Олег Герантиди - На чужой территории

1 Олег Герантиди

ПРЕДИСЛОВИЕ

15 июля 1941 года Красная Армия нанесла превентивный удар по начавшим развертывание в соответствии с директивой «Барбаросса» немецким войскам. Мощнейшие удары были нанесены по трем операционным направлениям. Из Белостокского выступа на запад и с поворотом на север, по Восточной Пруссии. Из Львовского выступа, прикрываясь на левом фланге Карпатами, на Краков, и из районов Черновиц и Бендер, имея правым флангом Карпаты, - по Румынии. В результате удара немецкие войска и их сателлиты частью попали в грандиозные окружения, а частью были разбиты порознь. Тактическая внезапность позволила Сталину захватить стратегическую инициативу, и германским стратегам осталось лишь с опозданием реагировать стремительно тающими войсками на очередные удары РККА. Вермахт, не имеющий опыта оборонительных боев, да и не готовившийся к такой войне, все быстрее исчезал под гусеницами танков мехкорпусов РККА. Отдельные контрудары, в пожарном порядке организованные немецкими генералами, уже не могли изменить бедственного положения германской армии.
Будущее единой Европы, так скрупулезно и с такой энергией создаваемое Гитлером, оказалось под большим вопросом. В результате разгрома румынской армии правительство Румынии заключило перемирие с СССР и обратило оружие против своего сюзерена. Ее примеру не замедлили последовать и соседние страны. Венгрия, Болгария, Чехословакия - все приняли деятельное участие в разгроме немецких фашистов. Правда, в этих странах пришлось провести некоторые социально-политические мероприятия. По прошествии нескольких недель с начала Великой войны Советского народа против немецко-фашистских агрессоров соединения Красной Армии совместно с частями Народно-освободительной армии Югославии вступили на территорию Третьего Рейха. Конно-механизированные группы почти одновременно перерезали шоссе Вена - Грац - Клагенфурт, отсекая редкие группы немецкой пехоты и толпы беженцев от возможности выйти в Рейх южным путем и обходя, насколько это возможно в горной местности, очаги сопротивления, прорывались вперед, все дальше и дальше, захватывая мосты и аэродромы, железнодорожные станции и крупные склады.

Вашингтон, 21 августа 2001 года.

Пожилая женщина, Эрика Фон, стоит у открытого окна с видом на столицу Северо-Американских Соединенных Штатов. Поздний летний вечер. Дневной шум почти затих, но город и не думает засыпать. Некогда спать, сейчас происходят такие события! В ночном небе, то там, то тут, вспыхивают огоньки автоматных очередей, мигают вспышки разрывов гранат. Идет свержение ненавистного режима. Наступил звездный час, ее звездный час. Жаль только, что этот ее триумф не могут разделить с ней другие люди. Те, с которыми она почти шестьдесят лет назад приехала сюда. Все уже ушли навсегда, а из нынешних никто до сих пор и не знает, а кто догадывается, молчит в тряпочку, о ее роли в событиях, которые навечно войдут в историю Северной Америки. Рушится последний бастион зла, трещит по швам проклятый Вавилон, а у нее единственная радость - дожила до этого счастливого мига.
Эрика включила телевизор, пультом пощелкала каналы. Везде одно и то же - прямая трансляция штурма восставшими народными массами ограды у Белого дома. Конгресс и Сенат давно взяты, а сейчас в прямом эфире показывают, как толпа разносит стальной забор перед лужайкой, как в панике бегут к вертолету президент и его команда. Полицейские еще держат оборону, но на них уже никто не обращает внимания. Прошли времена всесилья спецслужб. Госпожа Фон точно знает, что прямо сейчас, под видом толпы, не менее сотни специально подготовленных людей уже взяли штаб-квартиру ЦРУ и потрошат секреты, которые еще представляют хоть какую-то ценность.
По латинскому каналу вновь показывают, как в Новой Мексике некто Майкл Педро провозглашает независимость штата от Центрального правительства. Первой это независимое государство признала Куба, а за ней и все остальные страны Латинской Америки, в свое время натерпевшиеся «демократии» по-американски. Пока еще только назревает отделение южных штатов, что-то не могут решиться латифундисты чертовы, боятся новой вспышки негритянского насилия на улицах. Страна медленно, но неуклонно расползается на большие и малые куски. А всего-то неделю назад президент, выступая в Сенате, уверял народ, что страна, как всегда, едина перед любыми угрозами, которые ей услужливо предоставляет весь остальной мир.

Австрия. Август 1941 года.

Эрика фон Брокдорф, семнадцатилетняя дочь барона Клауса фон Брокдорфа, активистка Союза немецких девушек, уходила от зверств красных варваров. Даже не потому, что ее папа - один из известных австрийских нацистов, которому в свое время сам Адольф Гитлер руку пожимал и приглашал стать бургомистром Линца, дорогого сердцу фюрера города. К стыду, Эрика поддалась панике, и когда ее сердобольные родственники, дядя со своим многочисленным семейством, приличия ради позвали с собой, она, ни минуты не думая, побросала в свой рюкзак самые важные для молодой девушки вещи и прыгнула во второй автомобиль, которым управлял шурин старшего Брокдорфа. Рванула вместе с обывателями спасать собственную шкуру, вместо того чтобы защищать свою страну, свою Вену. Путь для бегства, по их сведениям, был открыт только на юг. С севера, из Словакии, наступали Советы, поэтому и курс взяли на Грац. Но огромные пробки на дорогах, забитых беженцами, не позволили быстро проскочить по не перехваченному врагом коридору, а к вечеру второго дня машины были конфискованы военной администрацией. Да и не жалко, все равно их пришлось бы бросить из-за отсутствия бензина на заправках. И Брокдорфы побрели уже пешком, надеясь, как многие сотни окружающих их людей, на удачу. На дороге между Винер-Нейштадтом и Нойекирхеном им стало известно, что русские уже в Граце, и в создавшейся панике Эрика «потерялась» и направилась в местную военную комендатуру. Там ее приняли, конечно, не с распростертыми объятиями, и зачислили на должность подносчицы боеприпасов в батальон Фольксштурма.
Батальон, а это несомненно для него очень лестное название, состоял из сотни ополченцев, вооруженных чем попало. Тут были и винтовки, и карабины, даже несколько полицейских пистолетов-пулеметов МП-39, совершенно непригодных для настоящего боя. В качестве средства усиления выступал трофейный чешский станковый пулемет и неизвестно как здесь оказавшиеся две 37-мм противотанковые пушечки на деревянном ходу. Командовал батальоном пожилой майор ветеринарной службы, а помогал ему хромой фельдфебель, ветеран Французской кампании, демобилизованный было по ранению, но обладавший несомненным опытом современной войны.
Фольксштурм занял оборону по обеим обочинам шоссе перед въездом в пригород Нойекирхена, на развилке дорог. Пушки поставили за насыпью, обложили мешками с песком, выкопали с помощью небольшого экскаватора траншею, протянули телефонные провода к наблюдательному пункту, расположившемуся чуть сзади. В тревожном ожидании прошли вечер и ночь, а под утро послышался нарастающий металлический лязг. По шоссе, в сопровождении небольшой группы конников, двигались три танка. Эрика ничего не поняла в происходящем. Часто забахала пушка, стоявшая на правой обочине. Левая почему-то молчала. Протяжно затарахтел пулемет. Нестройно присоединились к ним винтовки и карабины. Эрика схватила пулеметную ленту и понесла ее под свист пуль к траншее. Ее сбил с ног неизвестно откуда взявшийся фельдфебель:
- Ты что, дура, сдохнуть хочешь!
Она из густой травы, подняв голову, попыталась рассмотреть подробности боя, но опять ничего не увидела и вынуждена была ползти назад, к НП. И там ее хорошенько отматерил майор, отчего желания воевать заметно поубавилось.
Советские танки сползли в кювет и оттуда стреляли из пулеметов, а конники вообще куда-то исчезли. В небе над позициями пролетел небольшой самолет - биплан. А сразу же после этого на траншеи обрушился град снарядов. Описать артналет невозможно. Нет слов в обычном языке, чтобы рассказать, как вибрирует воздух, заставляя зубы мелкой дрожью стучать друг о друга. Как ходит под ногами бывшая еще минуту назад такой надежной земля. Как неподъемные предметы летают словно пушинки. Как фонтанами взлетают бревна перекрытий...
А потом со стороны тыла прилетели три штурмовика русских. Издалека дали залп ракетами, которые довольно кучно легли на центральную и правую позиции Фольксштурма, а затем, встав в круг, поочередно стали поливать траншеи пушечным и пулеметным огнем и засыпать их россыпями мелких осколочных бомб. Под прикрытием этого огненного ада к окопам ополченцев приблизились танки и спешенные конники РККА, и как только авианалет прекратился, коротким броском ворвались в них.
Фольксштурмисты, не ожидавшие такого развития событий, побежали, бросая оружие и прикрываясь насыпью шоссе. И Эрика тоже, только не вдоль дороги, по которой, набирая ход, понеслись танки русских, а забирая вправо, под прикрытие забора и лесополосы.
Из сотни ополченцев вряд ли двум-трем десяткам удалось избежать гибели или плена, а русские скорее всего и не понесли потерь вовсе. И Эрика, пробравшись в город, вновь присоединилась к грязным и закопченным ополченцам, которые решили дать бой на улицах, используя свое преимущество в знании города. Решили, поскольку русских немного, перебить их огнем с чердаков, из окон верхних этажей и подворотен.
Эрике на этот раз досталась винтовка с двумя обоймами и три гранаты. Ополченцы уже воспринимали ее как своего боевого товарища, прошедшего вместе с ними крещение огнем. Эрике досталось окно третьего этажа.
Солдаты противника приближались по улице к дому, в котором Эрика заняла позицию. Танки шли по краям мостовой, развернув пушки к противоположной стороне улицы, а за ними, прикрываясь броней, пригнувшись, крались спешившиеся кавалеристы. Все стволы нацелены на окна верхних этажей. Эрика, как учили в стрелковом кружке, приложила тяжелый приклад винтовки к плечу, приподнялась в проеме окна и, быстро выцелив фигурку в желто-зеленой форме, выстрелила. Солдаты врага присели, а в ответ по окнам, разнося вдребезги стекла и рамы, брызнула длинная пулеметная очередь. «Пора менять позицию», - подумала она, но снова, перезарядив оружие, выстрелила в окно. Во время выстрела Эрика увидела, что один из танков наводит свое орудие на ее убежище, и бросилась к выходу. Когда она уже проскочила коридор и схватилась за ручку входной двери, за ее спиной рванул тяжелый снаряд. Просвистевший осколок срезал у локтя ее руку, державшую винтовку, а взрывная волна сгребла ее, будто котенка, и швырнула на стеклянный книжный шкаф. Эрика повалилась назад, увлекая за собой книги с тяжелыми кожаными, с золотым тиснением, переплетами. Последнее, что она видела в своей жизни, это пролетающее мимо окна сбитое взрывом нацистское знамя.

Старшина Пилипенко, зам. командира группы Осназа, медведеподобный гигант, осторожно перевернул тело немецкой снайперши, погибшей от разрыва снаряда. Красивая светловолосая девчонка в маскировочном комбезе и в десантной каске. Стараясь не прикасаться к ее груди, он вьггащил документы из нагрудного кармана полувоенной куртки.
- Та-щь капитан, посмотрите!
- Что там у тебя?
- Снайперша-то как на Полину из радиороты разведбата похожа!
- На какую еще Полину?
- Радистка из разведбата и эта немка - одно лицо, да и фигура - один к одному.
- И что?
- А если ее подменить. По документам - эта аж баронесса. Внедрить Полину куда надо.
- Пилипенко, от тебя я такой ахинеи не ожидал!
Старший майор Госбезопасности Павел Судостроев выслушал Чернышкова, помолчал, зачем-то коснулся «Гвардии» на груди осназовца. Улыбка чуть тронула его губы:
- Бред какой-то. Капитан, вам, конечно, спасибо за помощь в поимке Даллеса, но такие инициативы вы предлагайте своей бабушке, а не нам. И вообще, забудьте об этой фашистской сучке. У вас что, других дел нет?
Берия выслушал Судостроева внимательно, как всегда. Предложил, как и всегда, вина и фруктов, от которых Судостроев, как всегда, отказался. Походил по кабинету, подражая манере Сталина.
- А товарищ Голиков не перехватит девочку?
- Армейцам она неинтересна.
- Языки знает?
- Да, немецкий, частью английский и французский. Мама ее - учительница, из бывших...
- Чудо просто. Родителей проверили?
- Пока не успели, работаем.
- Она же английский плохо знает.
- Контузия. Будет молчать и мычать...
- Не пойдет. Ты бы поверил?
- Тяжелая контузия... авиабомба. Но я бы не поверил.
- А что, по-вашему, американцы тупее вас?
- Они ее будут пробивать на нацизм, пусть пробивают, здесь-то она чиста.
- Не жалко девочку? Ведь сырая совсем...
- Война, Лаврентий Павлович. Мы все рискуем.
- Ладно, попробуй. Только проведи ее через курс языков, чтобы никакого акцента не было, да пусть спецы из ИНО с ней поработают на предмет быта баронов на Западе. Не спешите. Месяца два-три у вас есть. И вытащите поаккуратнее ее из войск, чтобы никто ничего не заподозрил.
- Есть. Спасибо.

Полина Легкова родилась в небольшой деревеньке поблизости от Коврова. Это она знала из рассказов матери, но сама там так ни разу и не побывала. В 1925 году, трех лет от роду, ее привезли в Наро-Фоминск, небольшой городок в шестидесяти километрах юго-западнее Москвы. Отец поступил на работу на военный полигон, вкалывал там от зари до зари механиком при каком-то танковом НИИ, а мать устроилась учительницей в школе поселка при местной ткацкой фабрике. Хотя устроилась - не то слово. Не так устраиваются в жизни люди. Но все сыты, обуты, при деле. Дети, а их трое уже, ходят в садик и в школу. Что еще нужно, чтобы быть «не хуже других»? И подрастающая дочь, гордость школы и в учебе, и в спорте, и в художественной самодеятельности, подтверждает правильность принятого когда-то главой семейства решения - ехать в город.
Полина уже в восьмом классе поддалась всеобщему увлечению военно-прикладными видами спорта. Как только ей исполнилось шестнадцать, она записалась в парашютную секцию. Всю зиму изучали матчасть, учились укладывать парашют. Прыгали с двухметровых помостов, с парашютной вышки, но все это даже приблизительно не давало тех ощущений, которые возникают при настоящем прыжке с самолета. Полина и не помнила себя, когда старенький У-2 повез ее на первый прыжок. В памяти остались лишь свист ветра в расчалках, страх испугаться и передумать, да нырок с крыла, как будто в ледяную воду. И тишина после того, как хлопнул купол парашюта, наполнившись воздухом.
Второй прыжок тоже прошел нормально, теперь она во время свободного падения, продолжавшегося всего пару секунд, успела осмотреться в воздухе и даже слегка насладилась этим падением. Но настоящего, отчаянного страха нагнал третий прыжок. Если в первый, да и во второй раз тоже, она ничего не понимала, все на автомате, как ее учили долгими зимними вечерами, то теперь уже было все понятно... и страшно. Да еще байки, которые травили бывалые парашютисты, да мысли о том, что в третий раз всегда что-то происходит. Прыгнула без замечаний, только для себя решила, что с парашютами пора завязывать. После школы были мысли поступить в институт в Москве, и аттестат позволял, да только у родителей не хватило бы денег на ее обучение, несмотря на неплохую отцовскую зарплату. И Полина подала документы в училище при фабрике. Пока шло зачисление, началась война с Германией. Все ребята из ее класса подали заявления в армию, но им отказали, сказав, что ваше время придет еще, пока учитесь! Полина сразу же забрала документы из училища и по совету отца пошла работать на полигон. Там месяц походила из кабинета в кабинет, перенося кипы каких-то ужасно секретных бумаг. Потом ее заметил приехавший с фронта за новыми танками подполковник, и ее рапорт подписали. Направление дали сначала на Западный фронт, но вскоре ее переадресовали на Южный, и она попала в штаб танкового корпуса самого Рокоссовского. А когда в разведбате корпуса из-за случайной бомбежки образовалась вакансия, то Полина с радостью сбежала подальше от навязчивых комплиментов штабников, излишнего внимания начальства.
Так и сражалась в разведбате, по очереди вместе со своими подругами днями и ночами вызывая по радио ушедшие в тыл врага разведгруппы и группы Осназа и переводя на русский язык радиоперехваты. Графики связи, системы позывных, сетка частот - все это было просто для нее. Когда в Австрии к ним в радиослужбу якобы случайно зашел какой-то офицер, а кто в звании и не поймешь, под кожаным плащом не видно новомодных погон, но по тому, как подобострастно заглядывал ему в глаза начальник связи корпуса, понятно, что птичка не из последних, у Полины отчего-то екнуло сердце. Знала бы она, как в эту минуту меняется ее судьба. Ей, провоевавшей уже почти три месяца и видевшей, что война фактически заканчивается, предстояло продлить ее на всю оставшуюся жизнь. Офицер в кожаном плаще краем глаза последил за ее работой, потом ушел. После смены ее вызвал к себе начальник Особого отдела. В его кабинете помимо него был и тот «кожаный», и еще один, в форме майора НКВД. Достали листок, прочитали обвинение в измене Родине в форме шпионажа. Ремень сняли, сгоняли начальника 00 за ее вещами. Тот стонал, проклинал себя за то, что не разглядел ее, подлую тварь, не разоблачил сам, пытался ударить. Но у наркомвнудельцев не забалуешь, и она «прошла» с ними в кремовую «Эмку». Проехав несколько километров, «кожаный» представился, назвавшись Павлом Судостроевым. И поздравил ее с прохождением еще одной проверки, предупредив, что теперь их будет в ее жизни очень много. Потом - мягкий спальный вагон и тихая школа разведки в Кубинке.

Трир. Ноябрь 1941 года.

К ноябрю войска Красной Армии загнали остатки Вермахта и фашистского государства на крошечный, по сравнению с июнем 1941 года, пятачок, расположенный к юго-западу от Рейна, ограниченный с юга Мозелем и включающий в себя помимо части Рейнской области города Бонн, Кельн и Дюссельдорф. Гитлер объявил по радио этот клочок земли «последней цитаделью арийского духа» и запретил любые отступления. Летучие полевые трибуналы сотнями выносили смертные приговоры и немедленно приводили их в исполнение. Под удар подручных «папаши Гиммлера» попадали не только офицеры и генералы Вермахта, но и престарелые ополченцы, и малолетние добровольцы.
Красной Армии не удалось разгромить все войска противника до ухода их за Рейн, и теперь плотность построения Вермахта настолько возросла вследствие сокращения линии фронта, что любые атаки немцы без проблем отбивали и неоднократно контрударами громили атакующих.
Более того, в боях все чаще стали проявляться «добровольцы» из Бельгии, Франции, Швеции, а в качестве трофеев все чаще в руках наших солдат оказывались пистолеты-пулеметы Томпсона 1941 года выпуска, еще не отполированные солдатскими руками, а автомобили и повозки французского, английского и американского производства, казалось, пахли заводской краской.
Представитель Ставки генерал армии Василевский и командующий Западным направлением генерал армии Жуков после очередной неудачной лобовой атаки, принесшей значительные потери личного состава от пулеметного огня противника, решили искать успеха не на тактическом уровне, а на стратегическом. Ими была задумана операция по глубокому охвату противника с целью окружения его на этом пятачке и недопущения снабжения из других государств. Так как фланги территории противника были прочно прикрыты горным массивом Эйфель, удар решили нанести вдоль французской границы от Трира на Ахен и далее, с выходом в тыл обороняющейся группировке противника. Более того, и этого не знал Жуков, Василевский должен был по просьбе товарища Сталина вынужденными пересечениями границы спровоцировать маршала Петэна на объявление Францией войны Советскому Союзу. Операция незамысловатая, но на первый взгляд эффективная.

Майор Александр Чернышков, командир отдельной роты особого назначения Юго-Западного фронта, вернулся в расположение своего подразделения далеко за полночь. Несмотря на поздний час, приказал дежурному офицеру разбудить командира первого взвода и своего заместителя лейтенанта Пилипенко. Когда тот вошел в здание аптеки, по совместительству служившее штабом роты, не слушая доклада, махнул рукой на стул, стоящий у стола.
- Ишь, чего удумали! Угадай, какую роль на этот раз нам предназначили.
Пилипенко только осталось пожать плечами.
- По новому приказу, мы должны будем обеспечить беспрепятственное прохождение ударной группировки фронта на глубину до ста километров.
- При дневном темпе, как всегда, двадцать пять - тридцать километров в день?
- Да не в этом дело. Мы ж не танковый корпус! Ну мост захватить - удержать, ну боевое охранение сбить... у нас даже броников не хватает, не говоря уж о том, что нет ни одного танка!
- Ну а что ты мне об этом сейчас говоришь? Надо было там возмущаться.
- Где - там?
- В штабе фронта, где ж еще?
- Да ты что! Там генералов, как на шавке - блох. Меня там после первого моего писка по стойке «смирно» поставили и дышать запретили! Кто бы меня, майора, слушал-то, маршал Рокоссовский?
- Что-то я не понял. Рокоссовский же толковый мужик...
- Все мы толковые, когда спим зубами к стенке. Надо что-то решать. Дело здесь вот в чем. На нас свалили задачу развития успеха, сможем - не сможем, крайними жопами мы уже назначены. Поэтому всех собак будут вешать на нас, и нам нужно во что бы то ни стало добиться успеха.
- Что представляет собой операция фронта, хотя бы в общих чертах?
- Да как обычно. Артиллерией перемешают с землей первую линию обороны немцев, те отойдут на вторую. Потом в бой пойдет «бессмертная» пехота. Ее прижмут к земле пулеметами. Пустят на неподавленную оборону танки, половину из них немцы сожгут. Но остальные прорвутся, и немцы, как обычно, побегут. А дальше - кто быстрее до следующего моста.
- И никакой фантазии?
- А какая фантазия? Позиционный фронт - этим все сказано.
- А мы при чем? Мы что, быстрее немцев бегаем?
- Вот и думай, чего хотел Рокоссовский? Сам говоришь, что он мужик толковый.
- Ну ладно, а если сделать так: первые снаряды, и немцы пошли во вторую линию окопов, сопроводить их пальбой до нее, а под прикрытием артподготовки мы занимаем первую линию. Потом мощный удар по второй линии, например, «катюшами»...
- Где их взять, фантазер?
- Пусть предоставят, ведь это уже они нам срывают операцию... а в поддержку дают кого?
- Пока такого разговора не было.
- Проси танковую бригаду.
- Роте в усиление - танковая бригада?
- Да здесь задач - на дивизию, если не на корпус!
- Ладно, прорвемся. - Чернышков отпустил Пилипенко спать, а сам засел за карту.
К утру план операции вчерне был готов.

Район западнее г. Трира. Ноябрь 1941 года.

«Мессершмитт-109» с черным тюльпаном на фюзеляже уверенно шел в покрытом кучевыми облаками небе. Эрих Картманн, еще молодой, но бывалый пилот, которому удалось живым и невредимым проскочить десять боевых вылетов, впервые шел ведущим, командиром пары. За ним летел новичок, Клаус Швайцер. Сам Картманн уже почти два месяца летал в русском небе, но только после сбития советского истребителя его заметили, а теперь он ведет в бой молодого пилота. Эрих не любил в подробностях вспоминать свою первую победу. Вовсе не оттого, что она досталась ему дорогой ценой, а потому, что его интервью журналисту «Ангриффа» существенно отличалось от его доклада командованию, на что ему и указал командир истребительной группы.
На самом деле во время кутерьмы воздушной свалки он потерял ведущего и откровенно запаниковал, но, на его удачу, перед ним вынырнул из облака советский И-16, маленький бочкообразный истребитель, по которому Эрих успел дать пулеметно-пушечную очередь. И-16 и так уже дымивший, с разнесенным в клочья оперением, кувыркнулся, и этот момент заснял фотопулемет. Об этом Картманн честно рассказал командованию, и ему подтвердили победу.
Умолчал Эрих только о том, почему в часть он не прилетел на своем самолете, а приехал на вездеходе пехотного полка, над позициями которого шел воздушный бой. Командованию он не сказал, что его почти сразу же взяли в тиски три советских истребителя и потащили к себе на аэродром. Картманн с ужасом наблюдал, как приближается изрытая воронками линия фронта, но любые его попытки вывернуться из «коробочки» немедленно пресекались короткими, но точными очередями советских пулеметов, проходящими в сантиметре от кончиков крыла. И Картманн решился. Сбросив фонарь и отстегнув привязные ремни, он резким рывком направил самолет вниз, а сам, оттолкнувшись ногами, выпрыгнул из кабины. Высоты полета хватило для раскрытия парашюта, и через пару минут он уже топал к несущейся к нему машине пехотной части. Самолет упал на нейтральной полосе, так что в его версию, что он был сбит, поверили. А журналисту Эрих напел, что он в тяжелом бою, с крутыми виражами и петлями, свалил советского аса, героя СССР, но после этого на него навалилась целая советская эскадрилья, и его сбили, что тот радостно и опубликовал.
После этого какая-то невидимая рука понесла Эриха вверх. Не успел он налюбоваться на свою фотографию в «Ангриффе», как следом за этим приехал газетчик из «Фолькишер Беобахтер», а дальше - толпы представителей изданий поменьше. И Эриху поневоле пришлось строить из себя героя.
Сразу после взлета пилоты четверки, в которую он входил, вволю наоравшись в эфир про «индейцев», которых следует уничтожить членам доблестной «охотничьей своры»-52, взяли курс в квадрат, в котором ожидалось прибытие русских бомберов, прикрытых небольшой группой истребителей. Радиоперехват подсказал, что формирование группы бомбардировщиков произошло, к ним присоединились истребители, и они уже на подходе. Вилли Баркхорн, командир группы, поднял четверку на шесть тысяч метров, после чего они встали в круг, высматривая добычу. Не прошло и нескольких минут, как показались русские самолеты. Девятка бомбардировщиков Пе-2, шедшая тремя звеньями в правом пеленге, сопровождалась четырьмя парами истребителей Ла-5. Баркхорн сразу же остановил атаку. При численном превосходстве истребителей противника атаковать было бы небезопасно. Прошли те времена, когда советские бомберы, конструкции начала тридцатых годов, летали без прикрытия, и сбить их всех до одного было делом нескольких минут. Советские ВВС тоже учатся, и прикрытие построено грамотно. Истребители расположены в два эшелона и взаимно прикрывают друг друга, а обстановка за ними контролируется стрелками бомбардировщиков. Баркхорн вызвал подкрепление, решив нарастить силы и связать боем прикрытие, а лишившихся прикрытия «Петляковых» встретить на обратном пути, когда их потреплют зенитчики.
Но Эрих, следуя своему имиджу, крикнув в эфир, что он пошел в атаку, ввел свой самолет в пике. За ним нырнул и Швайцер. Баркхорн что-то буркнул, но остался на высоте.
Эрих развернул пару со стороны солнца и, пикируя, развил огромную скорость. Проскочив ниже высоты, на которой шли советские самолеты, до сих пор не заметившие атакующую пару, он снизу вверх выпустил очередь из всего бортового оружия с упреждением по крайнему нижнему истребителю. Через три секунды Ла-5, удлиненная «Рата» с хвостом от ЛаГГ-3, пересекла огненный сноп и, перевернувшись через крыло, устремилась к земле. Эрих, сделав горку, резко ушел в пикирование и с правым разворотом понесся в глубь территории, контролируемой немецкими войсками. От советской колонны оторвались два истребителя, но вскоре развернулись и снова заняли строй.
Картманн поднял свою пару на шесть километров и сблизился с Баркхорном, тот показал большой палец в фонаре, и Эрих опять пошел в атаку. Теперь советские истребители были начеку, навстречу приближающейся паре развернулись сразу три русских истребителя, и Эрих, дав очередь с расстояния в пару километров, отказался от продолжения атаки. Он, круто задрав нос самолета, пошел вверх. Русские тоже отвернули, пристроившись к девятке бомберов.
- Внимание, внимание, говорит Брест. В воздухе Кожедуб. Охотники, внимание, к вам приближается истребительная группа под командованием русского аса Кожедуба. Всем покинуть квадрат. Повторяю, к вам приближается истребительная группа Кожедуба. Всем покинуть квадрат.
- Эрих, уходим! Это Баркхорн.
- Подожди, Вилли. Пока они подойдут, я свалю еще одного.
- Это никому не нужно...

Вернувшись на аэродром, Картманн заполнил анкету на сбитие трех истребителей и повреждение еще пары. Все видели, что он стрелял по русским, и поэтому с готовностью подтвердили. Ведь летать предстоит в одних небесах, авось пригодится. Вечером Эрих весело и складно плел журналисту «Военного дневника» о том, как он и их четверка разогнали целую тучу советских бомберов, и только то, что те рухнули на советской территории, не позволило им записать на свой счет по десятку сбитых машин. Но союзники шлют и шлют самолеты, экономика США в порядке, а у русских много народу, и поэтому настоящим асам воздушной войны хватит работы еще надолго.
Потрясенный журналист ушел, а Картманн вместе с Баркхорном закрылись в домике, в котором квартировали, и, открыв «Камю», решили отпраздновать свою сегодняшнюю победу. Победа состоит ведь не столько в том, скольких врагов ты свалишь с небес, а и в том, что сам до этого вечера дожил. Это Картманн воюет недавно, а Баркхорн уже год на фронте и видел, скольких суперасов закопали советские «неумехи». Не чета им были летчики, и в круговерть воздушных свалок врывались отчаянно, и в гущу советских бомберов влетали, чихвостя их в хвост и в гриву. И где они все?
Тепло коньяка благостно разливалось по телу, и мысли все дальше уносили от грязи и вшей фронта. Постепенно разговор перешел на личные темы. Эрих рассказал о том, как он познакомился с Урсулой, своей невестой. Рассказал о своей мечте: когда закончится война и ненавистные большевики будут загнаны за Урал, он построит большой трехэтажный дом с видом на Днепр и будет жить-поживать, основав свою собственную династию. Построит летное поле, купит планер и самолет, нарожают с женой пацанов, и он, их отец, выпустит их в небо. На что Вилли, недобро ухмыляясь, отвечал, что до времени этого прекрасного нужно еще дожить, а так все нормально, толково придумано. Вот только непонятно, на какие такие шиши ты собираешься все это заполучить.
- Но ведь фюрер обещал, что всем ветеранам, особенно заслуженным, будут переданы в собственность поместья вместе с крестьянами. Именно поэтому до сих пор немецкая администрация и не распустила колхозы, ведь это идеальная форма хозяйствования, которая позволяет организовать и нормальный контроль, и нормальный доход хозяину.
- А как ты собираешься руководить таким колхозом, ведь ты в сельском хозяйстве ни черта не петришь?
- А как это делается во всем мире? Найму управляющего, он и будет вести дела, а я только, как в свое время западные сюзерены, буду втайне от Урсулы осуществлять право первой ночи...
- Так чего ж ждать? Вон на дворе, в бане, твоя будущая наложница. Иди, покажи ей, какое будущее ожидает и ее, и ее детей! То-то, сынок, кишка тонка!
- А ничего и не тонка. Только они еще не привыкли к тому, что мы хозяева на этой земле. Будет визжать и сопротивляться. И поставит меня в глупое положение перед подчиненными.
- Я же говорю, что кишка тонка. Я - воин, высшая раса! А приболтать славянскую сучку слабо тебе?
- Да ничего не слабо. Запросто. Они ведь тупые как пробки. Вот приглашу ее на ужин, а там и натяну.
- Не пойдет она с тобой. Хочешь пари? Ставлю бутылку настоящего «Мартеля», что не сдастся тебе эта русская фрау.
- Мало бутылки. У меня их почти пол-ящика.
- И еще две победы в воздухе в придачу.
- Идет.
- Только никаких избиений, угрожать можешь, но не замахиваться даже, только словами!
- А как я ей смогу объяснить, чего я от нее хочу, если я по-русски ни слова не знаю, а она по-немецки ни бум-бум.
- А вот это уже твои проблемы.
Эрих накинул френч, вышел во двор. Подошел к невысокому забору и, закурив, облокотился на него, выглянул наружу. На перекрестке стояли два солдата патруля, выделяясь черными силуэтами на белом пушистом снегу. Солдаты о чем-то неторопливо трепались, а офицер в стороне раскуривал папиросу. За деревней, на аэродроме, на котором базировалась 52-я охотничья эскадра, техники гоняли только что отремонтированный мотор «Мессершмита», а в самой деревне ни огонька - светомаскировка, только слышны звуки патефона из соседней хаты, где идет большая пьянка, организованная только что пришедшим пополнением по поводу первого боевого вылета. «Сколько вас останется к пятому вылету, сынки!» - Эрих зло сплюнул на снег.
Полная луна пыталась высветить грешную землю сквозь темные тучи, несущие снеговые заряды. Вдали взлаивал цепной пес. Эрих сразу же пристрелил собаку во дворе дома, в котором им с Вилли определили квартиру. Еще схватит за ногу, а охрану и аэродромный патруль обеспечит. Картманн докурил папиросу, швырнул окурок на улицу и пошел к бане, в которой жила прежняя хозяйка дома с двумя своими детьми. Эрих вспомнил ее пухлые губы. Чуть толстовата, на его взгляд, но молода, подвижна, ловко управляется с вилами, когда мечет сено корове на заднем дворе, и топором, когда колет дрова. Странно, что он раньше не обращал на нее внимания, ведь живут бок о бок уже два месяца, а словно существуют в параллельных мирах. Ведь его мечты о Урсуле постоянно приводили к тому, что в летной учебной казарме молодые курсанты называли спермотоксикозом, то есть состоянием, при котором уже и думать ни о чем не можешь, кроме как о близости с женщиной. Он властно постучал ногой в низенькую дверь бани. Внутри что-то загремело, и вскоре женщина спросила: «Кто там?»

1 Следующая страница


На чужой территории 2

- Ком хир, матка, ком!
- Что вам? - Женщина вышла, пригнувшись, из бани, в валенках на босу ногу, в одной ночной рубашке, кутаясь в просторный шерстяной платок.
- Ви хайст ду?
- Чего?
- Их хайзе Эрих, унд ви хайст ду? Наташа? Маша? Даша?
- А, зовут как? Варвара. Варя.
- Барбара? Варья?
- Ну пусть будет Барбара, и что?
- Ком цу мир, Варья, банкет, водка, фиш кушать, говорить.
- Какой банкет, нет, я не могу, дети... да и замужем я, нельзя мне.
- Ком, Варья, - Эрих властно взял ее за руку, но вспомнил, что по условиям пари он не имеет права применять физическую силу, резко бросил ее руку и строго сказал: - Варья, ду хабст цвай киндерн. Шиссен киндерн, пиф-паф. - Он указательным пальцем показал, как стреляют из пистолета. - Ком, шнеллер.
Женщина сразу как-то съежилась и, опустив голову, пошла вслед за Картманном. Тот, громко топая сапогами в прихожей, очистил их от налипшего снега, пропустил ее вперед, в кухню, где сидел над очередным стаканом коньяка Баркхорн. Тот молча налил в стакан коньяка на два пальца и подал его женщине. Та, давясь, выпила его содержимое, поставила стакан на стол и, сгребя концы платка на груди, начала всхлипывать. Картманн взял ее за локоть и галантным жестом указал на спальню. На негнущихся ногах женщина прошла за занавеску. Эрих, обернувшись из проема двери Вилли, подмигнул, не скучай, мол, и задернул штору.
Вилли налил себе еще коньяка, закусил шоколадом и задумался. Летчики суеверны. Когда ходишь каждый день под ножом гильотины, готовым сорваться в любую минуту, поневоле станешь обращать внимание на всякие «знаки», которые мерещатся из разных углов. И он решил для себя, что отныне будет поступать по наитию, по первому своему решению, которое нужно принимать, не обдумывая, только так можно - на интуиции - проскочить весь ад этой войны. «Делай, что должен, и будь что будет!»
За занавеской раздался треск разрываемой материи, женщина заголосила, но тут же сразу раздались шлепки пощечин и яростный шепот Эриха, и она утихла. Баркхорн усмехнулся, расслышав глагол «шиссен» - расстрелять, - кавалер, блин. Взвигнули пружины матраса. После непродолжительного пыхтения и возни железная кровать стала ритмично стучать козырьком по стенке, после чего Вилли сплюнул на пол и, сгребя летную куртку под мышку, пошел на двор. Там, покурив, он решил, что сегодня он не вернется в дом, а заночует у молодых летчиков, в хате которых гульба шла столбом, пелись песни и играла музыка.
Наутро Вилли, чуть свет продрав глаза, с жестокого похмелья мучаясь головной болью, пришел в дом. Картманн спал, но Баркхорну это не помешало начать греметь посудой, чтобы приготовить завтрак. То ли запах яичницы с тушенкой, то ли звяканье горлышка бутылки о стакан разбудили Картманна, и он вскоре в одних трусах присоединился к застолью.
- Я все сделал по правилам пари? - спросил Картманн у Баркхорна.
- Рад за тебя, после вылета победы с меня.
- А что с погодой? Вроде как снег не перестает.
- Скоро рассветет, давай-ка побыстрее.
Баркхорн налил в кружку горячего кофе и с сигаретой подошел к окошку. Там Варвара развешивала белье на веревке: детские рубашки, штанишки, полотенца. К забору подошли две старухи, что-то сказали Варваре. Та подошла к ним, и они стали переговариваться, причем разговор был довольно эмоциональным. Вилли не мог слышать, о чем говорят на улице женщины, да и не знал русского, но внутренним чутьем понял, что речь идет о ночном «происшествии». Его догадку подтвердили и старухи. Одна из них, повыше ростом, замахнулась и ударила по щеке Варвару, та отпрянула, и вторая попыталась ударить, но не дотянулась через забор и что есть силы плюнула. Баркхорн, усмехнувшись, поставил кружку на стол и пошел одеваться.
В этот день вылетов не было. Низкая облачность придавила авиацию к земле, и летчики 52-й «охотничьей своры» коротали время на аэродроме, играя в карты, читая письма, а то и просто подремывали. Эрих вернулся домой позже Баркхорна, а тот встретил его стаканом водки.
- На, выпей, помяни душу грешную. - Баркхорн был уже сильно пьян.
- Кого помянуть? Сегодня же не было полетов.
- Душу загубленной тобой женщины.
- Кого? Вари? Как это - загубленной?
- Повесилась твоя наложница. Проиграл ты, хотя пари честно выиграл.
Картманн хлестанул из стакана водки, сморщился протянул руку к столу за закуской, но там, кроме нарезанного крупными кусками лука, ничего не было. Он, давясь, закусил, слезы брызнули из глаз, а пьяный Баркхорн продолжал:
- Что слезы льешь? Крокодиловы слезы-то получились, крокодиловы!
- Ты это... думай, о чем говоришь!
- А что, ты мне решил рот заткнуть? Ас! Да ты такой же, как все мы, насильник и убийца!
- Вилли, - не поверил своим ушам Картманн, - это ведь ты со мной заключил пари, это ведь с тобой мне делить ответственность за...
- Перед кем - ответственность? Кто тебя будет судить? Советы? Так не попадай им в плен. А наши... - он махнул рукой.
- Что наши?
- А вот что. Этот из «Ангриффа», ты думаешь, он простой корреспондент, а он - большая шишка при Геббельсе. Он приехал искать нового героя из Люфтваффе, вот поэтому наш командир и пишет тебе в сбитые все, что ты ни насочиняешь. Только ты ври, ври, да перед нами нос-то не задирай. Мы-то, простые летчики, знаем цену твоим подвигам...
- Но ведь ты сам меня спровоцировал заняться русской.
- Сам. И знаешь почему? Да потому, что ты не обо всех своих подвигах пишешь своей Урсуле.
- Ты что, читаешь чужие письма?
- Я иногда читаю газеты, которые их печатают. Почему твои письма печатают, а мои письма, которые я мог бы написать своей жене и детям, не печатают. Потому что мои родные погибли от английских бомб?
- Зачем ты это сделал, Вилли? Чтобы посмеяться надо мной?
- Эх, сопляк. Я это для себя сделал. Ты думаешь, что ты один такой, уникум. А как быть мне? Я-то ведь тоже оседлал полгода тому назад одну русскую. Правда, она совсем молоденькая была. Школьница еще. Ах, как же она отчаянно сопротивлялась! Только потом она сошла с ума. И ведь меня, так же, как я тебя, спровоцировали. Они погибли до тебя, эти двое австрийцев, над Ржевом. И они тоже прихватили в хате одну русскую. А у нее - трое детей под печкой, а на печке старая мать. Так вот она ими пыталась прикрыться, не могу, мол, дети смотрят. Эти австрийцы сначала застрелили детей, потом старуху, все, нет препятствий для группового секса. И метелили ее всю ночь. А наутро она взяла топор и на них. Хорошо, пистолет рядом был. Только не сильно он им помог. Обоих в следующем же бою русские сожгли. Такова война, умри ты сегодня, а я завтра.
- Зачем ты и меня втравил в это?
- Да затем, что когда вокруг такая грязь, теперь я могу чувствовать себя спокойнее, не один я в нее вляпался...
Картманн сжал кулаки, но вовремя поборол в себе гнев. Это ведь только недочеловеки не могут справляться со своими эмоциями, а Белокурому рыцарю Третьего Рейха не пристало им уподобляться. Он улыбнулся и, не прощаясь, вышел на улицу, под снег. Что-нибудь придумаем...

Эрих подошел к своему самолету. Поднялся на крыло, откинув фонарь, заглянул внутрь. Все в норме. Пушки на предохранителе, ремни сложены. Блок предохранителей... он открыл крышку блока, вытащил фишку предохранителя фотопулемета и, оглянувшись по сторонам, зашвырнул ее в снег, а на место вставил сгоревший, подобранный в пепельнице у техников. После чего, спустившись с крыла, начал внешний осмотр самолета.
В полет опять пошли двумя парами, цель полета - патрулирование в глубине русской территории. Вел группу, как повелось, Баркхорн, Эрих со своим ведомым выше и сзади, прикрытие задней полусферы. А при обнаружении противника - пара Баркхорна отвлекает внимание противника на себя, а Картманн бьет из засады, из туч или со стороны солнца.
Против 52-й эскадры уже две недели действовал 176-й гвардейский истребительный авиаполк. Летчики этого полка успели за это время снять почти всех асов «своры», и Картманн решил воспользоваться этим. «Сталинские соколы» теперь не только сопровождали свои бомберы, но и активно вели воздушную «охоту». Так и сейчас - в разрывах облаков Картманн, обладающий исключительно острым зрением, увидел мелькнувшее звено Ла-5. Эрих предупредил о них Баркхорна, а сам стал поднимать свою пару выше. Баркхорн должен выйти им с фланга и нанести удар, одного он успеет срезать, но другие сожгут его, и все, не будет свидетеля его проступка. И с небольшой задержкой - весь в белом - Картманн, воздушный рыцарь Рейха, сбивает всех русских, убивших его верного товарища.
Картманн ошибся, когда Баркхорн выскочил из тучи, он не осмелился нанести внезапный удар по «Лавочкиным», слишком много их оказалось, и Вилли, заложив крутой вираж, снова ринулся в облака. Только вот его ведомому, Кремеру, повезло меньше. Советские истребители, предупрежденные внезапным пролетом Баркхорна, были начеку и сняли его первой очередью.
Картманн умелым маневром скинул Швайцера с «хвоста» и вышел чуть сзади и выше Баркхорна. Прицел, упреждение, короткая очередь, и снова в облако. Он не смог разглядеть результаты атаки и вновь вынужден был повернуть в сторону «Мессершмитта» с номером 13. Пули прошили капот двигателя, но тот не загорелся, только лохмотья дюраля указывали на попадания. Картманн поднырнул ниже самолета Баркхорна и на выходе из пикирования вновь ударил снизу, прошив пулеметной очередью кабину Вилли. Истребитель повело вправо, потом он резко перевернулся вниз фонарем и, кувыркаясь в штопоре, устремился к земле.
- За что, Эрих, за что?.. - раздалось в наушниках Картманна, а по кабине и плоскостям, словно молнии, прошлись несколько бронебойных пуль. Картманн резко отвернул, моментально облегчил винт и добавил оборотов, но тут же понял, что крепко влип. Повернувшись, он увидел за хвостом своего самолета нарастающий капот двигателя советского Ла-5, весь окутанный огнем, вылетающим из стволов пушек и пулеметов. Разлетелось на мелкие осколки бронестекло кабины, и пуля винтовочного калибра хлопнула Эриха по левому плечу, вырвав ключицу и забрызгав кровью переднее стекло.
- За что, Эрих, за что?.. Эрих! Эрих Картманн! - звучал в наушниках голос Баркхорна, хотя его самолет давно уже скрылся в облаках. И снова по плоскостям и кабине «сто девятого» прошла сметающая все на своем пути очередь «Лавочкина», и снова удар пулей, теперь уже по спине.
- Эрих! Эрих Картманн!
И Картманн проснулся. Над ним стоял его ротный, капитан Ундерберг и, хлопая по спине, пытался разбудить Эриха. Тот, продрав глаза, безумно оглянулся вокруг. Исчез самолет, исчез аэродром под Смоленском, исчез 1943 год. Картманн, с трудом отходя от сна, начинал воспринимать окружающую его действительность. Такие сны стали мучить его недавно. Только вот откуда простому пехотинцу авиаполевой дивизии знать подробности устройства не только немецких самолетов, но и про новейшие, еще не принятые даже на вооружение ВВС РККА Ла-5? Откуда он, никогда не бывавший в России, может помнить типично русские имена, типично русские ландшафты? Откуда знать ему, каким пушистым может быть снег, когда на улице минус двадцать? И как он может искриться на морозном солнце. Впору поверить после таких снов не только в подсознание, но и в другие бредни, вроде единого информационного поля Земли.
Картманн летал, он действительно умел пилотировать. Этому его научила мать, владелица небольшого аэродрома и частной летной школы. Только, в силу своей молодости, летал он лишь на планерах. Когда коммунисты напали на Третий Рейх, ее аэродром вскоре попал под атаку советских штурмовиков. Одноместный «Шварцтодт» долго полосовал пушечными и пулеметным и очередями стоящие под открытым небом планеры и спортивные самолеты. Потом долбанул ракетами по ангару и ремонтным мастерским, а затем высыпал россыпь мелких бомб на их с матерью дом. Сам Эрих в это время был на летном поле и уцелел, а мама погибла в рухнувшем после взрыва доме. После этого Эрих пошел добровольцем на войну, но самолетов в Люфтваффе оказалось меньше, чем оставшихся в живых пилотов, да и тем уже не хватало бензина для отражения атак советских штурмовиков. А они еще больше вгоняли экономику Рейха в каменный век, сжигая все на своем пути и расчищая дорогу танковым и механизированным корпусам. От авиаполевой дивизии имени Германа Геринга к концу года уже мало что осталось. Пополнение не приходило, да и неоткуда ему приходить, почти вся страна, вместе с призывным контингентом, уже захвачена русскими, а ввиду полного прекращения снабжения и оружие, и боеприпасы приходилось добывать самим. Постепенно исчезли и зенитные, и противотанковые пушки. Танков не было с самого начала. Винтовки, пара пулеметов, около трехсот солдат, вот и вся дивизия. Но те, кто остался, сами понимая, что живыми они не нужны ни немцам, ни Советам, бьются не на жизнь, а на смерть. И делают это достаточно умело.
Теперь дивизия имени Геринга прижата к французской границе, и ее, по французской территории, уже обходят советские танки и бронемашины. Командир дивизии генерал Кессельринг принял решение прорываться на французскую территорию. Всем ясно, что война между Советами и Францией не за горами, хотя бы потому, что Франция не интернировала оккупационные войска, а согласилась с их статусом экспедиционных войск, что немыслимо для великой державы, и взяла на свое снабжение. И теперь каждый, кто хочет продолжать сражаться или просто надеется выжить, должен приложить все силы к прорыву.
Эрих поднялся, оперевшись о ствол дерева, под которым ночевал, забросил на спину тяжелый ранец и поднял на плечо свой верный «маузер». Ноги в мокрых ботинках замерзли, как замерзла и спина, и руки. Последнее время его постоянно трясло от холода. Невозможно простирать и просушить одежду, или хотя бы высушить носки. Хорошо русским с их портянками: перемотал другим концом, и ноги в тепле и в относительной сухости, а что делать, когда расползающиеся от грязи носки постоянно промокают?
Полевую кухню русские разбомбили два дня назад, а раньше именно около нее собирались разрозненные группки солдат, как и всегда в отступлении. И готовить пищу, милосердно пожертвованную немецкими бюргерами, приходится на костре, что небезопасно, особенно ночью. Путь во Францию лежал по коммуникациям наступающего мехкорпуса русских, и немцы, без всякой артподготовки, ввиду отсутствия артиллерии, пошли на прорыв. Перескочили шоссе, ведущее из Саарбрюккена во Францию, но по нему уже спешили русские танки и броневики. Часть солдат попадала в кювет, открыв огонь. Командиры, а за ними и другие солдаты рванули под прикрытие леса, начинающегося в нескольких сотнях метров от шоссе. Эрих тоже оказался в этой группе, но наперерез им выскочил на поле и понесся броневик, ведя огонь из пулеметов. Они стали по нему стрелять на ходу, но что могли сделать винтовочные пули бронированной машине. Танки с шоссе начали стрельбу из пушек. Дым и даже огромные султаны взрывов помогали укрываться от выстрелов, но свистящие вокруг пули и осколки все равно срезали бегущих. Эрих, уже не пригибаясь, несся во весь опор к своей цели, будь что будет, упасть - значит погибнуть или попасть в плен, что равнозначно, и он только и видел перед собой окраину леса. Не добежал он до нее всего-то нескольких шагов. Не добежал никто.

Трир. Ноябрь 1941 года.

Наутро майор Чернышков, чисто выбритый, принявший душ, с начищенными до фиолетового сияния сапогами и с орденом Суворова, которым он был награжден одним из первых в Красной Армии, правда, самой младшей, третьей степени, на груди, направился к соседям в штаб стрелковой дивизии. Штаб располагался в местной гостинице. Найти его для опытного разведчика и без помощи посторонних не составило труда. Наши штабы всегда выделялись обилием проводов связи, тянущихся к ним со всех сторон. Доложив о себе, он после приглашения прошел в комнату комдива, генерал-майора Пиотровского.
Толстощекий бритый генерал-майор, сидя в резном кресле, с интересом читал какие-то бумаги и на Александра обратил внимание лишь через минуту, с неохотой оторвавшись от чтения.
- А, герой, кверху дырой, пришел - заходи, гостем будешь.
Чернышков четко, по-уставному, доложил о своем прибытии, а сам про себя подумал, что этот индюк уже отрывался от чтения, когда адъютант докладывал ему о приходе майора, так чего ж он строит из себя интеллигента, умеющего читать, и ведь в итоге не ошибся с его оценкой.
- Ты мне, сынок, не тыкай в нос Уставом, я в свое время сам его писал... а нарываться не надо, не надо...
- Товарищ генерал-майор, смею напомнить вам, что мое подразделение не поступило к вам в подчинение, а только временно придано для усиления ударной мощи вашего фронта. Поэтому, - голос и взгляд Чернышкова, при всей внешней индифферентности к происходящему, становились злыми, - попрошу обращаться ко мне в соответствии с Уставом и традициями Красной Армии.
- Хорошо, сынок, традиции так традиции. Решили мы, что негоже тратить силы вверенной мне дивизии до момента, когда перед нами будет открыт выход на оперативный простор. А ломать оборону некому, тебе придется ее ломать.
- Командующий фронтом знает о вашем решении?
- Пока не знает. А узнает, так с энтузиазмом поддержит. И не смотри на меня так, ты, сынок, теперь не у себя в НКВД, а на фронте. Это тебе не зубы бедолагам напильником стачивать, здесь ФРОНТ.
Чернышков молча откозырнул, повернулся через левое плечо и вышел из пыльной комнаты, именуемой штабом стрелковой дивизии. Не заходя в свое расположение, он оседлал трофейный «Кюбельваген» и во весь опор понесся в штаб корпуса, благо что и повод имелся, Чернышков еще не представился комкору. Когда он узнал в командующем корпусом генерал-майора Черняховского, от сердца сразу отлегло, солдатская молва очень высоко ценила молодого комкора.
Генерал Черняховский коротко посмеялся, узнав о намерениях Пиотровского, подробно расспросил майора о его соображениях по поводу предстоящей операции. В основном одобрил их, при этом задавал настолько толковые и грамотные вопросы, что Александр и сам невольно зауважал комкора.
Следующие три дня и три ночи гвардейцы-осназовцы шерстили передний край немцев. Кстати, именно они и обнаружили прибытие французских «добровольцев». После этого майор смеялся над самим собой и над Пилипенко, вспоминая тревоги той ночи. Тут сама судьба давала шанс отличиться, подставив под удар его ребят помимо и без того не очень сильных немцев еще и французов.
Прорывать фронт на совещании в штабе корпуса решили не в том месте, где будет основной удар артиллерии, а в трех километрах правее, под прикрытием дымовой завесы, на стыке между французским отрядом и 7-й танковой дивизией немцев, в которой от танков остались лишь воспоминания. Атаку запланировали после удара гвардейского минометного дивизиона «катюш».
К 12 ноября сосредоточение в основном закончилось, и после короткого, но яростного артналета дивизия Пиотровского пошла вперед. А с тыла по немецким окопам ударили осназовцы Чернышкова, просочившиеся предыдущей ночью в расположение противника. Оборона была подавлена в течение двадцати минут, и уже через полчаса после начала артподготовки корпуса Юго-Западного фронта один за другим стали вливаться в Арденнский лес.
Пользуясь преимуществом в мобильности, Красная Армия рокировала свои войска на место прорыва, и после того как во фланг наступающей по германской территории 47-й стрелковой дивизии ударили несколько батальонов бельгийской пехоты, два танковых корпуса развернули наступление на Брюссель и Антверпен. И вновь, как это и бывало неоднократно, впереди танков 6-го гвардейского танкового корпуса на трофейных машинах, броневиках и мотоциклах рвались вперед осназовцы.

Арденнский лес. Ноябрь 1941 года.

В деревню, в которой расположился французский горнострелковый батальон войск СС, вошли несколько десятков оборванных, грязных солдат новоиспеченной бельгийской армии. Вооруженные немецкими пистолетами-пулеметами, винтовками, в английском обмундировании, переданном им немцами из трофеев, захваченных в Дюнкерке в прошлом году, они представляли довольно жалкое зрелище. Без тяжелого вооружения, без техники. Это были остатки войск прикрытия границы, которые должны были со всей строгостью «суверенного» государства следить за нерушимостью границ. То ли русские, как всегда, что-то напутали с картами, то ли действительно перешли границу, но бельгийцы предприняли атаку во фланг ударной группировки Красной Армии, наступающей по территории Германии. Советы даже не выделяли особых подразделений, отправили танковую бригаду с поддержкой стрелкового батальона, и они загнали бедных вояк, минуя собственно Бельгию, даже на территорию Франции.
Майор Жак-Франсуа Ле Пэн, командир батальона, определил им несколько крестьянских домов, и когда они на другое утро несколько оправились от поспешного бегства, стал решать, что с ними дальше делать. Пока большие начальники решали, солдаты, те кто не ранен, облюбовали местное футбольное поле, и через некоторое время на нем состоялся международный матч по футболу между армейскими сборными Франции и Бельгии.

Чернышков в таких операциях всегда участвовал сам. А как еще возможно руководить своими подчиненными, если не можешь вмешаться в ситуацию, а через линию фронта это очень трудно сделать, и исправить ее. Он всегда удивлялся расположению полковых и дивизионных наблюдательных пунктов стрелковых частей. Как умудрялись командовать военачальники, не видя действий ни своих, ни противника, для него всегда было тайной, наверно, они слово волшебное знали. А сам он всегда был в первой шеренге, если такое слово позволительно при описании работы Осназа. Сейчас его парни, оставив на своей стороне все имущество, навьюченные, как мулы, оружием и взрывчаткой, готовились поддержать ударом по тыловым коммуникациям прорыв фронта. Немцы и французы не ждали здесь настоящего прорыва, поэтому и оборона в глубине строилась по принципу опорных пунктов.
Немецкая военная наука к этому времени сделала достаточно большой шаг, разработав теорию «шверпункта», ключевой точки обороны, борьба за которую и удержание которой является ключевым моментом для достижения успеха в оборонительной операции. Советский Осназ знал об этом. И Чернышков искал сейчас тот самый «шверпункт», захватили разгром которого позволит развалить всю оборону немцев. Ту самую «избушку лесника», за которую порой разворачивались самые кровавые и ожесточенные, и при взгляде непосвященного, самые бесполезные сражения.
И эта «избушка», точнее небольшой поселок Кляйнегерсдорф, был найден. В трех километрах от линии фронта, а это в горной и лесистой местности достаточно большое расстояние, на перекрестке дорог, в нескольких каменных домах, окруженных каменными же заборами, расположился немецкий опорный пункт. Своим огнем он прикрывал выход из теснины в долину, а сам при этом был закрыт от наблюдения с воздуха вековыми деревьями. Помимо десятка пулеметов из подвалов домов торчали стволы «гадюк», длинноствольных 50-миллиметровых противотанковых, пушек. Во дворах, за каменными сараями тянули к небу свои хоботы крупнокалиберные минометы. Такой «шверпункт» мог остановить танковую бригаду и заставить отступить, теряя десятки солдат, стрелковую дивизию. Та линия обороны, в которую уперлись наши части, была только предпольем, настоящее сражение должно было, по мысли немецких командиров, развернуться здесь.
Сразу же в штаб корпуса ушла шифровка о найденном опорном пункте. И ответ не заставил себя ждать - уничтожить противника.
Рота Осназа расположилась повзводно на горном кряже вдоль всей дороги. Отделение управления, а это связист с рацией да сам Чернышков, заняли место рядом со скалой, нависающей над дорогой, ведущей к Кляйнегерсдорфу. Взводы тоже были расположены так, что в любой момент они с места своей стоянки могли нанести огневое воздействие по противнику, пытающемуся воспользоваться дорогой. Конечно, с точки зрения бывалого диверсанта, это было неправильно, стоянка должна находиться вне зоны, в которой предполагаются действия отряда, но у Чернышкова не было времени, а главное, не было насущной необходимости; оборудовать такой схрон.
Атаку назначили на закате. По плану майора, первый и второй взводы должны, после удара нашей авиации, атаковать и уничтожить с тыла гарнизон опорного пункта. Третий взвод блокирует подступы с северо-запада, откуда может прийти подкрепление.
Вооружение, которое осназовцы перетащили через практически непроходимый перевал, составляло по одному крупнокалиберному пулемету и по противотанковому ружью на взвод, остальные десантники были вооружены либо самозарядками СВТ, либо ППШ. У каждого, помимо всего остального оружия, по пистолету ТТ и по набору метательных ножей. Ну и, само собой разумеется, фанаты в достатке.
Корректировать огонь артиллерии Александр поручил Пилипенко. Незадолго до того, как по-осеннему красный диск солнца коснулся горизонта, где-то в лесу бухнул разрыв фугасного снаряда. Пилипенко, бубня в рацию, поведал артиллеристам, что разрыв снаряда он не заметил, и попросил перенести прицел влево двести, на той же дальности. Через полминуты фонтан грязи взвился из придорожной канавы, и чуть позже беглый огонь нескольких батарей накрыл Кляйнегерсдорф. Со стороны заходящего солнца на поселок обрушились друг за другом пять звеньев штурмовиков Ил-2. Летчики издалека давали залп эрэсами, потом, приблизившись, обрушивали на дома и строения потоки пушечно-пулеметного огня и, проходя над целью, высыпали на нее серии мелких бомб. Но Чернышков не торопился начинать атаку, поджидая основной удар, который должна нанести фронтовая бомбардировочная авиация. Вскоре в разрывах облаков, под прикрытием вездесущих «ишачков», появились бомбардировщики Ил-4. Самолеты сделали плавный разворот и, снизившись до полукилометра, легли на боевой курс. На Кляйнегерсдорф страшно было смотреть. Вместо аккуратненьких домишек, мощеных улочек и уютных садиков после удара авиации и артналета он стал представлять собой дикое месиво расщепленных деревьев, горящих зданий и лунного ландшафта. Повсюду лежали тела немецких солдат и французских добровольцев. Только после того, как он убедился в том, что самолеты отбомбились, Чернышков повел своих бойцов вперед. Осназовцы рывком преодолели огороды, отделявшие дворы усадеб от леса, и начался бой. Дым от бомбежки и пожаров застелил улицы, и бой сразу же перешел в перестрелку на короткой дистанции.
В стихии боя Александр чувствовал себя как рыба в воде. Он кувырком в прыжке преодолел невысокий каменный заборчик и оказался на позиции минометчиков. Немецкие артиллеристы, пережидавшие бомбежку в неглубоком окопчике, не ожидали увидеть выскочившего, как чертик из табакерки, осназовца, и ему не составило особого труда положить их одной очередью из ППШ. Тем более что спину ему прикрывали два сержанта, прибывших с пополнением в его роту. И хотя для них это был первый бой в качестве разведчиков-диверсантов, порох они уже нюхали, ребята поливали из ППШ так, что Чернышков забеспокоился, как бы его не зацепили. Справа захлопали гулкие разрывы «лимонок». Это первый взвод начал зачистку домов. Короткие очереди ППШ, гулкие выстрелы СВТ, лающие трели «шмайсеров», разрывы «толкушек», все смешалось в дикую какофонию.
Чернышков, прикрываясь невысокими фруктовыми деревьями, подбежал к стене дома. На мгновение заглянул через окно внутрь, сразу отпрянул. Выхватил из кармана «лимонку», вытащил из нагрудного кармана «разгрузки» взрыватель, быстро вкрутил его и, дернув за кольцо, отсчитав до трех, кинул гранату в приоткрытую фрамугу. Взрыв вынес раму, и он сразу же после пролета осколков перепрыгнул подоконник и оказался внутри. Следом за ним ужом скользнул Коля Грош, а второй, Юрка Платонов, остался на улице, прикрывая тыл.
В гостиной лежали два убитых немецких пулеметчика. Здоровенный МГ смотрел вдоль улицы, а медные змеи пулеметных лент струились у него под треногой. Майор, держа ППШ на уровне глаз, проскочил гостиную, следом за ним его напарник. Вдвоем они влетели на кухню - никого, стараясь не мельтешить в окнах, они проскользнули через узкий коридор к лестнице на второй этаж. Там наверху - какое-то шевеленье. Чернышков сквозь потолок всадил очередь из автомата, и в ответ раздался звук падения тела на пол.
- Гранату? - одними губами спросил Грош.
- Давай. - Чернышков протянул руку.
Сержант подал ему немецкую противопехотную гранату на длинной деревянной ручке, он открутил крышку на торце ручки, дернул за выпавшее колечко на шнурке и зашвырнул ее на второй этаж. Бахнул разрыв, под потолок выполз язык сизого дыма, а осназовцы, перепрыгивая через четыре ступеньки, миновали лестницу. То, что они увидели, произвело шок на закаленного Чернышкова, а. молодого Гроша просто вывернуло наизнанку. Посреди комнаты, раскинув руки, лежала немолодая женщина в чепчике, пронзенная пулями Чернышкова. А за маленьким диваном, рядом с развороченным паркетом, - тело старика без головы.
Чернышков на секунду остановился, похлопал сержанта по спине и, ничего не сказав, выскочил на улицу, под пули, подальше от этого места, которое он сделал страшным.
Через несколько минут сопротивление стало утихать. Со всех сторон к кирхе осназовцы вели немецких солдат. Без ремней, головных уборов, они представляли жалкое зрелище. На этот раз сдалось в плен на удивление много офицеров. Видимо, всем уже стала очевидна бессмысленность сопротивления. Зачем погибать за полуживого фюрера, за его бредовые идеи, которые в армии никто всерьез и не воспринимал.
Чернышков, осмотрев пленных, дал приказание запереть их в ближайшем каменном сарае, поставить охрану. Быстро распределили позиции между взводами. Раненых - на перевязку в подвал большого каменного дома, тела убитых, а их трое из сотни, приказал спрятать в саду. А сам рванул к своему командному пункту, к рации. Передал генералу Пиотровскому о взятии опорного пункта, тот поблагодарил по-генеральски скупо, по-русски затейливо, этажей так в пять, и сразу же на передний край немецкой обороны обрушились тонны стали и взрывчатки, перемешав с землей все доты и дзоты. В атаку пошли танки, Т-34 и Т-35. Первые выбивали своими орудиями и пулеметами расчеты противотанковых пушек, а вторые, пользуясь тем, что на каждом из них по восемь стволов, выметали все живое из окопов и траншей противника. После того, как линия обороны была даже не прорвана - пробита, в пролом пошла пехота, занимая рубеж и добивая всех, кто не успел сдаться.
Обгоняя их, в теснину помчались легкие танки и конники, стараясь как можно дальше продвинуть фронт наступления. На поле, изрытом воронками, появились саперы, которые принялись за разминирование и прокладку дороги через траншеи и окопы. Красная Армия вновь повела наступление, которое в Полевом Уставе справедливо названо основным видом боя.

Майор Ле Пэн вышел на футбольное поле во главе своей команды. Его солдаты уже брали кубок армии по футболу. Это было два года назад, во время «сидячей», или как ее назвали вездесущие американские корреспонденты, «странной» войны. Теперь его противниками были эвакуированные и вообще-то подлежащие интернированию бельгийские войска. Но никаких приказов в отношении них из Парижа не последовало, и майор Ле Пэн собрал всех на футбольном поле. Первый тайм закончился со счетом 3: 0 в пользу подчиненных Ле Пэна, он сам дважды выходил на поле (перед матчем решили, что количество замен не ограничено). Второй тайм начался с затяжной атаки бельгийцев. Их защитники то таранили центр обороны французов, то фланговыми атаками пытались выложить мяч на голову рослого полузащитника, но тот постоянно бил куда-то к угловому флажку. В одной из ответных контратак майор сам совершил резкое ускорение и почти прорвался один на один с вратарем, но лишний вес и лишние годы не позволили галльскому петушку еще раз победно прокукарекать.
В это время по дороге, ведущей из Франции, подъехали четыре «Ганомага», заполненные людьми в камуфляже. Гробообразные бронетранспортеры, покрытые серыми и белыми полосами деформирующей маскировки, разбрызгивая рубчатыми шинами передних колес воду из луж и гремя гусеничными лентами по асфальту, встали рядом с футбольным полем.
- Союзнички пожаловали. - Ле Пэн зло сплюнул и в пику им продолжил, несмотря на одышку, свое занятие футболом. Белобрысый офицер в шлемофоне, восседающий в кабине головного «Ганомага», сидел не двигаясь, а позже раскурил контрабандную американскую сигарету.
- И когда эти долбаные гунны превратились из оккупационной армии в армию экспедиционную! - Ле Пэн получил пас и забросил мяч за спину защитника бельгийцев. Молодой французский лейтенантик рванул к воротам, пробил, но удар получился каким-то корявым, и вратарь без труда подобрал мяч.
Занятые футболом и все остальные перестали обращать внимание на пассажиров немецких бронетранспортеров.

Рота Чернышкова, после того как, вернувшись в свое расположение, собрала манатки и оседлала приданные ей немецкие трофейные бронетранспортеры, которые бойцы Красной Армии почему-то называли «Ганомагами», тоже вошла в прорыв. Преодолели разбитую огнем артиллерии дорогу и двинулись, догоняя передовой отряд. Дорога, по которой в прорыв вошло несколько корпусов, была забита как подвижными, так и не очень соединениями. Тут и кавалерия, с навьюченными на лошадей ПТРами и минометами, и с прицепленными к миниатюрным зарядным ящикам пушками. Тут и пехота, посаженная на собранные по всей освобожденной Европе и отобранные у немцев бронетранспортеры. Тут и танки, большие, средние, быстроходные, плавающие. И самоходная и прицепная артиллерия. И грузовики с боеприпасами и топливом. Все рвется вперед, чтобы сокрушить последний оплот германского фашизма.
Когда командира роты Осназа вызвали к радиостанции, установленной на каждой из десяти его машин, Чернышков вовсе не удивился смене задачи, поставленной его подразделению. Ему предстояло, свернув на проселочную дорогу, уходящую на юго-запад, проскочить на территорию Франции и с тыла атаковать бельгийские войска, ведущие обстрел наших частей с территории Бельгии. Дело могло осложниться возможным присутствием там французской армии, все-таки земля-то французская, но после стольких побед командование уже не слишком всерьез воспринимало такие трудности.
Чернышков проскочил теснину между гор, покрытых вековыми деревьями и, проехав тридцать километров, добрался до уютного поселения. Два «Ганомага» с солдатами оставил на западной окраине, еще четыре отправил охватить поселок по периметру. А сам с четырьмя оставшимися въехал во французский пограничный поселок. Еще по дороге он заметил, как приветливо ему махали крестьяне, бредущие с вязанками хвороста за плечами. Понятно, что его бойцов принимали за немецких солдат так называемой экспедиционной армии. Машины немецкие, камуфляж интернациональный, а головные уборы у всех - каска, обтянутая тканевым чехлом, который зрительно искажал ее форму, так что не грех и ошибиться. На главную улицу проехали без проблем. Но никого, кто бы мог его заинтересовать, Чернышков не встретил. А за штабом, или чем-то его заменяющим, на футбольном поле - целая баталия. Такое ощущение, что все население городка собралось здесь. Майор, махнув рукой, приказал своим подчиненным ехать туда. «Ганомаги» встали, вытянувшись вдоль лицевой линии. Чернышков по-немецки поинтересовался у пробегавшего мимо солдатика, кто играет. Тот, не останавливаясь, пояснил, что французы с бельгийцами.
- Вот они, голубчики. - Майор по рации приказал всем приготовиться, но виду до поры до времени не подавать. Игра была в полном разгаре. Бельгийцы в зеленых армейских майках пытались прорвать оборону французов, но те, имея преимущество в счете, могли оттянуть все силы назад, отвечая редкими контратаками. Наблюдая за игрой, можно было почувствовать и азарт, да и немалое мастерство команд. Они сейчас защищали честь своих стран, поэтому не жалели ни себя, ни противника. Несколько раз вспыхивала перебранка, когда судья, по старому судейскому обычаю, свистел в одну сторону, но до драки не доходило, - Европа, цивилизация!
После того как судья дал финальный свисток, а он и был для осназовцев сигналом к началу действия, двое наших солдат скрутили часового при штабе французского батальона. Два крайних «Ганомага», взревев двигателями и задымив сизым дымом весь проулок, встали у двух боковых линий футбольного поля. Из необъятных утроб бронетранспортеров выскочили осназовцы с автоматами наперевес и взяли в кольцо как бельгийцев, так и французов. Всех быстро согнали в центр, посадили на землю, руки за голову. Вычислили офицеров и сержантов. Им отвели отдельные круги.
Майор Ле Пэн попытался прорваться к Чернышкову, но потерял зубы от удара прикладом самозарядки. И было отчего досадовать Ле Пэну, ведь полтора года тому назад, в мае 1940-го, он точно так же вместе со своим батальоном попал в плен к «бранденбуржцам», немецким диверсантам. И точно так же во время международного матча по футболу. Но тогда было еще обиднее, ведь матч англичанам они проиграли со счетом 8: 1.
Всех быстро обыскали, благо в спортивной форме утаить что-либо трудно. Чернышков по рации доложил генералу Пиотровскому о проведенной операции, получил нагоняй от него, а следом - благодарность от Черняховского за решительные и успешные действия. Через час в поселок, уже с востока, вошли советские танки.

Париж. Ноябрь 1941 года.

Объявление войны Советскому Союзу вызвало во всей Франции настоящий шок. Еще недавно французские обыватели по скупым сообщениям радио и газет следили за продвижением Красной Армии, гадали, как скоро падет ненавистный фашистский режим, и Франция наконец-то станет свободной. Свобода для француза превыше всего, и мысль о том, что милая страна находится под пятой вековечного врага, приносила невыносимую боль каждому гражданину республики. Сколько проклятий было обрушено на голову безголового маршала за год оккупации, никто не сможет подсчитать. И теперь этот старый паяц еще и объявил войну освободителям.
Франция решилась. Постепенно, в ответ на мобилизацию, в самых разных уголках страны стали подниматься красные флаги. Рабочие, и объединенные коммунистами, и по собственному почину, начали воздвигать на улицах баррикады.
Кризис - это не растянутый во времени процесс, это мгновенное изменение ситуации. И при таком калейдоскопическом изменении всегда появляются новые вожди. Приходят, сметая и старых лидеров, и старую эпоху. И вот тогда-то и прозвучал с новой силой призыв известного до того лишь в узких кругах генерала де Голля: «К оружию!»
С этого момента во Франции развернулась самая настоящая, уже позабытая гражданская война. Немецкие оккупационные силы, совместно с коллаборационистской французской армией пытались и сражаться против Красной Армии, и вести контрпартизанскую войну, и обеспечивать людьми мобилизацию. И как всегда, когда кто-то пытается делать несколько дел сразу, результат оказался плачевным.
С де Голлем, скрывающимся в подполье, встретился один весьма приметный молодой человек. С тех пор Шарля де Голля иначе как «Президент» никто уже не называл, и сам Сталин в интервью Советскому радио отметил его несомненные успехи в борьбе против человеконенавистнической идеологии нацизма. А Президент в ответном интервью «Свободной Франции» поблагодарил Председателя Совнаркома СССР за огромную помощь и неоценимое боевое содружество в деле освобождения Европы от Гитлера.

Генерал Шарль де Голль, нескладный, длинный, носатый мужчина, глава французского Сопротивления, ехал на свою, может быть, самую важную в жизни встречу. Он мысленно прогонял в памяти события последнего времени. Это ведь он, а не хваленые немецкие генералы, выстроил теорию применения подвижных, и тем более танковых войск. Это он теоретически обосновал и проверил на многочисленных маневрах использование танкового кулака против наступающих дивизий противника. Во время Великой войны противники столкнулись с так называемым позиционным тупиком. Стороны встали в позиционную оборону, перекопав поле боя многочисленными траншеями, загородившись минными полями и колючей проволокой. Пулеметы, способные скашивать даже траву на целых гектарах, сделали невозможным преодоление таких препятствий славной атакой, да и артиллерия, спрятанная за спиной обороняющейся пехоты, помогала уничтожить любого наступающего противника, сколько бы его ни было. Противоядие нашли быстро. К месту предполагаемого прорыва стаскивалась вся артиллерия, начиная с осадной и заканчивая самыми малыми калибрами гранатометов и минометов. На оборону противника обрушивался шквал огня и в течение нескольких часов выжигал все живое. Потом по полям, изрытым воронками, в бой шла пехота с винтовками наперевес. Если в огненном аду выживал какой-нибудь пулеметчик, то он мог положить много пехотинцев, но судьба его, как правило, была предрешена. А дальше, после того, как была прорвана первая линия обороны, наступающая пехота упиралась во вторую, но ведь для ее преодоления нужно по изрытым воронками позициям протащить артиллерию, а командованию противника уже известно направление атаки. И он подтягивает, пользуясь достижениями индустриального века, войска. И зачастую может перебросить гораздо большее количество войск к месту прорыва, чем прорывающиеся войска. После этого наступающий отбрасывался в исходное положение, и уже противник искал счастья в другом удобном для себя месте. Выход из «позиционного тупика» и предложил де Голль. Нужно рвать фронт не столько артиллерией, сколько специально подготовленными группами саперов. Они должны сделать проходы в минных полях, снять проволочные заграждения и, прикрываясь дымовой завесой, взорвать бетонные колпаки дотов. А после этого в прорыв должны идти подвижные войска и громить по очереди подбрасываемые резервы.
Франция не оценила интеллектуальный подвиг своего генерала, нет пророка в своем отечестве, тем более пророка из военных. Но написанная геи книга явно попала в немецкий генштаб. Так это или нет, но немцы все сделали в соответствии с рецептами Де Голля. Штурмовые группы саперов громили любые оборонительные линии, а потом в прорыв устремлялись стальные кулаки танковых групп, сминая тылы и раскатывая подкрепление. Ведь одно дело, когда ты наступаешь, даже на легком танке на зарывшуюся в землю оборону. И совершенно другое, когда в чистом поле встречается пехотный полк и несколько танков. Судьба пехотинцев часто предрешена еще до первого выстрела...
Но более всего де Голля ошеломило то, как быстро подняла лапки кверху его «свободолюбивая» Франция. Он поверить не мог, что всего лишь после двух недель боев, потеряв только одного бойца из тысячи, Франция сдалась, плюнула и на свободу для себя, и на будущее для своих детей, отдав их в вечное рабство гитлеровцам. Когда сопротивление оккупантам и вишистам, которое образовалось вокруг него, назвали «Свободной Францией», Шарль даже не смеялся. Он убеждал соратников, что нельзя так называть их организацию, что французы недостойны даже произносить слово «Свобода». Народу, который столько лет только и мог болтать о Свободе, а на самом деле предал ее сразу же, нужно вообще запретить произносить это слово. Соратники убедили его, что следует простить и народ, и правящую элиту, и помочь им забыть этот позор, не напоминать народу о его предательстве, но де Голль не мог сломить себя. И когда от Сталина, признаваемого всей Европой жестоким тираном, поступило приглашение к переговорам, генерал, не думая ни секунды, согласился.
Он сначала пробрался по подложным документам в Швейцарию, и только потом, войдя в контакт с советским посольством, сел на самолет советских ВВС и полетел в Москву. На московском аэродроме его, как полномочного представителя французского народа, встречал сам Молотов, глава внешнеполитического ведомства СССР. После того как вишисты объявили войну Союзу, посольство Франции переехало через советско-маньчжурскую границу в Японию, и остановиться стало негде. Де Голля поселили в отеле «Метрополь», расположенном всего в двух шагах от Красной площади, и уже на второй день, после очередной встречи с Молотовым, Шарль де Голль, руководитель «Свободной Франции», ехал на аудиенцию с самим Сталиным.

Гавр. Франция. Декабрь 1941 года.

Теперь ее звали Эрика фон Брокдорф. Девушка, втиснувшись в толпу, пробивалась к трапу одного из последних пароходов, отправляющихся в Америку. Билеты никто давно не проверял, теснившиеся беженцы прорвали все контрольные и таможенные препоны, считая, что только в тесном железном брюхе корабля они найдут спасение от волны краснозвездных варваров. Слухи, распространяющиеся со скоростью звука, одни страшнее других, будоражили обывателей, побуждая совершать самые нелепые и страшные поступки. То кто-то видел советских десантников, выброшенных на парашютах в пригороде Бреста, то рассказывали о советских танках, которые прорвали позиции объединенных немецко-французских частей и приближаются к порту. Эрике все эти домыслы были внове, но она больше помалкивала. Надолго ли продлится такое немецко-французское единомыслие? Глядишь, и начнут французики, выслуживаясь перед Советским Союзом, арестовывать, а то и банально резать своих немецких союзников.

Предыдущая страница 2 Следующая страница


3 Олег Герантиди

Весь север Франции уже захвачен войсками Красной Армии. Прорыв фронта в Арденнском лесу, осуществленный маршалом Рокоссовским, вновь, как и полтора года назад, привел к сотрясению всей системы обороны. Мехкорпуса, конно-механизированные группы, десанты - со всеми этими новыми методами ведения войны не научились бороться даже немцы, что уж говорить о французской армии, спешно восстановленной после заключения договора о взаимопомощи между Францией и Германией. Сталин не дал времени французам построить новую армию, а немцам - передать ей свой опыт, И советские маршалы успевали громить вновь сформированные дивизии быстрее, чем Европа успевала их одеть, обуть, вооружить. Громили по частям, до мелочей повторяя то, что здесь же проделали Манштейн и Гудериан полтора года назад. Рокоссовский вел свои войска, широким полукружьем обходя Париж, на Нант, имея задачу отрезать Францию от Ла-Манша, а введенные в прорыв вслед за ним войска Жукова, Конева, Павлова, Кирпоноса, круто развернувшись на юг, веером начали наступление в сторону Средиземного моря.
Там, в Марселе, Тулоне и Тулузе, французские коммунисты подняли народ против войны, многотысячные акции протеста остановили все производство, парализовали работу госаппарата. Полиция оказалась не в силах справиться с хорошо организованными, имеющими богатые революционные традиции отрядами рабочих, и поэтому на них махнули в сердцах рукой, не до того...
Эрика пыталась попасть на пароход «Святой Августин», который одним из последних уходил в Америку. Нормальные капитаны либо уже давно отошли, либо отказались от такой рискованной затеи. Вся прибрежная полоса уже простреливалась с расположенных вокруг города высоток, да и самолеты Советов разбомбили пристани пассажирского порта. Но капитану «Августина», видно, не хотелось иметь дела с комиссарами, а уходить с пустыми руками в другую страну и в другую жизнь не позволяли принципы, и он решил рискнуть. Погрузку начал в грузовом порту под прикрытием огромных ангаров, закрывающих вид на грузовой причал. По шатким сходням на борт устремились и буржуа в добротных костюмах путешественников, и оборванные солдаты немецкой армии, решившие, что американцы в любом случае - меньшее зло по сравнению с безбашенными красноармейцами, и все остальные. Эрику под руку поддерживали ребята из прикрытия, которые сносно, намного лучше немцев, владели французским, а из-за ширины плеч и довольно уверенных взглядов исподлобья легко пресекали любую попытку проверить документы или встать на их пути. Последнего «прости» с ними не получилось, ее просто поставили на шаткий мостик, соединяющий корабль с землей, и толпа вознесла ее на пароход, а затем опустила в темный и сырой трюм.
Через неделю «Святой Августин» прошел под сенью факела статуи Свободы, которая была встречена с парохода вздохом облегчения, радостными криками и свистом.

Москва. Осень 1941 года.

Сталин встретил де Голля посреди своего кремлевского кабинета. Раскинув руки, по русскому обычаю приобнял, поддерживая под локоть, проводил до стола, на зеленом сукне которого были заботливо разложены карандаши, стопка бумаги, стояла бутылка боржоми и стаканы.
Не зная, с чего начать, де Голль замялся, но Сталин, на правах хозяина кабинета, начал разговор, вернее расспросы издалека:
- Как долетел? Как погода? Как де Голлю понравилась Москва? Как де Голль устроился в гостинице?
Постепенно разговор перешел и на более важные темы - о нуждах Сопротивления, о планах командования «Свободной Франции», о послевоенном устройстве Европы.
Вскоре Сталин сам перешел на французский и. отпустив переводчика, повел гостя в свою кремлевскую квартиру. Молодое вино, или, как называл его сам Иосиф Виссарионович, - «сок», наполнило бокалы. И не зря. Вождю Страны Советов нужно было решить ряд очень важных вопросов, таких, как царские долги Франции, оплата за поставки оружия повстанцам, и самое главное - гарантии для Советского Союза, что послевоенная Франция станет самым верным союзником СССР на западе Европы. Молодое вино помогло, подписание подготовленных секретариатом тов. Сталина документов назначили на следующий день.

САСШ, Нью-Йорк. Декабрь 1941 года.

Толстый, рыжий, с неприятными оспинами на лице и с кислым запахом изо рта, американский таможенник довольно быстро растребушил небольшой саквояж Эрики и, вывалив на стол его содержимое, профессиональными движениями стал распределять, что конфисковать в «пользу» американского «народа», а что оставить беженке из разоренной Европы. В итоге из неплохого, по меркам ее запросов, гардероба в саквояж вернулись лишь пара белья, пудреница, что-то по мелочовке. От прелестных чулок, мечты любой нормальной девушки, от кружевных блузок и, самое главное, от двух австрийских платьев таможенник ее избавил, свалив их в бесформенную кучу около своего стола. Ей еще повезло. Одну немочку, которая начала было возмущаться таким подходом, бесцеремонно утащили в подсобку, куда по очереди, оставляя свои рабочие места, отправились несколько таможенников. С мужчинами вообще не церемонились. Всех молодых немцев и французов сразу же, под страшными угрозами, вербовали в американскую армию, и те, подписав контракт, без выхода из таможенной зоны, отправлялись на другой пароход, идущий в южные штаты. Северная Америка, которую атаковали японцы в Перл-Харборе, нуждалась в пушечном мясе. Беженцы из охваченной огнем войны Европы были как нельзя кстати.
На паспортном контроле пожилой американец повертел в руках австрийский паспорт Эрики, но, по его пониманию, такой страны уже или еще не было, и он предложил ей принять американское гражданство. В связи с принятием Закона «О желательных беженцах», по которому из Европы высасывались интеллектуальные и инженерные кадры, паспортная служба могла в некоторых случаях предоставлять беженцам американское гражданство без долгих проволочек. Непонятно, чем Эрика понравилась старому ирландцу, может, была похожа на его внучку, а скорее всего он просто вспомнил, как сам лет сорок назад прорывался в Нью-Йорк. Только он безо всякой мзды, просто так, выписал ей паспорт на имя Эрики Фон, возиться с ее труднопроизносимой фамилией ему было недосуг, и новая гражданка Америки вступила на территорию Северо-Американских Соединенных Штатов.
Так, почти без усилий с ее стороны, она прошла одну из самых сложных частей работы разведчика-нелегала: внедрение и легализацию. Далее ей предстояла дорога в Вашингтон, столицу Штатов, но перед этим нужно было навестить некоего дядю Сему, немолодого еврея, содержателя маленького бистро на Брайтон-Бич.
Нью-Йорк встретил ее неласково, словно предчувствуя, какую трагическую роль ей предстоит сыграть в его судьбе. Громада морского вокзала шипела в ее сторону струями пара из обветшавшей системы отопления. Нависающие со всех сторон, закрывающие не только солнце, но и само небо здания, острыми шпилями своими царапающие низкие фиолетовые тучи, словно стремились раздавить еще одну букашку, попавшую в паутину мегаполиса. Грохот отбойных молотков, рушащих очередной, отживший свое небоскреб, визг циркулярных пил, вибрация трамваев и паровозов, вторгающихся в самый центр огромного города. И поток людей, словно муравьи, топающих по дорожкам, прописанным миллионнолетним инстинктом, не поднимающих глаза и бегущих, бегущих, бегущих...
Эрика с несколькими пересадками сначала на старом дребезжащем трамвае, потом на ободранном такси, управляемом вертлявым итальянцем, добралась до кафе, название которого в переводе с английского звучало как «Вечерний Люблин». Там ее, казалось, ждали, но сделали паузу, и она сама тоже не торопилась. Заказала кофе и аппетитную булочку, посыпанную какими-то крошками. На корабле с питанием было совсем плохо, но там новые впечатления притупили чувство голода, которое проснулось вновь, едва она переступила порог заведения, и из декабрьской нью-йоркской мороси попала в мир запахов свежего хлеба, чего-то мясного и рыбного. Когда она насладилась чудесным кофе, осилила сдобу и сделала вид, что собирается уйти, к ней со счетом подошел кругленький толстощекий еврейский мальчик в переднике.
- Это ведь заведение дяди Семы?
- Да, мэм.
- А могу я переговорить с хозяином?
- Проблемы с расчетом, мэм?
- Что ты, малыш. Вот, возьми... - она протянула банкноту в сто долларов, явно озадачив молодого официанта. - Теперь вы позовете хозяина? И сдачу не забудьте!
- Легко, мэм.
Только вместо хозяина из-за барной стойки вышел сам Павел Судостроев, чем вверг новоявленную американку даже не в изумление, а в панику.

Спустя несколько часов в купе экспресса Нью-Йорк - Вашингтон они пили дорогущий коньяк, и Эрика вспоминала, каких ужасов натерпелась и по дороге в Гавр, и в морском путешествии, и особенно в поездке по Нью-Йорку. Даже всплакнула. А Судостроев не очень утешал ее, но все равно рассказал, что из почти сорока разведчиков, которых он пытался забросить в Америку, пользуясь массовым исходом беженцев из Европы, она прошла первой. Остальные пока не смогли пройти. Несколько девчонок погибли на военных дорогах Франции. Одна была убита пьяным матросом на пароходе, когда попыталась оказать сопротивление при изнасиловании. Пожилую чету расшифровали американские контрразведчики. Молодых парней всех отправили служить в американскую армию, скорее всего они уже на пути к островам в Тихом океане. Поэтому он считает, что и у тех, кто пока не вышел на связь, шансов остаться в живых почти нет, и все силы будут направлены на обеспечение ее работы.
На следующее утро, после того как, прибыв в Вашингтон, они устроились в гостинице, Хорхе Родригес, так сейчас звался Судостроев, побывав в нескольких квартирных бюро, а потом за огромные деньги, по причине военного времени, взял в прокате автомобиль, и они поехали выбирать жилье в аренду для Эрики. Приглянувшийся домик в Арлингтоне, пригороде Вашингтона, Судостроев оплатил, не скупясь, за полгода вперед, обговорив обязательные комиссионные, как для «себя», так и для своей «юридической конторы», чем вызвал неподдельное восхищение маклера.
А для Эрики, выросшей в коммуналке Наро-Фоминска, это жилье предстало как сказочный дворец. Вообще, на нее произвели впечатление и небоскребы Нью-Йорка, и построенные в помпезном стиле неоклассицизма административные здания Вашингтона, но вот свое гнездышко - это не укладывалось в голове. Шикарная гостиная, кухня - на первом этаже, красивая лестница на второй этаж, две спальни с ванной наверху, уютный солнечный дворик, о таком стоило бы мечтать. Эрика побродила по дворику, не решаясь почувствовать себя хозяйкой такого богатства, но вскоре Хорхе закончил переговоры с маклером и пригласил ее в дом.
- А теперь о деле... - Судостроев устроился на диване в гостиной, придвинув журнальный столик к нему. - Вот на первое время. - Он достал из своего портфеля увесистый сверток. - Здесь сто тысяч, особенно деньгами не сори, помни, что ты бедная эмигрантка.
- Сто тысяч! Долларов?
- Больше пока не могу, это тебе на полгода, при разумной экономии можно спокойно прожить. Тем более что Америка вступила в войну, всякие крутые деликатесы исчезнут, так что соблазнов не будет.
- Павел Анатольевич, да куда такие деньжищи!
- Меня зовут Хорхе, Эрика, привыкай, здесь нет Павлов, а тем более, Анатольевичей. Далее, руководство пока задач разведывательного плана тебе не ставит. Поэтому - учи язык, привыкай к обычаям, вливайся потихоньку в жизнь «общества». Понимаешь, о каком обществе идет речь. Информации о профсоюзах и рабочих кружках у нас по уши. Нам нужен выход в самые верха. Как?
- Действительно, как?
- А вот на этот вопрос ты сама мне должна дать ответ в следующую встречу. Как вариант, предлагаю попробовать себя в чем-нибудь интеллигентском, например в рисовании. В школе какую отметку по рисованию имела?
- Пять баллов, но ведь это же только школа...
- Открою страшную тайну, наша средняя школа, по сравнению с американской - как два московских университета. Попробуй, авось звездой станешь. Будут у тебя великие художники зависать, старого доброго Хорхе и не вспомнишь.
- Шутите все, товарищ Хорхе!
- Какие уж тут шутки. В общем, твоя основная задача - стать своей в столице. Ты под патронажем товарища Берии, поэтому любые, даже самые экстравагантные выходки в Союзе никого не смутят. Побольше хорошей, доброй наглости, американцы это любят. Если возникнут действительно серьезные проблемы - связь через дядю Сему. Но это - на самый экстренный случай. Помни, что девяносто девять процентов разведчиков провалились на связи. Эрика, постарайся решать свои вопросы сама.
- А какие вопросы могут возникнуть?
- Какие? Ну, например, откуда деньжишки?
- Наследство.
- А как ты его через границу перевезла, ведь в декларации его не было. Потом, а почему вы, фрау, не ходите в церковь, вы ведь представитель дворянского рода, должны соблюдать правила приличия...
- У нас, у нацистов... - в шутку начала оправдываться девушка.
- Забудь про нацистов! - Голос Судостроева вмиг приобрел жесткость и даже злость. - Забудь вообще про немцев. Если тебя и будут колоть, так это как раз та тема, к которой прицепятся. Никаких гансов в окрестностях! От любого бежишь к ближайшему полицейскому.
- Так серьезно?
- А ты что, до сих пор не поняла всю серьезность своей работы? Да то, что ты до сих пор жива - чудо! Ты думаешь, я от нечего делать трачу столько времени на твое устройство. Нет, наверно, действительно придется заняться тобою вплотную.

Решение ее вопроса Судостроев нашел поздно ночью, проведя несколько телефонных переговоров. В итоге «бывшая баронесса» пригласила к себе на службу некоего Вернера Штольца, «беженца» от режима Гитлера, который перебрался в США три года назад, но до сего времени так и не нашел себя на «земле обетованной», бродяжничая по южным штатам. На следующий день Вернер Штольц, сухонький старичок неопределенного возраста, появился в доме баронессы и сразу приступил к обязанностям мажордома.
А еще через день Судостроев покинул гостеприимный дом, и Эрика наконец по-настоящему почувствовала себя хозяйкой своего гнездышка.

Вашингтон. Осень 1941 года.

Обладательница немалого богатства, Эрика Фон уже на второй день своей новой жизни отправилась знакомиться с местными достопримечательностями. Парикмахерская, бакалейная лавка, булочная, почта - все находилось в двух шагах от ее дома. Не обманули риелторы. Действительно, чуть более высокая цена за дом сторицей оправдывалась удобным его расположением. Невдалеке - протестантская церковь. За углом - полицейский участок и аж два пивных бара. Такое ощущение, что американцы изголодались по спиртному за время «сухого закона» и теперь пытаются впрок создать запас спирта в организме. Всезнающий Вернер объяснил ей самые простые правила поведения в США, все гораздо проще, нежели учили ее в разведшколе, но простота эта требует не просто знания - привычки.
Здесь не принято улыбаться незнакомым мужчинам, а то еще подумают черт знает что, и уж упаси Бог, улыбнуться негру. Их вообще не принято замечать. Зато в общении с «равными» просто необходимо излучать дружелюбие. Видимо, привычка ведет свою историю со времен освоения Дикого Запада, когда за кривой взгляд могли и пристрелить, а улыбка в тридцать два зуба спасала от такого исхода.
Еще неделя прошла в поисках, чем заняться, ну не сидеть же в самом деле с утра до вечера перед радио. Эрика вспомнила совет Судостроева о том, чтобы направить свои усилия на творческую стезю, но из ее опыта на ниве живописи остались настолько страшные произведения, что никаким авангардизмом или кубизмом не прикроешь полное отсутствие маломальского навыка, не говоря уже о таланте. В поэтессы она даже и не пробовала «пойти», точно зная не только о своей нелюбви к рифмованному слову, но и помня, с каким трудом давалось ей заучивание в школе даже самых простых стихотворений.
Про свои спортивные успехи ей еще в Союзе, в разведшколе, приказали забыть. И Штольц подтвердил - негоже богатой наследнице махать руками и ногами, еще увидит кто, и ладно, что примут за оригиналку, а если заподозрят в чем. Сразу же быть стуку в полицию. Национальным спортом американцев всегда был и навсегда останется донос, по какому бы поводу он ни случился.
И вот на исходе следующей недели в дом к Эрике постучалась старушка в чепчике. Представилась миссис Эмилией Стоун, председательницей местного общества женщин-протестанток.
Штольц сразу же проводил Эмилию в гостиную, налил чаю и представил ей Эрику Фон, наследницу, беженку из Европы. Эмилия о Европе знала только что та где-то существует. Ей гораздо интереснее было, что это за новая девица появилась в их квартале. И какая от нее польза может быть организованному лично ею, Эмилией, обществу. Она оценила на пять баллов убранство дома, одобрила выбор дворецкого, который, несмотря на классовую неприязнь, изо всех сил старался понравиться, хотя едва удержался, чтобы не плюнуть в чай старой гарпии. В завершение визита старая дама пригласила Эрику на заседание клуба, которое состоится в ближайшую среду. И предложила подумать о сумме взноса в общество, а также прихватить с собой для чаепития вон того печенья, очень оно у вас вкусное.
В следующую среду Эрика в чепчике и с корзинкой печенья отправилась в библиотеку, служащую клубом для положительных женщин городка.
Эмилия долго и нудно знакомила ее с такими же бабушками, как и она сама, предлагала им попробовать печенья и с гордостью рассказывала о приключениях Эрики во время бегства из Австрии через всю Европу в Америку. При этом Эрике трижды пришлось объяснять, почему она просто не взяла такси или просто не села на поезд. После этого женщины приняли ее в свое маленькое сообщество и пообещали, что в этом городке, а тем более в квартале, все ее проблемы будут разрешены в самое кратчайшее время. И одна из них натолкнула Эрику на мысль открыть кондитерскую лавку. Уж больно печенье вкусное...

Москва, Кремль. Осень 1941 года.

У французского генерала голова кругом шла от всех этих встреч, совещаний, фуршетов. Он жал руки тем самым людям, о которых читал еще в Академии. Буденный, отец стратегии «глубокой наступательной операции», прообраза «блицкрига». Шапошников, его труд «Мозг Армии» о работе штабов во время войны де Голль мог цитировать страницами наизусть. Жаль, не дожил, погиб, убитый заговорщиками Триандафиллов. Именно его труды - развитие теории Буденного - и положил в основу своей концепции современной войны французский генерал.
О де Голле заговорили в Европе, о нем стали писать американские, английские и французские газеты, его признали лидером не только подпольной «Свободной Франции», но и, в пику правительству в Виши, лидером самой Франции. Как кусали себе локти англичане, можно только догадываться, но Шарль помнил их холодные улыбки и напускное непонимание, когда он, чудом вырвавшись из лап немецких оккупантов, обивал пороги английских ведомств. Тогда английская бюрократия сработала на пять: обозначили противника для немцев, поставили галочки в пропагандистских отчетах, что французы и после падения Франции остаются союзниками, и на этом - все.
А Сталин и не торговался вовсе. Все что надо - на, бери. Оружие? Пожалуйста! Средства связи? Да сколько душа потребует! Униформа? С этим труднее, но есть трофейная польская, если подойдет - нет проблем! Только ордерочек подпиши. И де Голль подписывал. Списал долги царского правительства, резонно полагая, что возврата их уже никогда не будет. Если Россия, обессиленная Гражданской войной, не пошла на это, то победив всю Европу, не пойдет и подавно.
Сталин сам завел разговор о бронетанковом вооружении будущей французской армии и, как туза из рукава, достал предложение выкупить французские танки, которые сначала были захвачены Гитлером, а потом достались Советам в качестве трофеев при их первом ударе по Германии. Всего их набралось три с половиной тысячи, чуть ли не больше, чем собственно немецких. Де Голль был поражен масштабом предательства Франции. Такая силища, а он прекрасно знал боевые свойства этих танков, не сломала хребет немецким танковым группам и была сдана врагу.
Еще больше он был поражен Советским Союзом. Чем основательнее он знакомился со страной, тем яснее он представлял все преимущества, которые дал России социализм. В его восприятии, сформированном вековыми совокупными пропагандистскими усилиями европейцев, Россия - это страна варваров, и никогда ей не светит никакое будущее. Ну, может, лишь в качестве колонии или младшего партнера одной из европейских держав. Пусть поставляет пушечное мясо и отобранное у голодных крестьян масло по дешевке в Европу.
А здесь! Одной поездки на метро хватило, чтобы потрясти до основания все его жизненные устои. А новые здания, а широкие проспекты? А люди, все как один читающие что-то? Он в вагоне метро ухитрился подглядеть, что читал молодой крепыш в футболке, и был поражен еще больше, когда увидел, что тот изучает книгу по французскому средневековому зодчеству.
В магазинах самый полный набор продуктов, и, судя по всему, цены, даже в связи с войной, не поднялись, ну разве что за счет инфляции. В Большом театре, расположенном совсем недалеко от «Метрополя», премьеры спектаклей. Театралы, как и на парижских премьерах, ищут лишний билетик, и так же, как в Париже, у некоторых личностей таковой «случайно» находится, правда, по цене несколько более высокой, чем в кассе.
Борис Шапошников на следующей встрече в Генштабе объявил де Голлю, что командование РККА из взятых в плен солдат французской армии уже сформировало три пехотные (точнее, стрелковые, так он выразился) дивизии. Они полностью вооружены своим оружием, обмундированы в свою форму и управляются своими же командирами. Правда, пришлось самых старших офицеров сместить, а среди других произвести повышение на одну ступень, да ввести кое-какие изменения в обмундирование, но в остальном дивизии полностью боеготовны.
Де Голль поблагодарил Советский Генштаб за заботу и вечером вновь встретился со Сталиным, Калининым и Молотовым. Сначала они подвели итоги своей совместной работы, а потом Сталин пригласил их на «обед», и они все вместе поехали к нему на дачу.
Чем больше де Голль узнавал Сталина, тем больше он ему удивлялся. Скромность, не показная, а настоящая, какую не сыграешь, была у него во всем. И в одежде, и в поведении, и в убранстве жилья и кабинетов. И везде книги, десятки, сотни книг. По их корешкам видно, что это не «парадные» тома, а постоянно используемые. И незачем удивляться тому, что вся страна учится - каков поп, таков и приход.
За столом на даче у Сталина прислуживала пожилая женщина. По всему было видно, что это не специальная прислуга, как бывает у руководителей других государств, а так, домосмотрительница. Более того, Сталин, после того как женщина принесла на стол множество всякой снеди, ее отпустил, взяв на себя труд разливать вино и подкладывать в тарелки гостям ароматное мясо, густо приправленное специями.
Сначала разговор не клеился, мешали сидящий, словно проглотивший кол, Молотов и слишком рано набравшийся Калинин. Но Сталину почему-то было важно их присутствие на этом ужине. И позднее, уже в самолете, несущем его на запад, де Голль понял, почему. Молотов - зам главы правительства, а Калинин - спикер местного парламента. Все, о чем они договорились, как бы освящалось ими. Сталин вел переговоры, даже за столом, не только и не столько как глава компартии, а как глава российского государства. Его первый заместитель и «всесоюзный староста» подтверждали своим присутствием его полномочия.
Спать де Голль остался у Сталина, благо на даче места хватало. И когда он уже засыпал на диване, он слышал, как во двор дачи заехал автомобиль, а по голосу узнал в позднем посетителе Василевского, заместителя начальника Генштаба. Сталин и после плотного ужина с вином остался в состоянии принять одного из высших руководителей воюющей армии.

Пригород Вашингтона. Декабрь 1941 года.

Вернер Штольц, услышав от Эрики, что ей предложили заняться выпечкой печенья, сел в «Додж», автомобиль, купленный им для поездок по делам хозяйства, и уехал в город. Только к вечеру он смог вернуться и сразу же приступил к приготовлению ужина для «мисс».
Когда «мисс» спросила его, где он пропадал весь день, Штольц, как и положено уважающему себя дворецкому, чуть помедлил с ответом, а потом принес и подал на серебряном подносе конверт с бумагами. Надпись на первой странице, сделанная золотыми буквами на черном фоне, гласила: «Корпорация «Доминатор», а чуть пониже, тоже золотом - имя владелицы: госпожа Эрика Фон.
- Что ж, фирму мы зарегистрировали, остается теперь ее «раскрутить», - голос Штольца изливал елей.
- А дальше что? - Эрика повертела в руках регистрационные документы.
- Дальше? Ну как минимум надо печь печенье и предлагать его в бакалейные лавки.
- Для чего вообще все это?
- Эрика, нам нужно поговорить. Предлагаю подняться в кабинет, я сейчас туда принесу кофе, коньяк и... боюсь, разговор затянется.
Эрика поднялась в кабинет, села в кресло у окна и стала ждать Штольца. Тот чем-то гремел на кухне, а ей вспомнилось то чувство отчаяния, когда она одна-одинешенька шла по грохочущему и грязному Нью-Йорку на встречу к «дяде Семе». Кажется, как давно это было, а на самом деле прошло только две недели. Она чуть взгрустнула, представив расстояние, разделяющее ее и Родину, и в этот же по-мазохистски сладостный миг в кабинет вошел Штольц, несущий целую гору всякого съестного и выпивки. Он поставил поднос на кофейный столик, а на столе разложил документы, принесенные им из мэрии.
- Для начала, - предложил он, - давай снова познакомимся.
- Привет, меня зовут Эрика. - Эрику начал забавлять важный тон дворецкого.
- Госпожа Фон, я серьезен. Меня действительно зовут Вернер Штольц, только о моей судьбе не знает всего даже господин Родригес. Я не только был гофмаршалом в одном прусском поместье. Я еще был и достаточно крутым боевиком «Красного Фронта». Когда наши в тридцатых проиграли нацистам борьбу за власть, я был вынужден бежать из Германии и уже семь лет мыкаюсь по Америке. Повидал на своем веку - не пересказать словами. Не знаю, каким чудом Родригес нашел меня, но я буду благодарен ему до гробовой доски. - Вернер с трудом глотал комок в горле и сдерживал слезы.
- Успокойся, Вернер. Никто теперь тебя не обидит, тем более нет причин беспокоиться о твоей работе или благополучии. - Эрика достаточно близко к сердцу приняла то, о чем ей говорил этот маленький длинноносый человечек, с неизменной серьезностью произносящий всегда: «Чай подан, мисс».
- Я ведь вижу, что ты не разведчица, тем более не резидентка. Понятно, что тебя забросили, как это русские говорят - «на авось». Только ведь ты еще и не обосновалась здесь как положено. Вот ты радовалась, что была принята местным сообществом. Хочешь, предскажу твою будущую судьбу?
- Давай, очень интересно.
- Да пожалуйста. Сначала ты привыкнешь к окружающему тебя комфорту. Привыкнешь ко всей этой роскоши, и уже не до дел твоих тебе будет. Почему? Да потому что много нового и интересного в жизни сокрыто. Пока тебя будет финансировать Хорхе, тебе и делать ничего не придется. Потом Родригес, ввиду твоей явной бесполезности, перестанет давать тебе деньги. И покатишься ты по наклонной. Сначала богемные мальчики и седые богатые плейбои, затем планка будет падать все ниже и ниже, пока ты не обнаружишь себя в дешевом баре, без кола, без двора, и даже без косметики. Ты захочешь переиграть всю свою жизнь, но это пока никому не удавалось.
- Ты жесток, старик.
- Я видел жизнь. И я бы хотел многое сделать по-другому, с сегодняшним опытом я бы совсем иначе построил свою жизнь, только опыт этот пришел ко мне слишком поздно. У меня нет детей, и именно поэтому, если можно, я хочу помочь тебе избежать ошибок, которые сам совершил в жизни. Знаешь, какая самая большая ошибка? Недооценивать себя. Неважно, что думают и говорят о тебе окружающие, важно, что ты всегда сам готов совершить невозможное. То есть подвиг. Предлагаю тебе совершить подвиг. Господин Родригес, по нему видно, много бывал в Европе. И потому судит об Америке, как о Европе. Но Америка - не Россия и не Европа. Здесь другие ценности и другие приоритеты. На богему здесь смотрят, как на людей второго сорта. Впрочем, на простых людей смотрят, как на третий сорт. Кто здесь вне подозрений, прямо как жена Цезаря? Правильно, бизнесмены. Белая кость - голубая кровь Америки. Вот и нам надо войти именно в этот круг. Без успехов там грош нам цена и как резидентам, и как подпольщикам. А вот здесь и кроется самая большая опасность. Погоня за миллионами - это занятие затягивает похлеще, чем опиум. И очень скоро тебе трудно будет говорить с тем же Хорхе, а тем более ты не сможешь понять, о чем тебе толкует какая-нибудь мать-одиночка, которой нечем накормить детей.
- Ты в чем меня подозреваешь? В том, что я не смогу устоять перед богатством?
- А ты уже не смогла устоять...
- Говори!
- За это время мы с тобой потратили столько денег, сколько хватило бы, чтобы прокормить пять рабочих семей полгода.
- Ну так переезд, устройство и все такое..
- А деликатесы, а наряды по сотне долларов за штуку, а всякие безделушки. И вот ведь что самое неприятное для меня. Мы эти деньги не заработали, и неизвестно, откуда они у Родригеса. Может, он их у голодных русских детей отнял, чтобы нас здесь устроить, а мы шикуем.
- Не мы, а я. Я все поняла, Вернер. Говори дело.
- А дело простое, надо засучить рукава и приниматься за работу. С моими знаниями и с твоей молодостью, а также с нашим тевтонским умом и нашей немецкой настойчивостью нам по силам сотворить чудо. Чудо будет называться: корпорация «Доминатор».

Трир. Германия. Осень 1941 года.

Генерал де Голль летел над Германией в самолете, четырехмоторном красавце, любезно предоставленном Сталиным французскому Народно-освободительному комитету. Легко Сталину дарить такие подарки. Самолет-то - трофей, из-под Геринга забранный, но все равно, черт подери, удобно и приятно. Де Голль все время возвращался в памяти к последнему разговору с советским вождем. Пытался анализировать, но его все время преследовало ощущение, что Сталин, который его во всем мягко убеждал, нет, убеждал не то слово, он вроде бы подводил его к выводам, которые де Голль делал сам, но как он это проделывал, де Голль не мог понять.
Как трехчасовое общение могло сделать из него искреннего приверженца новой архитектуры Европы, он ума не мог приложить. Ведь не столько немцы, а в этом раньше был убежден генерал, сколько янки и англичане - истинные враги и Европы, и всего континента. Именно они, Морганы и Барухи, взрастили Гитлера и, как волкодава, спустили с цепи на беззащитную Европу. А другие - Херсты и Чемберлены - вложили в его руки не только оружие, самое страшное - они убедили немцев в том, что путь, предложенный Гитлером, и есть настоящий, стоящий путь для энергичного и развивающегося народа. Сталину удалось укротить этого волкодава, но в этом ли дело? А если Сталин прав, если поражение Германии вовсе не означает конец этой войне. Ведь де Голль прекрасно помнил, что на пятнадцатое мая 1940 года французским Генштабом было запланировано начало войны против Советского Союза. И в Генштабе все считали не только вероятным, но и обязательным условием поражения СССР вступление Германии в войну против России. Только Гитлер не стал ждать, и десятого числа начал наступление на запад. Все было решено уже через две недели. Война, правда, шла еще полтора месяца, но это уже были конвульсии французской армии.
Но! Какое дело до Европы американцам, которые в своей косности и малограмотности считают, что Париж - это деревенька на Оклахомщине, а Франция - часть Норвегии, которую норманны захватили сразу после завоевания Англии. Что им до европейских дел? Неужто желание погреть руки на пожаре в Европе подвигнет их рисковать людьми и техникой?
Де Голль посмотрел в круглое окно самолета на проносящуюся мимо Европу. Прекрасная, прикрытая туманной дымкой, она, словно сирены Одиссея, манила его, манила на погибель.
Генерал вспомнил о самых последних минутах разговора со Сталиным. Именно тогда, когда они набрались веселого «сока», Сталин предложил разговор начистоту. И тут де Голлю изменило чувство такта. Он переспросил Сталина, готов ли тот услышать не благодарности за помощь, а то, что де Голль действительно думает обо всем об этом. Сталин кивнул, а через секунду добавил, что не только готов, но и действительно хочет это услышать.
- Тогда слушай. Ты сам - не просто, как пишут наши газеты, тиран. Ты - сам дьявол во плоти. - Генерал, понимая, что может пожалеть о сказанном, тем не менее не пытался остановиться, а еще больше распалялся. - Ты стравливаешь между собой народы, это ты развязал большую европейскую войну, и все для чего? Для пожара всемирной революции! А ты нас, наши народы, спросил, нужна нам мировая революция? Вы, восточные варвары, все время смотрите с завистью на наше благополучие и всегда стремились и стремитесь ворваться к нам для большого грабежа. Но ты сделал все более тонко. Ты не допустил неорганизованного грабежа, у тебя все под контролем. Вся кровь Европы на тебе, все жертвы и страдания, все эти толпы беженцев - твоя заслуга.
Сталин, сидел, прикрыв глаза, и на эти обвинения только кивал головой, а де Голль продолжал:
- Я понимаю, что, заключив договор с тобой, я проиграю. И не только потому, что в договоре с дьяволом невозможно что-то выиграть. Ты гораздо расчетливей и умней всех политиков Запада, вместе взятых. Я прекрасно это понимаю, но пошел на контакт с тобой по одной простой причине - попытаться минимизировать те потери, которые понесет народ Франции, они все равно будут, но я постараюсь их уменьшить...
- Хорошо. А теперь ты меня послушай и постарайся понять. Это важно, и важно не столько для меня, сколько для тебя самого. Все, что ты сказал, я давно уже читал. Сначала это писали про царя Ивана Грозного. Ты не поверишь, но тот перевод его прозвища, который ходит в Европе, совсем не точен. У вас нет слова адекватного слову «Groznyi», и вы переводите его как «Ужасный», «Пугающий», что не отвечает истине. Народ дал ему это прозвище, а оно для народа звучит скорее как «предостерегающий», а вовсе не как «Ужасный». Так вот ужасы, которые вы в Европе приписываете ему, по сравнению с теми, что творились в то время у вас, - не более чем детские игры в песочнице. Рассказать, что было в то время в Англии, во Франции, в Германии? Иван Васильевич, конечно, ужасный тиран, но это по нашим, по российским меркам. И не европейцам его судить, притворно ужасаясь: «Ах, какой злодей!» А я думаю, в отместку за то, что Иван Грозный выбил европейцев из России, нанеся вам поражение в Ливонской войне, вы решили его убить после смерти еще и морально, опоганив память о нем. Но и это еще не все. Точнее, отношения Европы с православным Востоком не тогда начались. Это, стало быть, Византия так завидовала нищим, одетым в шкуры феодалам, что напала на них. Восторгалась, так сказать, еще не построенными шедеврами архитектуры и еще не написанными шедеврами научной мысли. Только вот подмечается одна закономерность. Как только с востока на эти государства нападали кочевники, я имею в виду и Византию, и Русь, так сразу же с запада к ним присоединялись «христиане». Подлость эта настолько была очевидна современникам, что они и стали пытаться демонизировать эти страны. Мол, византийцы погрязли в разврате и богатстве. А писали так, словно с натуры описывали нравы собственно «святого престола». А русские, те вообще то лисиц едят, то собак пользуют. Про христианских младенцев на копьях тоже не первый век байка ходит.
- Но я хотел...
- Подожди, я тебя слушал, хотя мне и неприятно было. Что касается мировой революции. Странно, что эту тему поднял француз. Вообще-то, это лозунг вашей революции, Великой французской. Это вы собрались нести свободу на кончиках штыков по всей Европе. Это ваш лозунг был - Свободную Францию должны окружать только свободные страны. Что из этого вышло? Большая кровь по всей Европе. Я не хочу сказать, что вы самые кровожадные люди, но! Топить людей баржами придумали вы. Толпой связывать и стрелять в них картечью - тоже вы, что поделать, пулеметов тогда еще не изобрели. А вспомни Тридцатилетнюю войну. Из двадцати миллионов немцев, дай Бог, если осталось миллиона четыре, и при этом - Россией там и не пахло. А что касается мировой революции, это ведь идея Троцкого, моего идейного противника. Именно отрицанием мировой революции и идеей построения социализма в одном государстве я и победил его. Победил в открытой дискуссии. Партия более 90% голосов отдала мне, моему курсу. А Троцкий попробовал противостоять всей партии. Ну и был за это наказан. Вы приписываете мне идеи моего врага, идеи, за которые я его уничтожил политически. А казнило его советское государство не за идеи, а за конкретные преступления против СССР: организацию подполья, теракты, связь с Гитлером и за другие «шалости». Поверь, за каждую шалость в отдельности, если бы она была проведена против любой западной страны, его бы четвертовали по решению вашего гуманного суда. Вот смотри, как вбиты в тебя предрассудки по отношению к нам. Даже то, что Красная Армия не грабит и не насилует, вы и то ставите нам в вину, по-вашему что, пусть лучше грабит? Пойми, я не для того это говорю, чтобы унизить тебя или другим образом подмять. Раз уж мы с тобой договорились стать союзниками, я хочу, чтобы ты понимал и наши интересы, и нашу политику. Сколько себя русский народ помнит, всегда вы, предварительно попугав своих сограждан, собирались и шли к нам грабить, насиловать, убивать. Поводы придумывались разные - здесь и борьба за чистоту веры, и распространение свободы, и прочий бред. Кончалось это всегда большим разгромом незваных гостей, после чего в Европу приходили русские войска. Сколько раз русские были в Берлине, даже в Париже, и что, сожгли они Париж, хотя бы в отместку за сожжение Москвы? Теперь у вас новые затеи. После того, как вы у себя в Европе устроите хорошее кровопускание, когда вырежете всех, кого можно вырезать, после этого, как пьяный задира, мутным взглядом порыщете по сторонам и вновь претесь к нам. То Фридрих, то Наполеон, то Антанта. Вот и сейчас - Гитлер. Нам надоело! Наша политика далее будет заключаться в том, чтобы в Европе не возникла еще раз такая гангрена. И поэтому мы, с Францией ли во главе, с Германией ли, но построим милую и безопасную для НАС Европу. Вы нам не нужны, ни бабы ваши, ни дома, ни скот. Вы нам нужны вменяемыми и добрыми соседями.
Де Голлю было что сказать на эти слова, но он решил промолчать пока, все обдумать. А при дальнейшем размышлении он решил, что роль, предписанная Сталиным Европе, гораздо более привлекательна, чем та роль, которую ей отводили и англосаксы, и нацисты. И он для себя принял эту роль и свое участие в ней.

Руан, Северная Франция. Декабрь 1941 года.

Еще довольно новый, но уже раздолбанный частыми зенитными обстрелами и тысячами километров, оставленных за хвостом, «Дуглас» затрясся и, выпустив сизый дым из патрубков заработавших двигателей на взлетном режиме, начал пробежку по лесному аэродрому. В небе к ним присоединились еще несколько транспортников. Внутри самолетов - сводная группа осназовцев под командованием гвардии майора Александра Чернышкова. Осназовское прозвище - Черный. Группа, помимо одного взвода роты самого Чернышкова, имела в своем составе еще и воздушно-десантную роту одной из дивизий Западного фронта.
Цель десанта - захват стратегически важного транспортного узла - города Руан. Сначала высадку назначили на ночь, но не подоспело вовремя воздушное прикрытие, заняты были расчисткой дорог для танков Западного фронта.
Самолеты поднялись на высоту трех километров и взяли курс на запад. Чуть позже их догнала девятка дальних бомбардировщиков Ил-4. Сама операция по высадке была довольно замысловатой. Две ночи назад самолет из этой самой девятки разбросал над Руаном тысячи листовок, в которых призвал все местное население в следующую ночь не спать, а прятаться по бомбоубежищам, так как планируется большой авианалет на город. А лучше, если все мирное население покинет Руан. Французы решили встретить советские бомбардировщики, но вместо них пришли два истребительных полка, которые сняли всех перехватчиков. Затем на позиции зенитной артиллерии и на прожекторы налетели десятки штурмовиков Ил-2, и только когда подавили их, на цель вышла девятка дальних бомбардировщиков, засыпавшая бомбами город.
После этого снова россыпи листовок, и вот здесь уже нервы защитников дрогнули. Толпы беженцев рванули на юг, а оставшиеся срочно стали копать бомбоубежища и переоборудовать в них подвалы наиболее крепких домов. Комендант города решил от греха подальше тоже вывести войска из города. Защищать их от атак с воздуха стало нечем, так зачем же подвергать солдат бессмысленному избиению. Об этом стало известно командованию ВДВ, и группа Чернышкова поднялась в воздух.

Предыдущая страница 3 Следующая страница


На чужой территории 4

И сегодня, сразу же после удара истребителей, штурмовиков и бомбежки, на центральный парк, район железнодорожной станции и мосты через Сену будут выброшены почти полторы сотни бойцов.
Чернышков пересел к иллюминатору, посмотрел на приближающийся Руан. В небе над городом уже свирепствовали истребители и штурмовики. Нижний край облаков освещался вспышками зенитных снарядов. Столбом стоял один и неумело шарил по небу второй луч зенитных прожекторов. Их во множестве пересекали маленькие самолеты, но ни один, ни второй луч не могли за них зацепиться, а потом оба они погасли, скорее всего подавленные штурмовиками. Александру не видны были бомберы. но, когда они сбросили свой смертоносный груз на город, огненным ковром взметнулось в небо пламя разрывов.
Загорелась красная лампа на двери пилотской кабины, и дверь сразу же открылась, выпустив бортмеханика самолета.
- Минута до точки сброса! - проорал он, перекрикивая могучий гул двигателей, и пошел в конец салона, открывать десантную дверь.
- Понял! Приготовиться. - Чернышков, как старший по званию, сам начал руководить выброской. Все десантники поднялись, защелкнули вытяжные карабины парашютов на тросе, тянущемся по всей длине салона к выходной двери. Александр прошел, внимательно осмотрев как крепление карабинов, так и внешний вид уложенных парашютов, вроде все в порядке, потом прошел к уже открытой бортмехаником двери и замер в ожидании. Красную лампу сменила желтая, мигающая. Парашютисты повернулись лицом к выходу, и как только взревела сирена, а мигающая желтая лампа сменилась зеленой, майор скомандовал: - Пошел! - Все ринулись в пустоту за дверью. Чернышков успевал хлопать каждого по плечу, следя одновременно за тем, чтобы шнуры, вытягивающие купола парашютов из укладки, оставались на привязи за бортом и не мешали следующему десантнику. Когда прыгнул крайний десантник, Чернышков прищелкнул карабин и своего парашюта к тросу и сам, хлопнув по руке незнакомого борттехника, нырнул в черноту ночи.
Ему нравилось прыгать с парашютом, особенно нравились вот такие ночные прыжки. Только когда это в последний раз было? Еще до войны, в училище Осназа ГРУ. Да на войне один раз, на лес, севернее Братиславы. Вот и сейчас Александр внутренне сжался, когда, пролетев слой пограничного воздуха, который обволакивает самолет, словно кокон, он врезался во встречный, более холодный и неприветливый поток. Как в холодную воду нырнул. Потом сразу же пошел парашют из укладки на спине, купол, а за ним и стропы заскользили по затылку, шурша по летному шлему. Наконец купол хлопнул, наполнившись воздухом, и Александра по бедрам хлестанули ремни упряжи. Он посмотрел вверх, определяя правильность раскрытия парашюта. Вроде все в порядке, вышел весь, перехлестов нет, хотя ночью и не видно ни черта, но подсвет от наземных пожаров дает возможность разглядеть хоть что-то.
Поерзал в упряжке, усаживаясь поудобнее, и затем начал осматриваться по сторонам, чтобы не влететь кому в стропы. Небо над Руаном покрылось полутора сотнями куполов. В стороне от места высадки на новый круг зашла девятка Ил-4, а транспортники, круто набрав высоту, скрылись в облаках. «Только бы зенитчики не включили прожектора, - подумал майор, - а то в воздухе начнется бойня». Пара истребителей прошла над ними и устремилась прочь, должно быть, увидев какую-то привлекательную для штурмовки цель.
Земля начала приближаться все быстрее. Александр и его группа должны были приземлиться на центральный парк Руана. По опыту предыдущих боев они знали, что в парках обычно и расположены позиции зенитной артиллерии. Дай Бог, чтобы не малокалиберные скорострельные пушки. Те сразу изрубят десантников в капусту, не дав им приблизиться даже на расстояние автоматного выстрела. Но то ли штурмовики хорошо поработали, то ли нервы у французов дрогнули, но из темноты парка не последовало ни одного выстрела.
Чернышков, плотно сжав и чуть согнув ноги и зажмурив глаза, влетел в крону высокого дерева. Он успел ухватиться одной рукой за ствол и, сбивая ветки, полетел было вниз, но стропы, зацепившиеся за сучья, удержали его. Рядом, с хрустом и матерком, приземлялись другие десантники. Где-то вдалеке вспыхнула короткая перестрелка. «Началось!» - подумал майор и начал выбираться из неприятного положения, в которое попал, как муха в паутину.
Через минуту, спрыгнув с нижней ветки, он с рюкзаком десантника на плече быстрым шагом направился к центру парка. Мимо него сновали десантники, разбираясь по подразделениям, и это радовало сердце, все знают, что делать, приятно работать с опытными людьми. Там его встретил командир приданной роты капитан Черданцев, пожав руку, доложил о том, что потерь пока нет, но есть двое раненых, один приземлился на крышу дома и, упав на мостовую, сломал ногу. А второй сел верхом на забор, повредил паховые связки. И еще о том, что захвачены три батареи 88-мм орудий, а также шесть 20-мм зенитных автоматов.
- Рации в порядке? - спросил Чернышков.
- В норме.
- Молодец. Установите связь с Пилипенко. А где сами рации?
- Там. - Капитан указал рукой, и они вместе пошли к ним.
Чернышков снял шлем, вытащил из РД фуражку и только после этого протянул руку к микрофону радиостанции.
- Финвал, я Кашалот, прием.
- Финвал на связи, здорово, Кашалот. Прием.
- Как там у тебя? Прием.
- Все в норме. Двое поломались при посадке, влетели в крыши домов, одного нет до сих пор, боюсь, в реку пришел. Прием.
- Десять процентов! Не много ли для Осназа? Прием.
- Виноват. Но условия... ты сам знаешь. Предмостная площадь и мосты захвачены без боя, все разминировали, вишистов накрутили десятка четыре! Прием.
- Ладно, молодцы. Дальше пока все по плану, оставайтесь на месте. Смотри там, скоро рассветет и начнется... Прием.
- У вас как? Прием.
- Утром узнаешь. Твоя задача - мосты. Прием.
- Да понял я. Прием.
- Все, конец связи. Прием.
- Конец связи.
Капитан Черданцев со своими солдатами перетащили зенитные автоматы поближе к ограде парка. Сама ограда представляла собой каменный фундамент метровой высоты, и сверху - двухметровую металлическую вязь. Придумать что-либо лучше для обороны просто невозможно. Десантники разогнали из окрестностей парка солдат противника, встретив очередями из автоматов и зенитных «Эрликонов» ехавший на трех машинах отряд французов, и местных зевак. Где-то «надыбали» гусеничный трактор и с его помощью перетащили и установили в удобных для обстрела местах тяжелые немецкие зенитки. Не дожидаясь рассвета, из этих пушек расстреляли здание мэрии, вызвав пожар и панику в городе. Небольшая группа десантников захватила здание телеграфа и почты, и вскоре в Руане перестали работать телефоны и другие средства связи. Город просто выпал из информационного поля Франции.
Пилипенко тоже не сидел сложа руки. Осназовцы останавливали машины, двигающиеся по мосту, и, выгнав водителей, с разгона сбивали их в кучу. Вскоре на подъездах к мосту образовались баррикады, которые невозможно преодолеть даже на легких танках. На высоких точках, точнее, на окрестных крышах, разместились несколько снайперов, которые вели наблюдение за прилегающими районами города.
Сам Чернышков отправился с небольшой, в пятнадцать человек, группой десантников в рейд, надеясь разгромить комендатуру и штаб местной самообороны. Но там их уже ждали. Французы, заняв круговую оборону, начали стрельбу из окон, и Александр, решив, что не время еще штурмовать эти здания, расположил в соседних домах десантников с ручными пулеметами и с задачей - не впускать и не выпускать никого оттуда.
Железнодорожную станцию тоже решили пока не брать, потому что, возможно, и там куча гражданского населения, только перерезали железнодорожные пути севернее и южнее нее.
Совершенно случайно группа, возвращающаяся из рейда в южном направлении, обнаружила таксопарк. Пятнадцать новеньких «Ситроенов» поступили в распоряжение десанта. А у Чернышкова появилась возможность оперативно перебрасывать резервы по городу.
К рассвету все было готово для дневных действий по захвату всего города. Используя трофейные легковушки, Чернышков начал операцию не одновременно во всех интересующих его районах Руана, как это было запланировано ранее, а концентрируя превосходящие силы, поочередно атакуя и громя по частям остатки гарнизона города. Поочередно были захвачены все полицейские участки, а все взятые в плен жандармы заняли места в камерах.
К отделению центрального банка Франции подкатили трактором зенитную пушку. После второго выстрела, разнесшего и двери, и весь подъезд, из окна второго этажа была вывешена грязная тряпка, видимо, означавшая белый флаг.
Аэропорт вообще был захвачен в течение пяти минут. Это время ушло просто на то, чтобы дать возможность сдаться его охране.
Последними штурму подверглись комендатура и штаб самообороны. Массивное здание в стиле «ампир», построенное во времена Наполеона, окруженное металлической оградой, еще с ночи находилось в кольце осады. К нему подвезли батарею скорострельных малокалиберных зенитных пушек. Установили их, прикрываясь легковыми автомобилями, и когда такси отъехали, по ним открыли огонь из окон здания. Тогда и скорострельные пушки заработали на полную мощь. По фасаду здания пошли полосы разрывов, вынося окна и уничтожая внутренние помещения. После этой демонстрации силы капитан Черданцев, подняв над собой белый платок, пошел на переговоры.
Его впустили в вестибюль и обыскали суетливые военные, которым по возрасту скорее сподручнее детей нянчить, провели к коменданту и начальнику самообороны в одном лице, полковнику Жофре. Разговор шел на плохом, с обеих сторон, немецком. Предложение одно - сохраним жизнь до подхода французского Сопротивления или Красной Армии. В противном случае - все здесь ляжете. Черданцев не мог знать, что в то время, когда его люди отключили все тумблеры в подвале почтамта, они одновременно вырубили и линию связи комендатуры с радиостанцией, расположенной на чердаке одного из высотных домой в новой части Руана. И о захвате города верховное командование в Париже и не подозревало.
Жофре решил провести простоватых, как он для себя решил, русских и попросил включить линию, чтобы получить разрешение на капитуляцию гарнизона. На что Черданцев резонно ответил, что гарнизон весь, за исключением штаба, уже сдался, но связь устроить можно.
После чего в комендатуру, неся рацию, прошел радист в сопровождении Черданцева и двух автоматчиков. Он недолго повозился с тумблерами, и Жофре, недоумевая, взял микрофон и надел гарнитуру. В наушниках раздался голос его старого товарища и бывшего командира, по совместительству - всемирно признанного лидера «Свободной Франции», генерала де Голля.

Вашингтон. Декабрь 1941 года.

Прежде чем заняться непосредственно созданием корпорации, Эрика посетила книжный магазин. Накупила книг по бизнесу и экономике, по кулинарии и сбыту. Штольц сразу же объяснил ей самую суть капитализма. Производить можно только то, за что другие люди готовы платить деньги. Если ты не сможешь продать то, что произвел, это автоматом ляжет на твои издержки. Поэтому первый опыт нужно обрести в продажах. Смог продать - получил деньги. Основной ресурс, в котором все нуждаются? - это деньги. За деньги в Америке можно купить все. Завод под ключ, рабочих, их голоса для выборов, политиков, правосудие, товары в магазине, сам магазин, жену владельца магазина.
Эрика для Штольца приготовила другое занятие. Он пошел в библиотеку их района и там занялся переписыванием статей местной светской хроники за последние полгода. Более раннюю информацию Эрика посчитала устаревшей. А после этого Штольц, в его методичной манере, разложил как по полочкам на бумаге весь расклад в местной иерархии. Сразу стали видны все главные фигуры, ясны все неформальные связи, все ключевые точки их района. К кому нужно идти за тем, к кому за другим, кто поможет в этом вопросе, кто может навредить в другом.
После этого она пошла к уже знакомым риелторам, и они довольно оперативно нашли вполне подходящее помещение под кулинарию. В связи с войной с японцами ситуация в экономике несколько выровнялась, но тем не менее на объявление в газете о наборе персонала откликнулась уйма народа. Пришлось выбирать, причем Штольц, посмотрев, кого выбирает вдруг оказавшаяся жалостливой Эрика, взял процесс в свои руки и постарался набрать именно профессионалов.
Вскоре в помещении сделали ремонт, причем нужно отметить, что силами будущих работников. И Штольц, и Эрика не погнушались взять в руки инструменты, кисти и краски, сами строгали прилавки, сами устанавливали печи и расставляли столы.
Магазин-кулинария получился на загляденье, огромные витрины, просторный зал, широкие прилавки, даже столики для дегустации. На открытие пригласили жен деловых людей и все ключевые фигуры района. Разрезал ленточку сам префект, а зажигательную речь Эрики, даже несмотря на ее акцент, гости восприняли благосклонно и газеты напечатали без сокращений. Просто Потому, что в ее речи главной темой было то, что американский народ не испугается угроз коварного врага и не перестанет, назло ему, жить своей прежней жизнью, в том числе и покупать пирожные и печенье. И открытие ее кулинарии - подтверждение этой решимости американского народа. Вместе - победим! Первыми покупателями ее продукции стали как раз члены клуба. Председатель - жена миллионера, финансового спекулянта Гольдберга (из немцев!) - торжественно подписала контракт на поставку печенья для заседаний клуба и, растрогавшись, поцеловала Эрику в щечку. Та, разрумянившаяся, в фирменном переднике и косынке, принимала поздравления и уверения в своем почтении от сильных района сего, а Штольц с растерянным видом заключал контракты с представителями окрестных супермаркетов.
Штольц до этого времени несколько раз вздыхал, что это стратегически неверное решение - развивать кондитерский бизнес, когда вовсю полыхает война и когда даже сахар по талонам. А на черном рынке его продают вдвое дороже против довоенной цены...
Но Эрика была настроена на то, что именью этот бизнес сможет помочь ей прорваться хотя бы в средние слои, слишком много народа кинулось исполнять заказы армии, и поэтому там, во-первых, не протолкнуться, а во-вторых, уровень рентабельности упал ниже Плинтуса, ну разве что кроме персонально для «Дженерал Моторс», «Дугласа» или «Форда». А с кулинарного рынка, и именно по причине дороговизны компонентов, ушли прежние игроки. Следовательно, нужно решать вопрос с поставками сырья - сахара, какао, сухого молока, муки высшего сорта, а также прочих марципанов и желатинов.
А чтобы цены не влияли на себестоимость, необходимо выходить прямо на производителей, зачем кормить посредников.
На следующий день была зарегистрирована торговая компания «Зюйд трейд», которая и занялась поставками сырья из стран Карибского бассейна. Откуда они там брались, эти продукты, в таких нищих странах, об этом история умалчивает, просто потому, что контракты подписывались с разными фирмами, но президентом многих из них выступал Хорхе Родригес, иногда сам, иногда по доверенности.
Вскоре «Зюйд трейд» переняла на себя бремя управления растущей сетью кулинарий, а их за полгода было открыто еще шесть в разных районах города. Корпорация «Доминатор» превратилась в номинального держателя акций как «Зюйд трейд», так и нескольких других бизнесов, которыми персонал «Зюйд трейд» занимался побочно. Через год они уже заняли почти треть рынка поставок в страну мяса из Аргентины, поставки оливкового масла из Греции довольно заметно уменьшили доходы итальянцев. Традиционных экспортеров масла в самой Италии все чаще стали «кидать», а коммунисты разогнали итальянскую мафию и всех мафиози расстреляли. Поэтому-то и не сопротивлялись американские итальянцы растущему обороту масла «Зюйд трейд», наоборот, предложили свои услуги в продаже его через собственные торговые сети, правда, называя его все-таки итальянским продуктом, а не греческим, что развеселило Эрику, но продажи-то шли!
За пару лет Эрика из смазливой девочки-эмигрантки превратилась в уважаемого члена общества, пока только на районном уровне, но не будем забывать, что и Вашингтон - это не маленький городишко в Арканзасе, здесь признания добиваются столетиями, поколениями.
Позже из Сан-Франциско поступило предложение от одного постоянного покупателя об открытии совместного бизнеса. Вернер запретил Эрике подобное сотрудничество, исходя из того, что мораль в США своеобразная, не только «кинут», но и киллера наймут. И это с одобрением воспримут все окружающие, наученные во времена Великой депрессии тому, что человек человеку «лупус эст». Не нужно искушать своей доверчивостью посторонних людей, они и сами потом тебе благодарны за это будут, не раз приговаривал он, когда они с Эрикой долгими зимними вечерами перед камином с рюмкой хорошего коньяка в руке разбирали все события прошедших дней.
Позже Эрика согласилась с этим, когда по своей инициативе, не вводя Вернера в курс дела, заняла деньги вроде бы приличному господину, из постоянных оптовых покупателей. Но тот не только не вернул деньги, но когда речь зашла об их возврате, с совершенно честными глазами потребовал от нее нотариально заверенных документов на ссуду. После чего Эрика решила, что карьеру банкира ей точно не сделать.
Но идея с открытием филиалов была скрупулезно, в истинно тевтонском духе, разобрана по косточкам, взвешена и оценена, и в итоге, после долгого ворчания Штольца, принята. Сама технология такой экспансии была отработана во время открытия кулинарий в других районах города. Отличие заключалось только в том, что связь с филиалами не столь оперативна и наемный управленческий персонал получал изначально чуть больше самостоятельности, что требовало более тщательного подбора. Отбор кандидатов Штольц категорически взял на себя, предоставив Эрике все остальные организационные хлопоты. Филиалы поочередно открыли в Сан-Франциско, Лос-Анджелесе, Чикаго, Майами и последний в Нью-Йорке. Почти год ушел на то, чтобы они заработали на полную мощь. Но результаты работы только за первые два месяца настолько превзошли все самые радужные ожидания и так ошеломили создателей, что они дружно решили - нервы, потраченные при их создании, как и вложенные деньги, окупились.
Вскоре об Эрике стали писать городские женские журналы, приводя ее в качестве примера домохозяйкам, которые, кроме плиты, ничего не знают, и доказывая, что женщина может не только с помощью сцены или экрана стать успешной, но и вторгаясь в сферу, традиционно мужскую, - в бизнес. Однако даже сами журналисты не слишком всерьез восприняли бизнес Эрики. Подумаешь, пирожные, тортики, печенюшки, то ли дело финансы, акции или на худой конец какое-нибудь производство.
Но первый шаг был и сделан, и оценен по достоинству.

Тулуза. Весна 1942 года.

Де Голль смотрел с высоты трибуны на танкистов новой французской армии. Перед ним стояло то, о чем он мечтал, когда в середине 30-х разрабатывал тактику и стратегию использования французских танковых войск. Он представлял себе тогда, в те далекие годы, как можно спасти солдат-пехотинцев от губительного огня пулеметов противника, которыми с развитием военной промышленности насыщали оборону врага. Самыми страшными воспоминаниями о Первой мировой были кадры, запечатлевшиеся в мозгу, когда солдаты, одетые в цветную красно-синюю форму, которую отчетливо было видно на фоне зеленых ландшафтов северной Франции, стройными рядами шли в атаку на вражеские позиции, и молчавшие до поры пулеметы, укрытые минными полями и рядами колючей проволоки, выкашивали их сотнями. А минометный огонь добивал тех, кому удалось укрыться в складках местности.
И вот англичане предложили совершенно новое оружие - танки. Бронированные машины отличались от бытовавших тогда бронеавтомобилей только гусеничным ходом, то есть более высокой проходимостью на поле боя, изрытом воронками, словно лунный ландшафт.
Но, на беду пехотинцам, во Франции были созданы так называемые кавалерийские танки. Более легкие, более скоростные, они стали вводиться в прорыв и зачастую уходили от своей пехоты вперед. Пока не было специальной противотанковой артиллерии, с таким положением еще можно было мириться, но когда на поле боя появились скорострельные пушки, пусть малокалиберные, но с большой пробивной способностью и с низким силуэтом, позволяющим проводить маскировку пушки, изменчивая фортуна отвернулась от танкистов. Легкие танки уничтожались раньше, чем их экипажи обнаруживали пушки противника. В полную силу противотанковая артиллерия заговорила во время Гражданской войны в Испании. Тогда десятками горели как немецкие Т-1 и Т-2, итальянские «Ансальдо» и «Фиаты», так и советские БТ и Т-26, а пехота, лишившись такой нужной поддержки, вновь начала нести огромные потери.
Наращивание толщины брони не привело к серьезному изменению положения. Танки оставались уязвимыми от огня ПТО, а скорость их упала до неприемлемого уровня. И если немцы, разобравшись в ситуации, смогли к началу Второй Мировой войны сделать выводы в основном тактического свойства, то есть усиленно бронировали только переднюю часть танка, а своих танкистов учили не подставлять борта, то Советы пошли дальше, создав танк с по-настоящему противоснарядным бронированием.
Т-34 и Т-34М стояли на центральной площади в Тулузе в готовности перейти границу с Испанией, последним оплотом фашизма в Европе. Вместе с Французской Народной Армией выступить против Франсиско Франко и искупить горечь поражения в 30-х готовились и пять мехкорпусов РККА, под общим руководством генерала армии Георгия Жукова.
После того как Франция и СССР в ультимативной форме предъявили Испании требование провести в стране социальные реформы и разрешить действовать в ней Компартии и получили в ответ гневное отвержение подобного вмешательства со стороны диктатора Франко, союзные войска перешли границу. На острие атаки, как всегда, были танки БТ и Т-34. Костяк обороны составляли немецкие войска, разбавленные фалангистами и соединениями испанской армии.
Ничего нового на этот раз армиями продемонстрировано не было. Испанцам уже не помогала ни немецкая, ни итальянская промышленность, и поэтому воевали они оружием, которое не могло бороться с советским, стоящим на вооружении также и у французов.
Все те же окопы полного профиля, усиленные дотами, которые сначала разбивались тяжелой артиллерией и атаками авиации, а потом раскатывались танками и зачищались пехотой. Все те же подвиги солдат вермахта, с гранатами и бутылками Гимлера бросавшихся под танки. Все те же отступления, при которых колонны отступающих сначала немилосердно и методично избиваются авиаударами, а потом их догоняют танки и мотопехота, посаженная на бронетранспортеры, и уйти живыми удается немногим. Все те же города, где завоевателей встречают цветами и вином, а потом в них начинают искать старых противников, и вот уже в тюрьмах не хватает места даже отпетым уголовникам. Все это уже было и в Германии, и в других странах Восточной Европы. Это же было и во Франции. Почему в Испании должно быть по-другому?
Мадрид пал через две недели после начала наступления. Барселона крепилась, но после того, как в Мадриде пламенная Долорес сформировала правительство народного единства, смысла поддерживать надоевшего всем генерала не стало. Франко бежал в испанское Марокко, туда, откуда он начал свое победное шествие летом 1936 года.
За ним в Марокко переправились десантные группы французского спецназа и советского Осназа, имеющие своей целью найти тирана и представить его перед ясными очами испанского правосудия.

Сам генерал Голиков провожал в эту последнюю, как он считал, операцию группу Чернышкова. Все было достаточно просто и предельно прозрачно. Найти и привезти Франко. Желательно целого и невредимого. Но если и попортите шкурку, не беда. Главное - точно знать, что он мертв, и привести свидетельства его смерти. Чтобы никакой фальшивый лже-Франко не возник в темной и религиозной Испании, склонной ко всяким суевериям, воскресениям и прочим чудесным небылицам.
Вновь самолет, вновь ночной прыжок в неизвестность. Только при приземлении группу Чернышкова уже ждали. Французские арабы помогли. Подогнали угнанные где-то грузовики, и вскоре группа уже приближалась на раздолбанном пикапе и разукрашенном лентами и яркими красками грузовом «Форде» к Мелилье, где, поданным разведки, и остановился бывший испанский диктатор.
Только там, в пяти милях к северу от этого маленького городка, вместо виллы, или чего-то в этом роде, десантники обнаружили раздолбанную в пух и прах усадьбу, следы боя, груды трупов как испанцев, так и марокканцев, изрешеченные пулями автомашины и сожженные самолеты на взлетной полосе, расположенной рядом с поместьем. Доложив по рации о результатах осмотра места боя и о том, что Франко не обнаружен, Чернышков получил команду выбираться назад тем же путем. Франко взяли другие разведчики, Голиков не уточнил, чьи, наши или французы, и тиран уже на пути в центральный изолятор Мадрида.

Потсдам, лето 1942 года.

В пригороде Берлина, в старинном городке Потсдам, в династическом замке прусских королей победители собрали мирную конференцию, на которой предстояло определить будущее освобожденной Европы.
От Европы присутствовали представители стран, боровшихся с фашистской агрессией, и делегации стран Оси. Только их статус несколько отличался от того, который обычно предоставляется побежденным. Совершенно не так себя чувствовали немцы и австрийцы в 1918 году. Здесь, под лозунгом «Пролетарии всех стран, соединяйтесь!», в едином порыве слились представители передового класса европейского общества. Так, Болгарию представлял Георгий Димитров, в прошлом председатель Коминтерна, а ныне - глава Республики, претендующий на то, что именно поднятое им восстание положило конец нацистской агрессии, и в кулуарах конференции пользующийся неизменным успехом. Польшу, в пику лондонскому правительству, представляла Ванда Вакулевская, писательница, известная своей непримиримой позицией и мнением о том, что польской шляхтой Вторая мировая война была развязана специально. Якобы польские военные задумали с помощью Франции и Англии разгромить Германию и отхватить земли вдоль северного побережья Балтики, до Штеттина, но просчитались с оценкой силы и, главное, с оценкой решимости Германии воевать. За это она подверглась самому настоящему шельмованию в польско-английской прессе, но не унывала, писала свои обличительные статьи. Которые неизменно публиковали центральные советские газеты, не забывая вставить в конце каждой статьи сноску о том, что дается она в авторской редакции и ответственность за ее содержание редколлегия не несет.
Другие страны представляли не менее известные своей революционной деятельностью люди. Только вот от Германии не присутствовал Эрнст Тельман. Во время приближения советских войск к Берлину, в центральной тюрьме которого его содержали в последние недели войны, он был предательски убит эсэсовскими палачами. Советской прокуратурой предпринято расследование обстоятельств гибели Эрнста Тельмана. В результате около пяти тысяч палачей и их пособников были осуждены на различные тюремные сроки, а непосредственные организаторы расстреляны.
Страны-победительницы: СССР, Франция, Югославия, Чехословакия и Греция - были представлены на самом высоком уровне. Понятно, что основное внимание всех журналистов, а также общественности привлекли к себе маршал Сталин и генерал де Голль. Именно к их мнению, в отсутствие других фигур такого же масштаба, прислушивались другие участники.
В качестве наблюдателей были приглашены представители США, Швеции, Швейцарии, Финляндии, Норвегии, Великобритании и других стран, вклад которых в победу над нацизмом Европа не оценила. А шум, который поднялся в европейской прессе, относительно заявления Черчилля о том, что именно Великобритания, как великая держава, должна определять послевоенное устройство Европы, был сравним разве что с уничижительной критикой молодого советского правительства в 20-30-х годах. Не осталось, казалось, ни одного серьезного европейского журналиста, который бы со страниц своего издания не объяснил читателям зловещую роль Англии во вскармливании нацистского зверя и в развязывании войны. После чего Форин Оффис решил вообще не участвовать, как было выражено в заявлении, «в этом фарсе», что еще более придало силы антибританской истерии.
Роль США в победе над фашизмом прессой неизменно подчеркивалась, и притом в самых уважительных тонах, поэтому президент Рузвельт, несмотря на недовольство Сената, принял приглашение участвовать в конференции. Оно и понятно, умный человек, в отличие от вырожденцев из знатных стопроцентно-американских семейств, предполагал, что приход большевиков в Европу - процесс долговременный, и игнорировать его - то же самое, что уподобляться африканскому страусу, прячущему голову от неприятностей в песок. И этот его шаг был по достоинству оценен Сталиным. Рузвельт был приглашен (а может, именно на это Иосиф Виссарионович и рассчитывал?) на заседание союзной комиссии. Комиссия состояла из трех человек. Сам Сталин, де Голль и Рузвельт. Может возникнуть вопрос: а что было бы, если бы Рузвельт не приехал? Ответ на него скорее всего незамысловат - Сталин что-нибудь бы придумал.
Заседание комиссии проходило в старинном королевском замке, в огромном зале. Специально для этого мероприятия был изготовлен и в считанные дни доставлен из Советского Союза огромный круглый стол, видимо, призванный убедить гостей Сталина в том, что они тоже являются полноправными творцами победы и полностью допущены к ее плодам.
Перед началом самого первого заседания «Большой Тройки» - именно так окрестили журналисты участников «круглого стола», Сталин встретил на крыльце Рузвельта и де Голля. Он весьма тактично «не заметил» момент, когда парализованного президента США помощники вынимали из машины и усаживали в инвалидное кресло, зато, когда Рузвельта подкатили к невысокому крыльцу, с искренней радостью встретил президента и в дальнейшем уже не выпускал его из поля зрения.
Де Голль также был встречен и обласкан, правда, чуть холоднее, видимо, этим Председатель Совмина СССР делал намек на неудовольствие операцией по поимке Франко. Как-то так случилось, что Франко, который был вывезен французскими спецназовцами из Африки, при перевозке его уже по территории Франции был смертельно ранен при попытке к бегству. Сталину было на что гневаться. Франко - вот единственный и неповторимый свидетель, который мог бы на суде многое рассказать о роли как сионистов, так и англичан с американцами в развязывании Второй Мировой войны. А этот то ли олух, то ли провокатор де Голль упустил его на тот свет.
Пока усаживались, определялись с местами для переводчиков, расставляли стаканы и графины с водой, настраивали аппаратуру для трансляции переговоров вне здания для прессы, Сталин успел коротко переговорить с де Голлем относительно его позиции в отношении стран Бенилюкса. Де Голль разделял мнение Сталина о том, что слабые в политическом и военном отношении страны будут искать себе союзников за пределами европейского континента и что России и Франции невыгодно видеть их слабыми. Сталин при этом напомнил роль стран-союзников Германии в начале войны.
Открыл заседание де Голль. Он поблагодарил маршала Сталина за приглашение и представил свое видение повестки дня.
Первое, что предстояло решить руководителям ведущих стран, - это то, как в дальнейшем исключить возможность возникновения подобной войны. Ведь не секрет, что средства убийства в связи с развитием технического прогресса неимоверно усовершенствовались, и сейчас потери несет в большей степени мирное население, а не войска. (Сталин и Рузвельт при этом умолчали о том, что ученые их стран вплотную подошли к созданию атомного оружия, что в самом корне меняет и тактику, и саму стратегию, делая именно население его главной целью.) Де Голль заявил о необходимости создать нечто вроде Лиги Наций, только в отличие от нее более эффективное, способное остановить любого агрессора. Сталин предложил назвать подобную структуру Организацией Объединенных Наций - ООН.
Штаб-квартиру ООН решили разместить в Софии, столице Болгарской республики, о чем с удивлением узнал руководитель Болгарии Георгий Димитров. Сталин же обосновал это тем, что, во-первых, это очень красивое место в самом центре Европы. Во-вторых, и климат, и близость моря благоприятно скажутся на работе организации. Ну и, в-третьих, само название «София» - в переводе с древнегреческого - «Мудрость» - задаст нужный настрой на будущее.
Ему не возражали, понимая, что если Сталин захочет, то создаст ООН и без них, и где захочет, хоть в Софии, хоть в Кызыле, хоть в Норильске. Пусть будет София.
Далее Сталин предположил, что осуществление такой функции потребует от государств, как он сказал, государств-гарантов, определенного суверенитета, касающегося внешней политики. Рузвельт попросил поточнее выразить его мысль.
- Основной задачей ООН будет поддержание мира во всем мире. Понятно, что тогда всем этим осям и блокам приходит конец. Ведь если сохранение мира берет на себя сообщество ведущих стран, то малые страны фактически не обязаны нести бремя оборонных расходов. А наступательные действия, тем более с помощью соседей, должны будут пресекаться сразу и жестко, что делает участие в блоках, помимо ООН, вообще бессмысленным и глупым. Но ведь страны-гаранты ООН будут нести бремя военных расходов и за себя, и за малые страны, а это значит, что кто-то это бремя им должен компенсировать. Мы не стали проводить политику контрибуции, как и завещал основатель нашего государства Владимир Ленин, но компенсация за помощь Европе в борьбе с фашизмом нами будет стребована как с Германии, так и с других стран - ее сателлитов.
- Это справедливое требование, - заметил Рузвельт, а про себя добавил, что политика, декларируемая Лениным, правильно называлась - мир без аннексий и контрибуций. Видимо, Сталин является не только творческим марксистом, то есть, когда это выгодно СССР, он плюет на догмы Маркса, но еще и творческим ленинцем, поскольку отобрал у Германии всю Восточную Пруссию вместе с Данцигом и Кенигсбергом. А сам продолжил: - Как понять слова маршала о том, что малые страны должны компенсировать странам-гарантам ООН участие в обеспечении их безопасности?
- Да, и как это может быть выражено в цифрах? - попытался уточнить де Голль.
- Друзья, это, я полагаю, уже частности, которые будут обсуждать дипломаты, экономисты и военные. Нам же важно принять основополагающие решения, на которые они будут опираться. Здесь важно понять следующее - в мире, с падением германского рейха и началом крушения Британской колониальной империи (оживление за столом и в зале прессы), создалась совершенно другая политическая ситуация. Де-факто сейчас существует три центра силы - СССР, объединяющий страны Восточной Европы, Свободная Франция, с примыкающими к ней странами Западной Европы, включая Италию, и США, организующие вокруг себя страны Нового Света. И как раз между ними и должны быть распределены основные моменты ответственности за состояние этих регионов. Понятно, что не все проблемы сейчас решены. США ведут трудную борьбу с японскими милитаристами...
- Я надеюсь, что обсуждению этой борьбы мы посвятим наше время, - неуверенно предложил Рузвельт.
- Господин президент, именно для этого мы и собрались здесь. Ведь не для того же, чтобы обсуждать расположение штаб-квартиры ООН. Только я попрошу это сделать чуть позже. Далее, часть Европы, в связи с прокатившейся по ней войной, лежит в руинах.
- Ну, если сравнивать их с тем, что было после Первой Мировой войны, то это так, семечки, - заметил де Голль.
- Да, но только после Первой Мировой войны не было столько отравленного фашизмом и нацизмом населения. А сейчас перед Новой Европой обязательно встанет вопрос денацификации народов Европы. Потом, нужно строить совершенно по-другому устройство государств. В советской России были мечты о том, что на Западе будут образованы Соединенные штаты Европы. Тут суть не в названии, суть в самом явлении. Мы полагаем, что демократия должна развиваться в направлении усиления местного самоуправления, что должны быть твердой рукой вырваны с корнем различные имущественные и прочие ограничения, как то: по полу, нации или по вероисповеданию, в выборах. Пример советской демократии здесь должен играть несомненную роль, так же как и опыт США. Но только мы в опыте США усматриваем и некий негатив - влияние финансовых тузов на результаты выборов. Подобное влияние должно резко пресекаться.
- Но сама демократия предполагает наличие независимого финансирования и следовательно - опосредованное влияние промышленников на процесс.
- А роль государства на что? Франклин, вы же сами в Штатах прижали хвост этим баронам-разбойникам от капитала, а теперь допускаете, что новая Европа должна будет наступить на те же грабли.
- Но ведь это же существенно ограничит градус демократии в Европе, - возразил де Голль.
- А гарантом этой демократии и должна стать Франция, страна с несомненным опытом демократического развития.
Еще долго Сталин, Рузвельт и де Голль обсуждали направление развития демократии в Европе. Интересны выводы, к которым они пришли: европейские страны доказали, что к настоящей демократии их народы еще не готовы и при случае впадают в самые экзотические ереси, от социал-дарвинизма до фашизма включительно. Строить независимую политику им настанет время лет через пятьдесят-сто. Поэтому-то и вводит данная конференция на территориях Европы нечто похожее на внешнее управление. А пока - начнем развивать местное самоуправление, до уровня областей. Будут избираться Верховные Советы стран, избранные прямым голосованием всех взрослых граждан, которые будут исполнять законодательные функции. Управлять странами станут чиновники, утвержденные соответственно в Париже или в Москве.
В зону ответственности Москвы отошли такие страны, как Австрия, Венгрия, Румыния, Болгария, Турция, Чехословакия и Польша. На территории Германии в течение двадцати лет будет оставлен советский ограниченный контингент, гарантирующий денацификацию и демилитаризацию промышленности и общества. Париж собирает вокруг себя страны Западной Европы, исключая Португалию. При этом экономическое и политическое влияние на Германию со стороны Франции предложил сам Сталин. Югославия и Греция остаются в свободном плавании, при этом также есть понимание, что они относятся к зоне ответственности СССР. Скандинавским странам предложено принять такое положение вещей, так же как Лондону.
Когда новости о решениях первого дня конференции достигли США, раздался дружный рев всего Сената. Только вот тональность прессы была совсем иной. В это время сержант Ицхак Гольдман уже допрашивал в тюрьме газетного магната Уильяма Херста, по заказу Геббельса создавшего миф о «Голодоморе» на Украине в 30-х, и некому было отдать приказ журналистам раскатать решения конференции со страниц газет и в эфире радиостанций. Некоторые другие владельцы СМИ ждали, что скажет «Большая Тройка» относительно создания в Палестине государства Израиль, поэтому и комментарии их прессы были сдержанны и вместе с осторожным оптимизмом несли печать легкой грусти о том, что старой Европы уже никто не увидит.
А то, что говорил старый бульдог Черчилль, вообще не осмелились, во избежание дипломатического скандала, опубликовать даже самые желтые газеты. Тем не менее его речь была доставлена прямо в зал заседания, «лично в руки»...
Второй день заседания начали с обсуждения вклада еврейского народа в борьбу с нацизмом и фашизмом. Впрочем, особенно этот вклад и не обсуждался. Гораздо важнее были принятые решения. Было решено, что пришло время предоставить еврейскому народу право жить на своей исконной территории. Против чего сразу же был заявлен протест со стороны министерства иностранных дел Великобритании. Но стороны решили, что создаваемая ООН является преемницей почившей в бозе Лиги Наций, а именно Лига Наций давала мандат на управление Палестиной Великобритании, и поэтому ООН может и должна разрешить этот узел противоречий. Вопрос передавался вновь создаваемой при ООН комиссии по Палестине, в которую должны будут войти как представители Королевства, так и представители арабов и евреев.
Вторую половину дня стороны посвятили обсуждению направления развития экономики Европы в частности, и мировой экономики в целом. Рузвельт высказался за то, что отныне должны быть отменены все ограничения в мировой торговле, с чем, к его удивлению, Сталин легко согласился, но при этом логично увязал вопрос о том, что не может быть свободы торговли в мире, где до сих пор целые страны и народы подвергаются колониальной эксплуатации.
- Если подходить к вопросу трезво, то как можно говорить о свободе торговли, если нет и не может быть никакой конкуренции со стороны стран, политически и экономически закабаленных? Это же не только несправедливое, но и лживое положение, ведь мы ведем речь не о свободе торговли, а о свободе более развитых стран грабить менее развитые, - с раздражением, или искусной имитацией его, выступил Сталин. И Рузвельт, и де Голль поняли, куда клонит маршал, камешек-то в британский огород, и с жаром согласились, что колониальная система в двадцатом веке - анахронизм, доставшийся миру от прошлых темных веков.
Прошло предложение Сталина о том, что немецкая промышленность должна быть национализирована, это касается тяжелой и особенно военной промышленности. И что Советский Союз готов забрать основные предприятия в оплату за потери военной техники, утраченной во время освободительного похода. Рузвельт немного погрустил, попытался отспорить заводы «Дженерал моторс», и это у него получилось, к его большому удивлению.
Отчего-то Рузвельт решил, что экономика США, которой так и не удалось погреть руки на Большой войне в Европе, но которая сама несла бремя войны с Японией, сможет бороться на новых рынках с экономикой СССР и Новой Европы. И совершенно не учитывал, что организация труда в плановом хозяйстве, отсутствие издержек на конкуренцию, а также объединение двух почти изолированных ранее рынков сильно осложнят Штатам такую борьбу. Вера в силу частного предпринимателя была сильна, и даже недавняя Великая депрессия не поколебала ее.
Сталин же абсолютно точно знал, что американских товаров в Европе, а тем более в СССР, не будет, а вот советские, по цене вдвое ниже себестоимости, в колониях появятся и просто вышибут и американские, и тем более английские товары. При этом всем колониям будет продемонстрирован более передовой способ производства.
Вечером в резиденцию Сталина приехал Вячеслав Молотов, министр иностранных дел СССР, и, невзирая на усталость, маршал долго беседовал со своим старым другом и соратником.
Молотов вкратце рассказал Сталину о дискуссии, разгоревшейся на заседании мирной конференции. Тон в разговоре задавали европейские коммунисты, гораздо более радикальные, чем сам товарищ Сталин на переговорах «Большой Тройки». И эти коммунисты были даже слегка озадачены, как и их демократические коллеги, тем, что Сталин так мягко определяет позицию и интересы Советского Союза. Все ждали, что этот усатый Чингисхан начнет грести под себя все, до чего дотянется, и уже морально были готовы к такому повороту дел, а он отдавал даже без обсуждения такие позиции, которые уже были априори приняты европейцами. Как то - национализация промышленности и земли и создание колхозов. В политической сфере все ожидали запрета несоциалистических партий, но и этого не только не произошло, а даже больше, Сталин заявил во весь голос с трибуны о том, что коммунисты и социалисты должны делом доказать свою состоятельность и формировать правительства, только победив на честных выборах, а не под стволами советских автоматов.
- Слава, здесь все очень просто. Если мы посадим на трон тамошних коммунистов, то все раздражение, если у них не получится, будет обращено не только на них, но и на нас. Мы же пришли в Европу всерьез и надолго. Пусть европейский обыватель привыкает сам себе выбирать руководство. Только нужно понимать такую вещь: вскоре вся торговля сырьем в мире окажется в наших руках. И если какой-то народ изберет не того, кто нас устраивает, вместо танков туда придет кризис с поставками товаров. А то, что я сейчас отрабатываю на комиссии, это и есть обеспечение этого контроля. Они-то - и Рузвельт, и де Голль - мнят себя великими экономистами. Пусть мнят. Через десять-пятнадцать лет они поймут, в какую ловушку попали, да только уже даже лет через пять ничего изменить не сумеют.
Мы заинтересованы в сильных братских партиях в Европе. Если им сейчас создать тепличные условия, они через десять лет выродятся, пусть уж лучше сами потеют и закаляются в классовых боях, тем более что мы всегда их сможем поддержать всем своим авторитетом.
- На заседании Торез заметил, что роль ВКП(б) в самом Союзе уменьшается.
- Это не так. У нас просто чуть увеличилась роль Советского государства, а роль партии как была, так и остается ведущей, никуда она не денется. Послезавтра я сам выступлю на конференции, хочу лично пообщаться с делегатами.
На третий день заседание «Большой Тройки» началось с двухчасовой задержкой. Сталин, Рузвельт и де Голль поочередно выступили перед делегатами конференции. Сталин рассказал в своем выступлении, что лидерами мировых держав принято решение об учреждении Организации Объединенных Наций и попросил поддержать таковое решение.
- Мы присутствуем при рождении нового института политики, который на совместной основе будет определять мировую политику как в ближайшее время, так и в будущем. Всем нам выпала высокая честь стать учредителями более справедливого мирового устройства, в котором даже малые страны не останутся беззащитными перед агрессором, на помощь им всегда придет мировое сообщество. Гарантами такового устройства на первое время, на время отработки этого института, будут СССР, Франция и США. Позднее, я уверен в этом, к ним присоединятся и другие страны, как подпавшие в свое время под влияние Гитлера и находящиеся сейчас в стадии восстановления, так и страны, временно остающиеся под колониальным гнетом - в Африке, в Азии и в бассейне Тихого океана.
Рузвельт сказал, что в Европе война закончена, но на свете еще есть страны, которые свою политику строят, исходя из угрозы применения военной силы. США вынуждены до сих пор вести войну с Японией, которая и сейчас воюет «за свободу» закабалить страны Юго-Восточной Азии. И заверил делегатов, что в ближайшее время США предпримут активное наступление на позиции агрессора и загонят его на Японские острова.
Выступление де Голля произвело шок на делегатов. Он сказал, что в современном мире нет места странам, которые ключевым фактором своей внешней политики ставят принцип стравливания между собой других стран. Все напряглись, сможет ли он конкретно назвать такие страны, и де Голльясно обозначил - Великобритания. И уточнил, что на совещании «Большой Тройки» принято решение о создании ООН не только для недопущения войн, но и для обеспечения более справедливого мира. Это включает в себя, помимо прочего, и свободу торговли по всему миру. Но какая может быть свобода торговли, если есть еще страны, которые зависят от других стран даже не экономически, что тоже несправедливо, но и политически? Поэтому во главу политики Новой Европы будет поставлен принцип борьбы с колониальным прошлым. И Новая Европа будет вести эту борьбу до победы, не считаясь с затратами. И при этом, что тоже явилось не только шоком для делегатов, но и было крайне рискованно дипломатически, де Голль ясно объявил объект такого воздействия: «Это только англичане считают, что над их империей не заходит солнце. Мы считаем по-другому. Солнце Британской империи уже закатилось!»
А на заседании «Большой Тройки» между Сталиным и Рузвельтом, при молчаливом согласии де Голля, прошло обсуждение условий вступления СССР в войну против Японии.
Рузвельт напомнил о том, что настоящей причиной войны было не нападение на Перл-Харбор, и даже не то, что американцы зажали Японию в тиски сырьевого голода, а политика США в отношении японской оккупации Китая. Президент надеялся на то, что освобожденный Китай станет открытым и свободным государством, под этим, естественно, подразумевался свободный доступ американским корпорациям на рынок Китая. На что Сталин, как всегда, выставил свои условия, которые были приняты. Сталин заметил, что политикой Советского Союза в последнее время было собирание земель, бывших частями Российской империи, и политика эта будет продолжена, несмотря ни на что. Поэтому СССР претендует на возврат Маньчжурии и признание Прибалтики неотъемлемой частью Советского Союза. Это минимум. И второе - Советский Союз не признает присоединение Гоминьданом к Китаю как Синьцзяна, так и Внутренней Монголии. Эти народы и территории имеют право на самоопределение от великоханского народа, а объединяет их даже не общая история, даже не происхождение или язык, а только использование иероглифов в письме.
Де Голль заметил про себя тенденциозность такой постановки проблемы, но его мысли были более заняты тем, как он во главе Франции будет строить политику Новой Европы, и он благоразумно промолчал, а Рузвельт попытался отстоять хотя бы Маньчжурию, заявив, что она никогда не входила в состав Российской империи. На что Сталин привел в качестве примера численность русского населения в Маньчжурии и напомнил, что не только Маньчжурия, но также и половина Сахалина и вся Курильская гряда сейчас оккупированы Японией. И пока рано делить то, что еще только предстоит освободить. С чем президент и согласился. Пусть Сталин разгромил Гитлера. Японцев-то он не смог одолеть, хотя в войне с ними за короткий период уже сходился дважды. Судя по удару, который они нанесли по американскому флоту, не так все просто с японцами, видимо, они - крепкий орешек. После чего Сталин сказал, что начало вступления в войну против Японии СССР планирует примерно на первые числа октября текущего года. До этого времени Красная Армия просто не успеет провести перегруппировку сил.
Вечером Рузвельт дал прием в честь завершения работы комиссии и мирной конференции. Ему предстояло познакомиться со множеством новых европейских политиков, пришедших в Европу вслед за стальными армадами русских. О некоторых из них было известно только из донесений агентства Пинкертона под грифами «бунтовщик», «грабитель», «революционер». И ему было по-человечески интересно посмотреть на них, тех, которые самой жизнью рисковали, сходясь в классовых сражениях в почти безнадежной борьбе против опытной охранки европейских государств.
На этой встрече, на которой присутствовало по меньшей мере человек сорок, после приветственного слова президента выступил Сталин. По нему было видно, что он не революционный оратор, но тем не менее он всегда говорил то, что понимала аудитория, и то, что она хотела услышать. И мог сделать так, чтобы аудитория хотела услышать именно то, что нужно было самому седому маршалу. Сталин поблагодарил гостей за то, что они приняли деятельное участие в мирной конференции, затем за доверие, которое они оказали «Большой Тройке». Выразил общее мнение, что борьба за мир - самая благородная борьба, которую могут вести народы и государства. Построение нового, более безопасного мира и является чаянием всех народов планеты. Любой, кто встанет против этого, будет сметен яростью народной и сгинет на обочине Истории.

Предыдущая страница 4 Следующая страница


5 Олег Герантиди

Долго еще не смолкали аплодисменты, и только когда присутствующие выпили и закусили, а общение приняло обычный для светских раутов ход, Рузвельт начал знакомиться со всеми этими «революционерами».

Теплое лето 1953 года. Пригород Вашингтона.

Алекс Шварц уже второй раз встретился с этим неприятным негром-контрабандистом. Мигель Джонсон представлял собой типичный образчик субчика из нищего пригорода богатого мегаполиса. Весь как на шарнирах, и в заднем месте не только шило, но и мощная батарейка. Мигель явно и прямо в глаза врал. Про то, как злые копы прихватили на границе с Мексикой предназначенную для белого господина партию оружия, но мы-то - парни не промах, мы порешали вопрос, только требуется время, время и еще раз время, и предоплата...
Господину Шварцу из-за жары неохота было махать руками, но он выбрал для себя роль крутого парня, поэтому-то и следовало проучить «верченого» бизнесмена, чтобы другим впредь неповадно было играть с немецкими ветеранами последней войны. Алекс Шварц, светловолосый, голубоглазый атлет, лишь рукой махнул, но ноги Мигеля оторвались от земли, он перевернулся в воздухе, и стена офиса, внезапно прыгнув вперед, больно ударила его в лицо.
- Ты, фак твою мать, негрила драный, ты кого вздумал за нос водить! Да я вашу шоблу по закоулкам мотал, я таких, как вы, пингвины, в детстве еще отымел! - Шварц даже не кричал, орал во всю мочь. - Сядь, твою мать! - он вытащил из заднего кармана «вальтер» и направил его в лоб собравшемуся было встать из глубокого кресла компаньону мистера Джонсона, господину Джексону, толстому и неповоротливому негру. - Короче, клоуны, придется ставить вас на счетчик. Теперь каждый вечер вы мне будете приносить в гостиницу по пятьсот долларов за просрочку поставки.
- Это против правил, - выдавил приходящий в себя Джонсон.
- Что против правил? - Шварц с наигранным недоумением посмотрел на Джонсона.
- Ты не можешь требовать неустойку, если не внес предоплату за товар.
- Слышь, ты, баран, ты меня будешь учить коммерции?! Да вы, козлы, мне суперограбление срываете, я вам мало еще неустойки назначил, я вам через неделю еще проценты на проценты считать начну...
- Но ведь так не делается, надо людей пригласить, пусть они рассудят, а то получается какое-то насилие над свободной личностью.
- Поучи жену бобы варить. Если надо, я и твоих авторитетов в позу поставлю. Короче, или завтра оружие, или пятьсот баксов, решай сам. Тебя со сроками за язык никто не тянул, сам навяливался, сам для заключения сделки ручонку свою протягивал. Теперь сам и пыхти... сядь!!! - он снова осадил мистера Джексона. - Все, пока, я завтра приду, и без шуток мне, не вздумай прятаться, я в прятки люблю играть.
Когда Шварц ушел, Джонсон погрузился в тягостное раздумье.
- Это ты во всем виноват! - спустя пять минут напустился он на мистера Джексона.
- А я-то тут при чем? - Джексону неудобно было, что наглый «снежок» измордовал его партнера, а он, гроза и гордость квартала, не смог этому противостоять.
- А кто при чем? Где деньги такие взять!
- А если не отдавать. Послать его на...
- Вот ты и пошли. Умник какой. Как деньги делить, так первый бежишь. А как по морде получать, так Мигель!
- Так ты всегда и берешь себе семьдесят пять процентов, а нам на всех отдаешь лишь четверть.
- А за что вам платить. Меня тут избивают, а вы сидите! Нет, надо вас уволить и идти под крыло к дону Лучано.
- Дон Лучано возьмет с тебя не четверть, а три четверти, и еще втравит в какую-нибудь комбинацию, потом сам вспомнишь старого друга.
- Да пошутил я. Но насчет того, чтобы дона попросить посредничать на переговорах со Шварцем... мысль, по-моему, хорошая.
- Ага, хоть бить не будет.
- А дон заставит его поделиться с собой долей от ограбления. Ты не усек, кого он подломить хочет?
- Я что-то не понял.
- Тормозишь, как всегда.

На следующий день Джонсон, в новом бордовом блестящем костюме и с платком вместо галстука, в сопровождении Джексона подъехал к особняку Лучано Фиоре, лидера итальянской общины Вашингтона, республиканца, католика и просто хорошего человека. Таковым он представал перед журналистами, актерами и политиками средней руки. Остальные граждане знали его под именем Лаки Лучано - Счастливчик Лучано. Ну а итальянцы и работники закрытой сферы деятельности, в том числе и копы, называли его, кто с обожанием, а кто со страхом и ненавистью, - Дон. И никто уже не помнил его первое прозвище - Рваная Жопа, которое он получил во время своей первой серьезной дворовой драки, вместе с ножевым ранением ягодицы.
Особняк стоял на красивой лужайке, на юго-западе, в пятнадцати минутах езды от пригорода столицы. Четыре этажа, просторная мансарда. Тенистый дворик, многочисленные каменные домики на территории. Все обнесено кованым забором, опирающимся на каменный фундамент. Мощенные камнем дорожки, цветники и беседки. Дикое смешение стилей Средиземноморья, классики и романтизма. Как и положено всякому уважающему себя американскому миллионеру и крестному отцу серьезной «семьи».
Дон Лучано принимал гостей во внутреннем дворике, растянувшись в кресле и потягивая что-то из высокого бокала. Партнеры постояли скромно несколько минут, и когда Дон решил, что почтения этим стоянием выказано достаточно, он обратил взор на них.
- О! Дон Мигель! Какими судьбами? Что принесло вас в мою жалкую, - он театральным жестом указал на все великолепие, окружающее его, - хижину?
- Дон Лучано, мы приехали не только засвидетельствовать свое почтение. Нас привели к вам некоторые дела, дон Лучано.
- Давай чуть позже о делах. Садитесь. Как семья, дон Мигель?
- Посмею напомнить вам, что я холост, дон Лучано.
- Ладно, давай говори, что там у тебя. - Господину Фиоре уже начала надоедать эта парочка.
- В городе, неизвестно откуда, появилась новая бригада. Немцы. И хотят взять какой-то банк.
- Мне-то что с того? - равнодушно обронил Дон, но глаза его хищно блеснули.
- Крутых из себя строят, а кто такие, и не поймешь сразу.
- Они что, взяли тебя за кокосы? - тучный дон Лучано, хихикнув, отдал дань своей остроте.
- Не так, чтобы очень...
- Чем ты им насолил, дон Мигель, сознавайся. Знаю я тебя. Денег занял?
- Обещал помочь с оружием.
- О! Уважаю! Дон Мигель теперь у нас оружейник. - Дон уже не мог себя сдержать, хохотал в глаза.
- Да подвернулся один темный, обещал порешить вопрос, я и ввязался, так этот немец меня на счетчик поставил. И, по-моему, сам он никому не платит. Дикий.
А вот это и было тем, что хотел услышать Дон от никчемного негра. Дикий грабитель банков - мечта всякого мафиози. И дон Лучано, сразу же оценив обстановку, а таких ситуаций на его долгом веку было уже ох как немало, принял решение.
- Счетчик говоришь? А ты ему сказал, кто в этом городе может ставить лопухов на счетчик?
- Я попытался сказать...
- Но он не стал слушать? Правильно?
- Да, дон Лучано.
- И сколько он тебе считает?
- Пять сотен в день...
- Пять сотен! - От искреннего возмущения у Дона перехватило дыхание. - Пять сотен! Даже я столько не считаю!
- Вот я и пришел высказать вам свое почтение.
- Денег не платить, этого немца ко мне.
- Он сегодня вечером опять придет ко мне в офис.
- Не смеши меня, офис! Вот у меня - офис! А у тебя - так, бюро для неудачников. Я отправлю к тебе дона Витторио, пусть посидит с тобой. Бьют, что ли, тебя немцы? Чего ты так испугался?
- Дон Лучано, я вам благодарен за помощь, только хотелось бы знать, во что она мне обойдется?
- Дон Мигель, я вижу, у тебя есть своя крыша, - Дон кивнул в направлении мистера Джексона, - поэтому я не буду предлагать тебе свои услуги в дальнейшем. Три штуки зелени, и весь навар с немца - мне.
- Вы так великодушны, дон Лучано, но только позвольте спросить, эта проблема с немцами будет улажена навсегда?
- Иди отсюда, прохиндей, оскорбляешь честного бизнесмена. Сказал же, что все улажу, значит, улажу!

К новой встрече мистер Джонсон приготовился как положено. Синий в полоску костюм оттеняла белоснежная рубашка. В глубоком кресле возле стола Джонсона сидел сухощавый страшный итальянец, дон Витторио. Рядом притулился Джексон. А в «Форде» на улице потели два сподвижника дона Витторио в борьбе за дензнаки.
Шварц вошел без стука, открыв пинком дверь.
- Один вопрос, индейцы. Оружие или деньги?
- Тут, понимаешь, мистер Шварц, такое дело...
- Оружия, я понял, нет. Где мои деньги?
- Мистер Шварц, это дон Витторио... - Удар в переносицу опрокинул мистера Джонсона вместе с креслом на спину.
Мистер Джексон, как пошедший в атаку носорог, рванулся на Шварца, но тот, поймав его за выброшенную вперед руку и провернувшись на отставленной назад ноге, закрутил его, швырнул наземь. Гроза окрестных кварталов с жутким грохотом рухнул на пол, а Алекс, подхватив за спинку один из стульев, хрястнул им Джексона по спине. Тот затих, посчитав за благо выйти пока из игры. Шварц тотчас же повернулся к дону Витторио, но тот только похлопал в ладоши.
- Браво, мистер. Давно не видел ничего подобного. Наши олухи только из кольтов палить могут. А здесь - стиль!
В это время Джонсон вылез из-под стола, и Шварц, недобро ухмыляясь, двинулся к нему.
- Мистер, как вас там... - дон Витторио попробовал обратить внимание Шварца на себя.
- Тебе еще чего?
- Дело вот в чем. Мистер Джонсон находится под покровительством дона Лучано, поэтому очень неправильно бить его по лицу. Этим вы выказываете неуважение дону Лучано.
- Что еще за дон Лучано? И с какого перепуга я должен выказывать уважение сему почтенному дону? Я уже двенадцать лет сам выбираю, кому мне оказывать уважение, а кому нет! Что-то я не видел подарков от уважаемого дона Лучано. - Шварц, опустив руки в карманы длиннополого пиджака, встал напротив итальянца.
- Так ведь как вас найти для вручения подарков, когда вы прячетесь по всему Вашингтону. Вот дон Лучано и отправил меня, чтобы пригласить вас, дон Шварц, к себе в гости.
- Отчего ж не поехать? Только этих хорьков с собой я брать не хочу.
- И Дону они без надобности...
Два «дипломата» вышли из офиса мистера Джонсона, брезгливо переступив через так и не очухавшегося мистера Джексона, спустились по широкой мраморной лестнице доходного дома во внутренний двор. В «Форде», ожидающем их, бойцы из бригады Витторио потели не только от июньской жары, но и оттого, что к затылку каждого из них было приставлено по револьверу.
- Дон Лучано пригласил нас в гости! - громко сказал Шварц ребятам, держащим итальянцев на прицеле. - Выказываем уважение почтенному дону!
Парни сразу убрали оружие и, громко выражая радость, стали похлопывать боевиков по спинам и шеям.
Поехали к Дону каждый на своем авто. Дон Витторио со своими бойцами - на «Форде», а Шварц с парнями - на «Хорьхе» 1952 года выпуска.

После встречи со Шварцем дон Лучано еще долго костерил дона Витторио. И было за что! Обхитрил молодой тевтон старого патриция, обвел, как лиса - глупого медведя. Дон не знал об оскорблении, которое нанес немец Семье, поставив под стволы ее членов. Не знал он и того, что Витторио не в курсе места базирования заезжих «гастролеров», не было в особняке и боевиков, способных скрутить наглецов. Поэтому-то и лоханулся дон Лучано. Не взял за загривок наглого немчика, упустил. И теперь не знает даже, где искать его. Хорошо хоть, что тот проговорился, какой банк брать он точно не будет, да долю пообещал, якобы выказывая искреннее уважение. А когда разговор зашел про негров-«оружейников», искренне рассмеялся.
- Какой счетчик, дон Лучано! Да нужны мне эти буффоны сто лет. У меня оружия, как у дурака - игрушек. Я знаю, что о моем приезде уже прознали местные копы, вот мне и нужно было, чтобы эти сучки слили информацию в полицию, какая мною для нее подготовлена. Я же не собираюсь грабить тот банк, который они будут особо охранять. Пусть все силы бросят на охрану банка Грассмана, а у меня припасен сюрприз совсем для другой конторы.
И еще Шварц проговорился о составе своей команды. Хотя в ограблении планируется участие всего четырех человек, их выход из города будут обеспечивать около двадцати. А транзит в Луизиану, где у них постоянное место жительства, - еще десяток. Так что не простые это «гастролеры», ой не простые.
Через два дня стало известно, что немцы взяли банк. И именно банк Грассмана. Дон Лучано орал на своих сподвижников, но толку от этого уже было маловато. Больше всего угнетала сумма, которую умыкнули немцы. Двенадцать миллионов полновесных американских долларов. Целый фургон, набитый деньгами и ценными бумагами. Понятно теперь стало, к чему такие силы были привлечены для транзита.
Постепенно стала проясняться картина ограбления. Немцы остановили пустой фургон инкассаторской службы, повязали инкассаторов и выкинули их за городом. Какие-то темнокожие мальчишки из хулиганства залили краской смотровое окно двери черного хода банка, и когда, точно по графику, подъехал этот самый фургон, охранник впустил грабителей, приняв их за своих коллег. В банк они вошли уже с оружием и в масках. Положили всех очень технично и тихо, так, что клиенты, находящиеся в операционном зале, даже ничего не узнали. Из хранилища, прямо в банковских тележках, перевезли в фургон ценности и деньги, и были таковы.
Обещанную долю дону Лучано немец отправил. Как в издевку - ценными бумагами. И как в издевку, на все миллион двести тысяч - акциями лопнувшей полгода назад «Дженерал электрик». И что самое непростительное со стороны мистера Шварца - это сопроводительная записка, в которой он величает дона Лучано Рваной Жопой.
Но дон Лучано знал, что капля камень точит, кто ищет тот всегда найдет, и надеялся на свою удачу. а она его не подвела. Мистер Шварц прокололся. Отправлял он «посылку» для Дона транспортной компанией, да и указал в квитанции этой компании адрес небольшого мотеля в пригороде. Но нерасторопность собственного сына Дона помешала взять его тепленьким, и мафиози, перевернув все в комнате, вынуждены были вернуться ни с чем.
А вечером на домашний телефон дона позвонил сам Шварц:
- Мистер Фиоре?
- Да, а ты кто? Представься.
- Вас беспокоит, мистер Фиоре, некий господин Шварц. Узнаешь меня, собака?
- Что тебе нужно, сучий потрох?
- Мистер Фиоре, вы подучили мою посылку?
- А, спасибо тебе за долю, когда мои парни тебя поймают, я тебе ее в задницу запихаю, эту посылку. Ты у меня эти бумаги жрать будешь.
- Ты пришел в мой дом, перевернул в нем все. Теперь я приду в твой дом и убью всех. Отправляй куда-нибудь подальше семью и собирай все свое войско. Я иду.
- Приходи, дорогой, я жду тебя!
- До встречи, Рваная Задница.
Дон Лучано не стал дожидаться разных неожиданностей. Он сразу же позвонил Майклу Палермиани, старшему офицеру полиции их округа, и рассказал, что некие субъекты пытаются вымогать у него, честного и открытого бизнесмена, деньги. Майкл обещал постоянно быть на связи и держать «под парами» пару полицейских машин. Потом Фиоре отправил в город свое многочисленное семейство и объявил тревогу.
По тревоге подъехали около сотни мафиози. Это были и молодые люди, студенты и работяги. И умудренные сединами отцы семейств, мелкие лавочники окрестных торговых кварталов. И профессионалы - охранники и полисмены. Установили трехсменный режим дежурства. Ночевка всех - в особняке Дона. Не потому, что Дону страшно стало одному в своем особняке, а для того чтобы не расслаблялся народ, будучи всегда под присмотром.
Дон любил такие тревоги. На поверку они всегда до этого случая заканчивались без стрельбы, ну разве что киллеры находили человека, вызвавшего тревогу, и тихонько убирали его. Что же должно было на этот раз изменить ход вещей? Попьем старого итальянского, поедим пасты, попоем старые сицилийские песни, только сплотимся прочнее, - так думал дон Лучано до того момента, пока не началось. Началось на третий день ожидания.

Примерно за месяц до этих событий в офис компании «Зюйд трейд» вошли трое солидных джентльменов яркой семитской внешности. Они, скромно продемонстрировав удостоверения помощников сенатора от штата Нью-Йорк, попросили о встрече с госпожой Фон и добились этой встречи, несмотря на то, что Эрика никого и никогда не принимала в своем офисе. И достаточно быстро, по-деловому, объяснили, что они хотят от компании «Зюйд трейд» и от самой Эрики.
Дело вот в чем: когда в 1942 году ООН, невзирая на протесты англичан, имеющих мандат Лиги Наций на управление Палестиной, разрешила создать там государство Израиль, и исполнилась вековечная мечта сионистов, но она же и принесла многочисленные проблемы самому народу израильскому. Палестина представляет собой беднейшую пустынную местность. До сих пор евреи пеняют Моисею за то, что он не смог подобрать место более приспособленное для жизни, или хотя бы чтобы там была нефть. Очень скоро поток энтузиастов иссяк, а необходимости финансовых вливаний и конца не видно. А тут еще англичане, добрые души, подвигли диких арабов на восстание, и началась арабо-израильская бойня. Тут уж не до лишних сантиментов, и поехали эмиссары по долам и весям, собирать пожертвования на святое дело защиты Родины. Только добровольных пожертвований маловато для финансирования современной армии. Тогда американские сионисты решили сделать ход конем, и в американской прессе, частью подконтрольной детям Израилевым, поднялась волна разоблачительных публикаций про ограбление евреев, мигрантов из гитлеровской Германии. Так и назвали именем собственным - «Ограбление». А чуть позже ловкие парни, юристы и бандиты, вскормленные на «Сухом Законе», принялись за беженцев из Европы. Начали с самых видных нацистов. Затем перешли к знатным евреям, которые «зажидили» долю малую на оборону от иноверцев, а продолжили всеми, кто под руку попался.
Под руку попалась Эрика Фон, «урожденная» фон Брокдорф. Нашелся сосед-еврей, из соседнего квартала, который готов дать показания в суде о том, что ее семейство нещадно грабило бедных евреев. При необходимости таких показаний можно набрать хоть сотню, только зачем? Старый юрист и два молодых помощника продемонстрировали Эрике, что к разговору они подготовились основательно и за нее взялись всерьез. На свет были извлечены не только досье, содержащее ее аттестат зрелости, домашние фотографии в кругу семьи и прочие милые штучки, о которых она и представления не имела, но и одно из дел последних лет - транш из Аргентины в размере шести миллионов долларов, который она, по заданию советской разведки, обналичила и отмыла через сеть своих магазинов. Сионисты напирали на то, что это деньги нацистов, которые финансируют деятельность Эрики, но по их намекам она поняла, что на самом деле «гости» считают эти деньги деньгами мафии. В этом она не стала их разубеждать, но ее потрясла сама возможность разоблачения. Ночные страхи, которые она отчаянно гнала от себя, казалось, начали материализовываться, и ее охватила паника. Она согласилась на все требования, а они еще посчитали проценты «за пользование денежными средствами», и в итоге Эрика стала «должна» двенадцать миллионов. На ее робкое возражение, что ей негде взять такие деньги, что в обороте ее компании всего-то три миллиона, они посоветовали ей прокредитоваться в каком-нибудь банке, а лучше всего - у своего аргентинского поставщика.
После этой встречи Эрика в панике, впервые за все время, вышла на связь с дядей Семой. Причем, подозревая старого связного в «знакомстве» с сионистами, она не посвятила его в подробности своей тревоги.
Судостроев появился на четвертые сутки. Снова под именем Хорхе Родригеса. Опять такой же элегантный. Молча выслушал. Нахмурился, когда Эрика сказала о том, что она со всеми их требованиями согласилась, и снова, как и двенадцать лет назад, сел за телефон.
Еще через два дня перед Эрикой лежал подробный план действий. Ей надлежало слетать в Аргентину, чтобы успокоиться и расслабиться, и загнать евреям картину получения кредита. Потом ждать денег, а как только они придут, сбросить их на счет в одном из самых крупных сионистских банков - банке Грассмана. А далее в дело вступят такие силы, что Эрике лучше и не знать об их существовании. Эрика все выполнила, день в день, минута в минуту, получила одобрение от старого «юриста» и уверения в его полном почтении и отсутствии любых претензий в дальнейшем.
А на следующий день банк Грассмана ограбили.

Счастливчик Лучано слушал своего советника, молодого, но раннего парня, которого он подобрал мальчишкой на улице, дал образование и воспитал в истинном католическом и сицилийском духе. Джонни Джуджаро отсутствовал, когда босс вступил в драку с наглыми «гастролерами», но он потребовал подробного рассказа о происшедших событиях. После недолгого анализа он пришел к совершенно очевидному для себя выводу:
- Это не немцы.
- А кто?
- По-моему - евреи.
- С чего решил?
- Говорят они не так, с ваших же слов, не с немецким акцентом, и то, как эти парни расколбасили банк Грассмана, - типичная подстава.
- Что, жиды меня снова решили за нос поводить! Да я им такую Варфоломеевскую ночь устрою! Вспомнят они прокуратора Иудеи!
Лучано упал на телефон. Он попытался дозвониться до главы «семьи» Пулетти, которая заправляла в Нью-Йорке, традиционном месте базирования еврейской мафии. Но переговорить смог только с одним из сыновей тамошнего босса, туповатым Санчесом. Тот только и понял, что в ярости звонил дон Лучано и что у него претензии к бывшим бутлегерам, которых он научит есть свинину с кровью.
А дальше связь с Нью-Йорком прервалась, и началось...

Алекс Шварц, на это имя были выписаны документы Александра Чернышкова, ветерана Второй Мировой, во время которой он сначала командовал разведгруппой, затем группой Осназа, так тогда назывались отряды спецподразделений. А после недолгого периода восстановления Европы он вновь оказался в боевом составе спецназа ГУГБ. «Пожарники» - люди, решающие самые сложные вопросы прикрытия наших разведчиков, действующих в самых разных уголках мира. Чернышков при формировании своей группы смог разыскать только двоих из сослуживцев по работе в тылу немецких нацистов, но теперь в его группе были Олег Пилипенко, мастер единоборств и тактики, и специалист по стрельбе, гигант Женя Юшков. Остальные ребята - молодые, да ранние. Обучены так, что почти и не нужно никакого опыта. После того как эти парни очистили джунгли Парагвая от американских наемников, командование переправило их зализывать раны на тихий островок вблизи Гаити. Только отдых оказался короче, чем они рассчитывали. Вскоре быстроходный катер высадил их на побережье Мексики, вблизи Матамороса, а там и Хьюстон, и Вашингтон.
Задача, стоящая перед ним на этот раз, состояла в следующем: на одну нашу резидентку, коммерсантку по легенде и по жизни, «наехали» еврейские мафиозники.
Павел Судостроев, который и занимался инфильтрацией Чернышкова и последующей постановкой задач его группе, разработал операцию, с помощью которой можно было нейтрализовать сионистов в данном районе, но, как всегда, в своем стиле он попробовал решить одним ударом целый ряд вопросов. Операция в общих чертах предполагала уничтожение как еврейской, так и итальянской мафии, причем в основном руками самих же евреев и итальянцев. При этом надлежало вернуть деньги резидентке, а освободившиеся места спонсоров-лоббистов в американском парламенте занять своими людьми. Конкретные действия предстояло разработать Чернышкову и его группе. Когда все было утрясено, просчитано, подготовлено и проверено, на сцену вышел рэкетир и грабитель Алекс Шварц.
Еще до появления в доме дона Лучано испуганного негра, в нем побывали два монтера от телефонной компании. Они осмотрели телефонные линии, зачем-то поковырялись в распределительном щитке. После их визита телефон не стал работать лучше, но у Чернышкова появилась возможность слушать разговоры Дона. А при необходимости и прервать какие-то из них. Очень скоро стала выстраиваться картина коррупционных связей дона Фиоре. Дон, предполагая, что его телефонные переговоры могут подслушать, кое-что шифровал, но по американскому законодательству такие улики не могут быть представлены в суде, поэтому он и не особенно скрывался. Чернышкову в суд идти было без надобности, а вот списочек людей, среди которых были и сенатор, и конгрессмены, и пара министров, пригодится.
За день до «появления» на сцене мистера Шварца Чернышков прокатал операцию. На исходные позиции выдвинулась группа Пилипенко. Они расположились с краю леса, который тянется от ограды усадьбы Дона до самых Аппалачских гор. На свои боевые позиции вышли три пикапа с установленными в кузовах крупнокалиберными пулеметами. Их задачей в предстоящей операции станет огневая поддержка штурмовой группы. На перекрестке дороги на Вашингтон в засаде встал еще один расчет крупнокалиберного пулемета. Этот должен отсечь подмогу, если таковая будет. На опушке леса сгрузили из тяжелого «Мака» три 122-миллиметровых миномета. Их задача - разнести в пух и прах всю усадьбу. Естественно, снайпер бьет по окнам, не допуская для противника возможности ведения огня из них. На все огневые позиции протянуты полевые телефонные линии, которые сходятся в одном месте, на наблюдательном пункте Чернышкова, расположенном на чердаке заброшенной кирхи в километре от места событий. Александр хотел сначала нанести удар под утро, подсветив место боя зенитными прожекторами, но, во-первых, не нашли самих прожекторов, а во-вторых, для протяжки силового электрического кабеля понадобилась бы такая куча согласований, что Чернышков счел за благо отказаться от этой заманчивой идеи. Атаку назначили на десять часов, за полчаса до заката. В этом случае солнце будет бить в глаза обороняющимся, а наступившие сумерки помогут подготовленным бойцам довершить разгром. Чтобы обыватели из расположенных рядом домов не позвонили в полицию, перед усадьбой Дона установили несколько серий красочных фейерверков. Районная телефонная станция, вместе с началом атаки, также отключится.
И вот все готово. Дон собрал в доме почти половину своих сил, порядка пятидесяти человек. Еще столько же ждут его приказаний в городе. У Чернышкова - двадцать два человека в основной группе, пять, не считая самого Александра, в резерве.
В половине десятого сверили часы, и Пилипенко, и Юшков, командир засады, выехали к своим бойцам. Без пяти минут десять специалист по телефонам группы Чернышкова переключил телефонную линию Дона на «свой» коммутатор. Эрика надела наушник телефонистки, все приготовились.
Ровно в десять часов вечера первая мина со свистом разорвалась на территории усадьбы.

Предыдущая страница 5 Следующая страница


На чужой территории 6

Чернышков, помимо общего руководства боем, взял на себя еще и обязанности арткорректировщика.
- Есть накрытие! Всем! Залпом - огонь!
Мины начали рваться часто, одна за одной. Сразу же в воздух пошли первые ракеты фейерверка.
- Что с телефонной станцией?
- Отключена.
- Понял. «Тачанки»! Вперед!
На огневые позиции перед фасадом усадьбы выехали три пикапа, развернулись. Из кабин синхронно выскочили бойцы в серо-коричневом камуфляже и, скинув брезентовые пологи с кузовов, обнажили вороненые тела мощных пулеметов. Задние части пикапов были укрыты броневыми щитами, так же как сами пулеметы. Несколько секунд понадобилось расчетам, чтобы привести в действие свои смертоносные машины, и сразу же округа оглохла от их яростного лая.
На НП зазвонил телефон.
- Станция, вторая - бодро ответила Эрика.
- Полицию, срочно! - это, конечно же, был голос испуганного Дона.
- Минуту, сэр.
- Давай быстрей, сучка!
- Зачем так нервничать, сэр.
Эрика немного попереключала тумблеры, как ее и учили, потом микрофон взял Штольц.
- Полиция, слушаю, - гундося южным акцентом, произнес тот.
- Полиция, это усадьба дона Фиоре. На нас напали, взрывают тут все, стреляют из пулеметов. Срочно на помощь, вызывайте всех, кого можно!
- Конечно, сэр, сейчас едем, - произнес Штольц в микрофон, и в сторону, якобы для коллег сказал: - Какой-то сумасшедший звонит, что-то лепечет про взрывы, про пулеметы. Насмотрелся фильмов про войну, вот башня и поехала.
- Я не шучу, слышите! Вот, послушайте, - из трубки стали слышны взрывы, - вот, слышите? Быстрее на помощь.
- Джек, отправь машину узнать, что там, пошли старого Фрэнка.
- Одной машины мало, здесь взвод полиции нужен!
- Вы, молодой человек, не кричите на меня, а то закрою на месяц, будете уважать полицию.
- Я тебе не молодой человек, болван! Я дон Фиоре! Позови к телефону лейтенанта Палермиане, он тебе быстро объяснит, кто я такой!
- А, итальянская мафия! И кто до тебя на этот раз добрался?
Штольц делал все, чтобы как можно дольше удержать командира противника на телефоне и парализовать этим организованное сопротивление. А тот и не торопился руководить обороной. Не было у него такого опыта. Это вам не киллеров отправлять на дело и не пачки денежные пихать депутатам. Здесь нужен не только опыт, но и знания специфические, а их ни у кого из итальянцев не было.
В это время один из минометов перешел на стрельбу дымовыми минами и поставил дымовую завесу между лесом и усадьбой. Крупнокалиберные пулеметы разносили стены поместья, не давая голову поднять залегшим в коридорах дома мафиозникам. Под прикрытием дымовой завесы группа Пилипенко по сигналу Чернышкова пошла на штурм. Атаковали они с правого фланга, поэтому не боялись пока попасть под огонь своих пулеметов. Как только они достигли ограды, минометчики прекратили стрельбу и занялись погрузкой тяжелого оружия обратно на грузовик. Пикапы, по одному, не прекращая стрельбу, начали подтягиваться к дому. Бойцы штурмовой группы, вооруженные винтовками Шмайссера-Калашникова, автоматическими пистолетам Стечкина и немецкими гранатами-«толкушками», прикрываясь дымом, уже проникли на территорию усадьбы и заняли исходные позиции под окнами дома.
Пилипенко поднял руку с растопыренными пальцами, по одному согнул свои пальчики и махнул рукой вниз. Пулеметный огонь прекратился, и в ту же секунду в разбитые окна полетели гранаты. Следом за ними, подсаживая друг друга, в окна ворвались спецназовцы.
Технология зачистки жилых помещений от врага проста: сначала пинок в дверь, потом - граната, а за ней - спецназовец. Очередь из угла в угол, и следующая дверь. Не могли вооруженные «перьями» и короткоствольными «бульдогами» бандиты противостоять тренированным и опытным в подобных делах специалистам. Зачистка продолжалась не более пяти минут. После этого - контрольные выстрелы и поджог всего, что можно, в первую очередь всех бумаг в кабинете. Часть бандитов пыталась бежать с заднего двора в сторону леса. Там они и легли под пулеметными очередями с пикапов. Группа Пилипенко сразу же погрузилась в грузовик, подошедший из леса, и он понесся к перекрестку дорог.
После этого включили телефонную станцию и соединили Штольца с полицейским управлением, на которое тут же был направлен шквал телефонных звонков о взрывах и выстрелах в усадьбе дона Фиоре.
Когда кортеж полицейских машин приблизился к перекрестку, на них с трех сторон обрушился сосредоточенный огонь четырех крупнокалиберных пулеметов и двадцати автоматических скорострельных винтовок. Четыре экипажа, восемь стражей закона приняли смерть, влипнув в дела, совсем их не касающиеся.
В течение пятнадцати минут спецназовцы полностью проверили территорию, сняли телефонные кабели и, оставив тела двух привезенных из Нью-Йорка членов одной еврейской банды, покинули место боя. На видном месте, в километре от перекрестка, оставили машину со сломанным бензонасосом и с томом Торы на заднем сиденье, в общем, немного «наследили». Чернышков с Пилипенко и Юшковым, прихватив Штольца и Эрику, поехали к ней домой. Остальные разными путями рванули на юго-запад, в Западную Вирджинию. Там, в одном маленьком городишке, на заброшенном складе, примыкающем к свалке, и расположилась база отряда Чернышкова.

Шок, охвативший американское общество, продолжался недолго. В САСШ самым страшным преступлением, после покушения на частную собственность, конечно, является убийство полицейского. А здесь и данные полицейских осведомителей о конфликте гражданина Фиоре с еврейской мафией, и улики в виде трупов нью-йоркских бандитов-евреев, и машина, принадлежащая одному из них, все говорило о том, что это дело рук евреев.
Напрасно начали некоторые профессора и уважаемые журналисты рассуждать о том, что нет плохих народов, есть плохие люди. Их голоса потонули в возмущенном крике публики. Журналистов-евреев погнали с работы. Средства массовой информации, подконтрольные еврейскому капиталу, моментально были оккупированы разными представителями контрольных органов, которые и парализовали их деятельность надолго.
С банками и торговыми конторами все их прежние партнеры прекратили всякие отношения. Сразу же перестали отвечать на звонки своих бывших спонсоров сенаторы и конгрессмены.
ФБР, на которое обрушилась волна обвинений в некомпетентности со стороны представителей демократической партии, начало свою игру, постепенно находя «свидетельства» антиамериканской деятельности как сионистов, так и просто граждан-евреев.
А копы и не думали ни минуты. Им с самого начала было все ясно. Сразу же прокатилась волна арестов. Многих, даже не то что сопротивлявшихся, просто не поторопившихся сдаться, застрелили за попытку сопротивления.
По Нью-Йорку прокатилась волна погромов, которую, пользуясь случаем, организовали нью-йоркские итальянцы-мафиози. И жители еврейских кварталов вынуждены были ответить на насилие, защищая свои дома и свои рестораны-магазины. Это еще больше подогрело всеобщее ожесточение, и война разгорелась с новой силой, вынуждая правительство бросать на жилые кварталы уже армию. А в армии слишком мало евреев, зато итальянцев, ирландцев, да и прочих - полно, и козлом отпущения вновь стали евреи, и вновь, раз за разом, на них обрушились удары, вынуждая их бросать, в который раз за свою историю, нажитое имущество и искать спасения в порту на пароходах, идущих в Хайфу.
Гораздо позже сионисты назовут это вторым Исходом и предъявят Америке счет, когда она, одряхлевшая и разваливающаяся, будет биться в агонии, а сейчас им хватало работы. Десятки пароходов, тысячи беженцев, всех надо принять, накормить, разместить. Израиль получил второе дыхание, в него вливались все новые и новые граждане, у которых не было ничего, кроме решимости строить свое государство и отстоять его от любой внешней угрозы.

Чернышков, переждав два дня, исчез из города. А вот и Эрике, и Судостроеву - Родригесу времени уже не хватало. Слишком много появилось «бесхозных» парламентариев, чтобы сидеть на месте. Хорхе, вербуя, заводя дружбу, просто знакомясь, раздавал деньги пачками. Эрика вела себя по-другому, и это было обговорено заранее. Нет, она не жадничала, просто, в отличие от Судостроева, с его латиноамериканской внешностью и темпераментом, она изображала типично немецкую пунктуальность, и демонстративно заносила в свою записную книжечку суммы розданных денег, и достаточно четко оговаривала стоимость услуг, время их оказания и пределы полномочий подкупленного лица.
Так за пару дней в ее книжечке появились телефоны политиков, в прошлом работавших как с евреями, так и с доном Фиоре. Теперь Эрика контролировала людей в комитете по промышленности, и во внешнеполитическом ведомстве, и во внешнеторговом. Но самым ее дорогим и перспективным приобретением было близкое, с барбекю, знакомство с семейством Бушей, техасских скотоводов и нефтяников, рвущихся к власти. Эти ребята, как решила она про себя, многого достигнут. И вскоре сама жизнь подтвердила ее правоту.
В связи с антисемитской истерией, охватившей американское общество, калейдоскопически изменилась расстановка в его элите. В верха прорывались такие люди, которым раньше и руки бы никто не подал. Повторилась история «маккартизма», когда в середине сороковых, по подозрению в симпатиях к коммунистам, многие достойные люди были либо убиты, либо лишились своих постов и бизнеса. Зато такое дерьмо всплыло! То же происходило и сейчас.
Но Судостроев не был бы собой, если бы не нашел в кризисе, устроенном им для неудачливых рэкетиров, и третью выгоду. Предвидеть массовые волнения не составляло особого труда, как и спрогнозировать последствия этих волнений для курса акций на американских биржах.
За несколько дней до начала акции Эрика аккуратно, а потом все бесцеремоннее стала скупать через знакомых брокеров акции Форда, старого антисемита, а также явно недооцененные облигации госзаймов, пенсионных и прочих государственных фондов. Бухнула туда все свободные средства, в том числе и принесенные Чернышковым миллионы. При этом аккуратненько слила все активы, которые хоть каким-нибудь боком соприкасались с еврейским капиталом. Когда прогремели первые репортажи о «бойне» в поместье Фиоре, биржевики первыми отреагировали на «еврейский след», и котировки многих компаний обвалились. Для того чтобы разместить средства в других бумагах, брокеры начали скупку акций Форда и госбумаг. Сразу же цена на них поползла вверх, а потом, когда в дело вступили биржевые «Быки», она начала расти как на дрожжах. В тот момент, когда цены на ее бумаги удвоились и не думали останавливаться, а цены на бывшие еврейские капиталы упали ниже всякого здравого смысла, Эрика совершила «переворот», так на языке биржевых игроков называется сброс одних бумаг на высшей точке их курса и покупка бумаг-аутсайдеров на низшей точке. В итоге она стала единоличной владелицей контрольного пакета «Дженерал дайнемикс», одного из флагманов американской индустрии. И любые попытки обвинить ее в использовании инсайдерской информации можно было отметать со смехом, ведь не могла же она, в самом деле, знать, что какая-то нью-йоркская шпана решит расстрелять целый полицейский кортеж, да еще и в самой столице!
После этого, по примеру Эллочки Щукиной из бессмертного романа Ильфа и Петрова, она, только уже на полном серьезе, могла соперничать с любой Вандербильдихой. Точнее, Вандербильдиха отныне должна была тянуться за Эрикой Фон.
Ведь это уже всеобщее признание. Америка любит именно такие истории внезапного успеха. Еще бы - тридцатилетняя женщина, сирота, беженка от оккупационного режима, прибывшая в США с одним чемоданом, в течение двенадцати лет стала одной из самых богатых женщин Америки, при этом не через постель, не через раздевание перед кинокамерами, а исключительно за счет ума и сообразительности! Вот оно, воплощение американской мечты, Мечты с большой буквы. Это вам не домик с флагом, газоном и мангалом для барбекю, это - исполнение чаяний совсем немногих американцев.

Нью-Йорк, лето 1953 года.

Павел Судостроев, он же Хорхе Родригес, коммерсант из какой-то латиноамериканской страны, бодрым шагом вошел в пиццерию на 57-й улице и сразу среди посетителей увидел Александра Чернышкова, он же Алекс Шварц, безработный, эмигрант из Германии. Судостроев подошел к нему, поздоровался за руку, на что Чернышков буркнул что-то, типа, давно не виделись, и они поднялись по темной лестнице на второй этаж, в кабинет для особо важных персон.
Сначала приятели заказали по огромной пицце с ветчиной, сыром и зеленью, затем Судостроев, тактично выдержав паузу, подождал с началом разговора до тех пор, пока его собеседник не одолеет хотя бы часть блюда. Павел видел, что за месяц, прошедший после их последней встречи, Чернышкову пришлось хлебнуть лиха. Лишь после того как Александр подкрепился, он начал задавать вопросы. Сначала Судостроев выяснил, как в Северной Америке осели люди Чернышкова, та команда, с которой он прошел через мексиканскую границу и которая показала себя настоящими профи в битве с итальянской мафией, Чернышков с удовольствием рассказал, что большинство из ребят получили нормальную работу, кто таксистами, кто охранниками, кто еще кем-то на побегушках, но все пока довольны, все «врастают».
- А сам как?
- Что сам? Сам нормально.
Только Судостроев видел, что не так уж нормально. Одежда та же самая, в которой Чернышков еще месяц назад стеснялся показаться на глаза Эрике и Штольцу. Павел точно помнил, что выдал ему приличную сумму, которая, как он надеялся, поможет решить все первоначальные проблемы Чернышкова. Уж не пьет ли? Он осторожно попытался выяснить судьбу тех денег, на что Александр достаточно сухо ответил, что деньги пошли на обустройство команды, на покупку квартир, на документы, на прочую мелочь, о которой он должен был подумать.
- Ведь мы притащили ребят к черту на рога, и что, бросить их? Да их через час бы фэбээровцы выловили...
- Себе-то купил квартиру?
- Пока нет.
- А почему? Чего ждешь?
- Павел Анатольевич, тебе, конечно, спасибо, ты и так много сделал, только мы ведь не нелегалы, мы бойцы. Нет особых навыков вот так выживать, в городских джунглях.
- Именно об этом я и приехал поговорить. - Судостроев достал из папки бумагу и авторучку. - Я только что прилетел из Союза, где встречался с Лаврентием Павловичем, и он дал добро на следующую тему: создание здесь системы безопасности моей резидентуры, под видом легальной охранной фирмы. Так что для тебя появилась настоящая работа, и постепенно ты вытащишь в фирму всех своих ребят. Сделать нужно следующее. - Он начал рисовать квадратики на листке. - Сначала - регистрация фирмы. Придумай ей название какое-нибудь погромче.
- Ага, Шиппингбауман и Шварц.
- Не паясничай. Название, по которому должно быть понятно, что фирма серьезная, солидная и из Штатов. После этого - набор персонала. При наборе персонала тебе нужно обратить внимание на то, чтобы юрист и бухгалтер были из местных, и из очень штатских. Чтобы они ни в коем случае не смогли догадаться о втором дне твоей фирмы.
- Я здесь толкаюсь уже много времени и понял одну штуку: ты можешь завести хоть тысячу фирм, пока у тебя нет потребителя услуг - все это филькина грамота. Нормальному бизнесу надо учиться.
- Саша, я знаю многих миллионеров. И многие из них не могут правильно фамилию свою написать, а не то что читать какие-то книги. Но ты, несмотря на свое советское образование, которое здесь тянет на кучу университетов, все равно будешь учиться. А о клиентах не беспокойся, на первое время минимум клиентов я тебе обеспечу. Далее - в фирме должны быть, помимо бухгалтерского и юридического, отдел физической охраны, отдел разведки, отдел контрразведки, отдел технического обеспечения, возможно - диспетчерская служба.
- Что, так круто?
- А то! Ты думал, я тебя парой сторожей руководить поставлю? Моя сфера деятельности - вся Америка, и Северная, и Южная. Это вообще-то куча стран и тысячи километров расстояний. Так что давай поспешай. Вот тебе немного деньжат, - он передвинул ему свой тяжелый портфель, - на регистрацию, наем работников, короче, на первое время хватит.
- Сколько здесь?
- Миллион зелени... не смотри так на меня, я не Крез, а твой непосредственный начальник, и за каждый цент спрошу строго, - он улыбнулся, - но по-братски. Ну что, - Павел протянул руку для рукопожатия, - работаем?
- Работаем.
Они еще немного посидели, и Павел, ссылаясь на занятость, поспешил оставить Чернышкова одного. Пусть сам теперь думает, решает, как будет действовать дальше. Вообще-то Судостроев не хотел поручать это дело Чернышкову, но товарищ Берия настоял. А товарищ Берия лучше знает, кому доверять, а кому не стоит.

Чернышков снял комнату в дешевой гостинице, проплатив за два дня вперед. Толстый ирландец за стойкой портье скептически осмотрев гостя и его потрепанный саквояж, выдал ключ и сплюнул через зубы. Александр поднялся в номер и не удивился, когда подошел к окну Вид открывался на кирпичную стену в двух метрах от окна. - Что ж, к лучшему!
На следующий день Александр пошел в банк, где снял ячейку в депозитарии, и под насмешливыми взглядами банковских клерков положил в нее свой саквояж. По пути зашел в недорогой магазин готовой одежды, где решительно поменял свой гардероб. Неброско и со вкусом, спасибо молоденькой продавщице, оделся, позавтракал в кафе на углу 27-й и пошел искать себе комнату под офис. Позже наведался на биржу труда. Там дал объявление о наборе персонала во вновь создаваемую охранную фирму, оставив адрес снятого только что офиса. Регистрация фирмы заняла весь остаток дня, и Чернышков, вернувшись в гостиницу, впервые в жизни почувствовал, что устал, набегался, как пес.
Назавтра он к восьми часам утра уже был в своей конторе. У дверей его ждали несколько человек - претенденты на вакансии. Александр, приподняв шляпу, поприветствовал их и попросил входить по одному и представляться.
Первого, немолодого мужчину с одутловатым лицом, он забраковал сразу. Человек пришел устраиваться на работу с глубокого похмелья, чего от него ждать в серьезном деле? Потом еще двоих попросил оставить свои резюме, с твердым намерением отказать им позже. Чувствовалось отсутствие внутреннего стержня в них, люди будто через колено сломанные. Толку от них не будет. Четвертым вошел молодой человек с яркой семитской внешностью.
- Лев Рубинштейн, можно просто Лев Рубин, если Рубинштейн длинно и витиевато.
- Лев, на какую должность ты претендуешь? - Молодой человек позабавил Чернышкова.
- А как называется ваша должность?
- Я владелец и директор фирмы.
- Ну, в заместители владельца проситься было бы нескромно, я претендую на должность заместителя директора по общим вопросам.
- Но у меня нет такой должности в штатном расписании.
- А у вас вообще есть штатное расписание? - Александру начал нравиться этот по-доброму наглый молодой еврей.
- Видишь ли, Лев, я в прошлом офицер вермахта, беженец от коммунистического режима.
- Надеюсь, вы не вешали бедных евреев сотнями?
- Нет. - Александр, хотевший было уколоть заносчивого юношу, смутился.
- Так в чем проблема? Давайте принимайте меня на работу, и дело с концом.
- Но дело только начинается!
- Вот и я говорю, удачное начало лучше плохого конца. - И они рассмеялись, после чего Александр протянул парню руку. - Ты принят на должность заместителя директора по общим вопросам. Пока перенеси прием на завтра, составь штатное расписание, вот структура фирмы. Нужно еще открыть расчетный счет в банке, встать на налоговый учет...
- Нанять бухгалтера и юриста, ну это я беру на себя...
- Только не надо из моей фирмы создавать филиал Израиля!
- Нет проблем. Филиал России или Германии подойдет?

Александр, как по ступенькам лестницы, постепенно переезжал из гостиниц поплоше в гостиницы более-менее приличные. Точно так же, чтобы не привлекать излишнего внимания, менял одежду на более дорогую. Так же и фирма «General Security» переезжала из спального рабочего района в более престижные и занимала все более просторные помещения. Когда через четыре месяца в гости к «господину Шварцу» приехал «господин Родригес», фирма уже обзавелась и фирменным логотипом, и гербом, и штатом клерков. Сам Шварц сидел в просторном кабинете в окружении своих давних сослуживцев и вспоминал, как круто они гоняли янкесов по джунглям Гватемалы.
Судостроев по-хозяйски зашел в кабинет, обгоняя секретаршу Чернышкова.
- Можешь уделить мне трое суток своего времени?
Не зная, как поступить, Александр промолчал, но его подчиненные вышли из кабинета.
- Ты что вообще делаешь! Привет!
- Чем ты недоволен? Здорово!
- Мы о чем с тобой договаривались? - На что Александр достал из стола тот самый листок бумаги.
- Вот, смотри, весь план выполнен, даже перевыполнен. А твоих клиентов здесь пока что нет!
- Ты думаешь, я - миллионер. Саша, мне не по силам будет содержать этот Тадж-Махал.
- А у нас самофинансирование. Все под контролем, что ты кипятишься?
- Что под контролем? Это что у тебя за посиделки? Людям заняться нечем? Кто они в твоей в фирме? И что это, бля, еще за название - «General Security»!
- Ну ты же сам сказал, чтобы громко и видно было, что из Штатов.
- Ладно. Какие услуги ты сейчас обеспечиваешь?
- Охрана и экспедирование грузов на автотранспорте. С личной охраной пока вопрос, нужна репутация.
- Вопрос? И у меня вопрос, почему ты до сих пор не выкинул с рынка всех этих Пинкертонов? Давно уже надо было устроить им какую-нибудь провокацию, ты ж это умеешь. Или тебя этому учить надо?
- Не надо меня ничему учить. Времени пока не было, вот и не сделали до сих пор.
- А ты знаешь, что тебя сейчас подробно пробивают ребятки из «Морган стил»?
- Пока нет.
- И не узнаешь. Кто у тебя начальник контрразведки?
- Паркер. Из бывших копов.
- Уволить на хрен! Его тебе подсадили сионисты.
- А Лев Рубин?
- А это еще кто такой?
- Мой зам.
- Тащи его сюда.
Александр щелкнул переключатель селектора.
- Льва ко мне. - И через минуту в кабинет вошел Рубин.
- Александр, оставь нас, пожалуйста, на полчасика, мы тут поговорим. Распорядись о гостинице для меня.
- У меня переночуешь.

Вечером Судостроев приехал в квартиру Чернышкова с бутылкой мексиканской «Текилы» и с целым пакетом разной снеди. Когда вошел, громко поздоровался.
- Ты чего это? - с удивлением спросил Чернышков.
- Ты один?
- А с кем?
- Что, до сих пор не женился? - Судостроев снял плащ, с удовольствием разулся, надел тапочки и прошел на кухню.
- А это зачем? - спросил Чернышков, указывая на пакет.
- Ты же сказал, что холостяк. Не хочется питаться одной яичницей.
Они сели в гостиной, и после того, как поужинали, принялись строить планы на ближайшие полгода.

Предыдущая страница 6 Следующая страница


7 Олег Герантиди

- Павел Анатольевич, помните, та девушка в Вашингтоне...
- В Арлингтоне? Эрика? Нормальная девчонка. Мультимиллионерша теперь, не нам с тобой чета.
- Она наша?
- Тебе это зачем? Я тебе других клиентов предоставлю, только адреса успевай пиши.
- Как тебе показался Лев Рубинштейн?
- Нормальный парень. Толковый.
- Ему можно доверять?
- Это я у тебя спросить должен.
- Ты ведь с ним говорил.
- Ну и что? Я что, ошибиться не могу? На первый взгляд вроде тьфу-тьфу, а дальше сам смотри. С чего это бравый немецкий офицер взял себе в помощники еврея?
- Да черт попутал. Показался он мне.
- Вот и мне показался. Ну ладно... только в наши дела - ни-ни!
- Да ты что!

Утром следующего понедельника по охранной фирме «General Security» вышел приказ директора. В нем прописывалась политика фирмы на ближайший год. Намечался рост численности фирмы в связи с открытием филиалов в странах Южной Америки и соответственно - кадровый рост сотрудников фирмы. От личного состава фирмы ожидалось понимание сего процесса и личный посильный вклад, который будет непременно оценен соответствующим карьерным ростом.
За полгода фирма потеснила всех конкурентов и вышла на передовые позиции в охранном бизнесе во всем Западном полушарии. Только агентство Алана Пинкертона пока еще оставалось на недосягаемой высоте.

Жаркое лето 1956 года.

- Офис госпожи Фон, здравствуйте.
- Это кто, Эмили?
- Да, представьтесь.
- У телефона небезызвестный вам Хорхе Родригес. Как поживаешь, детка?
- Господин Родригес, слушаю вас.
- Детка, сейчас тебе должно прийти письмо от меня по экспресс-почте, пожалуйста, проследи, чтобы оно в кратчайшие сроки попало лично в руки Эрике.
- Конечно, мистер Родригес. Оно непременно попадет, и именно в руки госпожи Фон.
- Люблю тебя, детка. Когда я смогу увести тебя на ночь из ресторана...
- Когда меня в него пригласите, мистер Родригес.

Когда Эрика вернулась в офис, после того как, просидев два часа на форуме крупных предпринимателей, на котором их вербовали в спонсоры Демократической партии, чуть не отсидела нижнюю часть спины, с письмом из Аргентины в руках ее уже ждала новая помощница, так теперь стало принято называть личных секретарей.
Эрика взяла письмо, зачем-то взвесила его в руках и, задумавшись, на автомате, прошла к себе в кабинет.
Именно об этом предупреждал ее на смертном одре Вернер Штольц: «Эрика, этот Родригес - страшный человек... это дьявол... Эрика, наступит время, и он придет за твоей душой».
Тогда она приняла его слова за предсмертный бред, но как-то уж все ужасно точно совпало. После побоища, устроенного им итальянцам, после того, как сама она стала одной из богатейших женщин США, Родригес-Судостроев исчез, исчезли и его помощники, а сам Вернер стал быстро угасать и тихо умер через два месяца, оставив ее одну управлять созданной им, что греха таить, корпорацией.
А теперь вот это письмо. Она осторожно ножом для бумаг вскрыла пакет. Вытащила бумагу, все как обычно - на бланке холдинга «Родригес Инк. », ее постоянного партнера по внешнеторговой деятельности, письмо, собственноручно написанное Судостроевым.
Эрика, прежде чем начать чтение, прошла к бару, налила себе из пузатой бутылки коньяка и, изрядно отхлебнув, принялась за письмо.
«Эрика, здравствуй, родная!
Я нечасто тебе пишу и не знаю, с него начать, только произошли некоторые события, которые круто изменили мою жизнь. Что это за события, я не могу тебе сейчас сказать, и именно поэтому не пользуюсь телефоном. Только я сейчас отчаянно, дико, совершенно безумно нуждаюсь в твоей помощи. Помоги мне, ведь я всегда по первому твоему зову являлся к тебе, всегда решал любые проблемы, которые вставали перед тобой. Не спрашивай ни о чем, не звони мне, все равно я ничего не скажу. Ты нужна мне здесь, в Буэнос-Айресе, сама, лично, и срочно. Я взял на себя смелость заказать на твое имя билет на «ПанАм», там один рейс, с посадками в Сан-Хосе и Ла-Пасе, поэтому жду тебя. Прошу, не откажи в помощи старому другу.
Твой П. С. Родригес».
- Несколько сумбурно, - констатировала Эрика для себя, - не похоже на нашего суперагента... хотя, учитывая его эмоциональность... - Она включила селектор. - Эмили, зайди.
- Слушаю, госпожа Фон.
- Эмили, ты принимала почту?
- Да, мисс.
- Что-то просили передать еще?
- Звонил сам господин Родригес.
- Что он говорил?
- Просил передать вам письмо лично в руки, не вскрывая.
- Что еще?
- Ничего больше, мисс, - слукавила помощница.
- Это точно был Хорхе Родригес?
- Да, мисс.
- Почему ты в этом так уверена?
- Я знаю его голос, мисс, и он всегда говорит со мной, как с глупой девчонкой...
- А это не так? - Эрика уже начала закипать, врет ведь в глаза и не понимает, что она видит ее насквозь. - Прости, я не хотела тебя обидеть. Пойми, Эмили, мне очень важно знать, был ли это сам Родригес, или кто-то другой...
- Да сам, сам, я-то его узнала сразу, по голосу, и он меня...
- Ладно... иди. Стой! Дай распоряжение выкупить билет на рейс в Буэнос-Айрес на завтра, на «Панамерикэн эйрлайнс», позвони... хотя нет, я сама, иди.
Эрика сама позвонила в штаб-квартиру Демократической партии и попросила перенести встречу с вице-президентом на две недели. Ее там не поняли. Для сотен предпринимателей такой шанс выпадает только раз в жизни, а многим вообще никогда не выпадет. Ведь встреча с вице-президентом может обрушить на нее золотой дождь. Только Эрике было не до дождя. Она уже в мыслях неслась над Кордильерами, в неизвестность.

Огромный «Боинг» прошел вдоль посадочной полосы, немного приподнялся и, заложив крутой вираж, приземлился на три точки.
«Хулиганит шеф-пилот», - подумала Эрика, но пассажиры, подогретые напитками, засвистели и захлопали на весь салон, благодаря летчиков за полет и выражая восторг их классу.
- Видно, я еще долго буду удивляться американцам, точнее, их открытому, поистине детскому восприятию мира. Не всем американцам, - поправила она себя, - а только простым. Есть еще такие сложные американцы...
Она встряхнулась, вспомнив цель своего полета. Какие еще могут случиться неприятности у Судостроева, у этого теневого лидера всего Западного полушария. Неужели смерть Сталина пошатнула его положение? Но ведь во главе Советского Союза встал Берия, верный сталинец и многолетний шеф Судостроева, что-то здесь не так.
Она взяла с собой минимум вещей, поэтому и багаж получила, и таможенный досмотр прошла быстро, и через четверть часа уже вышла из таможенной зоны в здание аэропорта. На выходе стоял сияющий Судостроев, а рядом ее давний знакомый - господин Шварц, он же Александр Чернышков. Павел быстрым шагом подошел к Эрике, выхватив чемодан, обнял ее, поцеловал в щеку и увлек за собой, к выходу.
- Ничего не говори, ничего не спрашивай, все потом, рад тебя видеть, милая.
- Хорхе, как это все понимать?
- Вот, знакомься, это Шварц...
- Хорхе, не тупи, мы знакомы, объясни мне... - Они уже подошли к длинному лимузину Родригеса.
- Садись. - Когда они уселись в просторный салон, Судостроев махнул водителю - поехали и, закрыв окошко перегородки между салоном и водителем, повернулся к ней: - Эрика, это сюрприз.
- Какой еще сюрприз? Я ничего не понимаю.
- Я же говорю, все узнаешь вечером.
- С тобой все в порядке?
- Эрика, посмотри на меня, ну конечно же, все в порядке!
- А почему нас преследует машина сзади?
- У тебя нет мании преследования? Почему преследует? Сопровождает!
- Кто это?
- Это ребята Алекса Шварца.
- А кто такой Алекс Шварц? - Эрика повернулась к Чернышкову. Светлый костюм. Белая шляпа. Светлые волосы, голубые глаза. Тяжелый взгляд человека, который знает свою цену и цену собеседника и который никогда не сделает меньше, чем может.
- Я ж говорю - познакомьтесь! - Родригес откровенно веселился, что еще больше возмутило Эрику.
- Я - Алекс Шварц, владелец и председатель совета директоров «General Security».
- Того самого?
- А то! - проворчал не без самодовольства Чернышков.
- И ребята там... тоже наши?
- В некотором роде. То есть, - продолжил он, видя недоумение Эрики, - где надо - наши, а где обойдется - другие.
- А куда мы едем?
- Пока на виллу к Родригесу. А потом... потом снова в аэропорт, правда, это будет послезавтра.
Зазвонил радиотелефон, новейшее изобретение, и Родригес взял трубку, а Эрика села поудобнее и принялась разглядывать в окно улицы Буэнос-Айреса.
- Вот и еще один крестник на подлете, на этот раз из Чили... - Родригес открыл окошко в перегородке и попросил водителя остановиться. - Саша, давай назад, в аэропорт, встреть мистера Ортегу, ты его знаешь, да и он тебя узнает, - на последнее замечание Чернышков ответил улыбкой, - а я с Эрикой домой, намотался что-то за день.
Чернышков пересел в «Кадиллак», припарковавшийся сзади, и машина с визгом шин, через двойную сплошную полосу рванула назад.
Вскоре город кончился, и они очутились в загородном имении самого влиятельного человека Аргентины, сеньора Родригеса. Огромный дом, построенный в колониальном стиле, целый ряд домиков вдоль массивного забора, будки охраны на въезде, - это только сама «цитадель». А все это еще окружено парком и тенистым садом со вторым контуром охраны и еще одним забором. А вокруг еще один контур, и окружен он на этот раз прудами, и это при вечном дефиците воды в Аргентине. Роскошь Родригеса не просто бросалась в глаза, она их резала. Вооруженные люди в униформе времен Наполеона, с винтовками на плече и с собаками на поводке. Конный разъезд. Пулемет, обложенный мешками с песком на пригорке. Непонятная амбразура с торчащей из нее трубой, так похожей на ствол противотанковой пушки. Все серьезно, без дураков. Перед главным домом - на десятиметровой мачте - государственный флаг Аргентины.
Родригес проводил Эрику в один из гостевых домиков.
- Эрика, чувствуй себя как дома. В холодильнике есть напитки, закуски. Но сильно не налегай, твой желудок еще понадобится сегодня вечером. В шкафах платья, все для тебя, по последней моде, по твоему размеру, под твой стиль. Вот - звонок. За тобой закреплена прислуга, толковая девчонка, все вопросы, заданные ей тобою, это словно я задал. Все, что хочешь, все будет. Извини, я сейчас должен тебя покинуть, мне нужно приготовиться к сегодняшнему вечеру.
- А мне как к этому вечеру приготовиться?
- Выспись хорошенько. Оденься как на бал, ну что, я тебя еще этому учить должен!
- Что за бал?
- Лиса хитрая! Все вечером, все вечером.

Когда Эрика, в сопровождении веселой Хуаниты, вошла в просторную гостиную особняка Родригеса, просторный зал был уже полон гостей. Во главе стола, по-русски накрытого для совместного ужина, стоял сам Хорхе, собственной персоной. А за столом сидели десятки гостей.
- Госпожа Эрика Фон, глава корпорации «Зюйд трейд», Соединенные Штаты Америки! - провозгласил, словно тост, Родригес, и зал ответил одобрительным гулом и аплодисментами.
- Теперь, господа-товарищи, вы более-менее представляете, что мы с вами значим на земле этой грешной.
Эрику усадили рядом с Хорхе, и он сразу принялся подкладывать ей закуски.
- Что здесь происходит? - шепотом спросила она его.
- Минуточку внимания! - Судостроев поднялся и, держа бокал с игристым вином в руках, начал говорить: - Эрика. Здесь все более или менее знакомы друг с другом. Там, - он указал пальцем в потолок, - принято решение и тебя ввести в курс нашего общего дела. До сих пор мы внимательно приглядывались к тебе, но теперь решено, ты облечена полным доверием...
- А покороче. - Эрике уже начал надоедать этот спектакль.
- Хорошо, покороче. Здесь сейчас почти треть капиталов Западного полушария. И все здесь, - он обвел рукой, - не только мои друзья, но и мои бывшие подчиненные. Вот за столом сидит пожилая чета, это - супруги Хандкаряны.
- Те самые?
- Те самые. Те самые Хандкаряны, которые держат за кокосы половину брокеров на Уолл-стрит. А вон тот молодой человек с наглой улыбкой - прототип Чарльза Уокера, один из самых крутых агентов ФБР. Про Шварца я и говорить не буду, сама знаешь, кто это. Вилли Баффет, ничего не говорит имечко?
- То-то, я смотрю, лицо знакомое, и что - все русские?
- Советские, или друзья СССР, что в принципе одно и то же.
- И что мы здесь делаем? Светимся друг перед другом?
- У нас корпоративная вечеринка. Есть такая корпорация - корпорация Хорхе Родригеса. Раз в год мы все вместе садимся в кружок, пьем, едим и решаем судьбы Америки на год следующий. Конечно, можно это делать раз в пятилетку, но почему-то здесь все стахановцы, поэтому приходится собираться часто, чтобы координировать усилия.
Стол шумел разговором, звенел вилкам и ножами. Очень скоро образовались группки по интересам, Родригес пошел «в народ», и Эрике ничего не оставалось, как присоединиться к сидящим рядом совершенно незнакомым людям. Чета Хандкарянов, седой горбоносый черноусый старик и прилежная бабушка с желтыми выгоревшими глазами, охотно приняли ее в свою компанию. Карина, так звали госпожу Хандкарян, сразу же призналась, что и она только второй год присутствует на «вечеринке» и поэтому до сих пор чувствует себя не очень уютно, хотя люди здесь все достойные. И еще призналась, что сразу же поняла, что и Эрика тоже из «нашего круга», когда посмотрела, кто больше всего, кроме них, конечно, выиграл на биржевом кризисе 1953 года. Эрике осталось лишь мило улыбнуться. С этими людьми лукавить не хотелось. Бабушка Карина сама предложила Эрике свой прямой телефон и взяла с нее обещание посетить их дом в Вашингтоне или Нью-Йорке на следующей же неделе, на что Эрика охотно согласилась.
Родригес опять прошел на свое место и, позвенев вилкой о бокал, призвал присутствующих к тишине и вниманию.
- Товарищи, друзья, - начал он. - Полгода назад наше отечество понесло невосполнимую утрату. Умер великий вождь Советского народа - товарищ Сталин. - Родригес поднял бокал. - Прошу помянуть маршала Сталина. Мы все обязаны ему как лично, так и нашими успехами в работе.
Гости, не чокаясь, выпили, а Родриге продолжил:
- Но жизнь не останавливается, как это цинично ни звучит. Одна из причин, по которой я вас собрал здесь - это необходимость проинформировать о политике, которую намерен проводить председатель Совмина СССР товарищ Маленков и наш руководитель, товарищ Берия в отношении нашего сообщества. Политика следующая: она та же самая, что и была раньше. Мне удалось в докладе руководству убедить в эффективности и нужности нашей организации. Более того, мне порекомендовано еще более усилить нашу работу по интеграции в другие сферы экономики США и всего Западного полушария. И еще одна деталь: курировать отныне нас будет не ГРУ, и даже не КГБ. Куратор у нас отныне Минфин СССР. - За столом раздались нестройные аплодисменты, после чего Родригес предложил тост за верного сталинца - товарища Маленкова, а также его друга и соратника, товарища Берию. Застолье снова вернулось на круги своя, вновь за столом заговорили, не обращая внимания на собеседников, кто-то пытался запеть песни, кто-то ожесточенно доказывал «им» свою точку зрения.
Самвел Хандкарян, постучав по бокалу вилкой, взял слово и, постоянно повышая голос, стараясь перекричать гомон подвыпившей аудитории, попытался произнести какой-то длинный кавказский тост за дружбу. Его слушали плохо, но, когда сидевшие рядом радостно зааплодировали, к ним присоединились и все остальные. Потом мужчины стали выходить на балкон курить, застолье совсем распалось на отдельные группы. Карина познакомила Эрику с Уильямом Баффетом, легендарным финансистом, про которого говорили, что после него трем евреям делать нечего. Именно эта поговорка позволила Эрике предположить, что в первой своей жизни Баффет жил на Украине. В Белоруссии, рассмеявшись, ответил по-русски Баффет и добавил, что Маркса внимательнее читать надо, тогда миллионером стать очень просто. Эрика кивнула головой, но так и не вспомнила, где у Маркса говорится про технологию становления миллионеров.
А дальше Родригес повел за собой подвыпившую компанию на балкон, смотреть фейерверк, организованный в честь высоких гостей.
В ночное небо ввинчивались струи синего, зеленого и алого пламени. Взрывались звезды, распадаясь на мириады фиолетовых снежинок, сияющих и кружащихся. Оранжевые веера распускались над высокими деревьями, и снова синие бутоны, а вслед за ними алыми гвоздиками новые вспышки, оставляя огненный дождь, взлетали и исчезали. Каждая вспышка сопровождалась восторженным ревом гостей. Эрика почувствовала себя такой одинокой, самой одинокой на всем белом свете, и вдруг ощутила на своем локте чью-то крепкую руку. Она подумала, что это Родригес снизошел до нее, но нет, вот он, в центре внимания своих восторженных друзей. Эрика медленно обернулась и встретилась глазами с Александром.
- Не делай так больше никогда, ты меня испугал.
Чернышков отпустил руку и, словно оправдываясь, виновато проговорил, что он никогда, никогда больше так не поступит, но только при условии, что такой вечер еще раз повторится.
- А вот это уже от тебя зависит. - И Эрика решилась. Будь что будет, и если кто посмеет ее осудить, то плевать на них, а перед собой я всегда оправдаюсь, ну, выпила чуть больше, чем можно...
Они вслед за гостями прошли в столовую и там сели уже не за общий стол, а притулились в уголке, на пуфиках. Говорили о разном, но только о таком, что забывалось через минуту.
- Чем ты занимаешься, Алекс?
- Руковожу фирмой, которая возит деньги по миру, охраняет особо важных персон от покушений, освобождает заложников...
- Я не о работе спрашиваю.
- А о чем?
- Ну так, вообще.
- Предсказываю.
- Что предсказываешь?
- Судьбы человеческие. Могу сказать, кому-нибудь, кого заказали, сколько ему жить осталось.

Предыдущая страница 7 Следующая страница


На чужой территории 8

- Получается?
- Ни разу не ошибался.
- А мне предскажешь?
- Сколько тебе жить осталось?
- Ага.
- Нет.
- Почему?
- Потому что тебя еще не заказали. А как только закажут, я сам убью того, кто это сделает.
- Ну предскажи хоть что-нибудь!
Александр словно впервые взглянул на Эрику. Очень мало осталось в ней от той девчонки, которую он когда-то рекомендовал Судостроеву. Нет, она почти не изменилась внешне, та же светлая кожа, те же серые глаза с искринкой, те же брови вразлет. Только взгляд стал даже не более жесткий, а более уверенный, что ли. Движения более плавные, нет той девичьей мягкости и угловатости одновременно. Вместо них - кошачья грация. Она, после того как стряхнула первоначальную неловкость, стала заметно притягивать к себе затуманенные мечтами взгляды присутствующих мужчин и ревниво сравнивающие взгляды женщин. Чернышкова это слегка покоробило. Ведь это он (ну не Пилипенко же!) заметил и оценил ее, и по его рекомендации она вошла в разведсообщество. Он взял в свои ладони ее узкую руку, внимательно посмотрел на нее, словно рассматривая капиллярные узоры, и, пригнувшись, осторожно поцеловал запястье. Эрика осторожно высвободила кисть руки и спросила:
- Ну?
- Тебя сегодня ночью трахнут.
Эрика кивком головы вопросительно указала на Родригеса:
- Он?
- Нет.
- А кто? - удивилась она.
- Я.
Она от такого заявления слегка протрезвела и вдумчиво посмотрела в глаза Чернышкову, и тот, к своему удивлению, не смог не отвести взгляд. А потом поднялась и, покачиваясь, пошла в свой домик. Чернышков остался сидеть на пуфике, и когда Эрика уже дошла до дверей, она обернулась и недоуменно посмотрела на Александра. Тот мигом подскочил и через секунду уже крепко держал ее в своих руках.

Наутро Эрика, проснувшись, вдруг ощутила, что она одна в постели. Она провела рукой по одеялу справа от себя, но нет - пусто. Эрика прислушалась, ей показалось, что в ванной журчит вода... нет, послышалось. Она, потянувшись, как кошка, еще полежала пару минут, но многолетняя привычка рано вставать взяла свое, и она села в постели. На кухне раздалось шипенье чего-то на сковороде и ритмичное звяканье металлической посуды, словно кто-то железной ложкой взбивал что-то в железной миске.
- Саша! - Эрика, накинув халат, выскочила в кухню, но там ее встретила улыбающаяся Хуанита.
- Мистер Шварц давно ушел? - спросила Эрика, но девушка непонимающе посмотрела на нее.
- Я, мисс, не видела здесь никакого мистера Шварца. Более того, я вообще не знаю здесь никого по имени.
- Спасибо, сеньорита.
- Мисс, завтрак почти готов, через тридцать пять минут общий сбор в кабинете сеньора Родригеса. Он просил, чтобы гости не слишком надолго задерживались.
- Спасибо, Хуанита.
Эрика плотно позавтракала, выпила крепчайший кофе, переоделась, предполагая трудный день, в деловой костюм с легкой шляпкой, и пошла в кабинет «шефа».
Родригес сидел в кожаном кресле с высокой спинкой во главе огромного, похожего на аэродром, стола. Эрика не стала ждать других, она четко понимала, что гости будут подтягиваться еще часа два, и приступила к делу:
- Как мне вас называть? Хорхе? Павел Анатольевич? Шеф?
- Эрика, давай поговорим, как старые приятели.
- Что, так плохо выгляжу?
- Ты о слове «старые»? Вот язва. Выглядишь прекрасно. Будь я помоложе, не отпустил бы тебя никуда, да стар я уже на тебя облизываться. Я знаю, что когда-то ты была влюблена в меня. Обрати внимание - я не воспользовался твоими чувствами ко мне.
- Ты... воспользовался. Ты бросил меня одну в этой долбаной Америке, и я вынуждена была стать предпринимательницей, а ты только и думал, как меня использовать в своих целях.
- Эрика, я ничего и никогда не делал для себя лично. Все, что мы с вами создали, принадлежит России. И я хотел поговорить и по этому поводу тоже.
- О чем поговорить?
- Эрика, компания оформлена только на тебя, а у тебя нет ни родственников, ни наследников.
- Предлагаешь выйти замуж?
- Окстись. Бог с тобой! О чем таком ты говоришь?
- О Чернышкове!
- А что Чернышков? - Родригес заметил, как дрогнули ее ресницы при упоминании фамилии Александра. - Так это он с тобой ушел вчера... прости... я этого козла в клочья порву! Эрика, я не об этом хотел потолковать с тобой. Пойми, огромное богатство тоже может быть опасным для неподготовленного человека.
- Ты считаешь меня слабо подготовленной?
- Для приобретения богатства - нет. Для удержания богатства - да!
- Объясни, что это значит?
- Если ты перестанешь меня перебивать, то все поймешь. Слушай. В последнее время Сашкина контора заметила какое-то непонятное шевеление как вокруг тебя лично, так и «Зюйд трейд». И не похоже, что это федералы или налоговики.
- У меня по налогам все чисто.
- Я знаю. На всякий случай официально обратись к Хандкарянам за независимой аудиторской проверкой, вдруг ты чего-то не знаешь о положении в своей фирме. Если там непонятки какие - они только тебе шепнут потихоньку, если все в норме, можешь это использовать в рекламных целях. В любом случае, Алексу уже дано задание, он и его парни носом роют, и вскоре мы будем знать, кто и чего от тебя хочет. Повторения истории с сионистами не будет. Но тебе нужно аккуратно переоформить «Зюйд трейд» с себя на «Доминатор», а в акционеры «Доминатора» добавить «Родригес Инкорпорейтед». Готов оплатить твою долю, а лучше, если мы на сумму акций увеличим уставной капитал.
- А я не попаду под американские законы, это ведь вывод капитала из-под юрисдикции США?
- Это - привлечение инвестиций в страну, какое же это правонарушение? Далее, скоро на Кубе произойдут некоторые события. Срочно сбрасывай акции кубинских фирм, особенно туристических...
- Таких нет.
- Табачные, сахарные, сигарные?
- Я поняла.
- Имей в виду - информация очень секретная. Просто ужас!
- Павел Анатольевич, я и раньше отличалась болтливостью?
- Да нет. Если бы отличалась, давно бы тебя убрали.
- Как так убрали?
- Ты чего испугалась? Убрали - это означает, что человек не справляется с задачами и его отправляют на другое место работы. И все. Поменьше читай на ночь про злой КГБ. Мне неоднократно уже приходилось это делать.
- И какова судьба «уволенных»?
- Один из них сейчас - директор Нижне-Тагильского металлургического комбината. Не смог мужик противостоять соблазнам секретарши, а она по совместительству работала в ИНО ФБР. Отправили его к проверенным секретаршам.
- И как вы это сделали?
- Через недружественное поглощение его фирмы. А когда разъяренные кредиторы подали в суд и вмешалось федеральное правительство, парня пришлось эвакуировать через Мексику и кораблем через Тихий океан.

Постепенно кабинет стал заполняться гостями. Подошли, как обычно парой, супруги Хандкарян, за ними - Баффет вместе со смазливой кинозвездой из Голливуда. Одним из последних пришел Чернышков. Только по нему было видно, что он не только что из душа, а уже побегал за это утро изрядно.
Постепенно в разговор включились все, и совещание началось. К обеду определили как основные направления деятельности, так и ключевую стратегию на ближайший год. Решили, что координацию по США будет осуществлять Алекс Шварц, исполнительный директор и номинальный владелец «General Security». Александр сразу же объявил систему паролей и экстренной связи, рассказал о возможностях его фирмы и по другим, не имеющим прямого отношения к охране, направлениям. Эрику, например, заинтересовала перевозочная деятельность фирмы Шварца - и дешевле, и безопасней.
Потом выступил Баффет. Он долго и нудно рассказывал о смысле денег, сравнивая их то с кровью экономики, то с речными потоками. В итоге - все прониклись его финансовым дарованием, вот только не поняли, что он хотел сказать.
Молодой и скандально известный журналист из херстовской «Морнинг стар» пообещал, что по заказу сможет «закопать» любого конкурента. Родригес заметил, что он уже всех достал своими разоблачениями, а конкретно Шварцу надоело решать проблемы ретивого журналиста. И посоветовал ему стать более респектабельным, а то Чернышков может и не успеть со спасательной операцией в следующий раз. Что же касается поступления рекламных денег, специально под него, как под репортера, то совещание решило взять это на себя.
В перерыве, когда все пошли на перекур и в туалет, Эрика подошла к Александру, стоявшему на балконе с сигарой в руке, молча постояла рядом, затем спросила:
- Ты ничего не хочешь мне сказать?
- А я что-то должен тебе сказать? - Он взял Эрику за руку, но она стряхнула ее и, резко повернувшись на каблуках, пошла прочь.
- Подожди, Эрика! Постой!
Она остановилась, медленно повернулась и, глядя уничтожающим взглядом (американская школа менеджмента!), подождала, пока он подошел, и врезала:
- Молодой человек! Последние пятнадцать лет за мной толпами ходят поклонники. На выбор! Любые! Миллионеры! Кинозвезды! Политики! Но ни один не был допущен мной так близко, и тем более ни один не повел себя так по-свински!
- Как это, по-свински?
- А ты как оцениваешь свое поведение?
- Эрика, у меня очень много работы... - Но она уже повернулась и пошла прочь. - Это все Родригес... я этой ночью даже не прилег...
- Прощай, беби!

На следующее утро Судостроев лично проводил ее до самолета, летящего в США. Прилетев в Вашингтон, Эрика с головой окунулась в дела. Предстояли поездки в Сан-Франциско и Лос-Анджелес, в филиалы фирмы, и потом, ведь нельзя сильно-то хамить, придется встретиться с вице-президентом, и так далее, и так далее.
Только вот почему-то при воспоминании о «корпоративной вечеринке» самой яркой и свежей была память о той ночи, когда она впервые в своей жизни была с мужчиной, которого, как теперь она поняла, много лет любила.

Нью-Йорк, зима 1957 года.

О первом официальном визите господина Родригеса в Нью-Йорк деловым кругам города стало известно заранее. Человек, который все ходы и выходы американской бюрократии знал лучше, чем многие американцы, решил открыто посетить многих политиков и зачем-то разрекламировал свой приезд. Это-то и вызвало интерес к персоне южноамериканского магната. Какие только слухи ни ходили о его сказочном богатстве и о его влиянии на южноамериканских политиков как в странах, которые отошли к коммунистическому блоку, так и в демократических. Впрочем, называть Аргентину, Уругвай, Парагвай да Гватемалу демократическими было бы большой натяжкой, но все же... как сказал один из президентов США, говоря о правителе одной из таких «демократий», - пусть он и большая свинья, но это ведь наша свинья!
Про Родригеса говорили, что он построил на окраине столицы Аргентины целую крепость, оснащенную даже противотанковыми пушками и ракетами. Что многие бизнесмены, в том числе и в США, обязаны своими капиталами его расположению. Что ни одна сделка не может быть подписана без его визы в таких странах, как Панама, Уругвай, Чили, не говоря уж об Аргентине, где он вообще просто ставит своих людей на президентский пост.
Поговаривали о том, что империя Родригеса в своей погоне за деньгами не брезгует и торговлей людьми и наркотиками. Когда о причастности Родригеса к наркоторговле спросила одна из молодых журналисток на брифинге, Родригес рассмеялся ей в лицо:
- Девочка! Задача любого бизнеса - занять все свободное пространство. А рынком для наркоторговцев являются люди. Если все станут наркоманами, то кто же будет зарабатывать для меня деньги? Я сам, что ли, встану к станку или буду кантовать грузы в порту?
- А чем вы объясните строительство своей крепости в Буэнос-Айресе? Разве не потому вы ее построили, что боитесь нападения конкурентов из наркомафии?
- За кроликами охотятся многие хищники. А за дикобразами охотиться, хотя они и более вкусные, чем кролики, желающих мало. Очень трудно укусить дикобраза в задницу. Так и со мной... с чего вы решили, что врагов у меня меньше, чем у какого-нибудь наркоторговца? Да у меня враги-то посерьезнее будут, целые действующие и бывшие главы государств. И не смейтесь над размерами этих стран. Государство всегда сильнее, чем отдельный человек, пусть даже этот человек очень богатый или умный.
Хотя Родригес лукавил. Многие правители в Южной Америке пытались с ним бороться, только вот судьба их незавидна. И проходило все словно по одному сценарию. Сначала разгневанный поведением Родригеса властитель начинает наезжать на него. Но после этого у главного чиновника начинаются сплошные неприятности. То широкой общественности становится известно о его темном прошлом, то вылезают на всеобщее обозрение самые страшные его «скелеты в шкафу». Если этого не хватает для того, чтобы загнать такого противника под стол, Родригес начинает экономическую войну. Из страны начинают утекать капиталы, возникает напряженность в бедных кварталах. А ухудшение жизни народа, особенно в таких бедных странах, сразу повышает градус активности самых разных бандитов, от грабителей до марксистов включительно. И уж тут самые умные противники кидались в ноги с мировой ко всемогущему Родригесу, а уж тех, кто не кидался, народ тащил на плаху, и в очередной стране устанавливалась коммунистическая диктатура.
С Родригесом не раз пыталось говорить на эту тему ЦРУ, но он только смеялся в ответ. Ведь даже марксисты понимали, что с ним шутки плохи, и почти вся внешнеэкономическая деятельность коммунистических стран велась через «Родригес Инк.», исключая разве что их контракты с Европейским или Советским Союзом.
Подсчитать «стоимость» Родригеса пытались многие. Только очень скоро сбивались со счета. Помимо сверхдорогой недвижимости в столицах многих стран на Родригеса и на его предприятие было зарегистрировано множество бизнесов. Это и торговля, причем практически монопольная, на продукцию из Южной Америки. Это импорт из Советского Союза текстиля, тяжелой техники, автотранспорта, бытовой техники, дешевой мебели, то есть всего, с продажей чего Советы не могли управиться на американских рынках. Как удалось Родригесу завязать контакты с советскими, славящимися бюрократизмом и неповоротливостью внешнеторговыми компаниями, одному Богу известно. Единственная сфера, в которую корпорация Родригеса пока еще не вторглась, - это торговля нефтью и газом, а также их производными - нефтепродуктами и химическими удобрениями.
Встречать господина Родригеса в Штатах было поручено: от Госдепа - помощнику госсекретаря, господину Лефти, от Министерства экономики присутствовал сам министр, господин Гольдшмит, деловые круги представлял миллионер Самвел Хандкарян, от промышленников - очаровательная Эрика Фон. Морганы и Ротшильды только смачно выругались, когда им из Минэкономики пришло предложение участвовать в мероприятии. Охрану мероприятия взяло на себя, причем совершенно безвозмездно, охранное агентство «General Security».
Родригес прилетел в аэропорт Нью-Йорка на своем собственном самолете, белокрылом «Фламинго». У трапа его встречали все члены комитета по приему. Гость в сопровождении мотоциклистов эскорта и кавалькады автомобилей переехал в нью-йоркское поместье Хандкаряна, где и были запланированы основные встречи и прочие мероприятия. На вечернюю встречу пригласили всех более или менее значимых лиц в бизнесе (а вернее тех, кто интересовал Родригеса).
На приеме Родригес произвел на гостей не самое лучшее впечатление. Целовал ручки дамам, порхал от одной группки бизнесменов, кучковавшихся вокруг известных фигур, другой произносил банальные тосты, в общем - «дешевка», - так решили многие присутствовавшие. Потом он поднялся в кабинет Хандкаряна, более известного в брокерских кругах под кличкой «Хан», и туда вышколенные официанты стали приглашать гостей по одному. Сначала приглашали старых партнеров Родригеса. Вопросы с ними он решал быстро, практически только раздавал приказы и распоряжения. Вскоре подошла очередь и всех остальных.
В кабинет Самвела Хандкаряна, уставленный старинной викторианской мебелью, с тяжелыми портьерами на окнах, с массивными кожаными креслами и бронзовыми бра, вошел седой старик, одетый просто, но с таким достоинством, словно он князь или граф, как минимум.
- Дон Адриано Фольи, бизнесмен, - представил его Хан.
- Должен помочь! - приказал седой итальянец, ткнув указательным пальцем в сторону Хорхе.
- Это что еще за Монтесума? - Перемена в лице Родригеса была не просто поразительной, ошеломляющей. Из разбитного плейбоя он в одно мгновение превратился в хищника. Изменились взгляд, выражение лица, поза из расслабленной стала угрожающей. Он левой рукой обхватил бицепс правой руки, словно закрылся, а сигара, порхающая до этого в пальцах, превратилась в ствол пистолета на уровне глаз. И сам взгляд, только что прямой и открытый, превратился в рыщущий взгляд снайпера, выцеливающего жертву через оптику прицела. - Ты кого ко мне привел? - На этот вопрос Хан постарался ответить максимально быстро и тактично.
- Господин Хорхе, простите неловкость моего друга. Господин Фольи раздосадован потерей целого состояния и нескольких отелей на Кубе, а также тем, что множество его дебиторов, используя события на Кубе как предлог, прекратили платежи.
- А я-то тут при чем?
- Господин Фольи выражает вам свое почтение и, зная о вашем влиянии, просит помочь в данной проблеме.
- Это так, господин Фольи? - Родригес наконец-то соизволил обратить свой взор на мафиози.
Тот помялся, что ж, и на старуху бывает проруха, неправильно оценил человека, и пошел на попятную.
- Да, мистер Родригес. Вы простите мою неграмотность, но я не заканчивал университетов, поэтому в политесах не силен, но деньги нужно вернуть.
- Хан, я не брал денег уважаемого господина Фольи. Зачем мне этот головняк?
- Господин Фольи готов заплатить за такую услугу.
- И сколько господин Фольи готов заплатить?
- Я готов заплатить пять процентов от суммы зависших денег.
- Господин Фольи, сколько вы берете с кредиторов, которым вы помогаете разобраться с должниками?
- Это разные вещи, мистер.
- Отчего же? По-моему - это одно и то же. Только сейчас вы выступаете в роли просителя. Я знаю ваши расценки: от тридцати до пятидесяти процентов. Это если сумма не очень большая.
- Так здесь-то огромная сумма.
- А если огромная сумма, то вы просто закапываете кредитора, а деньги оставляете себе. Я предлагаю вам фифти-фифти по деньгам. А про отели разговор отдельный.
- Мне-то как раз более интересен разговор про отели.
- Хорошо. В какую сумму вы оцениваете стоимость отелей?
- Их четыре, стоят они, по последней оценке, чуть более шестисот тридцати миллионов долларов.
- Что за оценка?
- Эксперты по недвижимости.
- Эти эксперты не сказали вам, что на Кубе произошли некие события, которые уронили цены на тамошнем рынке недвижимости?
- Ты издеваешься? Я вложил все свои накопления, нажитые непосильным трудом, в эти факовые отели, а ты еще и смеешь смеяться!
- Господин Родригес, дон Фольи не готов сейчас обсуждать настоящую стоимость отелей, - вмешался Хандкарян.
- Тогда я вынужден попрощаться с доном Адриано, мы ни о чем не договорились.
- Позвольте, господин Родригес, я сам, в вашем присутствии, попробую переговорить с господином Фольи. Адриано, мы знакомы уже много лет, это так?
- Да, это так.
- За это время я хоть раз давал повод для своего осуждения.
- Самвел, ты же знаешь мой ответ.
- Почему же ты сейчас ведешь себя так, что я начинаю жалеть о нашем знакомстве?
- Господин Родригес...
- Господин Родригес ведет себя так, как каждый из нас вел бы себя на его месте. Мы оба знаем, что твои отели сейчас ничего не стоят. В них уже расселили городскую бедноту. И это изменить не можем ни мы, ни господин Родригес, ни даже сам Фидель Кастро. Тебе бы послушать предложения господина Родригеса, а потом начать торговаться.
- Я для этого и пришел сюда. Только подсказывает мне сердечко, что сам Родригес замешан в этой факовой революции на Кубе, а теперь снимает сливки.
- Он действительно снимает сливки. Рассказать тебе, как и с кого ты снимал сливки? И про меня тебе есть что нам поведать, так что давай не будем строить из себя недотрог. Здесь собрались деловые люди, тем более что и вопрос к общему удовлетворению решить можно.

Предыдущая страница 8 Следующая страница


9 Олег Герантиди

- Сколько?
- Пятьдесят процентов от сметной стоимости.
- От стоимости строительства? Да вы что, чокнутые?
- И минус расходы!
- Не! Мы так не договоримся. Ладно, хрен с ним, с ростом стоимости на рынке недвижимости, но расходы по строительству я должен возместить! А стоимость всяких там ресторанных приборов! А обучение персонала!
- А ты школы строить не пробовал? У тебя четырнадцатилетние девочки в борделях работали, а у Фиделя они в школу ходят. Запишись на прием к Кастро. Он тебе все возместит.
- Да я лучше отправлю к нему человека. А потом все обратно верну и без денег.
- Этого человека завалят еще во Флориде.
- Этих революционеров стрелять надо из пулеметов, вешать на столбах пачками...
- А ты знаешь, это предложение такое свежее, такое оригинальное... только в реальности получается совсем наоборот. Немного не тех вешают и стреляют... совсем не тех!
Спор бушевал еще полчаса. В итоге решили, что Родригес выкупает за половину стоимости отели у Фольи, а с должниками ему поможет господин Шварц, срочно вызванный с банкета и принявший участие в обсуждении этого вопроса. Согласились, что Шварц отработает из тридцати процентов от суммы возвращенных средств.
После того как дон Фольи, бурча себе под нос про проклятых нацистов и латиносов, покинул кабинет Хана, Чернышков, Судостроев и Хандкарян рассмеялись в голос. Операция по переводу в собственность фирмы Родригеса, а точнее по передаче советскому «Интуристу» кубинских отелей, перешла в техническую фазу. Теперь все решат бухгалтеры и юристы. А у советского народа появится возможность греть кости после трудовых будней не только на Лазурном Берегу, в Египте или в Анатолии. Что касается перевода средств должников Фольи, то этих «бизнесменов» не жалко. Деньги-то в основном сутенерские, игровые да наркоманские. Но вместе с этим появляется возможность, во-первых, прокрутить их через схемы Хандкаряна, а во-вторых, проследить каналы перетока денег итальянской мафии.

Чернышков вошел в офис компании «Интер-тур», занимавшейся до кубинской революции организацией секс-туров на Кубу и принадлежащей дону Фольи и его деловым партнерам. Дон Адриано с нетерпением ждал возможности переговорить с ним с глазу на глаз. И вовсе не потому, что, по смутным слухам, Шварц мог быть причастен к ликвидации старинного врага семьи Фольи, дона Лучано Фиоре, за это, если это и так, Фольи готов был поставить Шварцу бутылку самого дорогого вина, а потому, что он решил, будто жесткость и неуступчивость Шварца в прошлых переговорах объяснялась присутствием Родригеса. Александр прошел через современный, с техническими изысками, офис и попал словно в другой мир, в кабинет дона Адриано.
Темный зал, в котором в некоем беспорядке стояли кресла, столы, бюро. Занавешенные плотными шторами окна. Тяжелая атмосфера насилия и страха ощутимо чувствовалась в спертом и прокуренном воздухе. В кабинете помимо босса были еще трое подручных, по виду - самые настоящие мастера заплечных дел. Два верзилы, словно карикатуры на отставных боксеров-тяжеловесов, и юркий, словно на шарнирах, подвижный субъект с пустым взглядом наемного убийцы. Сам дон Адриано сидел в кресле, высотой спинки напоминавшем трон, разве что без драгоценных каменьев и позолоты.
Шварцу предложили сесть, причем стул его расположен был так, что все три субъекта оказались у него за спиной, и только «подвижный» выныривал то справа, то слева. Видимо, это отработанное средство давления на партнеров и противников по переговорам дон Адриано решил использовать и против Чернышкова.
- Вот ты, Шварц, взял на себя ответственность вернуть мои деньги с Кубы, - без приветствий и предисловий начал Фольи, - а скажи, как ты это сделаешь?
- Ты сначала убери из комнаты этих клоунов, а потом мы начнем разговоры разговаривать. - Александр тоже не впервые участвовал в таких толковищах и прекрасно знал, как себя на них вести. - Если этим пингвинам заняться нечем, кроме как слушать базары больших людей, то боюсь, у нас никакого дела дальше не будет.
- Это твое крайнее слово?
- Крайнее не бывает.
Дон кивнул ему за спину, и Александр, даже не оборачиваясь, понял, что вся троица покинула кабинет.
- Вот сейчас - другое дело. Далее, дон Адриано, а какое тебе, собственно, дело до того, как я выполню свою работу. Тебе результат нужен или отчеты?
- Я, как деловой человек, должен планировать поступление денежных средств. Ведь если я поставлю их в план, а они не придут вовремя, то могут сорваться важные сделки, и кто-то за это дорого заплатит.
- Ты меня имеешь в виду? Я тебе сразу говорю, не планируй эти средства никуда. Они давно сгорели для тебя. Это будет неожиданный подарок судьбы, выигрыш в лотерею - так тебе к этим деньгам нужно относиться.
- Ни хрена себе, сгорели! Пятьдесят, без малого, лимонов зелени - сгорели!
- Ты мне решил предъявить? Ты предъявляй претензии своим аналитикам, своим бухгалтерам, или кто там у тебя решает вопросы выдачи кредитов. Ведь всем нормальным людям было понятно, что на Кубе ситуация накалилась еще за полгода до того, как Кастро взял власть. Умные-то давно денежки оттуда вывели.
- Это кто умный? Хан? Родригес твой?
- Чем тебе Родригес не нравится? Он-то все делает, чтобы помочь таким бедолагам, как ты. Только благодарности что-то не видно.
- Не хами, молодой человек. Всему есть предел, и моему терпению тоже. А что касаемо благодарности - половина стоимости отелей, это что; плохая благодарность? Или треть суммы для тебя уже не деньги?
- Не треть, а тридцать процентов, что на три с третью процента меньше, чем треть. При многих миллионах - это уже сумма, о которой можно спорить.
- Ой, не надо вот только к словам придираться. Ты прекрасно понял, что я хотел сказать. - Адриано закурил сигару, выпустил под стол струю дыма и продолжил: - Вот ты сказал, что умные люди наперед все знают, откуда денежки пора вытаскивать, а ты - умный человек? Ты это знаешь?
- Я знаю, куда я их точно не буду вкладывать.
- Это куда же, интересно узнать?
- В наркоту. В проституцию. В разные аферы. В коррумпированных чиновников.
- Только не надо мне здесь морализировать. Мы такие чистенькие, мы такие белые и пушистые. А что, на Кубе не через прикормленных комиссаров вы собираетесь деньги делать? А что, Родригес не кормит чиновников по всей Южной Америке?
- Ты спросил у меня лично, или я должен говорить и за человека, которого раза три в жизни видел? Но я тебе могу сказать, когда в следующий раз начнется революция и в какой стране. А ты сам готов оплачивать такие сведения?
- А сумма вопроса?
- Очень большая. И это еще ограничивается невозможностью для тебя потом поделиться этой информацией со своими друзьями. Только ты сам сможешь ею воспользоваться. Готов обсуждать?
- Ты мне не говори, сколько это стоит до цента. Ты мне уровень денег назови - миллион, десять, сто?
- Обычно - десять процентов от суммы капитала, вложенного в страну.
- Да вы там совсем поохренели, революционеры поганые!
- Ты знаешь, то же самое говорят и революционеры, только почему-то меня, у которого ни одного заводишки за душой нет, называют капиталистом.

Когда Чернышков вернулся в свой офис, он связался с Судостроевым.
- Хорхе, пляши, есть деньги на Парагвай.
- Что, старый пень клюнул?
- Да.
- И когда начнется революция?
- Я обещал, что примерно через четыре месяца.
- Да ты что! Там еще конь не валялся. Мне еще не только карамультуки туда нужно завезти, но и людишек обучить.
- Ты же сказал, что все готово.
- Я имел в виду только саму ситуацию. А если начнем, а народ не поддержит. Сначала надо раскалить массы и нагнать истерию. Там же неграмотное крестьянство. С ним одними лозунгами не обойдешься. Нужно еще правительство поставить в цейтнот и цугцванг. И дать ему программу, по которой оно придет к нашим целям.
- Это долго?
- Я понимаю так, что нужно все бросить, и заниматься только этим!. Только в таком случае успеем.
- Я не говорил, что революция начнется ровно через четыре месяца. На крайняк, у Дона будет возможность перевести еще деньги и компаньонов.
- Ты сколько запросил?
- У них там собственности на триста пятьдесят - пятьсот миллионов, плюс оборотных, белых, около двух сотен, плюс черного нала не меньше. Черный нал я ему простил, а за все остальное старик заплатит шестьдесят миллионов.
- Слушай, бегство капитала из страны мы и используем как катализатор процесса. Надо еще парочку людишек так спровоцировать... дай мне пару часов, и я тебе дам их телефоны. Выберем самых богатых, а ты им подробно объяснишь о непростой социальной обстановке в Парагвае.
- Понял. Так все-таки когда?
- В сроки уложимся. Решим вопрос.

Асунсьон, Парагвай. Лето (Зима) 1957 года.

Судостроев под пристальным взором охраны вышел из президентского дворца. Не такого он ждал приема от президента Стресснера, этого надутого индюка. Понятно, что тот прекрасно осведомлен о роли Родригеса в южноамериканской политике, и особо - о его роли в революциях, прокатившихся по Южной Америке. Тем более мог бы прислушаться к предложениям, они-то из тех, от которых не принято отказываться. Ведь на испанском же языке президенту предложили поделиться властью в обмен на целостность его драгоценной шкурки. Альфредо Стресснер решил, что власть важнее жизни. Ну да ладно... на «нет» и суда нет. Родригес опустился на заднее сиденье «Кадиллака» и махнул рукой в направлении аэропорта.
Через два дня в аэропорту Буэнос-Айреса приземлился частный самолет, прилетевший из Североамериканских Штатов, на котором в Аргентину прибыла группа товарищей. Товарищи были встречены без помпезности и лишнего привлечения внимания к своим персонам и немедленно направились на виллу Родригеса. Среди них помимо Чернышкова и Пилипенко было еще несколько сотрудников «General Security».
Судостроев принял сразу же, ибо ждал их с нетерпением. За накрытым столом им была предложена к обсуждению основная схема проведения революции в Парагвае. Поели, поговорили. Схему, уточнив в частностях, приняли.
После этого Пилипенко вместе со своими подчиненными улетел в Боливию, где на базе одного из предприятий Родригеса начал готовить вооружения для будущей повстанческой армии Парагвая.
Чернышков с товарищами направился в Парагвай с не менее важными задачами. Его визит прикрывался легендой об инспекции филиала «General Security». Сам Судостроев тоже поехал туда, только отдельно от Чернышкова. Понятно, что после его прибытия в Асунсьон его сразу же возьмет под наблюдение местная охранка. На этом и строится расчет. Родригес будет отводить взор охранки от настоящих действий и должен направить ее по ложному следу.

Так сложилось, что довольно большая группа русских белоэмигрантов после поражения в Гражданской войне добралась до Парагвая и осела здесь. В отличие от товарищей по несчастью в Европе, Маньчжурии и в США, они поняли, что свержение Советской власти в России - дохлое дело, поэтому и устраивались здесь всерьез и надолго. Молодые люди, как с опытом боевых действий, так и без оного, поступали служить в местную армию, благо вакансий хватало, а малая зарплата компенсировалась уважением гражданских и не позволяла пролезать туда подлецам и негодяям. Более того, формировались целые армейские династии. И вскоре более грамотные и сплоченные русские офицеры заняли все ключевые позиции в армии; а потом вспыхнула война в Гран-Чако - плоской равнине у подножия Кордильер. В 1932 году соседняя Боливия, по опыту предыдущей войны в тех же местах, решила еще чувствительнее обкромсать территорию Парагвая, накупила в Европе и США танков и самолетов, наняла побольше солдат и обрушилась на страну.
И тут наступил звездный час русского офицерства. Люди Чести, они доказали, что Парагвай не зря кормил их больше двадцати лет. Нищий Парагвай не мог себе позволить держать большую армию в мирное время, и она насчитывала всего три тысячи человек. Только после нападения была объявлена мобилизация, и всего в армию Парагвая было мобилизовано шестьдесят тысяч бойцов. Парагвайская армия устроила такую «козью морду» незадачливым соседям, что из вломившегося на территорию страны полумиллиона захватчиков триста тысяч попали в плен, а под сотню тысяч полегло. Все потому, что опыт Гражданской войны в России оказался более ценным, чем указания европейских военных светил, которые решили поживиться на этой войне. А это был не просто опыт Гражданской, если брать конкретнее, это была стратегия Первой Конной армии Семена Буденного: охваты и окружения, молниеносное сосредоточение огня на важных направлениях, стремительные рейды по тылам и коммуникациям, и конечно же - широкая поддержка местного населения.
Боливия осталась без армии, и после того, как боевые действия были перенесены на ее территорию, запросила мира. Для Парагвая это оказалось огромным облегчением, потому что у страны не было средств не только воевать, но и содержать толпы пленных боливийцев.
Больше уже никто в стране не сомневался в том, что для Парагвая было огромным приобретением то, что он в свое время приютил нищих и голодных белогвардейцев, они с огромными процентами вернули все потраченное на себя. И все это время русские, в силу каких-то особенностей, предпочитали держаться вместе. Нет, конечно же, среди них находились отщепенцы, которые, разбогатев, вдруг начинали не узнавать на улицах своих бывших соотечественников, подпав под влияние англосаксонской идеологии еретического дарвинизма, но большинство придерживалось тех связей, которые в свое время помогли всем им выжить и занять достойное место в обществе.
Это внезапно пригодилось, когда в результате поражения Германии от СССР в Южную Америку вообще, и в Парагвай в частности, хлынули толпы беженцев из Европы. Сначала начались потасовки молодежи в барах и танцзалах столицы, а затем столкновения переросли в войну уже взрослых людей, с разгромом магазинов и нападениями на места компактного проживания. Причем на стороне европейцев, помимо собственно немцев, итальянцев, французов и других, выступили и некоторые коренные жители столицы, привлеченные призывом католических священников. Реакция русской диаспоры была жесткой. На военное положение перевели всех, способных носить оружие. Организовали постоянное дежурство патрулей, вооруженных стрелковым автоматическим оружием в русских районах, и теперь легковую машину, из которой могла раздаться очередь по окнам домов, встречали несколько пулеметов и автоматов. Полиция сначала попыталась встать на сторону европейцев, но на следующий день, вечерком, министра внутренних дел посетили представители Генштаба, подробно ему рассказали, от кого и сколько он получает денег, на какие преступления просил своих подчиненных закрыть глаза и сколько всякого добра ему принадлежит. Насчет добра уточнили особо, что есть охотники это добро присвоить, и Генштабу уже трудно этих охотников сдерживать. По полиции прошел приказ, что разборки между уважаемыми русскими и сбродом из Европы касаются только их, что и предрешило поражение пришельцев. Очень скоро европейцам указали их настоящее место - под лавкой, и оставили им для прожития только легальные сферы, закрыв для них возможность получать доходы в армии, от преступности и от экспорта.
Диаспора постепенно преобразовывалась организационно, и вот уже несколько десятков лет действует постоянный совет русской общины, председателем которого второй десяток лет является генерал парагвайской армии в отставке Гордеев - бывший начальник Генштаба во время войны в Чако. Заместитель его - действующий генерал Баженов, командир национальной гвардии Парагвая, сформированной, как нетрудно догадаться, на основе все той же русской общины.
Именно с ними и еще с несколькими штатскими и состоялся разговор Чернышкова, только теперь он был представлен присутствующим вторым советником советского посольства как господин Светланов, представитель спецслужб Советского Союза. Второй советник, а это, как правило, резидент советской разведки, благоразумно не стал слушать, что там опять замышляет Судостроев, и, сославшись на неотложные дела, сразу же покинул виллу, где происходила встреча. И это тоже можно понять: слишком разный вес у Судостроева, проходящего к тому же по другому ведомству, и какого-то советника посольства в заштатной стране, куда обычно ссылались неудачники и балбесы.
- Что ж, - начал Гордеев, совершенно седой, прямой, как трость, старик в светлом костюме, - нас попросили встретиться и выслушать гостя. Встретиться мы встретились, теперь послушаем, что нам скажет этот молодой человек.
- Спасибо. - Чернышкова, которому уже давно минуло тридцать семь, слегка покоробило обращение «молодой человек», но виду он не подал и потому продолжил: - Я не дипломат, поэтому не буду тянуть кота за хвост и сразу перейду к делу. В ближайшее время в Парагвае запланировано восстание народных масс против кровавого диктатора Стресснера. Зная о вашем влиянии на политическую жизнь и о вашем влиянии в армии, мы не могли не провести консультаций с вами. Пол понятием «вы» мы понимаем русскую общину в Парагвае.
Такое заявление вызвало легкий переполох среди собравшихся. А ведь второй советник предупреждал, что встреча важная и очень необычная, тем не менее... а Чернышков продолжил:
- Я понимаю, что вам нужно осмыслить мое заявление. Только, к сожалению, ни у вас, ни у меня нет на это времени. Решение нужно принять сейчас. Я полномочен ответить на все вопросы. Задавайте вопросы мне, я постараюсь предельно честно и откровенно на них ответить, потому что есть такая особенность человека - на те вопросы, на которые он не получил ответа, он придумывает эти ответы сам. Часто ответы эти неверные. И я постараюсь не покинуть вас, пока вы мне не дадите ясного и недвусмысленного ответа на вопрос - с кем вы, с нами или против нас? И постараюсь внятно объяснить все плюсы и минусы любого вашего решения.
- Простите, - первым заговорил Гордеев, - но не могу вас назвать товарищем...
- Вам представили меня как господина Светланова, так и называйте, я уже привык.
- Да, господин Светланов... а насколько обосновано ваше заявление о том, что переворот может случиться?
- Господин генерал, а вам самому не странно, что все окрестные государства уже перешли к народной демократии, а в Парагвае до сих пор какой-то заповедник конца тридцатых?
- Много вы таких вербовок уже провели?
- Я не собираюсь вас вербовать. Революция произойдет в любом случае, даже если вы сейчас начнете, пользуясь предоставленной мною информацией, делать попытки ее остановить. Это только вызовет ненужные и совершенно напрасные жертвы. Прежде чем я пришел к вам, была проделана достаточно большая работа. Режим Стресснера уже ничто не спасет, поэтому мы вам предлагаем даже не переходить на нашу сторону, а просто остаться нейтральными. Армия государству всегда будет нужна, и вам это известно, ведь опыт Советского Союза говорит о том, что военные в пролетарском государстве в самом большом почете.
- От нас нужен только нейтралитет? А что вы понимаете под нейтралитетом?
- Поясню. Сама форма революции такова: сначала восстание в столице, а затем из одного из соседних государств выдвигается колонна автотранспорта с оружием, боеприпасами и продовольствием. К ней, во время ее движения, присоединяется восставшее население и берет столицу. В которой, по нашим расчетам, восстание может потерпеть поражение. Диктатор бежит, его ловят, показательно судят, проводятся честные прямые всеобщие выборы, на которых народ выбирает переходное правительство. Правительству этому, в случае его ориентации на социализм, выдается помощь, проводится модернизация промышленности, ликвидация безграмотности. В общем, задача - вывести Парагвай по уровню жизни хотя бы на уровень Аргентины, ведь нет препятствий для того, чтобы люди не жили, как позорные нищие, а имели все необходимое.
- Опять временное правительство. А какие лозунги будет иметь этот переворот?
- Революция, - Чернышков упрямо называл предстоящие социальные преобразования революцией, хотя это и резало слух бывшим белогвардейцам, - будет проходить под лозунгом свержения диктатора и его кровавого режима, который за три года правления опустил уровень жизни вдвое, и никакого просвета впереди нет. Земля будет национализирована, это непременное условие, и затем безвозмездно передана людям, ее использующим, - пастухам и крестьянам. Больше никаких аренд и прочих способов наживаться бездельникам и паразитам. Крупная промышленность будет выкуплена правительством, мелкая, а также торговля, сфера обслуживания останется частнику. Образование и здравоохранение станут всеобщими и бесплатными, но чуть позже, когда будут подготовлены национальные кадры.
- Из какой страны ждать интервенцию? Боливия? Аргентина? Ничего не напоминает?
- Пока я вам не могу сказать о направлении движения нашего повстанческого отряда. Только зря вы воспринимаете его как интервенцию, все члены Народно-освободительной армии - это парагвайцы, в разное время бежавшие из страны. Тем более что расчет у нас даже не столько на них, сколько на примкнувшее население. Мы подробно знаем все способы действий Парагвая при отражении внешнего вторжения. Уверяю вас, что в такой битве вам не победить. Если парагвайская армия вступит в бой, то против нее уже будут действовать и аргентинская и боливийская армии. Бразилия обеспечит внешнюю блокаду. Имеется договоренность об использовании бразильских аэродромов для базирования боевой авиации. Авиация будет переброшена с авианосного крейсера «Варяг», который сейчас находится с визитом в Паранагуа. На самолеты МиГ уже нанесены знаки революционной армии Парагвая. Бразилия также разрешила использовать и фарватер Паранаибы для действий сил речного флота, хотя я сомневаюсь, что это нам понадобится.
- То есть вы готовы развязать настоящую войну, чтобы захватить власть в нашей стране.
- Как таковой, даже в случае сопротивления армии, войны не будет. Будет просто только уничтожена армия. Тактически это может выглядеть так: как только армия из казарм выйдет навстречу повстанцам, будут закрыты границы со всеми соседними странами, а в Боливии и Аргентине введено военное положение. Повстанцы займут оборону в том районе, в котором будут находиться, и объявят о создании народного правительства, которое сразу же призовет на помощь прогрессивные силы. Прогрессивные силы сначала уничтожат все радиолокационные станции ПВО Парагвая, а после этого повесят в небе пару-тройку летающих радаров, которые будут давать целеуказания для наших истребителей и сделают прозрачным для нас небо над страной, а заодно ослепят и оглушат парагвайскую авиацию. Потом произойдут массовые налеты на парагвайские аэродромы наших самолетов, которые раздолбают авиацию Парагвая, все пять истребителей и десять штурмовиков. Если они поднимутся в воздух, то, слепые и глухие, они станут еще более легкой добычей. Ну а уже затем наши штурмовики начнут долбить армию на марше. Через пару дней на помощь признанному народному правительству вступят вооруженные силы Аргентины и Боливии. Армия, лишенная авиации, а затем и артиллерии, будет агонизировать пару недель, потом разбежится по домам. Сразу же начнет действовать контрреволюционное подполье, но, лишенное поддержки из-за рубежа, оно будет разгромлено в течение полугода. Вскоре все встанет на свои места... только какая роль русских в этом? Советские никак светиться там не будут, все местные, а вот русские проявят себя как отъявленные контрики. Судьбу вашу предсказать несложно. Куда бежать собираетесь, в Штаты?
- Жестко...
- Не то слово! Только я не могу понять ваше колебание. Вам-то в случае нейтралитета ничего не грозит, а вот в случае поддержки диктатора рискуете многим, только выигрыша никакого, объясните, в чем суть ваших сомнений.
- Мы, когда поступали на службу, давали присягу. Русский офицер не имеет права нарушить однажды данное слово.
- Присягу вы давали лично Стресснеру или народу Парагвая? Так и пусть народ Парагвая на честных выборах сам решает свою судьбу.
- Но нам доверили свою судьбу помимо простолюдинов и приличные люди. А с ними вы собираетесь поступить совсем не по совести!
- Насчет приличных людей. Приличные люди сейчас, особенно те, у кого хорошо развит нюх, уже вовсю продают свою собственность простофилям и проходимцам, быстренько выводят деньги и вывозят семьи в США. Вы давно были в аэропорте, не видели, какие там очереди на рейсы в Штаты и Мексику? Через пару недель здесь останетесь только вы да писающийся со страха Альфредо Стресснер. А то и одни останетесь, Стресснер сбежит еще до начала восстания. И кого вы будете защищать?
- Остается только защищать себя.
- От кого? От народа? Парагвайский народ вас на руках готов носить, даже сейчас. А если станет известно о роли СССР, так вообще. Более того, мы своих союзников никогда не забываем. Господин Баженов, вы, по-моему, служили под началом некоего Шапошникова? Слышали про его дальнейшую судьбу?
- И что, на всех нас есть такие досье? - вместо ответа спросил Баженов.
- А как иначе? Я же говорю, что все приготовлено, все ходы продуманы, все фигуры расставлены. Своих союзников мы не забываем, как и своих врагов. Многие из вас по собственной воле оказались так далеко от Родины. Но вам давно простилось ваше участие в войне против нашего народа. Ваши противники по Гражданской либо умерли, либо пребывают в счастливом старческом маразме. Мстить вам некому, поэтому СССР вам предоставляет шанс перестать быть беженцами. Если не хотите, так и не надо, но лично товарищ Берия приглашает вас посетить СССР, опять же в любом составе, на любой срок, и время - хоть до событий, хоть во время, хоть после. Понятно, что если вы будете не на нашей стороне, то после поражения контрреволюции никто вас с распростертыми объятиями ждать не будет. А если появитесь, то будете переданы в распоряжение революционного суда Народной республики Парагвай. Но, думаю, что вам небезразличен еще и такой вопрос - что такое Советский Союз и какое будущее грозит вам лично?
- А нам интересно из первых уст узнать, какой же стала Россия. Вы ведь ничего зря не говорите, расскажите нам, а то мы вот боролись с безбожной властью, а она нас простила, да еще и в гости зовет.
- Насчет безбожной власти. В советской конституции черным по белому прописано, что гражданин может быть верующим или атеистом, и никому нет дела, ходит он в церковь или не ходит. Конституция не зря пишется, и никакому чиновнику нет никакого собачьего дела до личных пристрастий советского гражданина. Это раз. Что касается того, что церковь отделена от государства, так она и освобождена от многих функций, которые несла до революции. Здравоохранение, пенсионное обеспечение, образование взяла на себя Советская власть. Даже слепому видно, что она справляется лучше. Церковные праздники - Пасху, Рождество, Троицу до сих пор отмечают почти все русские, даже те, кто и в церковь-то не ходит. Про безбожие все? Хорошо. Дальше. Вот у вас портрет Николая Второго висит. Естественно, он не в почете в СССР. Ас чего ему быть в почете? Милейший Никки вместе с милейшей Аликс ввергли Россию в пучину Великой войны, совершенно не интересуясь военным делом и не занимаясь ни руководством армией, ни развитием военной промышленности. Судя по дневникам Никки, генерал Алексеев ему очень мешал охотиться на ворон в парке и общаться с женой, отчего-то каждый день приходя с докладом о положении на фронтах. Сам дворянин Романов совершил самое страшное преступление, какое может совершить военнослужащий. Во время войны он дезертировал со своего поста. Большевики в Екатеринбурге расстреляли не царя-батюшку, царем он к тому времени, естественно, уже не был, а казнокрада, который ворованными из госказны бриллиантами набил бюстгальтеры своих дочерей и пытался скрыться в страны, с которыми у нас тогда не было договора о выдаче уголовных преступников. Понятно, что в этом отношении у нас согласия с вами не будет. Для чего большевики взяли власть в России? Чтобы самим карманы набить? Были такие. К счастью, с ними сумели справиться еще в тридцатых, хотя сопротивление они оказали упорное. Большевики взяли власть не для собственного кармана, а для счастья народного. Для собственного блага не идут на каторгу, не лезут под пули. После Войны власть большевиков в мире признали, не осталось опасения потерять страну из-за вторжения извне, и Сталин постепенно передал властные рычаги от партии Советам. Партия с тех пор занимается только пропагандой идей коммунизма, а управляет всем Советское государство, органы которого избираются на многокандидатных выборах. Естественно, что наша избирательная и политическая система сильно отличается от буржуазной. У нас задача - избрать достойных людей в высший орган власти, а у них - легализовать власть капитала. Но... посмотрите, какую Россию вы покинули и каким стал сейчас Советский Союз. В состав СССР, а это ведь наследник Российской империи, вошли Румыния и Болгария, вместе с черноморскими проливами и Константинополем - недостижимой мечтой русских царей. В составе СССР - Маньчжурская ССР вместе с Порт-Артуром и Дальним, а ведь цари только железную дорогу сумели туда проложить. СССР вернул Южный Сахалин и Курильские острова, профуканные Николаем Романовым. СССР имеет военно-морские базы в Скагерраке, которые контролируют Северное море. Могли ли цари об этом хотя бы мечтать? СССР контролирует всю Европу, как посредством влияния на демократию, так и огромным промышленным потенциалом, то есть промышленность Европы критически зависит от наших поставок, а политики ориентируются на наши... даже не приказы, пожелания. СССР контролирует как Атлантику, так и восточную часть Тихого океана. У царей и в мечтах такого не было! Для чего все это нужно, весь этот контроль? Да чтобы твой народ не грабили заезжие торговцы, чтобы не платить лишнего. Когда какао на мировом рынке вздорожало, что Советский Союз сделал? Правильно. Построил заводы по переработке какао-бобов прямо в местах их выращивания. Сейчас шоколад в СССР вдвое дешевле, чем даже в самих странах-производителях, не говоря уже о других. То же самое и по табаку, нефти, цветным металлам. Зачем нам гробить тайгу и тундру нефтяными пятнами, когда мы такую же нефть, только намного дешевле, можем купить у арабов, тем более что она у них более высокого качества, перегнать ее на месте в бензин и по морю вывезти в Союз. А все потому, что у побережья этих стран изредка на курьерской скорости проносятся линкоры и авианосцы, построенные на верфях Николаева, Дальнего и Константинополя. Уровня жизни советского народа уже не могут достичь европейцы, очень скоро мы навсегда перегоним Америку, а тогда поговорим и об Аляске.
Долго еще спорили Чернышков и старые генералы, и много ему пришлось выслушать неприятных для себя и своей страны слов. Но и он в долгу не оставался. Все же в итоге Александру удалось их убедить удержать армию от вступления в контрреволюционные действия и, следовательно, от развязывания гражданской войны. На прощание Чернышков напомнил о приглашении председателя Совмина СССР посетить страну, на что Гордеев сказал, что он не прочь посмотреть, во что превратился Константинополь, а также его родной Киев, тем более что терять-то ему особо нечего, все равно скоро помирать, даже если Берия обманет и заманит в ловушку.

В это время Судостроев проводил встречу с представителями парагвайской интеллигенции. На «конспиративной» квартире, принадлежащей одному столичному журналисту, который, как говорилось в совершенно точных разведданных, полученных Родригесом, усиленно стучал местной охранке на своих сподвижников, собрались сливки местного общества любителей демократии. Демократию они представляли совершенно по-своему. В их понимании, демократия - это когда можно много говорить, строить грандиозные планы о том, как осчастливить народ Парагвая. При этом предполагалось, что народ спрашивать о дальнейшем пути вовсе необязательно, его задача только раз в пять лет приходить к урнам для голосования да обеспечивать налогами их жизненный уровень и их социально-экономические эксперименты. На робкие попытки Родригеса уточнить, что же предполагают эти люди сделать в первые дни прихода к власти, определилось сразу пять (из семи присутствующих) кандидатов в президенты. Понятно, что никакого плана по экономике, по развитию демократии у них не было. Тем более, как бредовые, они отвергали планы ликвидации безграмотности. Как выразился один профессор, только ему не хватало, чтобы в стране открылись еще несколько университетов, тогда придется снижать цены на обучение, а это, очевидно, заставит при тех же усилиях получать меньшую зарплату, либо работать больше. За попытку Родригеса указать на положительный опыт хотя бы Аргентины, не говоря уже о Советском Союзе, он, несмотря на то, что представлял из себя потенциального спонсора, был подвергнут уничижающей и оскорбительной критике, причем не по делу, а за счет эмоций собравшихся. У Хорхе сложилось убеждение, что, когда парагвайская интеллектуальная элита начинает говорить о работе и о деньгах, мозги у нее напрочь отключаются. Родригес довольно скоро распрощался с «диссидентами», которые продолжили обсуждение планов того, как намылят они хвост Стресснеру, когда придут к власти. Хорхе еще раз убедился в справедливости предложения Чернышкова слить их для отвода глаз охранки, а также для того, чтобы «наши» люди в охранке могли отчитаться о проделанной работе и убаюкать диктатора. Финансировать революцию, которую эти «карбонарии» хотели провести под оранжевым знаменем, он согласился, но только после того, как ему будет представлен конкретный план задуманного ими переворота. Болтать - одно дело, но когда дошло до конкретных действий, «карбонарии» отступили, и этого плана Родригес не увидел никогда.

Олег Пилипенко, более известный в США под прозвищем Фил, занялся тем, что готовил тот самый отряд, который должен был объединить под своим крылом всех эмигрантов из Парагвая и вступить в страну с территории Боливии. Местом дислокации отряда избрали находящийся почти на самой границе город Вилья-Монтес. Этот город уже сыграл определенную роль в прошлой войне, именно с его взятием парагвайцами та война и окончилась, под ним были разбиты последние силы боливийской армии, той стало нечем воевать, и боливийцы через Лигу Наций запросили перемирия. Достаточно большой по южноамериканским меркам, он тем не менее производил впечатление жуткого захолустья. Основной проблемой Фила было даже не столько собрать народ, который, прослышав про будущие события в соседней стране, сам начал стекаться в Вилья-Монтес, а обеспечение всем необходимым своего отряда для будущих действий. Предполагалось, что первоначальная структура отряда должна быть аналогом советской мотострелковой дивизии с корпусными частями усиления, которая со временем должна достичь численности мехкорпуса и не очень потерять в подвижности. Естественно, что командовать ею будет вовсе не Фил, а специально «приглашенный» для этой цели генерал. Но и помимо комдива, как военачальника, при отряде будут представлены члены будущего парагвайского правительства с Мануэлем да Сильва во главе, которые, собственно, и должны «войти», и ради которых и затеяна вся операция.
С финансами проблем у Фила не было, с поддержкой местных властей тоже, как-никак Боливия тоже строит социализм, хотя, глядя на Вилья-Монтес, этого не скажешь. Проблема возникла тогда, когда он взялся за перечень оснащения стрелковой дивизии и попытался купить что-нибудь из этого списка. А там - тракторы сотнями, грузовые автомобили, радиостанции, полевые кухни, передвижной хлебозавод и банно-прачечный батальон. Не говоря уже про тысячи винтовок и десятки станковых и сотни ручных пулеметов, сотню танков, десятки стволов артиллерии, понтонное хозяйство, под тысячу тонн снарядов, бензина и солярки тоже не меньше. Помимо основного отряда, который будет двигаться на Асунсьон, нужно еще создать и вооружить несколько более мелких групп, численностью с батальон и напоминающих структурой горнострелковые части Советской армии, которые должны установить народную власть по отрогам Кордильер. Нужно создать также и несколько мотоманевренных групп, которые должны вести активную наземную разведку впереди основного отряда, но в отличие от передовых походных застав еще и способны сами решать задачи захвата и удержания ключевых объектов. С созданием подобных групп у Фила проблем не возникло, их структуру и задачи, стоящие перед ними, Олег знал подробно, сам в такой группе бился во время Великой Освободительной войны.
После того как он определил, что можно приобрести в самой Боливии, а чего не приобрести ни при каких условиях, он принял меры, чтобы выкупить то, что есть, а это часть легковых пикапов и джипов, продовольствие, радиостанции, униформа для повстанцев и тому подобное. Список на все остальное ушел по телеграфу в Буэнос-Айрес, а оттуда в Москву.

Спустя сутки Чернышков, на этот раз под именем Алекса Шварца, на вилле одного из партнеров Родригеса встретился с представителями дона Адриано. Из шести машин подъехавшей кавалькады вывалила толпа охранников, которые, бесцеремонно заглядывая в припаркованые вблизи автомобили, «обследовали местность». После этого из машин вышли два субъекта, всем видом своим напоминающие гангстеров из голливудских боевиков - в лоснящихся искрой костюмах, в мягких широкополых шляпах, один безразмерно толстый и потный итальянец средних лет, второй - латинос, помоложе и со стройной фигурой.
Алексу их представили как дона Микеле Адриати и дона Жуана де ла Крус соответственно. Первый «приглядывал» за собственностью итальянских семей в Парагвае, а второй непосредственно руководил ею. Алекс встретил гостей на широком дворе виллы, высокий забор и надворные постройки которой надежно прикрывали все происходящее здесь от постороннего взгляда. Вместе с хозяином гости прошли в просторный атрий, где шумел небольшой фонтан, где уже стояли кресла, стол для переговоров, столик с напитками и звучала из радиоприемника легкая музыка. Хозяин, напоследок проверив, все ли в порядке, удалился, оставив гостей одних.
Шварц подошел к столику с напитками, на котором стоял телефон и в течение нескольких минут связался с Вашингтоном, набрав номер поместья дона Адриано. Поприветствовав старого мафиози, попросил того, чтобы он еще раз подтвердил полномочия Адриати и де ла Круса, и только после этого начал переговоры с ними. Такое начало слегка обескуражило дона Микеле и разозлило дона Жуана, но это только и нужно было Алексу. Шварц приблизительно представлял себе требования, которые будут высказаны оппонентами, и как опытный переговорщик, нащупав позиции противника, сразу же выдвинул свои условия, глубоко заходящие за те границы, которыми они обозначались.
- В общем, так, амигос. Наше предложение следующее: мы выкупаем у вас весь ваш бизнес. Цену определяем, как и было предложено нами дону Адриану, в половину сегодняшней стоимости дела. Наши аналитики сейчас подсчитывают стоимость. По начальным прикидкам, это не больше, чем триста «лимонов зелени».
С такой наглостью местным мафиози еще не приходилось сталкиваться, и они начали кричать что-то о том, что дон Алекс живым отсюда не выйдет, что его башкой уже через полчаса будут играть в футбол местные мальчишки, что они его маму...
Чернышков слушал этот словесный... каскад и терпеливо ждал, когда он иссякнет. Когда же он кончился, терпеливо начал объяснять уважаемым донам, как несмышленышам, что ему-то от них ничего не надо. Это ведь сам дон Адриано попросил Шварца встретиться с ними, и он не мог ответить отказом столь уважаемому дону. Если донам непременно нужна его голова, то он не только ничем помочь уважаемым донам не может, но и предпримет все усилия, чтобы эту голову сберечь. И вот тогда-то он уже не сможет ручаться дону Адриано за сохранность их, донов, голов. Что касается личных оскорблений, то, наверное, доны перегрелись на солнышке, он понимает, день жаркий.
Такая отповедь немного остудила гостей, и они вновь сели за стол переговоров. Шварц вновь озвучил цену, и она снова не была принята. Только его очень радовал другой аспект переговоров. Сколько бы ни насчитали «аналитики», сама процентная ставка, а именно в половину стоимости, вопросов не вызвала. То, как собирались использовать собственность Родригес и Компания после покупки, мафиозников, похоже, не волновало.

Вечером Алекс провел еще две встречи с представителями крупного парагвайского бизнеса. Экономика Парагвая сосредоточена в основном на двух направлениях. Первое - пастбищное скотоводство. Сама природа с мягким летом и теплой зимой позволяет крупнорогатому скоту обходиться без стойлового содержания, и огромные стада коров бродят, почти неуправляемые. Себестоимость мяса настолько мала, что поставками говядины всерьез заинтересовались американцы и очень быстро «подсели» на них, появилась определенная продовольственная зависимость, и никого не волновало, что пастухи, те, кто, собственно, и производят говядину, получали за свою работу сущие гроши и напоминали своим внешним видом настоящих бомжей. К концу сезона тысячные стада пригонялись на многочисленные скотобойни Асунсьона и других городов, выдерживались несколько суток, для того чтобы сбросить «лишнюю» влагу, за которую мясозаготовители платить не желали, а потом направлялись в убойные цеха. Там, в совершенно жутких условиях, опять же за гроши, бойщики разделывали и замораживали туши, и по рекам Парагвай и Парана на речных рефрижераторах они направлялись до ближайшего порта - Буэнос-Айреса.
Помимо мясной промышленности, какое-то развитие получила и лесная отрасль, и схема ее была такой же. Сначала лес валят в джунглях, прилегающих к рекам, потом плотами его гонят до лесопильных заводов и там приводят в вид, который удовлетворяет американцев. Нищета окружающего населения, готового ради выживания работать только за еду, позволяет экономить значительные средства и наживать неплохие барыши и владельцам заводов, и посредникам, организующим торговлю. Что касается самого населения, то кого оно, собственно, волнует? Чтобы стать богатым, надо много работать! В этом ключ успеха! Тем работягам, которые по шестнадцать часов вручную ворочают бревна (зачем вкладываться в дорогое оборудование, если рабочая сила дешева?), трудно понять, как за эти деньги стать богатым. Сколько ни работай, а кроме как на жратву денег не остается.
Чернышков вместе с Судостроевым определили для себя те ключевые точки, скупка которых поможет занять «командные экономические высоты» и взять в кулак весь бизнес страны. Таковыми показались для них речные транспортные компании, несколько крупных скотобоен и лесозаводов.
С владельцем одной из речных транспортных контор, владеющей целым флотом речных судов-рефрижераторов, господином Эухенио Крезом и сидел в беседке на берегу Парагвая господин Шварц. Алекс много не говорил. Он только предложил цену, которая гораздо меньше той, на какую мог бы рассчитывать Крез, и, глядя на заходящее солнце, молча пил коктейль с виски и колой, поганый, надо сказать, коктейль. Шварц поглядывал и на своего собеседника. Тот, сдвинув кустистые брови, наморщив лоб, ушел в свои мысли, при этом так шевеля волосатыми пальцами, как будто пересчитывал будущую прибыль, что Алекс невольно подумал, что предложенная сумма не так уж мала. Они уже успели разворошить рынок, и вполне возможно, что какие-то слухи успели дойти до оппонента, а цены на бизнес - упасть. Крез же лихорадочно соображал, пытаясь понять, к чему весь этот спектакль. Ведь понятно же, что он, и такие, как он, столпы общества, находятся под опекой правительства. Помимо этого, его бизнес надежно прикрывало «общество Чести», в которое он исправно и щедро вносил свою лепту. И кроме всего прочего - у него и самого имелась служба безопасности, которая и без правительства с мафией могла поставить на место кого угодно. Но вот приехал молодой человек, и все отвернулись от старого и уважаемого члена общества, предки которого ведут свое происхождение от испанских конкистадоров. Перестали отвечать на звонки люди Чести, а в комитете по промышленности ответили, что они знать не знают никакого Креза, а проблемы между бизнесменами должны решаться через арбитраж. Девочка из приемной министра промышленности республики ответила, что министр занят, и именно для Креза будет занят всегда. Попытки службы безопасности Креза выяснить, кто же это такой - мистер Шварц, дали весьма впечатляющий и ничего не говорящий результат. Шварц - акционер и президент американской транснациональной охранной и детективной компании. Совладельцем компании является Хорхе Родригес, что не афишируется, но не подлежит сомнению. Сам Хорхе подозревается в том, что он либо работает с аргентинской службой внешней разведки, либо, наоборот, руководит ею, прикрываясь личиной крупного бизнесмена. Во всяком случае, в его делах политики гораздо больше, чем может себе позволить простой, даже очень богатый бизнесмен. И варианта на самом деле два - либо Шварц с Родригесом решили скупить, пользуясь политическими возможностями, бизнес в Парагвае, что, учитывая его деньги, представляется вполне возможным. Либо - это операция аргентинской разведки, и тогда не поможет ни мафия, ни государство. Ведь основной маршрут судов Креза проходит по Паране на территории Аргентины и конечным пунктом их является порт столицы соседей. Он, размышляя, подумал о том, что даже странно, почему это аргентинская разведка не попыталась завербовать его раньше. Видно, время пришло. Исходя из этого предположения, Крез и решил построить переговоры с Алексом. И все-таки непонятно, как американский миллионер может быть подручным агента Аргентины, страны - очевидного политического и экономического противника твоей родины? Эту мысль Крез оставил «на потом» и, взвесив все «за» и «против», начал разговор.

На территорию огромной торговой базы, ставшей теперь военным лагерем, организованным Пилипенко, помимо рядов разномастных пикапов, складов, набитых доверху винтовками, пулеметами, коробками с патронами и ящиками с консервами, начали прибывать и собственно военные грузы. Первыми из Аргентины на трейлерах привезли укутанные тентами пушки и гаубицы времен последней войны в Европе. Артиллерия, в основном немецкого производства, снятая с вооружения десяток лет назад, находилась в прекрасном состоянии. Следом пришел караван с боеприпасами к ней, и горы ящиков с готическими надписями заняли весь второй двор, отгороженный от стоянки пикапов. Позже начали подходить и трейлеры из Чили. На них гордо стояли закупленные где-то в Латинской Америке легкие американские танки М-24. Всего за два дня сгрузили тридцать машин, что и составило танковый батальон будущей повстанческой армии Парагвая. Одновременно готовилось огромное количество революционной литературы, несмотря на то, что Пилипенко был против этих трат. Вначале ведь территории индейцев Гуарани, а они, как известно, ни читать, ни писать не умеют, а потом, когда пройдет какое-то время после начала похода и обстановка изменится, нужны будут уже другие материалы. Но представителям нового правительства не терпелось увидеть свои фотографии и подписи на тысячах листовок, и они с южным темпераментом убедили его разрешить. Он сопротивлялся, но потом решил, что, занятые написанием текстов к этим листовкам, они оставят его в покое и дадут делать свою работу, не будут дергать по пустякам каждую минуту.
За неделю до часа Икс в расположение отряда прибыл и сам Мануэль да Сильва, будущий вождь, согласованный и назначенный где-то на сияющих высотах советского олимпа. Олег с тревогой ждал «вождя», но тот проявил себя как обычный туземный касик. Занял под свое жилье лучшие покои в местной гостинице, моментально окружил себя кучей подхалимов, не устающих твердить о революционной гениальности «вождя», а вместо реальной работы, или хотя бы проверки того, что было сделано Пилипенко до его приезда, да Сильва начал сам диктовать тексты, конечно, более гениальные, чем были написаны до него. Правда, да Сильва пару раз выступил перед бойцами, когда те, после очередного марш-броска с полной выкладкой, отдыхали в тени ограды базы, да прошелся по территории артиллерийского склада и, потрогав немецкую гаубицу за ствол, сказал, что Хунта вряд ли применит танки, поэтому нет нужды в противотанковых орудиях. Пилипенко стоило большого труда, чтобы не улыбнуться, но он сдержал себя и резонно заметил, что, как говорил товарищ Сталин, люди - наш самый большой капитал, и поэтому людьми мы рисковать не имеем права. Да Сильва согласно покачал головой и больше к военным уже не подходил, сосредоточившись на идеологической работе.
А самому Пилипенко вскоре представили капитана Санчеса. Судя по акценту и по отсутствию традиционного для этих мест загара, Санчес - тот еще парагваец, но он достаточно быстро привел в чувство как будущих бойцов, так и их командиров. Начались интенсивные занятия по огневой подготовке, по маневрированию на поле боя, по взаимодействию танков и пехоты. Небольшой полигон, который на всякий случай построил и огородил Пилипенко, сразу стал мал для таких занятий, и Олегу пришлось договариваться с боливийскими властями о расширении его в несколько раз и о новых поставках горючего, уж больно много его жрали хваленые американские «Чаффи».
В один из дней да Сильва, заявившись в штаб отряда, потребовал проведения учений и приказал объявить тревогу личному составу. Пилипенко и Санчесу стоило многих усилий отговорить будущего правителя от этого. Не смутило его и то, что бойцы сейчас в поле, отрабатывают взаимодействие с артиллерией, учась наступать вслед огневому валу, и то, что нельзя таким волевым образом нарушать план боевой учебы. Слово «план» еще не стало священным для этого социал-демократа. Лишь аргумент Санчеса о том, что вождь ведет себя, как в прошлом вели себя многие латиноамериканские гориллы, успокоил оборонное сознание будущего президента, и тот, добившись обещания, что в ближайшее время такие учения будут проведены, гордо удалился в сопровождении своей свиты.

Предыдущая страница 9 Следующая страница


На чужой территории 10

На холме, господствующем над местностью на многие километры, построили хорошо защищенный, закопанный в землю и перекрытый бетонными плитами блиндаж. Оборудовали стереотрубами и телефонами, обозначили его ясно видимыми ориентирами и пригласили в него да Сильву со сподвижниками. Чуть в стороне подготовили «основную полосу обороны», которую в дивизионном учении, завершающем цикл подготовки и сколачивания, и должна взять повстанческая армия.
В блиндаже расположился и Пилипенко, играющий роль «противника», своими вводными «выводящий» повстанцев из строя. Атаку Санчес решил проводить в соответствии с канонами Второй мировой войны - крутая артподготовка, перемалывающая окопы, заграждения, огневые позиции, затем, под прикрытием огневого вала, стремительный удар танков и посаженной на грузовики пехоты. И побольше огня, как минометного, так и гаубичного. Кроме того, позицию, расположенную в лощине, Санчес решил охватить по холму, используя для этого вертолетный десант и перебросив туда пулеметные взводы, посаженные на пикапы. Артиллерия, после того как позиции будут взяты, по условиям учений должна перебазироваться на новые позиции, с которых можно вести как огонь прямой наводкой по отрядам противника, который в контратаке попытается отбить их, так и навесной огонь по подходящим из глубины подкреплениям.
Взлетела зеленая ракета, обозначающая начало военной игры, и сразу же у подножия холма вспухли разрывы снарядов. Они волной накрыли линии окопов, ряды колючей проволоки и мишенные группы, обозначающие условного противника. Через секунду на наблюдательный блиндаж обрушился грохот артподготовки, закачался пол блиндажа, а упругие толчки разрывов передались даже по земле, вызывая стук зубов, встряхивая мозги и сбивая сердечный ритм. Никто из людей, следящих за ходом учений, не мог оторвать глаз от этой волны огня, выплескивающей ежесекундно новыми уплотнениями воздуха ударные волны и выкашивающей осколками редкую траву.
Под прикрытием этого удара в атаку пошли танки и прячущиеся за ними грузовики с пехотой. Как только они достигли рубежа атаки, грузовики встали, и из них горохом высыпали пехотинцы, тотчас развернувшиеся в цепь и огнем из стрелкового оружия накрывшие линию окопов. Танки, вырвавшиеся вперед, прорвали колючее заграждение и выкатили на огневые позиции противника. Огнем из пулеметов они обозначили уничтожение огневых точек, уцелевших после артподготовки, и через минуту туда ворвались стрелковые цепи.
А с тыла уже подходили грузовики, за которыми были прицеплены пушки и гаубицы. Используя складки местности, расчеты развернули свои орудия и принялись окапывать их, долбя каменистую землю, никогда не видевшую плуга, кирками и саперными лопатами.
Пилипенко вышел из блиндажа и выстрелил в небо красную ракету, прекращавшую стрельбу и обозначавшую окончание учений.

Чернышков допил кофе, просмотрел в последний раз и отложил утреннюю газету, осмотрелся вокруг. Вчера вечером ему в номер позвонил генерал Гордеев и попросил утром принять человека с важной информацией. Александр согласился, но что-то посланец Гордеева задерживается. Встречу Алекс назначил в кафе вблизи гостиницы, в которой он снимал номер. Ведь если его месторасположение известно Гордееву, к чему скрываться, играть с ним в шпионов? Только как он узнал, ведь вроде все сделали по уму? Чернышков всегда в подобных ситуациях вселялся в гостиницы, располагающиеся невдалеке от центра города, в который он приехал. Во-первых, удобно, не нужно стоять в пробках, да еще в незнакомом городе. А во-вторых, в Асунсьоне сейчас неспокойно. Окраины бурлят, а их энергия направлена на центр. И там, и там не выспаться. Окраины Асунсьона - это нечто. Алекс бывал во многих странах, но такой запредельной нищеты нигде не видел. Ведь бывает нищета разная. Советским не понять, что такое настоящая нищета. Даже тем, кто помнит еще дореволюционные времена. Дело не в том, что Россия или СССР намного богаче. Дело в том, что к людям, попавшим в беду, по-разному относятся в разных странах и культурах. И это не только отношение к лени или к тупости. Ведь жизнь может предложить человеку всякие испытания. Сегодня ты крепкий хозяин и первый парень на деревне. А завтра искра из трубы прилетела на сеновал, и вот ты уже в одном исподнем стоишь на морозе над пепелищем. Кто в действительности мог в России застраховаться от такого случая? Потому-то и привечали, и привечают до сих пор нищих. Невозможно представить, чтобы в России человек умер от голода. В богатейших САСШ - легко. Мораль протестантов не только допускала это, но и требовала не оказывать помощь упавшему. В их ущербных умишках неудача - наказание за грехи. Наказание от самого Господа, поэтому любой, кто попробует оказывать помощь, - враг Господа, ибо он вмешивается в воспитательный процесс и подлежит такому же осуждению, как и оступившийся. Непонятно как, но эта дьявольская мораль проникла во все западное общество и явила таких химер, что волосы дыбом становятся. Черныш ков вспомнил, как на тротуаре, вблизи его офиса в Нью-Йорке, однажды появилась молодая пара уличных музыкантов. Он - в смокинге, с концертной гитарой, она - в длинном концертном платье, с флейтой. По виду - представители среднего класса, парень как минимум бывший менеджер какой-то рекламной компании. Что уж он сделал, какой косяк сварганил, что погнали его без права попасть в смежные фирмы, Алекс не знал, да и не узнает никогда. Они с самого утра и до позднего вечера играли сонеты и фуги, Чернышков не очень в этом разбирался, только звучало красиво. Увы, красота эта никак не влияла на наполнение медяками скромной шляпки, лежащей у их ног. Постепенно, и это было четко видно Чернышкову, дела у пары становились все хуже и хуже. Он, как мог, поддерживал их, опуская в шляпку когда доллар, когда десятку. Только было понятно, что этих денег им не хватало. Толпа, идущая мимо, безмолвно осуждала Алекса, а он не мог ни принять их на работу, подозревая в том, что это подставные люди его конкурентов, не мог и давать им слишком большие деньги, и все тянул. Когда он решился пригласить их к себе, то обнаружил, что парня уже нет. Он расспросил девушку, и та сказала, что парень исчез, и она не хочет верить в его самоубийство. Вот только полиция водила ее на опознание одежды, оставленной на берегу. Одежда была его. Чернышков отдал ей все деньги, которые были при нем, и попросил ее уехать из города. Пусть вернется в свой маленький городок в Индиане и там живет по-человечески. Больше и девушку он не видел.
Но в столице Парагвая он повстречал и не такое. Здесь беспросветной нищетой поражены целые кварталы. Просто создается ощущение, что люди, которые в силах бороться, давно вымерли, как динозавры. Здесь нищета особая, круговая, как порука. Получить место рабочего на лесопильной фабрике, для того чтобы вручную таскать огромные бревна за несколько парагвайских гуарани в конце недели, - великое счастье. И это несмотря на то, что денег этих не хватит даже на еду. Местные капиталисты кивают на низкие цены на рабочую силу на рынке труда. Только вряд ли можно называть это место - рынком. Работники используются на износ, а после того как износились - безжалостно выбрасываются прочь. А чтобы ни у кого не возникало соблазна бастовать - у всех предпринимателей нежная дружба с местными бандитами. Сама возможность организовать какое-то подобие профсоюза даже и в голову не приходит. Инициатор сразу будет сожжен вместе с семьей и родственниками. Ведь что самое непонятное - бандиты постоянно вербуют к себе в мафию людей. И нужно много мужества, чтобы не вступать туда. Люди это мужество демонстрируют, но сделать шаг чуть дальше - боятся. А так всегда и бывает. Когда оно копится, копится, а потом прорвет - лечение проходит уже по рецепту доктора Гильотена или Воровского.
В кафе вошел офицер в форме Генштаба и, осмотревшись, направился к Чернышкову. Алекс молча кивнув, поприветствовал его, рукой предложил присесть. Тот скромно притулился на стуле, и сразу же, чуть ли не озираясь, вытащил из планшета пакет и передал его Чернышкову.
- Господин Светланов, генерал Гордеев просил меня передать вам этот пакет.
Чернышков взял пакет в руки, но вспомнил, что, как шептались в Осназе, именно по такой же схеме перед войной Судостроев запустил в небеса Коновальца, главаря украинских фашистов.
- Откройте. - Он вернул пакет офицеру.
- У меня четкая инструкция - не вскрывать этот пакет, а передать его вам. Мне сказали, что это опасно.
- Откройте. - Чернышков увидел, как во взгляде капитана мелькнул испуг.
- Что ж. Я вас предупреждал. - Тот достал из кармана перочинный нож и надрезал пакет. Вынул из него папку скоросшивателя, разложил ее на столике и, развязав тесьму, начал доставать какие-то документы, фотографии, схемы.
- Что это?
- Я не вполне уверен, но по-моему - какое-то досье. Меня просили, чтобы вы сами вскрыли это вдали от посторонних глаз. Возможно, вы можете скомпрометировать неких важных персон.
- Спасибо, извините. Нервы ни к черту. - Чернышков понял, что у этого офицера и в мыслях не было, что таким незатейливым способом их обоих могли отправить на небеса, если бы Генштаб решил переиграть свое решение поддержать революцию. И, похоже, такой оборот не принят в среде местных военных. Алекс пожал руку капитану и, оставив того в недоумении, поспешил к себе. Там его уже должны были ждать Маккормик с парнями из особого отдела «General Security» и кто-то от Родригеса.

В пакете, присланном Гордеевым, было полное досье на службу безопасности, которую курировала Национальная гвардия. Именно так, командующему Национальной гвардией подчинялся руководитель «Комитета». Сама спецслужба, донельзя коррумпированная, насчитывала несколько десятков офицеров, своих силовых структур не имела и силовые акции осуществляла с помощью либо спецназа Национальной Гвардии, это в случае хоть какой-либо минимальной легитимности дела. Либо - при помощи курируемых ею бандитов. Второе случалось на порядок чаще. В сферу ее относились любые дела, которые она считала нужным себе присвоить. И контрабанда, это когда не поделились либо попросили те, кто поделился. И наркотики, при тех же условиях. Она же шерстила работяг на предмет наличия революционной пропаганды. Это когда те, кто поделился, совсем уж зажимали рабочих, и назревал социальный взрыв. Чтобы он не произошел, приезжали, забирали, и дело с концом.
Особняком стояла работа по поддержанию отношений с дружественными иностранными спецслужбами. Вот только все меньше их становилось. Сейчас остались только англичане да американцы. К американцам у «Комитета» отчего-то была нелюбовь.
А британцы до недавнего времени были здесь, словно у себя дома. Что-то делали, рыскали вдоль советского, аргентинского, бразильского посольства. До недавнего времени посольства эти не вызывали интереса спецслужб, кому что нужно от одной из самых нищих стран Нового Света? Ни у кого из великих держав в Парагвае не было особых интересов. А у многих не было и посольств, обходились представительствами. Некоторые страны даже просили представлять себя у посольств других стран. Вряд ли кого-то толкового могли прислать сюда британцы или янки. Это было на руку Чернышкову, и информация в пакете не только подтвердила его первоначальные выводы, но и, добавив недостающие ее куски, разложила по полочкам то, что было известно ранее. Даже после поверхностного осмотра документов стало ясно, что агентурную разведку и негласную охрану Стресснера, помимо «Комитета», осуществляет еще и Ми-6, британская разведка, а персонально некий Джон Бонд, агент нулевой серии, где-то седьмой-восьмой. А это означает, что он в отличие от других дипломатов имеет право на убийство.
- Беспределыцик, короче, - согласно кивнули головами Чернышков и Маккормик, - в далеком прошлом - десантник Советской армии, и теперь уже все позабыли, как его раньше звали.
- Да. Надо его того... - Маккормик пристально взглянул на Чернышкова.
- Думаешь, он сможет помешать нам?
- Так мы вроде бы всех, кого купили, кого напугали... а этот даже не проявился.
- Может, он мудрый очень? Может, вскоре нарисуется с очень «конкретным» предложением?
- К чему риск? Завалить его, и дело с концом. Ведь сами же сказали, что беспределыцик.
- Думаю, надо его прощупать. Ладно, пошли дальше. «Комитет» трогать пока не будем, им надо по их каналам доставить информацию, что их услуги будут нужны и народной власти тоже. Уверен, что ребятки там, когда им станет ясно, что это уже не шуточки, будут сидеть, как мышь под веником, и гадать, чья сторона возьмет верх. С ними предметно разберемся позже, благо все они есть у нас в картотеке, - Чернышков похлопал по папке.
- Алекс, давай все-таки по Бонду что-то решим...
- Решай. Вопрос отдаю на твое усмотрение.

В ночь перед вторжением в Парагвай Пилипенко пригласил Санчеса посидеть за бутылочкой. Не то чтобы у него к тому была какая-то симпатия, просто за эти два месяца они ни разу не посидели, не поговорили по душам. Тот пришел, принеся помимо текилы немного снеди, Пилипенко вскрыл раза в два больше консервов - свиной тушенки и сайры в масле, наломали скупого боливийского хлеба и по-русски выпили первую до дна. Поговорили, пока хмель не принял власть над рассудком, о делах, о том, что еще не сделали, а раз не сделали, то помнить об этом нужно, но жалеть нельзя. Решили, что если все пойдет как надо, то встретиться в столице, у подножия Стресснеровского дворца, еще раз, ровно через год после победы.
- Как было у Рейхстага. - сказал Пилипенко, и Санчес внимательно посмотрел на него.
- У Рейхстага, говоришь? Значит, все-таки русский.
- А ты думал, кто?
- Янкес, канадец, или на крайний случай - француз. Я внимательно слушал тебя, твои размышления, но ни разу не услышал от тебя ссылок на советский опыт. Америка - то, Канада - это, север Франции... а ты русский.
- А ты?
- Какая разница?
- Ну не могу же я пить, например, с немцем.
- Это почему же?
- Знаешь, сколько они мне крови попортили со своим Гитлером? Сколько моих парней положили!
- Сколько лет прошло после войны, а вы все вспоминаете. Я тоже советский, только с Дальнего Востока. Долбил японцев в Маньчжурии, пока Красная Армия не пришла. Потом Южный Китай. Там у нас что-то не заладилось... а по моему мнению, Сталин не хотел советизации Гоминьдана. Решил, наверное, оставить его пугалом для Маньчжурии, Синьцзяна и объединенной Монголии. Чтобы смотрели в рот СССР и не пикали лишний раз.
- Это у тебя какая по счету революция?
- Четвертая. Я же говорю, Маньчжурия, Южный Китай, а еще Вьетнам. Там все как по маслу. Французы сами ушли, а на смену им пришли янкесы. Но против нас...
- Да, - понимающе протянул Пилипенко. - А как думаешь, что будет с этой революцией?
- Да как обычно. Отстреляют этого пингвина императорского, как его... Альфредо Стресснера, а потом войдем мы. Генералы начнут метаться, кому бы побыстрее сдаться. Из страны побегут денежные мешки, а в США газеты поднимут вой про исключительно демократичный режим убитого гориллы.
- А этот Сильва, он тебе как? По-моему, такой же пингвин, как и Стресснер.
- Фил, а ты не знаешь, что сразу после всякой революции требуется принять ряд очень непопулярных и сомнительных мер? Например, отстрелять всяких либералов и демократов. И кто это должен сделать? Мы? А оно нам надо? Вот для таких дел и назначают подобных уродов.
- Блин... а я то думал, что у нас там все с ума посходили, такого гориллу во власть. А кто его сменит?
- Смотри внимательно за его окружением. Кто больше всех работает и меньше всех говорит и светится. Вот он-то и станет настоящим вождем после того, когда пуля подлого убийцы завалит народного вождя Мануэля да Сильва.

После восхода солнца радиолокационные станции ПВО передали информацию о том, что границу с Бразилией пересекли несколько десятков воздушных целей. Цели - скоростные, маневрирующие. После этого связь со станциями прекратилась. На радары ПВО обрушились противорадиолокационные ракеты, и от локаторов американского производства (все равно менять) остались лишь фундаменты. Над столичным военным аэродромом прошла тройка Ил-28, и на бетонированную полосу обрушились огромные бетонобойные бомбы, расколов ее на пять полос поменьше. Взлететь с них реактивным истребителям стало невозможно. Ярко-синее небо исполосовали шрамы инверсионных следов реактивных истребителей, которые начали патрулирование своих зон ответственности. Изредка то одна, то другая пара спускались на малую высоту и, забивая окрестности грохотом, проносилась над правительственными кварталами, внося парализующую панику в ряды мечущейся, как крысы на тонущем корабле, элиты.
Спустя час над аэродромами истребительной авиации прошли тройки фронтовых бомбардировщиков Ил-28, и из распахнутых бомболюков на землю высыпались тысячи листовок, предназначенных для летчиков-истребителей. Там помимо всякого революционного мусора было сказано также о том, что если с них взлетит хотя бы один самолет, то все они будут завалены тысячами ракет и бомб. А кроме того, в небе их ждут лучшие асы. Какие это асы, непонятно, но и летчики, и их командиры разглядели проходящие на малой высоте истребители. Американский «Сейбр», находящийся на вооружении ВВС Парагвая, против МиГ-15 не сможет выстоять и минуты, они все это знали, и ни один из них не брался этот факт опровергнуть. А проходящие на малой высоте штурмовики и фронтовые бомбардировщики словно дразнили остающихся на земле военных, мол, только выйдите из казарм в чистое поле, только суньтесь...
Когда в Генштабе получили сведения, что границу с Боливией перешла неопознанная группа вооруженных лиц, туда на разведку отправили несколько вертолетов. Все они были сбиты еще на подлете к указанному району. Военным только осталось гадать о численности и составе группировки противника.
К обеду из сообщения столичного радио стало известно, что группы рабочих предприняли штурм дворца Гобьерно, и что президент Парагвая, главнокомандующий парагвайской армией, председатель партии «Колорадо» господин Альфредо Стресснер погиб при отражении этого подлого нападения. Позже это же радио, только в совершенно другой манере, заявило, что парагвайский диктатор, на совести которого столько горя и смертей, был застрелен при попытке бежать в США. Власть перешла к Революционно-военному совету, который сформирует переходное коалиционное правительство, а оно, в свою очередь, проведет независимые и честные выборы на всей территории Парагвая. Основными лозунгами этого правительства станет национализация и передача земли крестьянам, тем, кто ее обрабатывает, пастбищ - пастухам, рабочим законодательно гарантирован восьмичасовой рабочий день при повышении зарплаты вдвое. В сфере социальной политики будут приняты программы ликвидации безграмотности, при этом найдется много работы и для интеллигенции. Буржуям, а также тем, кто предпримет попытки организовать контрреволюционные действия, - презрение трудящихся и пулю в загривок.

Наутро, когда стало известно о том, что в столице Парагвая возмущенные падением уровня жизни, увеличением продолжительности рабочего дня и снижением покупательной способности парагвайских гуарани рабочие подняли восстание, которое было подавлено с особой жестокостью Хунтой Стресснера, Народно-освободительная армия Парагвая, возглавляемая пламенным революционером Мануэлем да Сильва выступила на помощь восставшим и, перейдя границу, вошла на территорию страны.
Вначале русло высохшей пограничной реки преодолели несколько джипов с крупнокалиберными пулеметами, установленными на дугах безопасности и увешанные бронежилетами и досками для преодоления бездорожья. Они рассыпались веером по долине и, построившись гигантским полукругом, двинулись вперед. За ними прошли несколько колонн танков и грузовиков с пехотой, с гаубицами и пушками на прицепе. Фланги отряда прикрывались все теми же пикапами и джипами, рыщущими по окрестностям. Позже прошли тяжелые грузовики, нагруженные продовольствием и боеприпасами, водовозы, бензовозы, передвижные кухни, штабные машины и автобусы, и вновь во множестве - пикапы и джипы.
Санчес и не планировал ведение боя в пешем порядке. То, что он продемонстрировал на учениях «пламенным революционерам», конечно, выглядело эффектно, особенно для людей, далеких от армии, но было совершенно неприемлемо для боев в пустынной равнинной местности. Здесь более применима была тактика, которую продемонстрировали миру советские войска, в 1942 году громившие Квантунскую армию в полупустынях Монголии. А это: броски от колодца к колодцу, а в здешних условиях - от одного крупного поселения к другому. А для того, чтобы у врага не было соблазна пошустрить на коммуникациях, конвои - под мобильную охрану, передвижения - только в организованном порядке, все прикрывается с воздуха и с флангов. При движении головного отряда - особое внимание к господствующим высотам. Любые телодвижения на контролируемой территории должны быть проверены, пусть это пастухи со стадами, кочевые индейцы или торговцы. Постоянно над отрядом висели вертолеты, как Ми-4 советского производства, так и легкие немецкие «Веспе». Прикрытие с воздуха было обещано также и реактивными истребителями, только их никто ни разу и не увидел. Лишь позже стало известно, что прикрытие было осуществлено, только «миги» не летали постоянно над конвоями, а снесли все, что было, в воздухе в тот момент, когда повстанцы еще только пересекали границу, а после этого - бомбоштурмовыми ударами прикончили на аэродромах остатки парагвайской фронтовой авиации. Самолеты дальнего радиолокационного обнаружения, высматривавшие воздушную обстановку с территории Аргентины и Бразилии, своевременно наводили перехватчики на поднимающиеся с аэродромов Парагвая воздушные цели, и те не только воспрепятствовали воздушному нападению на повстанцев, но и не позволили даже перегнать эти самолеты на другие площадки.
Пока повстанцы двигались по засушливым холмистым равнинам предгорий Кордильер, им удалось удерживать большую ежесуточную скорость передвижения, и вот без сопротивления захвачен форт Коралес, первое парагвайское поселение, своеобразный пограничный городок. Коралес представлял собой даже не город, а просто большую деревню, которая служила местом обмена местными крестьянами своих товаров на промтовары, эдаким своеобразным рынком. Местная власть, наслышанная о подходе повстанческой армии и не имея никакой связи со столицей, встретила отряд настороженно, но опасения были напрасными. Здесь миру явился новый вождь парагвайского народа Мануэль Феликс Родриго да Сильва. Да Сильва выступил с очередным посланием сражающемуся парагвайскому пролетариату, обвинениями в адрес диктатора Стресснера, который к этому времени был уже мертв, призвал под знамена восстания всех честных людей.
В Коралесе же была и первая ночевка повстанческого отряда. Ночь прошла в веселье, жарких плясках, песнях под гитары. И зря прятали местные матроны своих дочерей, не одна из них наутро, вооружившись «Калашниковым», заскочила в кузов грузовика, вступив в отряд и в новую жизнь. Местные мужчины сначала относились с большим недоверием к революционерам, считая их наемниками соседней Боливии, но, когда агитаторы правильно объяснили суть процессов, происходящих в столице и в стране, отряд пополнился несколькими бойцами, которым в качестве оплаты за службу пообещали передать после революции в собственность только что выданные новенькие автоматические винтовки, сапоги и удобные прочные камуфлированные куртки.
В городке решили оставить походную радиостанцию и типографию, часть провианта и горючего, здесь же расположился небольшой отряд, который должен был призывать в ряды повстанцев местных жителей.
Наутро на большую площадку перед церковью приземлились несколько вертолетов. Из вертолетов Ми-4, украшенных желтыми звездами - символами революции, высыпали столичные революционеры, представители интеллигенции и несколько тележурналистов, в том числе и иностранных. Из вертолета, на котором на зелено-желтом камуфляже скромно красовалась надпись «General Security», вышел сам Хорхе Родригес. Его сопровождали неулыбчивые парни в легких бронежилетах, с винтовками и пистолетами-пулеметами на изготовку, и Алекс Шварц. Родригес коротко пожал руку подошедшему первым к нему Филу, а затем и да Сильва. Вместе с вождем революции он прошел в дом. который тот использовал для штаба, и через несколько минут они вышли. Собравшейся толпе да Сильва объявил, что восстание в столице победило, правительство низложено, а проклятый диктатор, виновный в смерти тысяч лучших людей страны, пристрелен при штурме дворца Гобьерно.

Тот день прошел у Чернышкова в разъездах вокруг президентского дворца. По закону, даже смотреть на него пристально запрещалось, это сразу же вызывает выстрел снайпера охраны. Но Александру, как руководителю штурмовой группы, нужно было самому провести рекогносцировку, разведку места предстоящего боя. И он вынужден был, для того чтобы не привлекать внимания, четырежды меняя машину, проехать мимо огромного нелепого здания, построенного в стиле то ли колониальном, то ли в пошлом подобии классицизма, то ли в смешении того и другого. Четыре этажа, крутая крыша, исключающая вертолетный десант. Амбразуры пулеметов. Два бронетранспортера у входа. Гвардейцы в количестве до роты в парадной форме с винтовками - по периметру. Судя по всему, и внутри столько же. Гордеев не сдал систему охраны и внутреннее расположение дворца, хотя и за то спасибо, что слил «Комитет» со всеми явками, паролями и прочей дребеденью. Хитрит старый, и вашим, и нашим. Только все эти потуги известны давно. Когда придет время говорить серьезно, неловко ему будет за то, что не очень искренним было его сотрудничество.
На утро - вновь собрание всех командиров подразделений, которые будут задействованы в штурме, своеобразная планерка. Подробную схему здания дворца нашли в Национальной библиотеке. Скопировали ее, и теперь аналитик и специалист по охранным системам гадают, что могли перестроить «комитетчики» для усиления охраны. Когда нашли на схеме канализационный тоннель, сразу же послали человека посмотреть, что и как. Выяснилось, что вход в него не охраняется, проходит он под улицей, а при выходе в подвал здания - железная решетка. Других тоннелей, ведущих из дворца наружу, не обнаружили ни на схеме, ни на местности. Группа наружного наблюдения выяснила схему постов и график несения караула. Ночью солдаты спят на постах, вырезать караул не представит сложности. Эти варианты Чернышковым были отвергнуты как политически неправильные. Какую легитимность в глазах народа будут иметь повстанцы, которые, как тати в ночи, порежут охрану или вылезут из канализации все в дерьме? Нужен штурм, причем штурм восставшими народными массами.
- Маккормик, а что у нас Бонд поделывает?
- А с Бондом неприятность вышла.
- Что такое?
- У его «Остина» спустило колесо. Он, бедолага, полез в багажник, а там какие-то негодяи установили небольшое взрывное устройство. Машина почти целая, а головы у Бонда нет.
- Что думают британцы?
- Они решили, что Бонд устроил инсценировку и исчез по каким-то своим делам.
- Серьезно?
- Так точно. Еще и выговор ему прописали в личное дело.

После того как все было подготовлено к восстанию, Чернышков вылетел в Боливию на встречу с Родригесом и Филлипи. В последний раз «сверили часы». Перебрали в уме все возможные варианты и решили, что готовность достигнута полная. Родригес по своей линии связался с «кем надо» и, получив окончательное «добро», дал его и Чернышкову.

4 июля 1957 года на парагвайской фондовой бирже случился обвал котировок ценных бумаг. Честно говоря, ее котировки мало кого волновали, но сейчас стало ясно, что началась атака на капиталы, размещенные в парагвайской экономике. Следствием этого стал обвал и без того хрупкой национальной валюты. Центробанк попытался скорректировать курс гуарани, но вскоре кончились золотовалютные резервы, а банки и биржевики все выбрасывали и выбрасывали на рынок необеспеченные парагвайские деньги. Центробанк принял решение приостановить торги, но это очевидное решение явно запоздало. Резко стали подниматься цены сначала в обменных пунктах валюты, а затем и в многочисленных торговых точках. Стресснер попытался уговорить предпринимателей не терять доверия к гуарани и обратился за помощью к США, что теми немедленно было обещано. Но отток валюты из страны моментально принял характер даже не бегства - улепетывания, а рост цен за сутки преодолел все мыслимые пределы.
В рабочих кварталах люди, испуганные мгновенным обнищанием, стали волноваться, как же так, только что полученные деньги, на которые горбатились кто месяц, а кто и всю жизнь, превратились в ничего не значащие бумажки. Бизнес ответил задержкой выплат зарплаты на неопределенное время и пригрозил расправами за отказ понять временные трудности. Владелец одного из заводов, большой юморист, на вопрос рабочих, чем кормить детей, ведь денег нет даже на сухари, ответил, что если нет денег, то и нечего кормить. И тогда полыхнуло. Сначала на лесопильных заводах, потом к ним присоединились рабочие речного порта. Кварталы столичной бедноты запестрели красными флагами, и полиция благоразумно решила туда не соваться. Отправленные одним из мафиози, близким к владельцам таниновой фабрики, «ребята» были встречены несколькими винтовочными залпами. После чего толпа, возглавляемая авторитетными рабочими и вооруженная даже ручными пулеметами, пошла штурмовать заводоуправление лесопильных заводов. Армия сразу же, ссылаясь на Конституцию страны, заявила о своем нейтралитете в этих событиях, но пригрозила, что при попытке штурма казарм и арсенала оружие будет применяться в соответствии с Уставом караульной службы. Притих и «Комитет», и хотя его начальник выступил по радио с обращением к народу, призывающим прекратить бесчинства, все поняли, что он Стресснеру больше не помощник. Если «Комитет» действительно решил бы вмешаться в события, то это было бы не обращение, а реальные действия тайной полиции.
В этот-то момент и стало известно, что с территории соседней Боливии в Парагвай вступила Народно-освободительная армия под руководством Мануэля да Сильва.

Сразу же к дворцу Гобьерно - резиденции диктатора Стресснера - были подтянуты части Национальной гвардии, от своей обязанности защищать правительство командиры гвардейцев не смогли отказаться. Перекрыли проспект Свободы, главную улицу Асунсьона, проходящую под окнами дворца. Выставили дополнительные посты караула, обложили мешками с песком окна первого этажа. Передвижения кортежа Стресснера по городу, и раньше очень редкие, прекратились совсем. Всех, кого ему нужно было видеть, он вызывал к себе. Стресснер, уже поняв, что дни его сочтены, решился объявить новые гражданские свободы, чем вызвал возмущение своих сторонников и ликование от первой победы в рядах противников. Среди повстанцев нашлись такие, кто предположили, что цели революции могут быть достигнуты путем переговоров. Разговор с ними был краток: нечего подрывать боевой дух Революции.
Ведь ясно же, что это только уловка, не имеющая под собой никакого желания что-то менять и предложенная лишь для того, чтобы снизить накал борьбы. К обеду 6 июля прошла информация, что в пригороде неизвестными были убиты революционеры, и массы пошли на штурм. Толпа, вооруженная чем попало, разрастаясь по мере приближения к дворцу Гобьерно, стала выдвигаться на центральную площадь столицы. Жидкие кордоны полиции, которые не посмели применить даже палки, были ею проигнорированы. Постепенно площадь перед президентским дворцом наполнилась народом. Люди окружили своих вожаков, а те не замедлили начать произнесение множества пылких речей и лозунгов. Толпа с воодушевлением скандировала, ораторы меняли друг друга, и казалось, что эта истерия свободы слова не кончится, и именно ради нее люди и собрались здесь. Уже прошло почти два часа митинга, уже народ просто устал и начал потихоньку расходиться, уже с облегчением вздохнули гвардейцы, решив, что массы выпустили пар и ничего сегодня не произойдет, как со стороны дворца раздалась автоматная очередь по толпе.
Чернышков, сидящий в машине управления, замаскированной под одну из радиоустановок, увешанную колоколами громкоговорителей, немедленно вышел в эфир:
- Маккормик, начали!
- Понял.
В канализационном тоннеле, ведущем во дворец, группа диверсантов, руководимая Маккормиком, привела в действие лебедку, которая с корнем вырвала железную решетку, преграждавшую вход. Штурмовая группа, вооруженная израильскими «узи» и экипированная в камуфляж для действий в городе, пошла вперед. Одновременно такую же команду получили советские спецназовцы, в отряде которых было немало диверсантов - этнических парагвайцев, которые в свое время по полной программе прошли обучение в Советской армии. Они, одетые как простые граждане, но вооруженные до зубов, в том числе и ручными гранатометами, начали выдвижение к флангам толпы, а некоторые уже были на исходных позициях. Толпа, не видя убитых, решила, что выстрелы были произведены холостыми, мгновенно пошла в атаку на дворец Гобьерно. Но гвардейцам просто было некуда деваться, и они начали расстрел безоружных граждан, перевших прямо на ограду. В это время по бронетранспортеру одна за другой ударили две гранаты, и он, помедлив секунду, жахнул внутренним взрывом. С другого фланга выстрелы гранатомета разнесли второй бронетранспортер, а следом и пулеметное гнездо, прикрытое мешками с песком. Спецназовцам удалось «зацепиться» за ограду, укрывшись за ее фундаментом, и они начали закидывать гвардейцев гранатами. Маккормик передал по компактной рации, что им удалось войти во дворец и они уже идут по подвалу. Александр перенаправил туда группу резерва, в которой тоже, помимо русских, были и парагвайцы.
На площадь выехали пять пикапов, дорогу которым расчистила толпа во время шествия к площади. В их кузовах - крупнокалиберные пулеметы, увешанные листами брони, любимое детище Чернышкова и Родригеса - тачанка по-южноамерикански. Пулеметчики поверх бронированных кабин начали обстрел окон дворца, подавляя саму мысль о том, что можно высунуться и что-то сделать. Крупнокалиберные пули ливнем хлестали по окнам, вздымая пыль, руша в залах штукатурку, вынося окна вместе с рамами. Свинцовый град разметал мешки с песком и загнал гвардейцев, тех, кому посчастливилось остаться в живых, под прикрытие стен дворца. Следом за ними пространство перед дворцом преодолели спецназовцы и начали проникать в сам дворец. Через минуту над дворцом появился вертолет, известный в народе как «Борт №1», по аналогии с американским президентским самолетом. Всем стало ясно, что Стресснер не выдержал и решил бежать, что, собственно, не входило в планы восставших. У Александра появилась мысль о том, что вертолет можно сбить с диктатором на борту, но, здраво рассудив, что случайности никому не нужны, он дал пулеметчикам команду сбить его прямо сейчас. Что и было сделано с первой очереди. Пронзенная длинным огненным снопом машина, вращаясь вокруг своей оси, упала за дворцом, похоронив под собой какое-то административное здание. На площади же творился хаос. Люди, раненые и просто прячущиеся от пуль, щелкавших по мостовой, кричали, пытались отползти в сторону или под прикрытие ограды. Вжимались в землю, прятались друг за друга. Но были и другие, те, которых расстрел собственного народа подвиг на решительные действия. Они, вооруженные чем попало, примкнули к спецназовцам и ринулись на штурм, и потери этих смельчаков были куда меньше, чем потери тех, кто просто пытался выжить.
Через пару минут из подвала на первый этаж, в тыл гвардейцам, вышли диверсанты Маккормика и начали зачистку. Гвардейцы оказались между двух огней, многие попытались, сложив оружие, сдаться в плен, но в горячке боя никто не заботился о сохранении их жизни. Охрана, из тех, кого не зажали на первом этаже, переместилась на второй и начала организовывать оборону на лестничных пролетах. Вниз полетели гранаты, но им в ответ ударили ручные гранатометы, выбив всякое желание сопротивляться. По людям на улице уже никто не стрелял, и Чернышков отдал приказ вывести на площадь машины «Скорой помощи». Постепенно бой затих, и спецназ начал зачистку помещений на третьем этаже. Тело Стресснера вытащили, словно охотничий трофей, и бросили на ступенях дворца. Радостные спецназовцы-парагвайцы еще долго стреляли в воздух.
Семейку Стресснера Маккормик вывел по тоннелю, где ее приветливо встретили «кто надо» и, посадив в машину, бережно увезли «куда надо». Интересно ведь, в каких банках и на каких счетах лежат денежки, уворованные у парагвайского народа.
Весть о победе революции и о свержении ненавистного диктатора мгновенно разнеслась по столице, стране и по всему миру. Первыми на это отреагировали США, объявив революцию незаконной, недемократичной и заявив, что они ни при каких обстоятельствах не признают итоги выборов, которые обещают социалисты. В ответ толпа, гораздо большая, чем была на площади Свободы, пошла громить американское посольство, и теперь-то полиция показала, на что она способна. Шутить с посольством сверхдержавы никому не позволено. Тогда «революционеры» разгромили посольство Великобритании, распугав персонал и похитив совершенно секретные документы. Профессионализм погромщиков поразил видавших виды дипломатов, ведь даже позолоченные индийские статуэтки не унесли, зачем кому-то нужны архивы разведслужбы. Ответ на этот вопрос мог бы дать Бонд, Джон Бонд, но он куда-то запропастился. Одновременно громили усадьбы и особняки богатеев, мяли их мягких курочек, возили тачками и таскали охапками шмотки и утварь. Но как только погромщики сунулись на заводы, принадлежащие Родригесу, им довольно внятно объяснили, что это имущество ни при каких обстоятельствах не может быть повреждено и даже осмотрено на предмет наличия там контрреволюционеров. Что характерно, до всех дошло, и не было случая, чтобы кто-то чего-то не понял. Из тюрем выпустили всех политзаключенных. Уголовникам, которые хотели выдать себя за таковых, так дали по башке, что мало не показалось. Всем преступникам внятно объяснили, что революция вводит свою, революционную законность. Участие в бандах, а, тем более в мафии - преступление не только перед народом, но и перед Революцией. Поэтому за уголовные преступления не только никого прощать не будут, но и наказывать станут очень сильно, до смерти.
К вечеру стало известно, что вождь социал-демократов, возглавляющий сейчас Народно-освободительную армию, Мануэль да Сильва вскоре прилетит из Чако в столицу и примет на себя ответственность за формирование переходного правительства. До этого времени полиции и отрядам местной самообороны приказано поддерживать революционный порядок, не допускать случаев насилия на улицах. Как. жаль, что об этом уже не смогут узнать те. кого грабили по особнякам и на ком рвали одежду подонки, примазавшиеся к восстанию. Мельком прошла информация о том, что во время перелета да Сильва потерпел катастрофу один из сопровождавших его вертолетов.
Армия выдержала паузу, а потом, устами начальника генштаба, заявила, что она поддерживает преобразования, которые начались в стране. Намек был понят, и со столичного небосклона исчезли инверсионные следы иностранных самолетов. Постепенно ситуация приходила в норму, успокаивались страсти, примерялись обновки, расставлялась новая мебель. Переставали плакать те, кто потерял близких людей и невинность. Страна осторожно переходила к новой жизни.

Вертолеты строем «пеленг» шли над джунглями. Впереди два юрких немецких вертолета-истребителя, вооруженные авиапушками и крупнокалиберными пулеметами для воздушного боя и украшенные желтыми звездами на красном фоне. За ними - милевские «четверки». Один из них - личный вертолет Родригеса, в отличие от военных, в комфортном гражданском исполнении. В нем-то и летел к вершинам власти будущий вождь парагвайского народа. Да Сильва настолько вжился в роль народного защитника, что позволял себе взбрыкивать на самого Родригеса, а ведь всего пару месяцев назад просто кормился у него с рук. Сейчас перед Хорхе стоял совсем другой да Сильва, с распрямленной спиной, с гордым видом, и даже немногие слова свои произносил через губу. Хорхе сначала покоробило подобное отношение, причем началось это еще в лагере, и Родригес решил, что это связано с демонстрацией да Сильва своей значимости перед революционными массами. Он не мог поверить, что это - истинное лицо «вождя». Стало быть, Фил не ошибался, характеризуя его как личность, абсолютно несовместимую с постом руководителя государства. Что ж, решил он для себя, присмотримся поближе к Мануэлю да Сильве.
Вертолеты, подняв в небо столбы красной пыли, приземлились на промежуточную площадку, которая была оборудована на только что купленной Родригесом лесопильной фабрике, расположенной на крутом берегу Рио-Верде, чуть выше одноименного городка. Охранники сразу же заняли оборону вдоль периметра, но ни у кого, кроме местных мальчишек, интереса прилетевшие вертолеты не вызвали. Пока летчики сноровисто закачивали бензин в баки вертолетов, Родригес вместе с да Сильвой и Филом прошли в двухэтажное здание заводоуправления. Там на первом этаже, в заводской столовой, пустой по случаю революции, был приготовлен плотный обед для путников.
Стол ломился от дымящегося ароматного мяса, зелени, овощей и фруктов. Родригес, на правах хозяина, проводил сопровождавших да Сильву «сподвижников» в другой зал, распорядился накормить и их, и экипажи с охраной и, попросив не беспокоить, вернулся к «вождю». Фил при этом неотлучно находился при да Сильве, и они принялись за трапезу. Да Сильва, работая могучими челюстями, рвал мясо, запивая недешевым вином, немного чавкал, но, пока не насытился, говорить не спешил. Фил, который прекрасно знал универсальное армейское правило, гласящее, что если есть возможность перекусить, это нужно сделать немедленно, ибо, когда во второй раз представится такая возможность, никому не известно, и тоже не отставал. Родригес нетерпеливо ждал, когда его гости утолят первоначальный голод, про себя думая, что путешествие на вертолете, да еще для непривычного к этому человека, может плохо закончиться из-за такого неумеренного потребления тяжелых продуктов.
Наконец да Сильва поел и, стряхнув несуществующие крошки с груди, вытер руки о салфетку и откинулся на спинку стула. Хорхе спросил его, как ему понравилась кухня, надеясь нарваться на комплимент, ведь всем известно, что гурман Родригес везде в первую очередь заботится о том, чтобы его работники хорошо питались. «Вождь» промычал что-то неопределенное и принялся ковырять в зубах вилкой, что окончательно вывело из себя Родригеса. Фил, улыбаясь только глазами, смотрел на эту сцену, и мысленно считал минуты до того момента, как Хорхе поставит да Сильву «на место». Но настоящую реакцию Родригеса он так и не угадал. Тот, улыбаясь маслено, как лиса, вытащил из папки какие-то бумаги и предложил посмотреть их да Сильве. «Вождь» нехотя притянул к себе кипу и стал перебирать их. Чем дальше, тем сильнее наливалось кровью лицо да Сильвы. В конце концов он отодвинул их на край стола и повернулся к Родригесу.
- Это что такое?
- А это, дорогой мой, твой пропуск на царство.
- Объясни, пожалуйста, что это все значит! Парагвайский народ выбрал меня своим вождем, а ты подсовываешь мне на подпись какой-то бред! Это что еще за гарантии, это что еще за договоры!
- Хочешь знать правду? Да пожалуйста! Ты - всего лишь марионетка в моих руках. Если не подпишешь эти соглашения, а потом не подтвердишь их подписание на людях, я тебя прямо сейчас оставлю здесь, прикопаю на территории завода. А вместо тебя на президентский престол приведу или твоего двойника, или другого «революционера». Ты что думаешь, это ты сделал революцию? Да твоим сподвижникам вертолет не по силам в воздух поднять, не то что целые авиаэскадрильи. Без меня вы еще сто лет сидели бы по барам Боливии и Бразилии и прекраснодушно мечтали о том, что не хило было бы свергнуть диктатора, выкинувшего вас из страны. Я вас, революционеров, прекрасно знаю, поэтому, чтобы вы не начали городить ошибки одну за другой, и ставлю вас под присмотр. В противном случае, вместо того чтобы заниматься рутинными делами по выводу страны из задницы, вы в первую очередь начнете выяснять, кто друг, а кто враг, а врагов сразу же станете убивать. Вам не нужна работа для блага народа. Вам нужна власть, точнее - атрибуты власти, а ради них вы готовы залить страну кровью. А этому не бывать! Подписывай «кондиции»!
- Какие еще «кондиции»? - недовольно пробурчал да Сильва, но бумаги притянул к себе и с обиженным видом поставил свою подпись. - Так ради этого мы остановились на этом чертовом заводе?
- Конечно. Горючего в вертолетах на два таких рейса.
- А если бы я отказался подписать их? - Да Сильва кивнул на бумаги, которые Родригес уже складывал в кожаный портфель.
- Забудь, - повеселевший Родригес улыбнулся и нашел в себе наглость подмигнуть будущему главе Парагвая. - Не забивай голову.
И снова бешеная гонка над самыми вершинами деревьев, над бескрайними лугами, над пораженными нищетой деревнями и городками. Родригес после разговора пересел в свой вертолет, туда же посадил и Фила, и после короткой дозаправки в пригороде Асунсьона вылетел в Аргентину. Вертолет с да Сильвой приземлился на столичном аэродроме. О его скором прилете было известно, и в аэропорту его встречала огромная толпа народа. Да Сильва, словно футболист, выигравший кубок Америки, еще на трапе победно вскинул руки вверх, и многоголосый вопль толпы подтвердил его претензии на лидерство в стране. Не напрасны были те бессонные ночи, когда он корпел над бумагой с карандашом в руке, сочиняя революционные статьи для подпольных газет. Не зря были многолетние скитания по заграницам, когда он о положении в Парагвае мог узнать только по кастрированным сообщениям «свободных» СМИ, а о его существовании помнили только старые друзья. Все не зря. Только подписанные двумя часами ранее гарантии Родригесу не позволяли спокойно думать о будущем.

Нью-Йорк, весна 1959 года.

Чернышков подъехал к офису компании «General Security» в полдень. Поднялся на лифте на свой этаж, в фойе подошел к окну, полюбовался на вид Нью-Йорка, открывающийся с высоты птичьего полета. После вошел в двери, над которыми золотыми буквами, стилизованными под готику, было написано «General Security», молча кивнул охраннику и прошел в свой кабинет. По пути перебросился парой слов с Львом Рубином, заглянув к нему в кабинет. Тот сидел, как всегда, погруженный в бумаги с головой, и лишь невнятно что-то буркнул в ответ.
Когда Алекс вошел в приемную, там уже сидела нежданная гостья из Вашингтона, госпожа Фон.
- Эрика, какими судьбами! Предупредила бы заранее, и ждать бы не пришлось, блин, что я говорю! Я бы сам встретил тебя в аэропорту! - Александр поцеловал кончики пальцев женщины и широким жестом пригласил. - Проходи. - Обращаясь к секретарю, распорядился: - Два кофе, заказать ужин в «Латине». Меня не беспокоить. Ни для кого нет. Умер.
Алекс помог Эрике снять плащ, усадил в широкое кресло, и только после этого начал расспросы - как дела, как фирма?
- В общем-то, я по поводу предприятия к тебе и прилетела. Саша, послушай. Вокруг меня происходят какие-то события, смысла которых я не могу понять. Мне недавно на глаза попалась книга одного консультанта по бизнесу, и там я прочитала о таком новом понятии - «управление кризисом».
- Понятие не новое. Управление предприятием в кризисных ситуациях давно изучено и описано.
- В том-то и дело, что не управление предприятием в условиях кризиса, а управление самим кризисом. Саш, ты меня не перебивай, я себя и так глупо чувствую, дай я расскажу, а ты потом выскажешь свое мнение.
- Хорошо, молчу.
- Так вот. Управление кризисом. Это когда для конкурента создается кризисная ситуация. Сначала составляется план действий. Потом под этот план собирается вся возможная информация. А уже потом начинается. Сначала сдохнет любимая собачка, потом выяснится, что на фирме воруют и в чай недосыпают сахар. Фирма пытается это опровергать, но ее опровержения трактуются прессой так, словно она подтверждает все обвинения. Удары начинают сыпаться со всех сторон, только успевай поворачиваться, при этом у фирмы создается впечатление, что это не скоординированная атака, а удары судьбы, мол, с кем не бывает. А дальше приходит человек, весь в белом, и бороться с ним нет уже ни сил, ни воли.
- И ты хочешь сказать, что такая атака началась на тебя?
- Да.
- В какой стадии находится сейчас операция противника?
- Я поняла, что закончен сбор информации и начинается первое, опытное воздействие. - Эрике понравилось, что Чернышков сразу «врубился» в суть дела. Не стал ее упрекать в том, что она не пользуется услугами его фирмы, а то он бы все решил в секунду.
- Эрика, один вопрос. А почему ты отказалась от моих услуг по защите?
- Саш, не время сейчас об этом. Обещаю, что, как только с этой проблемой справимся, перейду к тебе. - Она разочарованно вздохнула.
- Да не в этом дело. Судостроев не разрешил?
- Да нет, здесь другая причина была. О ней потом.
- Ладно. Давай сейчас подробно опиши все, что случилось с тобой за последние три месяца. Собачка не у тебя сдохла?

Предыдущая страница 10 Следующая страница


11 Олег Герантиди

- Нет, ты же знаешь, я собак не держу.
Эрика подробно рассказала обо всех событиях, которые произошли в последнее время. Ее рассказ занял почти два часа, настолько въедливо Чернышков выспрашивал обо всех и всяческих деталях. Тут были и непонятные проверки налоговой отчетности, вне установленного расписания. И публикации в прессе, что доходы Эрики, полученные от спекуляции ценными бумагами, незаконны, так как при биржевой игре ею была использована инсайдерская информация. И обвинения в том, что ее сеть булочных и кулинарий, раскинувшаяся по всей Америке, только тем и занимается, что отмывает деньги преступников, и следовательно, все доходы нужно конфисковать. При этом, когда Эрика что-то заподозрила и обратилась в одну из известных фирм по установке охранных сигнализаций, для того чтобы обновить охрану документов в бухгалтерии, ей очень оперативно все установили. Но когда Эрика, смутно что-то подозревая, попросила своего специалиста внимательно осмотреть эту сигнализацию, то он без труда нашел прослушивающее устройство, передающее по телефонному проводу все разговоры из ее кабинета. Характерно, что она сама обратилась в ту фирму, но при этом Александр объяснил ей, как можно сделать так, чтобы натолкнуть клиента на мысль прийти в определенную фирму.
После разговора стало ясно, что противник, сейчас еще неведомый, пока только проводит разведку, и поэтому каких-то акций от него ждать рано. Тем не менее Чернышков потребовал, чтобы Эрика сама переехала на время в свою нью-йоркскую квартиру и перевезла семейство.
А когда она сказала, что все ее семейство - это она, Пашка и его няня, он просто не знал, как на это реагировать. Значит, сын, Пашка. Александр внимательно посмотрел на Эрику и спросил, сколько сыну лет.
- Два года будет через месяц.
- Наследника себе родила? - На что Эрика промолчала и, отвернувшись, посмотрела в окно.
Сам Чернышков мысленно отсчитал от сегодняшнего дня два года, потом еще девять месяцев, и присвистнул... Время зачатия совпадало со сбором, устроенным Родригесом в Аргентине. Ох, не зря старый лис откомандировал его в Колумбию в срочном порядке. Залез все-таки в курятник. И как теперь ему быть, зная, что его сын живет где-то на белом свете? Как ему своих-то детей, от законной жены рожденных, воспитывать? Небось про верность им рассказывает, про семейные ценности.
В кабинете повисло неудобное молчание, и Александр решил, что надо двигаться дальше. Он нажал кнопку селектора и попросил секретаршу соединить его со своим замом, Львом Рубинштейном, известным в фирме как Лева Рубин.
Лев был на месте и появился буквально через секунду. Сначала начал задавать Эрике те же самые вопросы, но потом понял, что этот этап уже пройден, и' они начали поиск с другого конца.
- Прежде всего надо понять, кому выгодно тебя свалить.
- Лев, да много кому, это ведь очень большие деньги...
- Алекс, а почему мадам до сих пор не пользуется услугами нашего агентства?
- Мадам не мадам, а мадемуазель, это во-первых. А во-вторых, почему она должна была пользоваться? Мы что, уже свалили агентство Пинкертона? Мадемуазель любит только самое лучшее. - Чернышков не мог не подначить Эрику, но чуть позже решил, что их мимолетный роман не дает ему права так вести себя, и тем более такого права не дает ему знание всего того, что он знает об Эрике. Он предложил:
- Надо отправить людей, чтобы они на месте пощупали эту фирму, как там она?
- «Микрософт».
- Запиши, «Микрософт». Далее, поискать, кто заплатил газетам, список Эрика даст, за рекламу, за спонсорство, и так дальше. Надо посмотреть, кто платил в те дни, когда выходили эти статьи.
- Алекс, ты будешь учить меня розыскной работе?
- А что? Крутой профи? Да особенно в розыске?
- Нет, не профи. Только вот общаюсь с вами, с крутыми профи, и иной раз голова кругом. Не можете друзей привлечь к сотрудничеству. Это сколько мадам денег не нам отдала, уму непостижимо!
- Не мадам, а мадемуазель. И после этого ты еще будешь меня учить, как нужно общаться с друзьями. - Эрика посмотрела со стороны на всю эту перепалку, и у нее отлегло от сердца. Раз им хватает времени на простой треп, значит, не все так плохо, как ей казалось. Порою мы сами запугиваем себя больше, чем это может сделать противник.
- Так кто все-таки? Итальянцы? Евреи?
- Нет, с этой стороны все чисто. Во всяком случае, они бы спросили у нас...
- Не китайцы?
- А эти-то с чего? Сидят себе по чайнатаунам, наркотой приторговывают. Нет, не их уровень.
- Может, Советы... или сам Родригес.
Чернышков с Эрикой переглянулись, и Алекс решительно отверг такую возможность.
- Хорошо. Пишем, что о противнике нам ничего не известно. Далее, - продолжил Лев, - нужно эвакуироваться из Вашингтона, и по возможности тихо, под присмотром наших ребят.
- Это я возьму на себя. - Чернышков по селектору распорядился о заказе билета на ближайший рейс до Вашингтона.
- Обязательно нужна группа прикрытия, это могут быть евреи или итальянцы. - Лев при слове «евреи» извинительно посмотрел на Эрику, мол, уродов всяких полно, за всеми не уследишь, и Эрика благодарно ему улыбнулась, наверное, впервые за этот день. Чем больше она находилась с ними, тем больше ей нравился этот молодой человек с манерами прохиндея, острым цепким умом и простыми человеческими реакциями.
- Подготовь ребят из группы физической защиты. Это для сопровождения. А мне нужна будет группа Филлипи. Оружие, все документы, машины. Пусть сам Фил проработает операцию. Смысл ее - группа физзащиты демонстрирует увоз ребенка и няни, в то время как мы с Филом сами его вывозим.
- Я с вами!
- Эрика, ты же сама говоришь, что это опасное дело.
- Но там же мой сын!
- Хорошо. Задание Филу усложняется. Теперь ему нужно предусмотреть еще «лежку» в столице, где во время акции будет находиться госпожа Фон. И ее охрану. Мы вывозим ребенка туда, а потом - совместная эвакуация.
- Но охрана и няня могут не отдать ребенка. Поэтому я должна быть там постоянно! - На это Лев и Алекс улыбнулись.
- Прислуга и няня из мексиканок?
- Да.
- А регистрация в миграционном управлении у них есть?

Александр и Эрика вошли в фойе самого модного и дорогого ресторана на 8-й улице. Залы ресторана располагались так же, как каюты на океанском лайнере, в соответствии с классами. На первом этаже - для «простого» народа, то есть для тех, кто в состоянии выложить пятьдесят-сто долларов за достаточно плотный ужин, бурные латиноамериканские танцы и за громкую зажигательную музыку. Здесь обычно тусовались журналисты, актеры близлежащих театров, студенты из небедных и прочая «богемная» публика.
На втором этаже уже и цены повыше, и музыка потише, и дамы, во-первых, в настоящих бриллиантах, а во-вторых, не они ищут, кого бы увести с собой, а их выбирают. Причем выбирают, как это стало недавно принято говорить, «парни», ребята с бычьими шеями и в галстуках, сидящих на этих шеях, как на корове корона.
Но на третий этаж и им дорога закрыта. Посидеть здесь могут себе позволить только немногие из этих «парней», и то не чаще, чем раз в год. Без «косаря баксов» здесь делать нечего, и не только поэтому. На дверях висит табличка, гласящая, что этот этаж - частная собственность, и любое лицо может быть не допущено сюда без объяснения причин.
Алекса и Эрику допустили. Они прошли в конец зала, и как-то само собой так получилось, что Шварц сел спиной к углу, а лицом к входной двери и к выходу для официантов.
Что-то заказали, причем Эрика заказывала, исходя из того, что Алекс, несмотря на его внешнюю «крутость», все-таки не самый богатый человек, а Шварц заказывая для Эрики вино, надеялся поразить ее, очень состоятельную женщину.
И вновь разговор, прерванный в автомобиле, не клеился. Эрика попыталась восстановить доверительность общения, разговорить Александра, но тот словно ушел в себя, она лишь только ловила на себе его задумчивый взгляд.
- Ты так на меня смотришь. Скажи, о чем ты думаешь?
- Красивая молодая богатая женщина. Одна, не замужем. Откуда у тебя берутся силы руководить целой империей?
- Да это просто. Существует управленческий закон, который гласит, что чем выше поднимаешься по иерархической лестнице, тем больше у тебя свободного времени и денег, и меньше работы в прямом смысле слова. То есть время, конечно, тратится, но на такие вещи, которые обычные люди принимают за развлечение. Театры, встречи, рестораны, концерты. Кто бы отказался от такой работы?
- Так все просто? Театры, встречи - и вот ты уже миллионер?
- Да нет, конечно. Прежде чем перейти к этапу встреч и тусовок в театрах, мне немало пришлось побегать пешочком, оббегая по десятку клиентов в день, и каждого уговаривая купить у меня что-то. Потом эту работу стали делать за меня несколько менеджеров, а мне пришлось бегать по десяткам уже наиболее крупных клиентов, впихивая им опять что-то. Меня выручило знание Штольцем основ бизнеса. Это он, по правде говоря, должен был иметь все эти миллионы, а вовсе не я. Но... он был моим подчиненным. Знаешь, толковый начальник всегда нуждается в толковом подчиненном, как и наоборот.
- Толкового подчиненного тебе предоставил Судостроев?
- Он был прав. А Вернер меня воспринимал как свою дочь. В это трудно поверить, но он так ни разу и не догадался, что я русская. Один раз только, ругаясь, назвал меня чешкой. Что-то типа - «Ты ведешь себя, как чешка. Что тут думать-то, делать надо!»
- Штольц, конечно, - чудо. Старик мировой был.
- А вот тебя он невзлюбил.
- А было за что меня любить?
- Так уж и не за что?
Подали горячее, и Чернышков опять о чем-то задумался. Эрика смотрела на него и поймала себя на мысли, что ей не хочется расставаться с ним. Ей так хотелось прижаться к его плечу, просто спрятаться за его широкую спину, как за каменную стену. «Замужем, - подумала она - это ЗА МУЖЕМ». Как там, за мужем? И как туда попасть?»
Через какое-то время она вновь начала разговор:
- Ну а как ты свой бизнес раскручиваешь?
- Да у меня-то просто все. Родригес дал денег на организацию фирмы и список клиентов. Набрал народ, собрал всех ребят. Хорхе приказал утопить наше старое оружие и закупить новое. Я создал по его плану штат, распределил по его плану обязанности. Я-то не бизнесмен, и поэтому, говоря по-честному, все это создано Родригесом. Я так себя и веду. Клиентов, которые при имени Хорхе встают, молитвенно сложив руки на груди, охраняют ребята, подготовленные по методике, предоставленной Родригесом, вооруженные на деньги Родригеса. Даже премиальные, которые я выписываю людям, платятся не из моих собственных средств, а перечисляются из Аргентины.
- И что же тебя беспокоит?
- Я - взрослый умный сильный мужик, в самом расцвете сил, столько лет занимаюсь х-ней. Вместо того чтобы пахать, сеять, строить, или, на крайняк, Родину защищать, я охраняю полумаразматических Хандкарянов, которые и шагу не могут ступить без подсказки Родригеса. Домой хочу.
- Так скажи об этом Родригесу.
- Говорил. И не раз.
- А он что?
- Тебя, говорит, на этот пост поставила Родина и партия, поэтому, милый мой, будь добр, неси службу, где приказано.
- Так сурово?
- Ну, что-то в этом смысле.
- Ты знаешь, и у меня то же самое. После того как я открыла в Сан-Франциско филиал, после того как мое предприятие стало прибыльным, на меня словно обрушилось внимание Родригеса. Нет, я неправильно выразилась. Внимания-то как раз не стало больше. Просто Родригес позвонит и как бы невзначай скажет, посмотри-ка вот этого человечка на такой-то пост. И ставь ему такие-то и такие-то задачи, и вот так-то спрашивай за их исполнение. И постепенно, особенно после смерти Штольца, менеджеры, предоставленные Родригесом, заполонили всю фирму. Я не в претензии, не подумай, даже чувство того, что я сама - управляющая заведением Родригеса, меня не смущает, ведь все построено на его деньги. Более того, я прекрасно понимаю, что, если бы не было его и его поддержки, ничего бы у меня не получилось. Понимаешь, встает какой-то сложный вопрос. Сама бы я не отважилась принять какое-то рискованное решение, а зная о том, что от разорения меня всегда спасет Хорхе, я иду на риск и побеждаю там, куда никто другой бы по своей воле и не сунулся. Только устала я что-то, хочется тихой и спокойной жизни. Чтобы никто не доставал ночными или, что еще подлее, ранними утренними звонками. Хочется простых человеческих радостей, а не этой постоянной битвы за влияние, власть, деньги.
На что Чернышков благоразумно промолчал.

Вечером, после еще одного совещания, на этот раз уже с непосредственными исполнителями, Чернышков отвез Эрику в ее нью-йоркскую квартиру. Постоял у лифта, но войти отказался, сославшись на кучу дел, которые предстоит решить до утра. Эрика прошла по темной и какой-то холодной гостиной. Вошла на кухню, открыла холодильник. В нем, как обычно, минимальный набор, позволяющий первые пару дней не бегать по близлежащим гастрономам. Поставила кофе, хотя от него уже мутило, включила телевизор. Маленькая линза отражала в себе события, которые казались важными бодрому ведущему новостей.
Села в кресло перед телевизором, взяла в руки чашку кофе и заплакала.

Около уличного телефона-автомата на улице, на которой находился дом Эрики Фон, стояла машина. Точнее, машин стояло много. В одной из них прыщавый подросток предавался оральному сексу с проституткой, снятой на улице. А через дорогу, в другой машине, молодой негр сосредоточенно выковыривал из гнезда радиоприемник. Но эти автомобили совершенно не интересовали Фила, в недалеком прошлом старшего лейтенанта войск НКВД, заместителя командира отдельной группы Особого Назначения Олега Пилипенко, а ныне разведчика-нелегала, живущего уже одиннадцать лет в Америке. За это время он «сделал» карьеру в фирме Шварца, своего старинного боевого друга, поднявшись от простого охранника до начальника управления физической защиты. Женился на стопроцентной американке, это почему-то стало важно в стране, которая долгие годы до того была «плавильным котлом народов». Какое-то время не решался заводить детей, вроде как здесь не навсегда, в командировке, но потом все-таки решился, и уже трое ребятишек ползают вечерами по коленям старого спецназовца. Для всех окружающих он - беженец от коммунистического режима из Западной Украины. Его долго и нудно вербовали к себе оуновцы, но он смог отбиться, частью показав свой упрямый характер, а частью и «затупив», и они решили, что перед ними очередной деревенский увалень, толку от которого все равно будет мало.
Фила больше всего интересовала именно эта машина - «Бьюик» 1958 года, стоящая в тени деревьев в этом темном переулке. В ней сидели двое субчиков в шляпах и с аппетитом трескали гамбургеры и запивали их кофе из бумажных стаканов.
Олег вместе с дюжиной ребят из своего отдела, одетых в камуфляжные комбинезоны «Город», вооруженных помповыми ружьями и револьверами, пробирался к этой машине. Чуть согнутая рука со сжатыми в кулак пальцами вверх, и все исчезли, укрывшись за припаркованными авто. Через полминуты к входным дверям дома Эрики Фон подъехали две шикарные тачки. Из них выскочили несколько «качков» из физзащиты, внимательно позыркали по сторонам, «ничего не заметили», и только после этого на тротуар вышли Эрика и Шварц, и быстрым шагом поспешили в дом. Наблюдатели в «Бьюике» оживились, и один из них, осторожно приоткрыв дверь, выскользнул наружу и бочком двинулся к телефону-автомату.
Распахнутая ладонь вверх, и две тени в серо-черных камуфляжах повалили его носом в асфальт. Короткий рывок, и вот еще две тени выдернули второго из теплого и прокуренного чрева авто.
Остальная группа заняла круговую оборону вокруг, взяв на прицел темные окна и оба конца переулка. Взревел мотор машины с половозрелым юнцом, и она, разбрызгивая воду из луж, стартанула по направлению к столице. Из другой машины вылез обалдевший негр, оставшийся без радиоприемника, и как ни в чем не. бывало побрел в другую сторону.
А субъектов в шляпах уже крутили парни Фила, подскочила патрульная машина с работающими мигалками, из нее вышел Лев Рубин и вместе с шерифом подошел к незадачливой парочке, лежащей на земле, и только обиженно ойкающей, когда по спине приходился удар камуфлированных.
- Кто такие? Документы? - Лев решительно взял инициативу в свои руки.
Один из повязанных протянул руку в карман, за что получил по шее, и из его кармана достали толстый бумажник. Рубин сам забрал его у бойца, вытащил пачку баксов, аккуратно переложил ее во внешний карман куртки стража порядка, затем достал права, страховку и жетон агентства Пинкертона.
- Эти пингвины нарушают покой нашего охраняемого лица, - пояснил он полицейскому. - А лицо это - самая богатая женщина не только Арлингтона, но и Вашингтона, а может быть, и всех Штатов. Шериф, сейчас наше агентство эвакуирует ее в Лос-Анджелес, и только потом мы будем проводить расследование. Но хотелось бы, чтобы эти буффоны посидели в предварительной камере до утра. Звонка им до утра тоже не давайте. Я с мэром переговорю, и, если надо будет, то и с прокурором штата тоже порешаю, а вы сами имейте в виду, что около трети вашей зарплаты - из налоговых платежей госпожи Эрики Фон. Если она останется жить в Лос-Анджелесе, эту надбавку будет получать уже тамошний шериф.
С этими словами он направился к дому Эрики, а полицейский с досады со всего маху пнул тяжелым ботинком по ребрам лежащего у его ног сыщика.

Эрика вместе с сыном на руках, Филом и няней сели в закрытый фургон, подошедший к черному выходу ее дома. Водитель нажал на газ, и машина понеслась по темным улицам Арлингтона в направлении Вашингтона. За ними сразу же пристроился «Форд» с Алексом, а обогнав их, впереди пошел полицейский автомобиль с врубленными мигалками и сиренами и Львом Рубином на переднем сиденье. Кортеж проехал прямо на летное поле аэропорта имени Рузвельта и подкатил к самолету, который приземлился сразу же после начала событий возле дома госпожи Фон.
Пассажиры фургона быстро пересели в салон самолета, и частный «Гольфстрим», взревев реактивными двигателями, взлетел. Сначала пилоты взяли курс на запад, и только когда самолет вышел из зоны ответственности диспетчеров вашингтонского аэропорта, развернулись на Нью-Йорк.
А Чернышков вместе с Рубином поехали обратно, в полицейское управление, допрашивать «пленных».

Александр сидел в своем кресле, подперев кулаками скулы, и выслушивал доклад начальника группы физической охраны, бывшего копа, имеющего связи на уровне городского департамента полиции, Джона Маккормика, непосредственного подчиненного Фила, который тоже здесь присутствовал. Тот, пытаясь заработать для своего подразделения лишний балл, который будет учтен при распределении квартальной премии, превзошел сам себя. Тут и группа на крыше, вооруженная снайперской винтовкой и телескопом, тут и проверка досье всех портье, а также работников коммунальной компании, обслуживающей район. Тут и новые стекла в квартире, с виду - обычные, но держащие выстрел крупнокалиберной винтовки. В общем, премию вынь да положь.
А под конец его доклада прозвучала фраза: «Госпожа Фон, няня и ваш сын в полном порядке».
- Свободен. - Чернышков неприязненно посмотрел на начальника физзащиты, и когда тот замешкался, повторил с угрозой: - Вы свободны, Маккормик. - Когда дверь за ним закрылась, Алекс вопрошающе поглядел на Пилипенко:
- Что этот болван несет?
- Ты о чем?
- Какой «мой сын»?
- Саша, а ты сам видел Пола - Павла?
- Нет. Да и зачем мне смотреть на сына - как я догадываюсь - Родригеса?
- Ты дурак, блин! Какой Родригес! Ну сам посуди - был бы там Родригес при делах, к тебе бы Эрика кинулась, когда ее по-настоящему напугали? Да одного звонка Родригесу хватило бы, чтобы всю эту шелупонь повязала вашингтонская полиция. А он сам бы прилетел через пару часов, в зависимости от того, где он сам сейчас находится. Но она не к нему побежала, а к тебе, как и полагается напуганной бабе. Прибежала к любимому человеку!
- Ты что гонишь? Какой любимый человек! Да я ее до этого видел-то раза три всего, причем все разы у тебя на виду. Первый раз, когда мы макаронников колбасили, второй раз - у Родригеса на фазенде, и третий раз, опять же, когда Родригеса встречали в Нью-Йорке. Причем в третий раз - ребенок у нее уже был!
- А давай поговорим про второй раз. Ты, наверно, уже забыл, уж очень много через тебя чужих секретарш прошло, а я помню, кого ты затащил в постель на фазенде Родригеса.
- Но меня Судостроев загнал на следующее утро то ли в Колумбию, то ли еще куда... а сам...
- А сам проводил на самолет Эрику и полетел в Чили!
- Фил, ты хочешь меня обидеть.
- При чем здесь обиды, я пацана видел. Папина копия, причем папа - ты! Родригес - черной масти, Эрика тоже. А пацан-то светленький.
- Эрика крашенная, у нее русые волосы, и ты это знаешь.
- Слушай, что я тебе доказываю, съезди сам, посмотри на мальчонку. Взгляд, когда хмурится, твой, такой же - искоса и исподлобья. А когда смеется - копия Эрики.
- Но почему она молчала?
- Ты у меня спрашиваешь? Я что, Эрика? Думай сам. Только имей в виду, что не всякая баба, залетев, побежит тащить мужика под венец. Некоторые прямиком к врачам, но есть, правда, совсем мало, женщины, которые поступят по-другому. Да что я тебе доказываю то, что вообще всем окружающим очевидно!
Александр с недоверием посмотрел на Фила, но тут со срочным докладом к нему вломился начальник физзащиты.
- Чего тебе, Маккормик?
- Господин Шварц. В квартиру госпожи Фон пытаются пройти агенты ФБР!

Черный, с желтой полосой по кругу и с буквами «GS» на бортах, фургон несся по улице. Машина была оборудована командной радиостанцией, связанной с многоканальной офисной АТС «General Security». В салоне, с микрофоном в руках, - Алекс Шварц, рядом Пилипенко, за рулем - самый лучший водитель фирмы.
- Моника!
- На связи.
- Где Рубин?
- Я на связи.
- Лев, ты где сейчас?
- Подъезжаю.
- В курсе?
- Да.
- Что ты делаешь?
- Вызвал журналистов, связи с Эрикой нет, занято. Похоже, она сейчас пытается дозвониться до нас.
- Моника, если Эрика позвонит, передай ей, что мы уже в пути. Никому не звонить, это может быть пробивка связей, никуда не выходить. Пусть держится, нам нужно всего пять минут, максимум - десять, чтобы подъехать.
- Поняла.
- Маккормик?
- На связи.
- Ты где?
- Два квартала до места. Впереди, по 10-й, пробка.
- Давай по тротуару!

Предыдущая страница 11 Следующая страница


На чужой территории 12

- Уже! А если там и вправду федералы?
- Никого не пускать до нашего приезда.
- Они могут не послушать.
- Тогда мордой в асфальт, понял?
- Да ты что, Алекс, это же федералы!
- А вы, бля, кто, сосунки обосранные? Исполнять!
- Есть.
- Лев, что у тебя?
- Подъезжаю.
- Что еще сделал?
- Сейчас подъедут журналисты.
- Кто?
- Журналисты, телевизионщики, радио, пресса, самая желтая.
- Понял, правильно! Добавь еще массовки!
- Я тут подумал, если бы подъехал мэр, было бы неплохо.
- Понял, Моника, мэра к дому Эрики. И сенаторов, кто сейчас в Нью-Йорке.
- С мэром решу, а с сенаторами...
- Слышь, ты, бегом мне сенаторов к дому, и имей в виду, если не будет хотя бы одного, пойдешь на панель! Я внятно выражаюсь?
- Поняла.
- Маккормик!
- На связи.
- Что там?
- Подъезжаю. Наши лежат...
- Федералы прошли?
- Пока у дверей.
- Версия такая - какие-то бандиты хотят похитить жену и сына Алекса Шварца. Поднимай бойцов с пола, и вяжите этих клоунов.
- Алекс, это федералы! Они могут начать стрельбу!
- Разрешаю ответный огонь. Удостоверения у них поддельные! Ждите полицию, только вместе с ней можно войти. Эрику и ребенка никому не отдавать. Пойми, Маккормик, ты за них отвечаешь передо мною лично. Если что, уволю по инвалидности.
- Алекс, это Моника. Мэр выехал. И еще, звонили из офиса господина Родригеса, он уже вылетел из Мексики в Штаты. Он сейчас разговаривает по телефону с президентом.
- Кто его вызвал?
- Не знаю. Не я. И не госпожа Фон. Она звонила, я ей все передала, сказала про подслушивающее устройство на линии, она никому звонить не будет.
- Хорошо. Что с сенаторами?
- Сенатор от округа Колумбия в пути.
- А где Буш?
- Его не могут найти, он не на связи.
- Скажи его помощнику, что если сенатора не будет через пятнадцать минут на месте, то он может садиться писать резюме. Но работу ему дадут только в Австралии. Рубин!
- Он отключился, видно, уже вышел из машины.
- Кто еще на связи?
- Алекс, я тут связалась с прокурором округа...
- И что?
- Он тоже выехал на место.
- Начальник полиции?
- Уже в пути.
- Понял, молодчина. Я тоже отключаюсь, подъехали.
- Алекс, подожди... это правда, ну насчет сына и... жены?
- Моника, я сам еще не знаю, но надеюсь, что правда.
- Удачи тебе, босс.
Алекс выскочил из еще визжащего тормозами фургона и быстрым шагом двинулся к дверям подъезда элитной многоэтажки. Перед ним стояла целая толпа журналистов, зевак и толпились агенты ФБР, оттесняемые сотрудниками «Джи Эс» от крыльца. А на самом крыльце уже таскали друг друга за грудки субъект в широкополой шляпе и Маккормик. С другой стороны сквозь толпу пробивался Рубин, и некоторые более смышленые репортеры уже направились к нему, предчувствуя еще более громкую сенсацию. Жужжали кинокамеры, мелькали вспышки блицев, но Шварц пробился к крыльцу. К нему пристроился мэр и яростно зашептал на ухо:
- Что вы себе позволяете, устроить такой скандал, в самом центре Большого Яблока развязать войну с ФБР...
- Гнилого яблока! Джон, у тебя на глазах неизвестные преступники пытаются похитить самую богатую женщину страны, а ты даже не дал команду повязать этих бандитов. Джон, если они сейчас победят, я-то только бизнес потеряю, а вот ты потеряешь все. Тем более что президент уже в курсе, и он на нашей стороне.
- Алекс, это точно?
- Точнее не бывает. Действуй давай! У них ксивы фальшивые, и по отпечаткам пальцев они проходят по нашей базе данных как наемные убийцы.
Мэр сразу же кинулся к начальнику полиции, а Алекс, использовав заминку, проскочил к дверям. Охранники за стеклом признали своего шефа и на секунду приоткрыли дверь, сразу же захлопнув ее за ним.
- Молодцы! Орлы! Всем отпуск за мой счет на Гаваях... с семьями... и премия в размере годового оклада! - Это вызвало радостный рев луженых глоток.
- Уррраааа!
- Как вы здесь?
- Нормально, босс! Эти клоуны нам оружием грозили.
- Надо еще минут пять продержаться. Президент США в курсе, и он с нами! Список составьте, кто здесь был. Завтра вечером все ко мне, я секретаршу предупрежу, чтобы пропустила.
- Шеф... это правда, что... Эрика и ее сын...
- Позже, мужики, позже все узнаете.
Он нажал кнопку вызова лифта, но седой пузатый охранник указал ему на лестницу.
- Босс, мы вывели из строя лифт, чтобы еще немного задержать этих... только пешком.
- Молодцы! Вот это люди, вот это бойцы!
Он бегом поднялся на седьмой этаж, и там его тоже встретили его сотрудники, настроенные еще воинственнее. Различив в полумраке подъезда лицо своего босса, они пропустили его к дверям. Алекс постучал в дверь, ему указали на кнопку звонка. Он несколько раз нетерпеливо позвонил, и из-за двери Эрика спросила, кто там. Услышав голос Александра, она открыла ему.
Алекс прошел в квартиру. В просторной прихожей стояла помимо хозяйки еще и няня, пожилая мексиканка. Шварц поздоровался, приподняв шляпу, но потом, словно решившись, одним движением закинул ее на вешалку и, отстранив Эрику, прошел в гостиную, пусто! Прошел в столовую, принимая на себя недоуменные взгляды женщин, по пути заглянув на кухню. Пусто! Почти бегом, распахнув дверь, ворвался в спальню. На широкой кровати сидел мальчишка, с озорным вихром, торчащим на затылке, с огромными серыми глазами Эрики, и с его - черт подери! - с его лицом!
- Папка! - воскликнул малец. - А мы уже думали, что ты не придешь! - Он вскочил с кровати и, подбежав, ткнулся ему лицом в колени.
Чернышков присел, обнял сына, обхватившего его за шею, а потом повернул голову к стоящей в дверях Эрике:
- Как ты посмела? Как ты смела скрывать его от меня! Кто тебе позволил?
Она не могла поднять глаза, а рядом с ней в голос плакала пожилая мексиканка, размазывая слезы по смуглому лицу.

«Нью-Йорк нъюс», экстренный выпуск.

«Победой полиции завершилось противостояние между ФБР с одной стороны, и полицией Нью-Йорка и охранным агентством «General Security» - с другой, при попытке ареста для дачи показаний известной предпринимательницы, владелицы сети булочных и кулинарий «Сладкая пара», а также инвестиционного холдинга «Доминатор» и экспортно-импортной компании «Зюйд трейд», госпожи Эрики Фон.
Как стало известно, Эрика Фон была вынуждена с помощью «Джи Эс» покинуть Вашингтон, где ее преследовали агенты частного агентства Пинкертона, при этом пострадали два агента. Представитель «Джи Эс», господин Лео Рубинштейн, заявил на брифинге для прессы, проведенном им у крыльца дома госпожи Фон, что его агентство не собирается приносить свои извинения работникам Пинкертона. Они, по его словам, вторглись на территорию дома госпожи Фон и настолько напугали женщину и ее малолетнего сына, что та была вынуждена призвать на помощь самую профессиональную охранную фирму США, которой, по его мнению, и является «Джи Эс». При отражении нападения этих преступников, сказал Лео Рубинштейн, им были нанесены травмы различной степени тяжести, после чего преступники были сданы в местный полицейский участок. Но и это не остановило преследования, и преступники, с помощью своих коллег из ФБР, попытались похитить Эрику Фон из ее нью-йоркской квартиры. При этом ФБР использовалось, как говорят в преступных кругах, «втемную», то есть не зная цели ареста и последующего похищения. Глава ФБР, господин Добсон, попытался лично принести извинения госпоже Фон и при этом избежать утечки информации об этом инциденте. Но благодаря службе информации агентства «General Security» обо всем стало известно прессе и многим влиятельным лицам из мира бизнеса. В связи с инцидентом у нью-йоркской квартиры госпожи Фон в страну прилетел всемирно известный бизнесмен из Южной Америки господин Родригес, старый знакомый госпожи Фон. Он встретился с президентом США, и по свидетельству лиц, пожелавших остаться неназванными, обсуждение этого вопроса проходило довольно бурно.
В прессе появилось заявление биржевого гения Самвела Хандкаряна. Он сказал, что в связи именно с такими, как он выразился, «наездами» и не развивается экономика США. И пригрозил при повторении подобных случаев перевести все свои капиталы в Европу или в Южную Америку, как в более благоприятные места для бизнеса. А когда молодой репортер из малоизвестного издания, пытаясь поддеть Хандкаряна, спросил, не лучше ли ему в таком случае перевести свои капиталы в Советский Союз, он ответил, что не прочь это сделать. Во всяком случае, ему поступали такие предложения, а власти там не позволяют себе таких вольностей по отношению к крупному бизнесу, чем вызвал полное недоумение среди представителей прессы. Ведь всем известно, что большевики конфисковали всю собственность в СССР, или мы чего-то недопонимаем?
Точно с таким же заявлением выступили и финансовые воротилы с Уолл-стрит, в частности Баффет заявил, что, если преследование Эрики Фон не прекратится, он перестанет быть спонсором Республиканской партии и станет финансировать социал-демократов. К нему, правда, не столь радикально присоединились и другие банкиры.
Акции «Джи Эс», только недавно вышедшие на фондовый рынок, взметнулись вверх, отбирая деньги у акций агентства Пинкертона, которые в связи с инцидентом просто провалились. Многие крупные предприятия расторгают договоры на охрану собственности с Пинкертоном и переходят к другим агентствам, не обязательно связанным с «Джи Эс».
Но самую поразительную новость пока еще предстоит подтвердить. Во время инцидента прошла информация, что владелец и президент «General Security», господин Алекс Шварц, в прошлом беженец из Германии, является мужем Эрики Фон и отцом ее ребенка. Госпожа Эрика Фон, как известно, тоже беженка из Германии. Повторяю, данная информация нуждается в проверке. Далее - прогноз погоды на завтра...»
Лев Рубин довольно потер переносицу, гордо посмотрел на своего папу, старого дядю Сему, но тот молчал, только поцокал языком.
- Ну как, пап?
- А что ты лыбишься.? Ты что, телезвезда? У тебя как фамилия? Джонсон? - напустился он на сына.
- Рубинштейн.
- А что ты, Рубинштейн, лезешь в экран телевизора? Тебе еще один погром нужен? Ведь даже такому шлемазлу, как ты, должно быть понятно, что это не простое, а очень политическое дело!

Вашингтон. Весна 1961 года.

Над Нью-Йорком нависла темная грозовая туча. Издалека было видно, как, прикрывая землю своим тяжелым телом и изредка протягивая к ней протуберанцы дождя, туча намеревалась пройтись над самыми оживленными районами города и сбить обжигающий зной. Ее рваный нижний край уже цеплялся за антенны небоскребов Манхеттена, когда в селекторе Эрики раздался привычный за много лет зуммер вызова.
- Госпожа Фон, к вам с визитом мистер Джонсон, агент ФБР.
- Пропусти, только предупреди Алекса и юристов. Не нравятся мне незваные агенты ФБР.
В кабинет вошел молодой человек, причем в непривычной для агента одежде. Мягкие туфли-мокасины, просторный пуловер, джинсы, довольно длинные волосы, очки в стиле «Умник».
- Здравствуйте, мистер Джонсон... у вас в ФБР все носят фамилию Джонсон?
- Рад приветствовать вас, мэм. Нет, у нас в ФБР есть также фамилии Джексон, Никсон и несколько других. - У парня было неплохое чувство юмора, по-детски открытый, добрый взгляд и еще что-то такое, от чего Эрика похолодела.
- Чем заслужила визит представителя столь серьезной службы? Садитесь.
- Спасибо. - Джонсон присел в кресло, стоящее по диагонали от рабочего стола Эрики. - Напротив, это я отрываю время столь занятой особы, просто, можно сказать, столпа нашей экономики.
- А конкретнее?
- Госпожа Фон. Меня зовут Майкл Джонсон, я начальник одного из отделов ФБР. Недавно я просматривал наши архивы и наткнулся на потрясающую информацию. Оказывается, за все время существования ФБР только однажды фирма получила по зубам, и, поразительный факт, обидчику это сошло с рук.
- И вы пришли отомстить за поруганную честь, как вы говорите «фирмы», ко мне? К слабой женщине?
- А к кому еще? Не к Родригесу же! Я посмотрел информацию за последние двадцать лет, сделал несколько запросов, и вот что выяснилось! Оказывается, в США ни в 1941 году, ни в какие другие годы не въезжала особа по фамилии Фон. Более того, не въезжал и мужчина с такой фамилией! Вот что странно, вы не находите?
- И вы пришли ко мне обрадовать меня этим открытием?
- Удивить, госпожа... как вас там?
- Майкл, сколько тебе надо?
- Мне? Вы предлагаете мне взятку?
- Времени! Сколько тебе надо времени, чтобы убраться из моего кабинета!
- Вы, очевидно, не поняли. Речь идет не столько даже о незаконном въезде, сколько об инфильтрации.
- О чем? Вон отсюда, щенок!
- Я думаю вы очень пожалеете о своем решении!
- А у тебя есть чем думать? Давай сделаем так - ты заводишь дело, передаешь его в суд, а я уже сейчас начинаю сбрасывать акции «Дженерал моторс» и «Дженерал дайнэмикс». А после того как станет известно о том, что ФБР возбудило дело против Эрики Фон, миссис Алекс Шварц, акции данных компаний резко пойдут вниз. Потом я снова рву вас на части, еще раз публично обесчещиваю, а в это время мои брокеры скупают акции данных компаний в самом низу. А после того как твой босс выгоняет тебя со службы без пенсии, извиняется передо мной, мол, накладка вышла, акции снова взлетают вверх, и вот уже у меня пакет толще процентов на десять-пятнадцать. Тебя такой оборот событий устраивает? Ты принесешь мне миллионов двести-триста, но я тебе даже процента комиссионных не выплачу. Более того, объявлю всем, что ты вымогатель, и тебя никто в этой стране не возьмет на работу.
- Тогда объясните мне, почему в США не въезжала дама с фамилией Фон? Ведь в немецком языке нет даже такого существительного!
- А кто тебе преподавал немецкий язык? У кого ты консультировался? У вас там в ФБР все такие балбесы?
- Почему вы позволяете себе оскорблять меня, ведь я - лицо при исполнении служебных обязанностей.
В кабинет без стука вошел Алекс Шварц. Джонсон поднялся из кресла, а тот прошел к Эрике, поцеловал ее в щечку и только затем обратил внимание на агента.
- Чем обязаны, мистер Джонсон?
- Мистер Джонсон открыл «страшную тайну». Оказывается, я не въезжала в страну в 1941 году.
- А когда?
- Вообще не въезжала.
- Как это? Ты коренная американка?
- А ты послушай, что говорит мистер Джонсон.
- Так ты ему ничего не объяснила?
- А что я должна была сказать? Что я агентка Маленкова? Или, как там его... товарисча Берая?
- Берия, Эрика, Берия.
- Вот-вот... Берийа.
«Умник» выглядел довольно глуповато. Что-то пошло не так, и он не мог понять, что именно. Почему эти люди смеются над ним в глаза? Что здесь смешного?
- А может, предложить ему взятку?
- За что? За то, что он рассказал мне историю, которую знает последняя уборщица в наших компаниях? Умному человеку я бы заплатила и безо всяких историй, а за что платить напыщенному дураку? Я вот думаю, то ли прогнать его, то ли вызвать журналистов и прокрутить им стенограмму разговора?
Когда Джонсон стал испуганно озираться, Эрика указала ему на решетку вентиляции, во-он там камера и микрофон.
- Ну что, готов договариваться?
- Это вторжение в частную жизнь. По закону вы не имеете права записывать других людей без санкции прокурора, не оповещая их о записи.
- Мальчик, ты находишься не в кабинете главы корпорации, а в кабинете частного инвестора, а это уже выводит камеру и микрофон из юрисдикции процитированного тобой закона. Надо было головой думать, прежде чем идти шантажировать жену главы крупнейшего детективного агентства.
- Я никого не шантажировал... - для камеры попытался оправдаться Джонсон.
- Нет, конечно, нет! В таком случае предъявите задание, подписанное вашим начальником. Да я более чем уверена, что вы вовсе не оперативный работник, а просто клерк из архива, который решил, что открыл скелет в шкафу. Но любой опер сразу же проверил бы информацию у людей, а этот поискал по картотекам и размечтался о новом «Даймлере». Небось под меня уже и денег занял?

Предыдущая страница 12 Следующая страница


13 Олег Герантиди

- Нет, что вы! - снова для камеры страстно произнес Джонсон.
- Играешь, Джонсон?
- Нет, что вы!
Шварц подошел вплотную к сидящему в кресле молодому человеку и спросил его, глядя ему прямо в глаза:
- Так что будем решать с тобой, агент Джонсон?

Когда Джонсон ушел, Алекс подошел, обнял Эрику за плечи, которые затряслись от беззвучного рыдания, поцеловал ее в висок и спросил:
- Как ты?
Эрика промокнула глаза платком, потом подошла к зеркалу, пытаясь поправить тушь, но еще сильнее разрыдалась и направилась в ванную комнату.
- Эрика, успокойся.
- Когда же это все закончится! Надоело!

Джонсон, выйдя из дверей многоэтажного офисного здания, подошел к своей машине, сел за руль, подождал полминуты и рванул, лихо влившись в непрерывный поток автомобилей. С другой стороны улицы в другую сторону так же быстро стартовал фургон компании по уборке офисных зданий. Джонсон проехал несколько кварталов и включил радиоприемник. Только щелкнул динамик, как в нем раздался мужской голос.
- Все чисто. - Джонсон принял вправо, припарковался у тротуара и вышел из машины. Сзади пристроился точно такой же седан, в который и сел агент ФБР.
- Все записали?
- Пока в кабинет ни зашел Шварц, все записывалось, но потом все пропало, один треск стоял.
- Не сработала игрушка?
- Бывает. Но ведь штатную-то аппаратуру обхитрили. И что, вербовали?
- А ты знаешь, очень технично вербовали.
- Кто? Шварц или Эрика?
- Эрика вышла.
- Так значит, Шварц. А Эрика в курсе, как думаешь?
- Уверен, что да.
- Хорошо. Сейчас в офис, готовь подробный отчет. Вечером совещание. Я вижу - не зря ты два месяца ходил в театральную студию.

Зал для совещаний походил на аквариум, с той только разницей, что плавающие за стеклом резервуаров, расположенных вдоль стен, рыбы не могли делиться впечатлениями по поводу пираний, собравшихся в нем.
Не часто сам директор ФБР проводит совещания с почти рядовыми сотрудниками, и многие из них впервые попали в этот аквариум. Но повод был, и повод настолько серьезный, что Директор сам выбрал и назначил организаторов и исполнителей операции.
Его опасения подтвердило и то, с какой легкостью президент частного детективного агентства пошел на вербовку его сотрудника. Раз пошел, значит, не боится, значит - есть опыт в подобных делах. Тогда где гарантии, что кто-то из «звезд» ФБР или все они вместе не «стучат» ему наперегонки?
Операцию инициировало обращение смитсоновского института, точнее, старого однокашника Директора по учебе в Оксфорде, а ныне заведующего кафедрой. Тому было лень писать письма и отправлять их официальным порядком, и поэтому он просто набрал домашний телефонный номер Директора. И пожаловался, что его кафедра в сотрудничестве с десятками лабораторий несколько лет разрабатывала совершенно новый принцип работы реактивного двигателя, ну... не совершенно новый, но все же, и так далее... Директор понял из сбивчивого рассказа ученого одно: кто-то слил европейцам идею о том, как серьезно повысить КПД реактивного двигателя. И они, пользуясь преимуществами своей промышленности, а также советскими научными силами, выпустили на рынок этот двигатель быстрее, причем еще и дешевле, и значительно более усовершенствованным. В итоге однокашник жаловался на то, что европейские шпионы просто бродят по «Дженерал дайнэмикс» и тащат все, что не только плохо лежит, но и то, над чем еще предстоит думать. Хорошо, что тот позвонил прямо Директору, хорошо и то, что Директор не успел предаться любовным утехам со своей молодой женой, хрен бы он тогда дозвонился. Хорошо, потому что такой сигнал, приди он через официальные каналы, застрял бы где-то на уровне телефонного оператора, и о нем никто не узнал бы.
Сначала Директор и сам не придал этому звонку особого значения, но потом вспомнил, что крупным пакетом «Дженерал дайнэмикс» владеет Эрика Фон, а она уже один раз серьезно наступила на пятки ФБР, наступила так, что его предшественник на посту Директора вылетел через месяц после скандала. А скандал был гораздо сильнее, истеричнее, чем ему положено было бы быть, оценивая повод, которым он вызван. И Директор понял, что этим скандалом, как дымовой завесой, были прикрыты какие-то темные дела, на которые не смогло натолкнуться ФБР.
После этого он сам, из своих проверенных сотни раз людей, тех, что не по столицам ошивались, а делали рутинную, но от этого не менее героическую работу, создал группу, у которой и кабинета-то своего не было, специально для расследования этого заявления и проверки связи Эрики Фон с утечкой информации.
Очень скоро накопали сущую груду информации как о самой Эрике, так и о ее связях. Из компромата на нее было только то, что она полулегальным способом получила гражданство, при этом изменила фамилию с фон Брокдорф на просто Фон. Невесть какая зацепка, но хоть что-то. От этого и решили плясать. Установили видео- и наружное наблюдение за местами, где она часто появляется, попытались прокачать ее подчиненных, и очень скоро подозрения сместились с нее на ее мужа, Алекса Шварца.
Стало понятно, что и про этого субъекта известно довольно мало. То ли беженец из Германии во время Второй Мировой войны, то ли солдат удачи, но этот рейнджер возникает в Соединенных Штатах Америки в 1953 году и сразу же начинает создавать детективное, или как они сами себя называют, охранное агентство «General Security», или, проще говоря, «Джи Эс». Агентство довольно скоро перетащило на себя почти всех клиентов детективного агентства Пинкертона, оставив без работы, а точнее, переманив к себе тысячи детективов по всем Штатам, вышло на мировой уровень, и видимо, где-то в 1956-1959 годах пересеклось с известным международным аферистом, игроком и инвестором Хорхе Родригесом. После этого интересы «Джи Эс» распространились уже и на Южную Америку. В Штатах же они только выполняли ранее взятые объемы, не пытались развиваться, хотя богатели день ото дня.
И вот тогда-то и произошел памятный всем фэбээровцам скандал, о котором они, тем не менее, предпочитают не вспоминать на людях.
Агентство Пинкертона по заказу неназванных клиентов попыталось «наехать» на Эрику Фон, но та продемонстрировала недюжинный ум и обратилось к конкуренту Пинкертона, Алексу Шварцу. Тот в мгновение ока разложил своих незадачливых противников, и Пинкертон через свои связи в ФБР попытался в Нью-Йорке взять реванш. И здесь, как невоспитанного котенка, мордой в унитаз натыкали уже ФБР.
Поднялся визг политиков и бизнесменов и писк прессы, и под этот аккомпанемент Шварц женится на своей клиентке и усыновляет ее сына. Хеппи-энд!
Только возникает несколько непонятных моментов. Первый - какова роль во всем этом незабвенного Хорхе Родригеса? Ведь он знаком, и довольно близко, как с Эрикой, так и со Шварцем. Второй - откуда взялась поддержка Эрики во время этого противостояния? Ведь до того, она была - да богата, да умна и красива, но... но откуда такое свалившееся на голову поголовное обожание? Или у нас бизнесмены так не любят государственные органы, что готовы своим кумиром сделать любого, кто им противостоит?
Итак, совещание. Майкл Дуглас, он же, по легенде, созданной специально для операции, - Майкл Джонсон. Командирован из Аризоны, в кадрах, на случай утечки, положено залегендированное досье на него, якобы архивный работник, игрок, иногда впадает в запой, в общем - мечта вербовщика. Он же - и главное действующее лицо операции, и «ходячий микрофон», и «подсадная утка». На него же и возложено все оперативное руководство операцией.
Далее - Мэт Браун. Идет под своим именем и под своей должностью начальника управления по борьбе со шпионажем департамента аналитики ИНО ФБР. Аналитика, связь, новейшие разведывательные технологии.
Остальные - восемь наружников и три опера, имена их не имеют значения, прикомандированы из разных штатов страны. Никогда не жили в столицах. По возрасту - бесперспективны, по этой же причине - вряд ли завербованы противником, и поэтому здесь. Минус - не знают местных реалий, что, в свою очередь, не должно помешать им сделать работу, поскольку еду, питье, ночлег им обеспечат, а отсутствие семей не будет отвлекать на время командировки. Используются почти вслепую, только на узких участках работы.
- Господа, нужно выяснить следующие моменты, - Джонсон после короткого приветствия начал совещание. - Кто из вычисленной структуры может быть агентом потенциального противника, и самое главное, кто этот потенциальный противник?
- Я думаю, - вступил в разговор Директор, - что изначально нужно рассмотреть наиболее невероятные предположения. Во-первых, то, что вся эта структура и есть шпионская сеть, и во-вторых, что заказчиком информации является либо Китай, либо СССР. Кто что может сказать по этому поводу?
- Китайцы точно не могут быть заказчиками. Там нет ни одного китайца, за исключением нескольких уборщиков, а во-вторых, информация-то пришла из Европы, при чем здесь Китай?
- Логично. Дальше - Советы?
- Из бывших советских там только один Филлипи, он же Пилипенко Олег. Никогда не скрывал своего российского происхождения.
- Вообще-то он украинец. И именно из-за несогласия с властями бежал из СССР.
- Какая разница?
- Его пыталась вербовать Организация украинских националистов. Если бы он был советским шпионом, а внедрение в эту организацию - мечта ГРУ, то он уже сейчас стал бы ее председателем, или как там у них называется главарь?
- А что говорит про него ОУН?
- Труслив, мелочен, туп. Никакого интереса не представляет.
- Эту характеристику они с себя списали?
- Давайте не будем отвлекаться. Следовательно - ни Филлипи, ни кто-либо другой там с Советами не связан. Остается, помимо всякой мелочи, либо Европа, либо Южная Америка.
- При чем здесь Южная Америка? Родригес?
- Что дала утечка информации Южной Америке? Я думаю, южноамериканцев тоже можно пропустить.
- Но Родригес! Мечта всякого разведчика! Такого приловить на чем-нибудь да вербануть - пальчики оближешь!
- Думаете, ЕРА его завербовало? Вряд ли! Он постоянно мелькает в странах, где произошли революции. Европейский союз непричастен к этим революциям, там шустрят Советы.
- Да это же типичный гриф-падальщик. Советы из идеологических соображений не станут с ним связываться.
- Ты в разведке много идеологов видел?
- Советская разведка забюрокрачена напрочь. Никто не возьмет на себя ответственность за такого непредсказуемого субъекта. Тем более что он вхож во многие президентские кабинеты по всей Южной Америке, на чем его прихватишь? Да он плевать готов на всех, в том числе и на Советы.
- Хорошо, пропускаем Южную Америку. Все-таки остается Европейское разведывательное агентство.
- А вот тогда все складывается. Все они - европейские иммигранты. Все сплочены в группу, которая имеет доступ к новым разработкам.
- Кто имеет?
- Та же Эрика Фон.
- Да кто ее куда пустит?!
- Но она же - один из крупнейших акционеров «Дженерал дайнэмикс»!
- Ну и что. И у меня тоже есть акции «Дженерал Дайнэмикс». Так я не знаю, кто сейчас там президент компании, не говоря уж о том, чем занимаются их лаборатории. А вот охрану осуществляет «Джи Эс», и уж они-то могут пошерстить в нерабочее время и ЭВМ, и чертежные столы, и архивы.
- Точно. Нужно только еще понять, кто именно из них. Я не верю, что все тысячи сотрудников - шпионы!
- Нет, конечно. Кандидата три, сам Алекс Шварц, затем Ол Филлипи, ну и Лео Рубинштейн.
- А этот-то жиденок при чем? Он только рекламные тексты писать умеет!
- Не скажи! Рубинштейн стоит у истоков основания фирмы. При этом не является акционером, и к тому же - довольствуется ролью вечно второго. Не является ли мотивом такой верности фирме какое-то другое вознаграждение, кроме зарплаты и щедрых премиальных?
- Я думаю - ерунда! Варианта два - или Шварц, причем втайне от всех, или Филлипи. Он ведь тоже стоит у истоков.
- Не стыкуется с характеристикой ОУН.
- Да они сами там придурки. Человек занимает третий пост в крупнейшей американской корпорации, а они его за какого-то злобного тролля держат.
- А почему он не пошел на контакт с ними?
- А может, ему начальство не разрешило. Зачем человеку светиться в компании сумасшедших, если на него есть более амбициозные планы?

- Что ж, логично. Итого - Эрика Фон не при делах, Алекс Шварц не при делах...
- А чего он меня тогда вербовал?
- А ты бы на его месте упустил такого лоха?
- Нет, но...
- То-то! И он не упустил, что вовсе не доказывает его связей с иностранной разведкой.
- Как и не опровергает.
- Далее - разрабатывать будем мистера Филлипи. Очень перспективный субъект.

Пилипенко ехал на работу. Он почему-то только вчера вдруг ощутил себя по-настоящему счастливым человеком. Лишь после того как он решил, что в СССР он уже не сможет вернуться, и это открытие или решение, тут можно спорить, словно отрезав пути назад, дало возможность взглянуть на себя и окружающий мир по-новому, он вдруг увидел, какая у него красивая жена, и словно влюбился заново. Она и понять не смогла, откуда у ее молчаливого и сурового супруга вдруг появилось столько нежности и силы в любовном поединке. Он никогда ее так долго не целовал раньше, а в порыве страсти вдруг стал называть непонятным именем - Машенька. До этого Фил долго играл с детьми, потом просмотрел дневник дочери, чего никогда не делал ранее.
Утром, вместо газеты на завтрак, на столе стоял букет роз, а Олег, после душа, отправив детей в школу, вдруг «зажал» на кухне Мэри, и поесть времени не осталось. Когда он отъехал, Мэри еще долго удивленно смотрела вслед его машине.
Фил поставил машину на корпоративной стоянке, поднялся на лифте в офис и попросил Эллис, свою секретаршу, принести последние сводки его службы по долгосрочному прогнозу в стране. Эллис «продемонстрировала» еще более короткую юбочку, чем вчера, и, склонившись над его столом, еще и бюст, на что Олег хмыкнул, а когда она, уходя, дошла до дверей, пробурчал себе под нос: - Замуж тебе пора, девочка.
Потом еще переговорил со Львом Рубином, тот хотел поехать в Сан-Франциско, проверить работу местных охранников. Какие-то претензии начали поступать с нефтеперерабатывающего завода «Би Пи», на что Олег решил не соглашаться и взял паузу, чтобы придумать отговорку.
- Босс, к тебе посетители, - раздался в селекторе голос Эллис.
- Пусть проходят.
- Это агенты ФБР.
- Тем более, пусть проходят. Мы всегда рады коллегам.
В кабинет вошли двое мужчин, один одет как хиппи, второй в более традиционной одежде для агента ФБР: темный костюм-тройка, шляпа, белоснежная рубашка. Фил поднялся из-за стола, раскинув руки, встретил их посреди кабинета.
- Проходите, коллеги. Чем обязан? - Он указал на два полукресла рядом со своим столом. - Проходите, садитесь. - Те присели, один из них, представившийся Майком Джонсоном, достал из кожаной папки, так не соответствующей его имиджу, объемный пакет и положил его на стол.
- Рассказывайте, что привело вас ко мне? - Фил так и лучился, хотя внутреннее чутье заставило его насторожиться. Среди этих двух агентов - один завербован Алексом. Обещал поставлять информацию о кадровых перемещениях в центральном офисе ФБР. Информация - так себе, ерунда, но кто может заранее сказать, что выйдет из этого несмышленыша?
- Мы ненадолго, - сказал Майкл Джонсон. Фил вспомнил досье этого парня, копию которого ему на прошлой неделе принесли его ребята. Двадцать семь лет, выпивоха, игрок, с деньгами не дружит, постоянно нуждается.
- Да сидите, время есть.
- У нас его нет. Мы пришли арестовать тебя, Олег Пилипенко, советский агент. - У Олега оборвалось внутри, но он легко сумел взять себя в руки.
- А пояснить не можете? Это что еще за бред?
- Можем. - Майкл достал из пакета несколько бумаг - Вот ордер на арест, вот разрешение прокурора штата на проведение документирования с использованием технических средств, вот...
- Ты это... подожди гнать лошадей-то. С чего вообще вы взяли, что я какой-то шпион?
- С данного момента вы можете сохранять молчание, любое сказанное вами слово может быть использовано против вас, вы имеете право на адвоката, если вам не позволяют средства иметь своего адвоката, правительство штата предоставит вам его, вы имеете право на один телефонный звонок длительностью до минуты...
- Ты что трындычишь? Погодь, я тебе говорю, с чего вы взяли, что я шпион? И мне горло не затыкай своими правами, не дождешься. Я такую бучу подниму, что чертям тошно станет!..
- С чего мы взяли, что ты шпион, изволь. - Майкл достал из портфеля еще один сверток, развернул его, внутри упаковки лежал аппарат, с виду похожий на транзисторный приемник. Он нажал кнопку на передней панели и после этого продолжил: - Это - самая современная на сегодня глушилка радиосигналов. Сейчас никому ничего за пределами кабинета не слышно, о чем мы говорим. Так тебе рассказать, на чем мы тебя прихватили? А зачем тебе это? Опровержение придумать?
- Но ордер на арест должен основываться на каких-то обвинениях. С чего ради, я пойду с вами, вдруг вы хотите похитить третье лицо корпорации, обладающее секретами фирмы.
- Не юли. Ты прекрасно видел наши документы.
- При сегодняшнем уровне развития полиграфии я могу соорудить вам какие угодно документы, хоть удостоверение Папы Римского. Что мне ваши ксивы. Поэтому - обвинения, пожалуйста. - Олег уже не зная, что делать, начал тянуть время, авось что-нибудь да произойдет. Но агенты попались не из новичков, сразу же раскусили его тактику.
- Хорошо. Во время выставки авиатехники в Ле-Бурже наши специалисты обратили внимание на двухконтурный реактивно-вентиляторный авиационный двигатель фирмы «БМВ». Они узнали в нем новейшую разработку концерна «Дженерал дайнэмикс», двигатель, который еще не показывался публике, только построенный с учетом перевода из дюймовой системы в метрическую. Сразу стало понятно, что на флагмане нашей индустрии - утечка информации. Мы перепроверили всех, и единственные, кто остался под подозрением - ваша фирма. Когда мы поподробнее присмотрелись к действующим лицам, то обалдели. Три высших лица фирмы - бывший нацист, еврей и русский. Согласись, более абсурдное сочетание найти трудно.
- Не русский, а украинец.
- Какая разница? Причем если с евреем все понятно, родился, учился, все на наших глазах, то с нацистом и русским - не так все просто. Фирму организовал немец. Он же и нанял на работу еврея, понятно, зачем, откуда у немца связи и знание бизнеса в Америке? А вот русский пришел сам, причем намного позже. Мы просеяли немца. У него все чисто, за исключением периода его наемничества в Латинской Америке. А вот с русским - проблема. Русского опознали, и опознали именно как начальника диверсионной группы на Восточном фронте. Этот русский захватывал, в частности, мост в Руане, Франция, руководил там обороной моста до подхода основных сил. Последнюю точку в наших сомнениях поставил твой вчерашний бурный секс, когда ты по-русски называл нашу женщину.
- Она моя жена.
- Браки, заключенные между протестантами и схизматиками - незаконны. Твои дети - ублюдки, и я сам займусь их передачей в самый ужасный детский дом, а твоя женщина - грязная шлюха, и я через свои знакомства с мафией загоню ее в самый грязный бордель с мексиканцами и неграми в качестве постоянных клиентов. Я приклею ей прозвище - «грязная русская шлюха», и она кончит на помойке, сгнивая заживо от сифилиса. Самому тебе грозит «горячее кресло», и я доведу дело до того момента, как тебя поджарят. - Майкл Джонсон еще много чего-то говорил, почти кричал, но Олег уже понял, что попал, причем попал основательно. Он вдруг понял по интонации, что этому агенту не двадцать семь лет, а под сорок, точно. И его догадку подтвердил грим, который он разглядел на переносице у Майкла. - Уж не пидор ли? - А цвет волос... точно - краска, закрашивает седые волосы и гримом скрывает морщины, молотит под молодого. И этого волка Эрика с Александром завербовали? А чье досье принесли ему позавчера? Подстава! Они ведут игру давно, а мы ее проглядели! Так, исходные данные: я - советский шпион. Я сам, по своей инициативе, провел операцию по снятию информации из «Дженерал дайнэмикс». Когда это было, когда Саша мог провернуть такое дело? Без разницы! Это я беру на себя. Но как дать знать об опасности, нависшей над ними, Александру и Эрике? Выйти не дадут, одного не оставят, внутреннюю прослушку отрубили. Как предупредить? Итак, решение - брать все на себя, предупредить.
- Лихо вы меня вычислили. Только неувязочка одна есть. Я-то, с ваших слов, работаю на ГРУ, а мотор вышел в серию в Европе.
- Не пори ерунду. Европа давно выпускает то, что Советский Союз либо не может выпустить, либо не видит в том смысла. Поэтому они и передали чертежи «БМВ».
- Ну и когда это было?
- Тебе число нужно? Да легко, в твой последний приезд в Чикаго, на инспекцию филиала. Вот нам еще неизвестен твой сообщник там, но у нас ты заговоришь, есть такое средство - героин. От него у любого развязывается язык. - «Он говорит не о героине, - подумал Олег, - а о пентотале, что ж, влип по полной программе. Вколют дурь, выспросят все и узнают, что Александр был моим командиром на войне. А потом и Эрику вычислят. И им тоже будет грозить электрический стул, и уже никто не позаботится о моей Мэри, о моих детях! Бля! Что делать? А если эти гады ничего не узнают от меня, то и им ничего грозить не будет, а вот если меня сейчас скрутят, то дело времени, всего пары часов, расколоть до жопы. Надо решаться!»
- Мне положен один телефонный звонок?
- Конечно, мистер шпион. Мы не такие дураки, чтобы упускать тебя из-за юридических крючочков.
- Ладно... влип так влип. - Олег протянул руку к телефону, затем отдернул ее от него - телефон на прослушке, а как тогда дать знать Чернышкову? Он нажал кнопку селектора.
- Эллис, детка моя, принеси нам три чашки чая, я чувствую, разговор у нас затянется... и передай Мэри, Марии, Машеньке, что я ни в чем не виноват, ни в чем не виноват!!!
К. нему резко прыгнул второй агент, пытаясь сбить со стола селектор, но Олег жестко встретил его слева в горло, потом через стол в атаку пошел Майкл и тоже, получив в лицо, откинулся в кресло. В приемной раздался грохот, женский визг, и вот уже через тамбур в кабинет, протискиваясь в дверях, врываются несколько фэбээровцев в штатском и в униформе. Пилипенко рывком перевернул на них свой тяжеленный рабочий стол и щучкой, сквозь стекло ушел на улицу. Из окна двадцать второго этажа.
Олег пальцами вытянутых рук проломил двойное стекло, словно шоколад, и, проваливаясь в бездну, всеми фибрами души, как когда-то в юности, ждал, что вот-вот распахнется белым крылом за спиной купол парашюта и веселый весенний ветер подхватит его теплыми руками. Но не было парашюта, забыл, не надел. Молнией пронеслась мысль, что вот так же много лет назад он спас Чернышкова, когда того сбросило с железнодорожного моста взрывом немецкого снаряда, и он, не скинув даже сапог, прыгнул за ним и спас своего командира, вытащив его, контуженного, из теплых вод голубого Дуная. Станет ли спасением для Чернышкова этот, последний его прыжок?
Земля приближалась, и Пилипенко, зажмурив от страха глаза, прошептал:
- Господи, прости... не для себя... за други своя...

В приемную Пилипенко ворвался Алекс Шварц. Следом за ним, подобно разъяренной фурии, неслась Эрика. В переполненной комнате столпились агенты ФБР, один из них, тряся девушку за плечи, что-то выспрашивал у Эллис.
Шварц, напряженным плечом расталкивая людей, прошел к Эллис.
- Девушка арестована, вы не имеете права с ней общаться, - взял его за локоть один из агентов.
- Руки убери! - Чернышков находился в таком состоянии, что готов был порвать всех этих служителей закона. А ну, покажите-ка мне ордер на арест Алисии Стимсон! Нет ордерочка! Вы, козлы, находитесь на территории детективного агентства, имеющего лицензию федерального правительства! Вы не имеете права здесь хоть кого-то задержать или арестовать. Даю пять секунд на очистку помещения.
- А что ты сделаешь, нацист! - Вперед выбрался Майкл Джонсон. - Папочке пожалуешься?
- Три, четыре, пять! - Алекс протянул руку к селектору внутренней связи, нажал пару кнопок, и по всем пяти этажам, занимаемым центральным офисом «Джи Эс», из динамиков, спрятанных в системе вентиляции, разнесся записанный на магнитофонную ленту голос Эрики.
- Внимание - красный цвет, внимание - тревога, нападение на головной офис. Сохраняйте спокойствие, следуйте инструкциям: немедленно забаррикадировать двери кабинетов, закрыть окна и запереть решетки на них. Особо важные документы и важные документы переложить в «ящики уничтожения», запалить факелы. Быть готовыми произвести сжигание документов при попытке сломать двери. Документы «для служебного пользования» приготовить к уничтожению во вторую очередь. Бухгалтерии и кассе опустить решетки, надеть противогазы и привести в готовность спецсредства для отражения атаки. Всему мужскому персоналу, свободному от службы по уничтожению документов, запереть кабинеты и приготовиться к отражению атаки. Заблокировать все выходы и пресечь передвижение по коридорам посторонних лиц. Посетителей перевести в комнаты отдыха и переговорные комнаты и под угрозой применения оружия пресекать панику. Лицам по первому расписанию немедленно перейти на командный этаж и не допустить блокирования действий руководства...

Предыдущая страница 13 Следующая страница


На чужой территории 14

Чернышков стоял, сложив руки на груди, и слушал, как нарастающий топот десятков пар ног его ребят, людей, многих из которых он сам, лично, подобрал на улице, накормил, согрел, дал крышу над головой и надежду на новую безбедную жизнь, приближается к приемной.
- Напоминаю, территория агентства - суверенная территория, при конфликте, при угрозе жизни сотрудников компании законом разрешено применение оружия на поражение... - механически звучал голос Эрики из динамиков.
Эрика в это время, стоя чуть в стороне, переговаривалась с кем-то по переносной радиостанции, затем отдала приказ:
- Продавайте, прямо сейчас. Да, весь пакет. Ну и что, что семьсот миллионов, пакетом и продавайте. Минут пятнадцать они пойдут вниз, посмотрим, что запоет комиссия по ценным бумагам.
Майкл Дуглас, наблюдая за таким развитием событий, не мог поверить, что эти люди вот так, на глазах у всех, свое сокрушительное поражение превращают в оглушительную победу, да еще и делают просто фантастические деньги. Деньги делают на них, на фэбээровцах!
- Заявления для прессы? Нет, не будет никаких заявлений. Как только станет известно, что Центробанк начнет игру на повышение, сразу же выкупайте весь пакет назад... что... нет, вниз не играть, только сброс, вдруг у Центробанка не окажется таких денег. Тогда я останусь с похудевшим пакетом... ну и что, пусть фондовый рынок рухнет, это не я, это ФБР делает... при чем здесь Великая депрессия... тогда сам играй на понижение, для биржи наступают плохие времена... Нет, только на наличные или векселя... какие векселя? Подойдут векселя Хандкаряна, Баффета и Родригеса... и помаячьте брокеру Хандкаряна и Баффета.
В приемную ворвались Маккормик, Рубинштейн и еще несколько ребят. Те, что помоложе, сразу обступили Шварца и прикрыли собой Эрику, Маккормик, обнажив «ствол» и подняв его дулом вверх на уровне глаз, встал впереди своих парней. Рубин вальяжно, несмотря на то, что запыхался от бега по лестницам, тоже встал впереди.
- Проблемы? - спросил Лев.
- Эти индейцы выкинули из окна Фила, Эллис подтвердит. Но они хотят увести ее с собой, а вот тогда она уже ничего не сможет подтвердить, - сквозь зубы проговорил Алекс.
- Тогда не отдаем девочку?
- Не имеете права!
- Рот закрой, баран! Документики кому показывали?
- Я их не видел.
- Вот документы! Вот значки агентов!
- Типичная липа! Дай-ка сюда!
- Да вы чё, блин, совсем поохренели! Мы - федеральные агенты!
- Да мы таких агентов на... мотали!
- А ну тихо! - Майкл уже понял, что этот раунд он проиграл и что Шварц специально накаляет обстановку, для того чтобы ситуация вышла из-под контроля. Если прольется кровь, вся вина ляжет на ФБР, спишут на непрофессиональные действия агентов. И самое поганое, что ничего сделать нельзя, у долбанной демократической Америки такие вот либеральные законы.
- Тихо! Мы уходим! Девочка ваша нам не нужна, трахайте ее сами. Все, выходим, пошли!
- Президент, что, так и отпустим?
- Пусть идут! Лев, пресса внизу?
- У подъезда.
- Все! Пусть идут!

Родригес вошел в кабинет Шварца, когда там уже все собрались, ожидая его. Алекс поднялся со своего кресла и встретил Родригеса дружеским рукопожатием. Тот прошел на его место и сел во главе стола. Алекс пододвинул кресло от стены и сел рядом.
- Начнем. - Хорхе обвел всех взглядом. - Я вижу, все свои. - За столом сидели и Баффет, и Хандкарян, и Эрика, и еще несколько человек, каждый из которых «стоил» никак не меньше этой троицы.
- «Они» убили Фила. - Эрика с трудом сдержала себя, чтобы вновь, уже в сотый раз за последние два дня, не зарыдать.
- Какая у них версия? - Хорхе поднял руку, достал из кармана глушилку и поставил ее на стол. - Теперь можно.
- Что Фил - советский агент и снял информацию с «Дженерал дайнэмикс» для «БМВ».
- Мне не нужно повторять то, о чем говорят все новостные агентства.
- А это и есть их версия. И еще, они обвинили Алекса в том, что он бывший нацистский преступник.
- И все? А зачем они хотели увезти секретаршу Фила?
- Фил успел ей крикнуть, что он ни в чем не виноват.
- Это так? Фил не проговорился?
- «Они» заглушили внутреннюю запись, поэтому мы пока не знаем, о чем они говорили.
- Запись сохранили?
- Да, конечно.
- Давай сюда. - Хорхе открыл свой дипломат.
- Сейчас принесут. - Алекс пошел к выходу.
- Алекс, почему запись не у тебя в кармане? Ты понимаешь, какая это улика?
- Там просто шум...
- Ладно. Мы попробуем понять, что скрывается за этим шумом. Когда похороны?
- Мы тебя ждали.
- Понял. Что с его семьей?
- Трое детей, жена-домохозяйка. Я обо всем распорядился...
- Я знаю. Охрану поставили? Дети учатся? Кто доставляет продукты? Что думает местная мафия и копы? Кто чинит водопровод? Кто приносит почту?
- Там Маккормик, он все сделает как надо.
- Стало быть, похороны завтра? Дальше. Про биржевой кризис уже поговорили до меня?
- Да.
- Кстати, Эрика, спасибо тебе, ты среагировала, как боксер. Всех одним ударом в нокаут. Я не ждал, что векселя международного афериста Хорхе Родригеса так востребованы на нью-йоркской фондовой бирже. - В глазах Родригеса мелькнула озорная искра. - Только не рано ли мы Америку рушим?
- Устоит, - задумчиво произнес Хандкарян.
- Самвел, ну а ты, старый лис, сколько денег сделал?
- Если бы не Эрика, все бы потерял. И Баффет также.
- Вам-то она маякнула, а мне, старому больному человеку, пришлось самому выгребаться, - дребезжащим голосом произнес Самуил Шнеерсон, один из наиболее мощных финансовых тузов, перед которым даже хитромудрый Хан всегда готов снять шляпу. - Ты, девочка, в следующий раз, когда надумаешь перебить все горшки в этой лавке, заранее подскажи мне, старому еврею, а то у меня уже не те годы, бегать за вами наперегонки.
- У меня, Шмуль, не было времени на размышления, я и так все делала над неостывшим телом своего друга...
- Прости меня, дочка... не подумав, сказал.
- Подытожим? Значит, так. Эрика скинула все свои пакеты и взяла наши векселя. Теперь ее пакет стоит около миллиарда. Когда векселя кончились, а цены на них продолжали расти, я сунул на торги еще на два арбуза векселей, и рынок их проглотил! Более того, на рынке ждут еще наших векселей. Настало время накачать рынок бумагой, перевести деньги в золото и европейские бумага, и давать деру - доллар этого не вынесет. Мои аналитики прогнозируют его падение на тридцать семь-тридцать восемь с четвертью процентов.
- Сорок, как минимум, - ворчливо произнес Хан.
- А максимум?
- До пятидесяти.
- То есть вслед за нашими деньгами в Европу, СНГ и в Южную Америку пойдут и деньги американских промышленников. Чем ответим?
- В Лондоне, Франкфурте и в Рио нужно вздувать цены на все индексы. Сейчас и не угадаешь, во что они будут вкладываться.
- Золото?
- Золото сейчас наверху. В него только Родригес может вкладываться.
- А если Родригес начнет вкладываться в золото, оно еще не пойдет вверх? - о себе в третьем лице спросил Родригес.
- Может, и пойдет. Но только что-то мне говорит, что на рынке сейчас полно золота, и еще, как посмотрит Рыбаков на всю эту канитель?
- СССР не сможет выбрасывать на внешний рынок большие объемы золота. По-моему, они сейчас сами закупают.
- Поэтому на рынке цены на золото высокие? У тебя есть какая-то информация? - Шнеерсон напрягся, и даже его еврейский акцент пропал.
- Да нет, нет никакой информации, так, мысли вслух.
Совещание проходило неспешно и успело наскучить Алексу, азартная натура которого не терпела долгих переливаний из пустого в порожнее. Но он, отдавая дань уважения своим соратникам, вынес эту тягомотину до конца.
А ведь ему еще предстояли похороны и разборки с ФБР, на которых было необходимо доказать чистоту компании перед законом, и что самое поганое - отречься от Фила, от капитана спецназа ГРУ Олега Пилипенко.

После того как похоронили Олега Пилипенко, а его семью Александр сам перевез в Гавану, выделив ей просторный дом в поселке иностранных специалистов и назначив огромное, по меркам Кубы, содержание, настало время определяться и с собственной судьбой. Родригес выкупил «General Security», а точнее, его юристы переоформили право собственности на компанию на «Родригес Инк. », а Лев Рубинштейн по своим каналам тихо продал дом и квартиры Шварца и деньги перегнал в банки Южной Америки.
Эрика тоже передала под контроль менеджеров Родригеса свои активы, и вся семья спокойно перелетела на самолете корпорации Родригеса в Аргентину. Эрика весь полет плакала, не столько об оставленном позади, сколько о своей юности, потраченной на эти миражи. И только когда видела, как увлеченно, не замечая расстройства жены и матери, играют ее мужчины, она пыталась брать себя в руки.
Вскоре после их прилета и обустройства в Аргентине прилетел Хорхе, полный новых планов и задач для них, но только Эрика грубо заявила, что с нее хватит, и послала недоумевающего Судостроева подальше.
Алекс, отдохнув, с новыми силами включился в работу мощнейшей корпорации, и Хорхе давал ему все новые и новые задания. Про США они старались больше не вспоминать, хотя Эрика каждую неделю звонила на Кубу, узнать, как идут дела у Марии Пилипенко и ее детей.
Но однажды Алекс не выдержал, вызвал Судостроева, и они часа два бродили с ним по берегу океана, что-то эмоционально обсуждая.
После чего Алекс улетел «по делам» и, вернувшись через месяц, долго не мог взглянуть в глаза Эрике, хотя она поняла, что ему стало намного легче.
Фольи не ждал никого. Тем не менее к роскошным дверям ограды его особняка подъехал автомобиль, из которого вышел Алекс Шварц, и нудно сигналил, пока неторопливый охранник не подошел узнать, что надо этому буффону.
- Скажи дону Адриано, что у ворот стоит Алекс Шварц. Да побыстрее, от этого зависит твоя зарплата. - Охранник переговорил по переносной рации, открыл ворота, и машина направилась знакомой дорогой к подъезду. Дон Адриано сам на крыльце встретил Алекса, причем встретил очень приветливо, как давнего друга, как близкого родственника, что ввело в недоумение приближенных старого мафиози.
- Рассказывай, дон Алекс, какими судьбами тебя принесло ко мне, старому и уже ни на что не годному старику? И что вообще творится в мире, я то не езжу никуда, сижу здесь, грею кости на солнышке.
- Много интересного, Дон, творится на белом свете. Но пока все тихо, мирно.
- Что, революций больше не предвидится? Это прибыльное дело, да? - Дону Адриано было приятно, когда такой влиятельный и богатый «человек» запросто сидит с ним, бандитом провинциального масштаба. Но ведь не зря он приехал к нему, ведь что-то понадобилось. И поэтому Дон не спешил выспрашивать, в нем боролись как легкая гордыня перед своими подручными, так и желание предстать перед ними еще более значительным. Они-то потом обязательно вызнают по своим каналам, кто такой этот Алекс Шварц.
- Дон, я знаю, как быстро летит время в ваши годы, поэтому можно я сразу перейду к делу?
- Отчего же? Конечно. Ты волен поступать, как знаешь. Между старыми друзьями не может быть условностей, тем более ты не из «традиционной семьи».
- И все же я не хотел бы тебя обидеть. Если я скажу что-то не так, прости меня заранее. Я расстроен, поэтому могу ляпнуть что-нибудь не то.
- Говори, Алекс.
- Я помог тебе в том деле с Парагваем?
- О чем речь? Конечно, помог.
- Я закрыл глаза на то, что, помимо твоих денег, ты вытащил еще больше трехсот миллионов?
- Алекс... - Дон осекся, прошел к бару за спиной у Шварца, но тот даже не повернулся, и Адриано понял, что речь идет не о деньгах, потому решительно произнес: - Да, закрыл.
- Мне нужна услуга.
- Алекс, прежде чем я отвечу, можно я задам тебе вопрос?
- Да.
- Лаки Лучано.
- Тебе нужно это знать?
- Ты не отрицаешь. Не спрашиваешь, кто такой этот Лаки Лучано. Значит, все-таки ты?
- Он не был твоим другом.
- Нет. Он был моим врагом. Говори, что за услуга. - Дон сел на свое кресло, и теперь перед Шварцем сидел не дряхлый старик, а Человек, Принимающий Решения.
- Адриано, ты знаешь, я не беден. Поэтому о деньгах речь не идет вообще. Все, что ты скажешь, я оплачу.
- Я знаю. Говори.
- Дон, ты слышал, почему я перевел бизнес из Штатов?
- Да, Алекс. На тебя наехало ФБР. Но ведь бизнес остался у твоего друга, мистера Родригеса. Как он поживает?
- Жив-здоров, слава Богу. Но речь не о нем. Помнишь подробности наезда?
- Тот парень, который выбросился из окна, он что... ему помогли?
- Он был моим другом.
- Твоим настоящим другом? О нем говорили, что он советский шпион.
- Моим единственным другом.
- Говори.
- Мне нужна голова этого человека. - Алекс достал из кармана и протянул Дону фотографию.
- Это же директор ФБР!
- Дон, мне нужна голова именно этого человека. В спиртовой бутыли. И еще. Мне нужен живым и здоровым, в уединенном месте, вот этот тип. - Алекс достал настоящее досье на Майкла Дугласа.
- Со вторым проще, а с Директором...
- Я попросил тебя об услуге? Если не можешь, забудь. Я к тебе не обращался. Ничего в наших отношениях не изменится. Только Олег был моим настоящим другом. Таких друзей не было даже у тебя.
- Я понял. Второго человечка я тебе привезу сюда через три дня. А с первым придется повозиться.

На пляж близ Майами подъехала машина, приземистый «Кадиллак» с огромным багажником. Из-за руля вышел важный итальянец и, закурив сигару, обошел машину вокруг, с серьезным видом попинал колеса. Вскоре на дешевеньком «Форде» подъехал и сам Шварц. Вышел, поздоровался за руку с мафиози. Тот сразу же открыл багажник, в котором лежал связанный мужчина.
- Этот?
- Да, спасибо, он.
- Забирай.
Алекс за шиворот вытащил из багажника связанного Дугласа, протащил его к маленькой пристани, на которой стояли несколько прогулочных лодок.
- Что ты хочешь? - Дуглас был испуган, но старался держаться.
- Человек, которого ты убил, спас мне жизнь. Это не он, а я советский разведчик. А он - только мой подчиненный. Мы расшифровали ваш разговор у него в кабинете. Тот мост в Руане он захватывал под моим руководством.
- А, целая шпионская сеть! Значит, прав я был, когда вышел на вас. И женушка твоя тоже шпионка?
- Да. - Алекс опустил Дугласа на сиденье лодки, отвязал лодку от пирса и, сев за весла, принялся грести в открытое море.
- Что ты хочешь? - повторил агент.
- Ничего личного. Только месть.
- Какая месть, он ведь сам выпрыгнул из окна!
- У Олега не было выхода. На него-то у вас был ордер, а он не мог допустить утечки, поэтому и ушел...
- Но я-то при чем, это ведь все ваши шпионские штучки... таковы правила!

Предыдущая страница 14 Следующая страница


15 Олег Герантиди

- А я тебе объясню правила игры. Мы вместе с Пилипенко взяли мост на Дунае и должны были его удержать до подхода основных сил. А немцы пошли на прорыв. Нас-то всего несколько человек было. И когда я повел бойцов в контратаку, немцы выстрелили из пушки, и меня взрывной волной сбросило с моста. Я, парализованный, тонул, и Олег вытащил меня. У тебя есть друг, который тебя, парализованного, вытащил бы из широкой реки?
- Нет, нет у меня такого друга!
- И у меня уже нет. - Александр вытащил нож и, перерезав веревки на руках Дугласа, отпрыгнул к носу лодки - защищайся!
- Ну смотри! - Дуглас, растирая затекшие кисти, по-боксерски начал водить плечами и головой.
- Опять боксер. - Чернышков принял правостороннюю стойку и выпад Дугласа встретил жестким блоком, а через полтакта хлестанул его пальцами левой руки по глазам. Дуглас, оступившись на шпангоуте, отскочил назад, потер глаза ладонями и снова пошел в атаку, левой в корпус и правой в голову. Чернышков без труда уклонился от левой, правый удар принял на блок и, пройдя по борту лодки за спину Дугласа, нанес тому сокрушительный удар ребром стопы в шею. Дуглас завалился на дно лодки, что-то нечленораздельно мыча. Александр схватил его за волосы, и тот начал судорожно скрести руками по мокрому дну, пытаясь встать. Чернышков толкнул его на дно и снова ударил, уже ребром ладони, по шее. Тот рухнул как подкошенный.
- Готов? - Алекс снова пытался поднять его за волосы, но он уже только дергался в конвульсиях. Парализованное тело не хотело признавать свое поражение.
- Вот и все. До встречи. - Чернышков перевалил обмякшее тело Дугласа через борт, и тот, отчаянно глядя огромными синими испуганными глазами, пытаясь схватить напоследок хоть глоток воздуха, медленно начал проваливаться в морскую бездну...
Дон Адриано смотрел в бинокль со склона близлежащей горы на схватку, и когда все кончилось, побрел к автомобилю. Молодой смышленый водитель знал, что Дона нельзя отвлекать от его дум, но тот сам, обращаясь к нему, сказал:
- Какой человек, понимаешь! Жаль, что не итальянец.
- А кто он?
- Русский. Опять русский...

Через три недели после этого все информационные агентства выдали сенсацию - пропал без вести директор ФБР Джимми Картер. Расследование ни к чему не привело. Как сквозь землю провалился.
А через пять дней после этого в Аргентину пришла посылка. В ней, в тщательно запакованной бочке, в спиртовом растворе, улыбалась голова Директора.
Чек на три миллиона, отправленный Чернышковым дону Адриано, вернулся нераскрытым, с припиской: «Человеку Чести».

Атлантика. Весна 1971 года.

Экономика Южной Америки развивалась бурными темпами. После того как в середине 50-х Советский Союз предложил, профинансировал и обеспечил кадрами программу ликвидации безграмотности, а позже Европейским Союзом были сделаны огромные инвестиции финансами и технологиями в экономику южноамериканских стран, с их темпами роста уже не могли соперничать ни СССР, ни Европа, ни тем более гоминьдановский Китай. Все большее количество фирм как из США, так и из Союза Северных Независимых Государств переводили свои производства туда, невзирая на самые драконовские меры по пресечению утечки капитала. Это ведь понятно, что в странах с низкими издержками на более грамотную, чем в США, Великобритании и Скандинавских странах, рабочую силу, с более низкими платежами за тепло, с прекрасной транспортной инфраструктурой, ниже накладные расходы, что, в свою очередь, ведет к снижению себестоимости и позволяет более активно сражаться за переполненные рынки.
Южная Америка экспортировала теперь не только говядину и древесину. Все большее место в балансе внешней торговли занимали такие товары, как автомобили, текстиль, мебель, станки, продукция химических производств. Только с прорывными технологиями как-то не клеилось. Видимо, южный темперамент мешал заниматься такими нудными делами, как вычисления и конструирование, хотя прикладное изобретательство находилось на высоте. Когда-то темные леса пропустили через себя освещенные автострады, вдоль которых выросли ранее немыслимые в пампасах современные города.
Об отсталости и бедноте, царившей здесь на протяжении столетий, и вспоминать-то неудобно. У людей, очень быстро привыкших к благам цивилизации, и в сознании не укладывалось, как можно было жить так, как жили они всего-то пару десятков лет назад. Еще при жизни одного поколения Южная Америка выбралась из трущоб, шалашей и землянок и удивленно открыла глаза на другие страны мира, о которых ее обитатели, ввиду неграмотности, даже в книгах прочитать не могли.
Растущий экономический потенциал еще рыхлой Конфедерации южноамериканских стран требовал своего силового оформления, и вскоре экономика смогла вооружить ранее бывшие опереточными армии. И вот здесь-то разгорелся давний конфликт между Великобританией и Аргентиной за Фолклендские острова. Злые языки утверждали, что его раздул всемогущий Хорхе Родригес, интересы которого были весьма нагло нарушены в туманном Альбионе. Может и так, только и королевство, которому эти острова нужны были, как зайцу стоп-сигнал, очень уж азартно взялось раздувать конфликт. В британской прессе враз заговорили о том, что военно-морская база на этих островах - гарант судоходства вокруг мыса Горн и что утеря этой базы не только подорвет престиж Британии, но и позволит оторвать от метрополии Австралию и снизить ее влияние в Южно-Африканской Республике.
Стороны сразу же начали наращивание сил в регионе, и увещевания как более трезвых политиков по обе стороны Атлантики, так и из Берлина и Москвы не имели особого успеха. Советский Союз срочно начал переброску своей Второй Тихоокеанской эскадры и Первого Средиземноморского соединения в район предполагаемого конфликта, но только вот прийти туда до начала конфликта они не успели.
Флоты Аргентины и Бразилии, действуя сводными отрядами кораблей, перехватили в районе островов Мартин-Вас шедшее на помощь осажденной базе соединение королевского флота. Стороны сначала обменялись ударами самолетов авианосной авиации, а затем, сблизившись на достаточное расстояние, начали обмен ракетными ударами. В перестрелке более совершенные и дальнобойные ракеты южноамериканцев, созданные по советским лекалам, потопили большую часть боевых кораблей англичан, и те были вынуждены повернуть назад. Преследования южноамериканцы не предприняли, так как и удары британцев не прошли бесследно. Потеряв авианосец, крейсер и два эсминца, с побитым и обгоревшим вторым авианосцем на буксире, сопровождаемые пятью подводными лодками, они с победой вернулись в порты своих стран. Британия не досчиталась большого и малого авианосцев, десантного вертолетоносца, ракетного крейсера и пяти эсминцев. То, что пришло в порт, можно было сразу же отправлять на разборку, и счастье еще, что во время обратного пути в Атлантике не было даже самого маленького волнения. А то и еще два крейсера могли бы остаться на ее дне.
После этого на Фолкленды, уже в течение двух недель блокированные аргентинским флотом, вернее на британскую военно-морскую базу, десятками обрушились ракеты класса «корабль-поверхность». Средства противовоздушной обороны через два дня обстрела были подавлены, после чего начались «звездные» авианалеты. Под их прикрытием из десантных кораблей и кораблей на воздушной подушке на пляжи высадились морские пехотинцы Конфедерации. Вместе с людьми была доставлена также и бронетанковая техника, а на захваченный плацдарм переброшены вертолеты огневой поддержки. Теперь перевес в огневой мощи наступающих был настолько велик, что позволял сосредоточенно разносить в пух и прах любые оборонительные позиции. От десантников требовалось только дать целеуказания, и на защитников обрушивался шквал огня. После того как к окопам приближались танки, ведущие за собой пехоту и не дающие поднять голову обороняющимся, их пленение или уничтожение занимало считанные минуты.
Все бои развернулись на подступах к городу, и именно там было нанесено основное поражение английскому гарнизону. То, что подмоги они уже и не ждали, повысило накал боев, ведь терять-то им было нечего, но потери пришлись в основном на бои на оборонительных позициях. После их разгрома Порт-Стенли был захвачен практически без сопротивления.

Подошедшие соединения ВМФ СССР только и смогли что наблюдать радостные лица южноамериканских моряков, одержавших свою первую победу на море. Когда в самой Великобритании стало известно, что в районе Фолклендов появились советские корабли, королевство обратилось за помощью к СССР с просьбой о посредничестве в заключении перемирия. Так закончилась эпоха многовекового военно-морского могущества Великобритании.

Всесоюзное радио, передача «Свободный микрофон», 18 мая 1971 года.

Министр обороны СССР маршал Советского Союза Родион Малиновский дал интервью нашему корреспонденту в связи с нарастанием конфликта в районе Фолклендских (Мальвинских) островов.
- Товарищ маршал, сейчас стало известно, что Великобритания перебрасывает в район конфликта все новые и новые силы. В направлении спорных островов отправлено соединение кораблей флота Ее Величества.
- Да, это так. Советский Союз направил в район конфликта два соединения. На заседании Совета Безопасности ООН в Софии была принята резолюция о Недопустимости начала военных действий. Но юристы как Великобритании, так и Южно-Американской Конфедерации обратили внимание на то, что под непосредственной защитой ООН находится только мирное население, которого по определению не может быть в центре Атлантики, куда стремятся соединения противников. Наши корабли направлены в этот район не для того, чтобы разводить конфликтующие стороны, а для того, чтобы обеспечить локализацию конфликта, а также безопасность для судов других стран.
- Но ведь можно такую операцию провести силами кораблей, расположенных на военно-морской базе СССР во Фритауне.
- Для того чтобы локализовать конфликт и остудить горячие головы, нужно иметь действительно серьезные силы. Корабли, расположенные на этой базе, могут только провести спасательную операцию либо демонстрацию, но когда в район прибывают две эскадры, полные решимости вести боевые действия, нескольких крейсеров может и не хватить, а потери могут быть большими. Поэтому и принято решение о переброске туда серьезных сил.
- Напомню радиослушателям, что Советский Союз срочно начал переброску своей Второй Тихоокеанской эскадры и Первого Средиземноморского соединения в район конфликта. В связи с этим вопрос маршалу Малиновскому: товарищ маршал, в английской прессе бытует мнение о том, что переброска наших эскадр не несет в себе миротворческого начала, как это пытается представить МИД и МО СССР. Что вы можете ответить на это предположение?
- Они в чем-то правы. Резолюция ООН разъяснила, что ООН, в соответствии со своим уставом, не предоставляет права вмешиваться в данный конфликт кому бы то ни было. Нам приходится только со стороны наблюдать, как стороны выходят на позиции пуска корабельных ракет, и не сегодня завтра произойдет боестолкновение между ними.
- Но разве Советский Союз, в соответствии со своей ролью в мире, не должен вмешаться и прекратить эскалацию конфликта?
- Советский Союз ничего не должен сторонам. Если у них не хватает мудрости решать такие вопросы за столом переговоров, то пусть холодные волны Атлантики остудят их страсти. От себя лично, не как министр обороны, а как человек, хочу добавить, что если уж между странами возник конфликт, он должен не консервироваться, а решаться, пусть даже и военным путем. Ведь именно для этого народы и кормят свои армии, а не для парадов и карьеры офицеров. Раз ты имеешь армию и проводишь собственную политику, будь готов отстаивать свои интересы, и нечего оглядываться на «дядю». А что касается справедливости, и это я говорю от себя лично, а не как министр, то я сам давно убежден в том, что острова должны принадлежать Аргентине. Все эти обломки развалившейся морской мощи Британии, разбросанные по всему свету, только приносят головную боль, причем не только соседям, но и самой Британии. Ей было бы полезнее давно эвакуировать эти остатки и забыть о временах прошлого величия. С колониальными предрассудками уже давно покончено, и только Британия живет в мире каких-то иллюзий.
- Как вы оцениваете возможность применения атомного оружия в этом инциденте.
- Стороны знают позицию СССР. Если одна из сторон применит атомное оружие, то она будет уничтожена советскими баллистическими межконтинентальными ракетами. Если стороны успеют обменяться ударами, то и наш удар придется на обе стороны. Здесь мы намерены четко выполнять принятые на себя и подтвержденные Советом Безопасности ООН обязательства, которые вынудят нас нанести многократно превышающий урон стороне, начавшей атомную войну. Только такая стратегия сдерживания и позволяет некоторым странам не скатиться в пучину ядерной войны.
- Сейчас в США пропагандируют теорию, что после такой глобальной ядерной войны наступит конец света, Землю накроет облако пыли и воцарится ядерная зима.
- Полный бред. Самое маленькое извержение вулкана «стоит» сотен взрывов ядерных боеголовок. Конечно, существует угроза радиоактивного заражения местности, но она, во-первых, локальна, а во-вторых, никто же не заставляет применять первым твое атомное оружие. А если ты готов обрушить ядерную смерть на другие народы, будь готов и к возмездию. Здесь нужно четко понимать, что народ, первым применивший атомное оружие, - преступник. А лучшей профилактикой преступности во все времена была не тяжесть наказания как такового, а неотвратимость такого наказания. У нас есть воля применить оружие для наказания такого преступника.

Вашингтон. 21 августа 2001 года.

Женщина стояла посреди комнаты и смотрела на экран огромного, в полтора метра по диагонали, телевизора. В выпуске новостей CNN вновь показывали то беснующуюся толпу перед зданием нью-йоркской фондовой биржи, то такую же толпу перед мэрией Нью-Йорка, то словно тех же самых людей, крушащих дорогие магазины на Уолл-стрит. Демонстрации протеста против новых повышений цен на самые необходимые товары, демонстрации вкладчиков рухнувших пенсионных и паевых фондов и демонстрации левых против принятых конгрессом новых законов, ужесточающих политическую монополию двух партий, как-то незаметно объединились и переросли в одну огромную демонстрацию против всего мироустройства американской жизни. Правительство вывело на улицы, в дополнение к полиции, которая перестала контролировать ситуацию, Национальную гвардию, и пролилась первая кровь. Но, вопреки устоявшимся правилам, народ не разошелся по домам, а взялся за оружие. Причем в действиях бунтовщиков постоянно чувствовались и координация по времени и пространству, и умение действующих лиц, скрывающее нешуточную подготовку, и решительность, и твердая направляющая рука, и четкое понимание слабых мест Власти. Любой промах правительства получал чрезмерно раздутую оценку в СМИ, и вскоре государственные деятели уже боялись что-то делать, так как каждое их движение вызывало уничтожающую критику масс-медиа. При этом лидеры «улицы» не уставали объяснять и журналистам, и обывателям, что «эти», «бывшие», по полной программе ответят на «Суде Народа» за свои злодеяния, под которым подразумевалась любая попытка стабилизировать ситуацию. Правительство попало, говоря шахматным языком, в «цугцванг», то есть в такую ситуацию, когда любой его ход вел лишь к ухудшению ситуации для него самого. Что бы оно ни делало, все равно становилось еще хуже...
Женщина прошла к бару, налила себе стакан минералки и, сев в уютное кресло, продолжила просмотр, думая о чем-то о своем.
В стране вспыхнула забастовка авиадиспетчеров, и вскоре к ней присоединились железнодорожники. Рост цен на бензин заставил остановить свои машины и водителей транспортных компаний, и частных перевозчиков. Вскоре стало невозможно перемещаться по стране, по той стране, которая, как величайшее завоевание, декларировала свободу перемещения. Военные попытались посадить на место бунтующих гражданских диспетчеров своих, но во всех аэропортах вспыхнули потасовки между ними, и гражданские отстояли свое право на забастовку, не допустили штрейкбрехеров к пультам управления и локаторам. Пассажирские самолеты так и остались на полосах, а пассажиры, ждущие отлета многие часы, присоединились к бастующим.
В южных штатах по телевидению в течение нескольких последних недель постоянно крутили фильм «Унесенные ветром», а также десятки подобных, в которых воспевалась борьба Конфедерации на независимость и которые были просто гимном этой борьбы. Местные политики в ток-шоу и в интервью требовали пересмотра итогов Гражданской войны. Резко возросла активность куклуксклановцев, которые, как многие десятки лет назад, уже не таясь, начали свои марши даже днем. Но негритянская община стала уже не той, что была прежде. Она возросла и количественно, и с помощью федерального правительства, вдруг решившего найти себе союзника в ее лице, и финансово, и организационно, начала войну против белых. Запылали пожары, раздались выстрелы и взрывы. Правда, пока что по ночам, а утром стороны считали погибших и готовились к новым схваткам. Всем было ясно, что и отделение южных штатов - не такая уж невероятная возможность.
Средний Запад - как всегда себе на уме, начал отгораживаться таможенными, и это в единой-то стране, барьерами. Прекратили транзит через свои территории, запретили въезд граждан других штатов и вывоз продуктов, при этом на запросы из Вашингтона неизменно отвечали, что вы, мол, у себя порядок сначала наведите, а потом и нам вопросы задавайте. Позиция обывателя - страшная вещь, и непонятно, что вносило больший вклад в крушение США: погромы в Нью-Йорке, забастовки транспортников, куклуксклановцы или самоизоляция достопочтенных квакеров и мормонов?
Эрика смотрела на это буйство человеческой стихии - на беснующихся цветных подростков, корчащих рожи в камеры телеоператоров, на растерянных горожан, которые в ответ на вопросы репортеров лишь виновато пожимали плечами и отводили глаза, и думала, что они действительно многого не знают.
Это им только кажется, что все лучшее впереди. Она-то не понаслышке знала, что за это «веселье» придется платить. И не только похмельем, но и всем, что у них было раньше. Грядет эпоха перемен. На ее глазах подобные процессы прошли во всех странах Латинской Америки. Смыло, как волной цунами, властных буржуев и блистательных генерал-губернаторов, которых она неизменно, и в глаза тоже, называла гориллами. Все бежали в США, считая, что здесь они смогут проматывать наворованные у народов своих стран деньги. Не вышло. Следом за ними сюда пришла справедливость. И не помогло даже то, что в последнее время Штаты, по запросам об экстрадиции, начали выдавать своих самых одиозных бывших союзников. Сейчас процесс сильно ускорится. Новости закончились, и бодренькая девочка-журналистка выдала прогноз погоды, сопровождая его комментарием о том, что погода явно способствует революции, тепло, дождь будет только под утро.
После новостей - вновь ток-шоу, в котором в качестве заставки вновь повторили в сжатом виде все, что было показано в новостях. В студии - помимо ведущего, сверхпопулярного Фила Донахью, представители Либеральной партии, с одной стороны, и Коммунистической партии, с другой, и, как в насмешку, - какой-то мелкий клерк от Госдепа. Ни демократов, ни республиканцев уже пару недель не принято звать не только на телевидение, но и приглашать в гости. Клерк, постоянно заикаясь, как заезженная пластинка, твердил о том, что необходимо консолидировать общество, что верховенство закона не может быть поставлено под сомнение. А над ним, просто издеваясь и в лицо смеясь, изгалялись и ведущий, и остальные собеседники. Позиция их расходилась лишь в том, какой путь следует выбрать США: демократический или коммунистический. С тем, что страна должна рухнуть, стороны согласились, проигнорировав мнение как госдеповского клерка, так и результаты телефонного голосования.
После ток-шоу, прервав программу, в эфир пошел экстренный выпуск новостей. Некто, назвавшийся Полом Шварцем, лидером боевого крыла Социалистической рабочей партии США, объявил, что федеральное правительство низложено, президент бежал в неизвестном направлений и власть перешла к Коалиции левых сил. Он объявил также, что отныне курс США будет строиться только в соответствии с нуждами всего народа, а не кучки богатеев, сосущих все соки из него и соседних народов.
Эрика с любовью смотрела на этого моложавого мужчину и вспоминала его первые шаги, его первые оценки в школе и его первые драки с одноклассниками. Она давно не видела сына. Как он возмужал, как окреп...
Скрипнула дверь, и к Эрике Фон подошел Алекс. Несмотря на седые волосы и морщины вокруг глаз, походка его была энергичной, а осанка выдавала в нем бывшего военного. Он обнял Эрику за плечи, нежно поцеловал ее в посеребренные инеем времени волосы и тоже посмотрел на своего сына.

Карфаген пал.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
    • Вашингтон, 21 августа 2001 года. (Страница 1)
    • Австрия. Август 1941 года. (Страница 1)
    • Трир. Ноябрь 1941 года. (Страница 1)
    • Район западнее г. Трира. Ноябрь 1941 года. (Страница 1)
    • Трир. Ноябрь 1941 года. (Страница 2)
    • Арденнский лес. Ноябрь 1941 года. (Страница 2)
    • Париж. Ноябрь 1941 года. (Страница 2)
    • Гавр. Франция. Декабрь 1941 года. (Страница 2)
    • Москва. Осень 1941 года. (Страница 3)
    • САСШ, Нью-Йорк. Декабрь 1941 года. (Страница 3)
    • Вашингтон. Осень 1941 года. (Страница 3)
    • Москва, Кремль. Осень 1941 года. (Страница 3)
    • Пригород Вашингтона. Декабрь 1941 года. (Страница 3)
    • Трир. Германия. Осень 1941 года. (Страница 3)
    • Руан, Северная Франция. Декабрь 1941 года. (Страница 3)
    • Вашингтон. Декабрь 1941 года. (Страница 4)
    • Тулуза. Весна 1942 года. (Страница 4)
    • Потсдам, лето 1942 года. (Страница 4)
    • Теплое лето 1953 года. Пригород Вашингтона. (Страница 5)
    • Нью-Йорк, лето 1953 года. (Страница 6)
    • Жаркое лето 1956 года. (Страница 7)
    • Нью-Йорк, зима 1957 года. (Страница 8)
    • Асунсьон, Парагвай. Лето (Зима) 1957 года. (Страница 9)
    • Нью-Йорк, весна 1959 года. (Страница 10)
    • «Нью-Йорк нъюс», экстренный выпуск. (Страница 12)
    • Вашингтон. Весна 1961 года. (Страница 12)
    • Атлантика. Весна 1971 года. (Страница 15)
    • Всесоюзное радио, передача «Свободный микрофон», 18 мая 1971 года. (Страница 15)
    • Вашингтон. 21 августа 2001 года. (Страница 15)


Олег Герантиди

На чужой территории

Цикл: "Превосходящими силами" - 2

 Читать книгу

Аннотация

Гитлер опоздал.На рассвете 15 июля 1941 года Красная Армия нанеся упреждающий удар по фашистской Германии и ее союзникам.Вермахт разгромлен за считаные месяцы. В ноябре 41-го пал Берлин.Но это лишь начало. На очереди — Соединенные Штаты. Карфаген должен быть разрушен!Красные звезды восходят над Америкой.Читайте новую сенсационную книгу Олега Герантиди, после которой вы окончательно перестанете понимать, какая версия истории настоящая, а какая выдумана автором.

 Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel