Олег Фомин - Избранник судьбы. Книга 1

1 Олег Фомин

Глава №1: Жаркое пекло.

Наподобие голодного тигра в клетке металось в груди сердце семиклассника. Лёгкие, вкачивающие воздух с аналогичной интенсивностью, сгорали от разъедающего горячего воздуха, мало насыщенного кислородом. По коже, которая нарядилась оттенком индейца, плыли гигантскими косяками реки пота. Изрезанные алыми капиллярами глаза отправляли в мозг уже нечёткую картину, они слезились, пылали, мучили болью и требовали покоя. Однако Михаил Облаков не жалел зрения, дабы мизерная прореха во внимании, и враг не заставит себя ждать.
Шум грязной воды, рассекаемой ногами Михаила, был весьма некстати, так как мешал ему прислушиваться к коварным действиям соперника, потому школьник ступал с предельной грамотностью.
Примерно час тянулась ожесточённая дуэль семиклассника и опаснейшей твари, обитающей в этих катакомбах.
Сзади прозвучал клокот. Реакция Михаила выдержала экзамен: школьник отскочил в сторону. Через мгновение левее его головы промчалась струя бесцветной жидкости и размазалась о стену мерзким пятном. Донеслось легкое шипение. Облаков волчком развернулся; лязгнула сталь, когда он выхватил из ножен меч. Клинок рождал от пламени подвесных факелов красивый, чуть дугообразный блик, подчёркивая свою угрозу и готовность к битве. Но монстра там уже не оказалось.
Да, зверь в противоречии трёхметровому росту являлся поразительно ловким, быстрым и бесшумным. Он резвился с жертвой, точно кошка с обречённой мышью, непрерывно подкидывал хворост в неугасающий костёр мальчишеского страха. Он наблюдал за любой мелочью в поведении Михаила, не смея рассекречивать собственное местонахождение, а при удобных случаях атаковал.
Хищник вновь плюнул сгусток кислоты в спину Облакова, но увёртливость спасла подростка от увечий и на этот раз. Михаил обернулся, заняв боевую позицию… Никого! Лишь круги на воде тревожно сообщали о недавно прибывавшем здесь плотоядном существе.
Семиклассник забрёл в центр перекрёстка. Этот пункт остановки не сулил ничего благого, ведь сопернику нравилось изобилие сторон нападения, а здесь его окружили целых четыре дороги. Но Михаил как раз нуждался в атаке чудовища. Он был ослаблен игрой в прятки. Он неуязвим физически и морально при столкновении в открытую, а такое ведение боя, когда враг смотрит исподтишка, чтобы в удачный миг открыть тебе дверь на тот свет незаметно, довольно измотал и силы, и нервы школьника.
Михаил не помнил, как он, обычный сельский ученик Российской школы, очутился в подземном, полузатопленном и полуразрушенном лабиринте, кишащем созданиями, для которых смыслом всей жизни были убийства и мясо. И что самое неестественное, он нисколько не удивлялся сему событию, хотя и осознавал, что должен был. Михаил даже не пытался что-либо припомнить. Когда он попал сюда, его первой эмоцией был страх, но очень скоротечный, надо отметить. Инстинкт с первых минут провождения здесь задал ему единственную цель - выбраться отсюда.
Немного погодя он встретил своего первого монстра, человека-змею, усеянного шипами, которого он не то что не испугался, он умертвил беднягу голыми руками!
Михаил, как троечник по физкультуре, долго не мог поверить в произошедшее. Затем он в одной из схваток в качестве трофея завладел оружием, а потом… истинный подарок судьбы: под слоем обвалившейся стены он обнаружил среди амуниции какого-то давно сгнившего монстра сумку с пакетом карт всех этажей лабиринта! Тогда появился шанс на спасение. Но далее фортуне надоело устилать путь Облакова лепестками роз, и она подсунула школьнику ту кошмарную тварь, от которой Михаил скрывался и до сей поры.
Позади послышался плеск воды: чудовище пошло в прямой контакт. Юный герой уже стоял к нему лицом. Она, совершив прыжок, летела на семиклассника всей своей исполинской массой, вытянув вперёд мускулистые лапы.
И Михаил не помедлил исполнить встречный прыжок, оказавшийся крайне продолжительным, на что не горазд ни один нормальный человек. Пролетая над голодной фабрикой смерти, он умудрился полоснуть врага мечом. Монстр не взревел от боли, а мягко и с неким изяществом приземлился, почти не взволновав водную гладь. Михаил же наоборот своей посадкой, окончившейся перекатом, поднял фонтан искрящихся брызг.
Спустя секунды взгляды противников переплелись. Жадные глаза людоеда блестели, отражая излучение огней, их контуры чётко вырисовывались на фоне сумрака и гигантского тела. Он имел острую щучью морду, пасть, украшенную астрономическим количеством тонких, как бритва, зубов. Голову венчали закрученные спиралью рога на примере бараньих. Кожа, укрытая рыбьей чешуёй, выделяла слизистую плёнку, тускло поблескивающую синеватым оттенком. Экипировка также присутствовала: туловище окутывала кольчуга, талию опоясывал ремень, к которому карабином пристёгивалась адских размеров секира, а на голенях и предплечьях прочно сидели щитки. Вся эта металлическая одежда была не слишком богатой, но среди местных и такое - редкая роскошь.
Внешний вид воина немного смущала кровоточащая оранжевой сущностью царапина - результат от лезвия Михаила.
Словно желая испепелить друг друга, монстр и мальчишка кусались злобными взорами в напряжённых ледяных позах. Но через минуту зверь растаял во тьме, будто призрак. Игра в прятки возобновилась.

* * *

Минула треть часа. Михаил, задыхаясь, нёсся по лесу тоннелей, сжимая в ладони измятую карту данного яруса, извлечённую из сумки, которая крепилась к поясу так, чтобы не мешать любым его движениям. «Гад! Когда же ты отцепишься от меня!? Тридцать с лишним этажей за мной носишься и не отвянешь!» - мысленно гневался семиклассник, иногда слыша сзади далёкое замогильное рычание. Превозмогая глазное жжение и поток слёз, Михаил на ходу изучал намалёванную на бумаге схему этажа. «Где эта чёртова лестница? По-моему должна быть рядом.» - рассуждал он с долей отчаяния.
Ему приходилось нелегко, так как параллельно с поиском выхода и бегства от преследователя он вынужден был вступать в борьбу с иными жителями катакомб. Они ведь тоже не прочь полакомиться свежим деликатесом, вроде Облакова. Но для Михаила эти монстры низкосортные, так сказать, на один взмах меча. Некоторых он просто игнорировал, перепрыгивая через них с помощью сальто, хотя и они несколько позже были растерзаны соперником Михаила. Он не выносил конкурентов. Подросток на мгновения поддавался страху, когда слышал смесь яростного воя «рогача» и предсмертного стона какого-либо зверя, попавшегося тому на пути.
Петляя по каменному коридору и периодически стреляя взглядом в листок, Михаил допустил оплошность в осмотре карты и забрёл в тупик. К обезображенной и искалеченной, но всё же глухой стене примыкал большой, непонятный объект. Стоило семикласснику прибегнуть к внимательной зрительной разведке, и он невольно чертыхнулся. Он узнал…
- Гнездо червера! - хрипло пробурчал Облаков. Эта краткая фраза, подобно капкану, поймала сердце Михаила, вынудив его замереть от ужаса. Длинные, жирные многоножки диаметром с тарелку, имеющие свойство двигаться во всех плоскостях, по градусу опасности могли переплюнуть даже «рогатого».
- Мамаша, как правило, при детках, - с этим заключением Облаков уставился в потолок. В следующую же секунду пришлось сдать назад. На то место, где совсем недавно озирался Михаил, плюхнулась грузная, отвратительная туша. Множество боковых плавников существа сразу затрепыхались, вспенивая воду и неся своего владельца к еде, появившейся в поле зрения.
Ноги Михаила сделались ватными от этого звука, напоминающего стиральную машину восьмидесятых годов, который издавало самое кошмарное создание лабиринта - червер. Михаил не знал, откуда ему известны название, способности и нравы животного, с которым он свиделся первый раз за четырнадцать лет своего существования, ведь он был только школьником, причём вполне вменяемым и не верившим в сказки про монстров. И появление в катакомбах, а тем более ведение какой-то информации о них с одной стороны его крайне потрясало, а с другой нет! По сути, это можно считать раздвоением личности. Михаилом попеременно правили то трусливый деревенский семиклассник, непонимающий, как он тут очутился, то отважный воин, давно обитающий здесь и истребляющий тварей каждый день целыми пачками.
Михаила сковал страх, редкое чувство для второй его личности. Когда он отступал, воображение против воли героя представило сюжет, где он, ещё живой, переваривается внутри червя, отчего ему стало дурно, и он запнулся, свалившись навзничь в серую воду. Почти онемевшие конечности пытались уберечь хозяина, гребя от плывущей смерти, но старания явно были тщетны. Скользкая, вьющаяся гадость катером неслась к человечине.
Если рассудить здраво, то расчленить червера легче лёгкого. Загвоздка таилась в неизлечимой антипатии Михаила к паукам, некоторым насекомым, червям и прочей мелочи. Даже «рогача» он боялся меньше только потому, что тот хоть немногим схож с людьми.
До сближения оставалась скудная пара секунд. Михаил знал, червер пластичен, и на поглощение добычи ему нужен буквально миг, он врезается ротовым отверстием в жертву, и та впоследствии оказывается в желудке, на стенках которого пульсируют иглы. Они вонзаются в съеденный организм и высасывают все жидкое, что в нём есть.
О, Боже! Лучше бы он этого не знал!
Крик Михаила разнёсся по коридорам лабиринта. Прежде чем попасть в котёл медленной гибели, он крепко сомкнул веки… Он не прекращал испускать вопль ужаса, ему мерещилось, что он уже ощущает на себе скользкую и ощетинившуюся полость желудка желеобразной твари. Но боль была мнимой, и он понял это в какой-то момент, хотя и кричал ещё некоторое время, чтобы высвободить критическую дозу страха. Ему пришлось задействовать много смелости для того, чтобы открыть глаза и поднять голову…
«Рогатый!»
Монстр, сжимая в лапе извивающегося червя с лёгкостью пёрышка, смотрел на Михаила гипнотизирующим взглядом, и больше он не носил в себе безумной, хищной твари, стремящейся лишь к одной цели - жрать. В нём проявился разум, некое высшее чувство, недоступное кровожадным зверям, и оно не было враждебным.
Спасённый Михаил глядел на великана, как на короля, повелевшего прекратить казнь провинившегося, или как сын смотрит на любимого отца, пришедшего на помощь в мучительную и опасную минуту. И переживал в душе всё соответствующее.
Счастье, благодарность, любовь и ничего более.
Он не желал вникать в психологический феномен, случившийся в мозгу монстра, да и в его собственном тоже. Он напитался вдоволь всех отрицательных эмоций за последнее время, и противоположные им оказались словно наркотиком, эйфорию которого хотелось испытывать новыми и новыми порциями.
Не отрывая глаз от лежащего подростка, гигант зажал в кулаке мотающееся существо. Тонкая оболочка лопнула под давлением чёрной крови, разлетевшейся по коридору, запачкав семиклассника и его «ангела-хранителя». Две половины червя пали на землю и пошевеливались в агонии.
Монстр протянул широкую, чешуйчатую лапу мальчишке, который совсем недавно рассматривался им как объект охоты. Семиклассник поначалу инстинктивно дёрнул кистью, намереваясь поднести её к рукояти меча, но, обескураженный и вместе с тем просиявший, мальчик позволил чудовищу помочь ему встать на ноги.
Происходили паранормальные вещи, не поддающиеся всякой логической интерпретации, но Михаил парил сейчас в каком-то забвении с полуотключенным сознанием и не нуждался в понимании творившегося. Только сладкие эмоции переливались в голове. Михаила точно заместили иной, третьей личностью.
- Идём со мной, - велел тягучий, басистый, но плавный голос великана, не гармонировавший с его внешностью.
Михаил даже не предполагал о лингвистических навыках создания, к тому же на русском языке, и не мог не поддаться удивлению, но всё-таки послушно двинулся вслед за монстром, не задумываясь о том, куда ведёт школьника монстр.
Их шествие оборвалось перед утерянной Михаилом лестницей на верхний ярус.
- Иди, - тихо промолвил «рогач», склонив щучью морду. Михаил уголком глаза засёк в поведении проводника что-то странное, отчего он впервые после входа в трансовое состояние вернулся к реальности… Нарушение, неровность выступила в покое гиганта. Стало слышно дыхание, которое скоро превратилось из глубокого в частое и свистящее. Созданию будто не хватало кислорода.
Мальчика это взволновало. С одной стороны он чувствовал, что ему плохо, и, так как осознавал узы долга, желал помочь. А чем? Он не ведал причины ухудшения монстра, он просто беспомощен. Но вот с другой стороны Михаила посетил испуг, хотя и притуплённый, неясно, к кому или чему направленный.
- Торопись… Беги! Я… теряю контроль! - прохрипел «рогач».
Михаил отреагировал быстро: кажется, он догадывался, что должно произойти в ближайшее будущее. Семиклассник взмыл вверх по лестнице на следующий этаж за пару шагов. Не удержавшись от соблазна, он оглянулся на своего спасителя, словно мечтал найти в нём надежду на лучшее.
Чудовище щёлкнуло карабином на поясе и приставило лезвие топора к собственной шее. Зрачки Михаила расширились, дыхание остановилось. «Что он делает? Он же свихнулся!» - не верил мальчик своим глазам.
Грудь монстра продолжала мощно вздыматься и опускаться, порождая сиплый звук. Мышцы напряглись для решающего движения…
В Михаила вцепился ужас грядущей сцены!
Однако суицид не состоялся. Выражение на «лице» монстра, некогда отчётливо уловимое мальчиком, внезапно пропало. Хищник издал рык изумления, покосился на клинок и резко отстранил от горла.
Теперь перед Михаилом стояла прежняя тварь, злобная и голодная. Но она была в замешательстве, и это давало жертве бонус времени, который он не потратил впустую. Он успел заметить, как чудовище тряхнуло головой, будто выгоняя беса, околдовавшего его мозг, и буксовало в колее раздумий, пытаясь разобраться, почему он принялся оберегать от гибели свой завтрак.
Михаил удалился от лестницы на несколько десятков метров, после чего израненные стены древнего подземелья содрогнулись от пронизывающего рёва злости, гнева, ярости, бешенства, которым тварь была перекачена, которым пропиталась каждая клетка, каждый нерв его адского тела. Хищник вожделел смерти, что удвоило его могущество. Он не в силах стоять в бездействии!

* * *

«Это не к добру. Затишье перед бурей.» - семиклассника отравляла скверная мысль. Он не то что не сталкивался со зверем вот уже двадцать минут подряд, слух Михаила даже не сообщал о привычных ему вое и ударов ступней монстра. О признании тварью поражения и прекращении ею погони он и думать себе запретил.
Может в то, что монстра похитили зелёные гуманоиды из созвездия Тушканчика, он ещё и поверит, но в упадок духа и тем более голода врага…
Предсказание Михаила угодило в яблочко.
Внезапно потолок на пути героя с громом проломился, словно от миномётного снаряда. Вместе с камнепадом, взрывая воду, предстал знакомый чёрный образ, недавно воспроизведённый в голове Михаила.
Мальчик абсолютно не ожидал появления монстра с такого незаурядного направления. Он был застигнут врасплох, а потому едва не лишился жизни: тварь, сжимавшая в руке секиру, пустила в ход своё дьявольское оружие. Михаил отскочил назад за микросекунду до того, как сталь протаранила пол.
Началась карусель на уровне экшн. Чудовище танком надвигалось на Михаила, молотя топором и поднимая фонтаны, а гибкий и проворный семиклассник стремительно отступал, пользуясь акробатическими приёмами, выписывая в пространстве полумесяцы, иногда проделывая сальто. Если бы их снимала сейчас съёмочная группа, «Оскар» прилетел бы к режиссёру с распростёртыми объятьями.
На поворотах приходилось сбавлять темп, что увеличивало риск превратиться из семиклассника в фарш.
К скоростным зигзагам и петляниям Михаил был приговорён надолго, так как второй «актёр» накопил богатый запас неистовства. И, несмотря на истощённость, мальчик ради собственной жизни не должен был тормозить ни на кадр, в противном случае он угодит под отнюдь не бутафорский топор. В голове Михаила крутилась жуткая каша. Казалось, глаза вот-вот сгорят от этой центрифуги изображения, и он умрёт, не прекращая движения. Воистину кошмарное ощущение.
Но когда-то монстр обязан был исчерпать заряд разрушения, и свершилось это внезапно, как и стартовало. Тварь остановилась.
Мальчик воспринял событие без всяких чувств - он просто не имел сил на чувства. Он упал, словно марионетка, старая и дряхлая, которую презрительно бросили, будто ненужный хлам; он катился с такой частотой оборотов, что лишь чудом не раскромсал себе кости об осколки разрушаемого временем лабиринта. Но зато царапин наработал неудачно великое множество, маленьких и огромных, кровавых и уродливых.
Две дюжины метров разделяли монстра с жертвой, когда та прекратила своё душераздирающее, болезненное падение и лежала на спине, почти полностью окунувшись в густую, серую от растворённых частиц камня воду.
Михаил, претерпевший глобальные перегрузки, не избавился от мук, даже наоборот. Его состояние подобралось к такому штриху на шкале невыносимости, что мысли о смерти стали желанными, трепещущими и недосягаемыми. Кожа пила холод воды, как вампир, но все же угождала лишь процентной доли потребностей молодого организма бедолаги. К горлу подкрадывалась тошнота. Боль грызла плоть: раны жглись, внутренности по температуре напоминали магму вулкана, глаза больше не функционировали, практически ослепли, горели, словно их прокололи раскалёнными прутьями и не вынимали, сердце бушевало так яростно, что каждое биение награждало пыткой и чуть подбрасывало торс.
Монстр начал делать тяжёлые шаги к поверженному врагу.
Он видел вздрагивание немощного Михаила, который теперь существовал - не жил - подобно растению. Уповать на жалость хищника? Смешно! Просто курам на смех! Перед ним умирал не страдающий мальчик, а кусок мяса, давшийся с трудом, и потому лакомый.
Михаил не был способен пошевелить и пальцем. Он обречён. Мысленно он сдался.
«Пускай жрёт, - думал семиклассник, что стоило ему огромных усилий и головной боли. - Пускай порадуется. Не хочу мучаться… Свобода… Хочу прохладной свободы, - он надеялся на то, что процедура не расхвастается особыми терзаниями.
Но семиклассник рано вычеркнул себя из списка мира сего.
Произошло явление не менее противоречивое, чем спасение Михаила его рогатым товарищем, к сожалению, теперь бывшим. Коридор заполонил шквальный ветер. Жара, испокон веков кружившая меж этими стенами, мгновенно вытиснилась пробиравшим до костей морозом, от которого по коже Михаила заплясал приятный ледяной озноб. Скудный кислородом воздух обогатился им и штурмовал легкие мальчика, которые встретили его как никогда радужно. Поломанные мускулы регенерировались, ссадины срослись, боль удрала, точно всполошённая выстрелом ворона. Зрение исцелилось также молниеносно, как если бы у бинокля покрутили регулятор.
Михаил не испытал никаких чувств, потому что попросту не успел отреагировать на случившееся. Он не ждал такого виража судьбы.
Монстр обратил на шторм мало внимания; иссякшему от охоты зверю не до аномалий, когда сущность, способная восстановить все затраты, ослабленная, валяется в нескольких метрах от него.
Осознание воскрешения дошло до Михаила запоздало, но всё-таки своевременно. Чудовище почти склонилось над лжеугасающим мальчиком, как тот вдруг бодро вскочил, не удержавшись скомбинировать экспромтом великолепный трюк, и по-каскадёрски стремительно отдалился от зверя назад. Затем в руке семиклассника сверкнуло лезвие, сам же он принял боевую позицию. Теперь, казалось, враг монстра получил двукратные силы, нежели с самых первых секунд появления его в этом лабиринте.
Наверняка, нет названия той совокупности эмоций, которая подчинила хищника, когда заслуженный приз за изнуряющие бега, не имевший шансов, взял и ожил. Монстр не мог растолковать это, впрочем, как и сам Михаил. Щенок над ним словно издевается! Он выдохся, а мальчишка напротив, обрёл новую мощь!
Внутри Михаила творилось непостижимое. К каждой клеточке тела по неведомым каналам текла небесная энергия. Родилась непреодолимая тяга драться, потрошить всё в пух и прах. В нём синтезировалось странное ощущение, что-то на подобии смеси гнева и удовольствия. Он не понимал причину всего случая, но и не особенно желал пускаться в раздумья за отгадкой.
Михаил уже готов был с азартом кинуться на соперника, но тот отступил раньше, причём весьма оригинально. Монстр, мысленно проклиная всё на свете, совершил боковой прыжок, пробил стену и скрылся из виду. Осколки и глыбы, отпевая грохот, покатились по тоннелю, дробясь на более мелкие, а некоторые и взлетали, будто посланные из пращи.
Когда каменный фейерверк отгремел и коридором овладела тишина, Михаил начал уверенное, плавное шествие к образовавшейся бреши. Волнение Михаила стояло на нуле, а это хоть и добавляло преимущество, но порой чревато грубыми ошибками. Он подрастерял бдительности, в то время как монстр её приобрёл…
Михаил стоял пред дырою и бурил черноту взглядом, питая себя глупой надеждой разглядеть там врага. Освещение, надо сказать, в катакомбах было просто убогое. «Кто вообще поддерживает здесь огонь? - неуместно вкрался в семиклассника вопрос. - Не эти же бестолочи отвечают за стабильность света. И кто чинит лабиринт? Ведь, судя по бесстыдной расточительности моего приятеля, подземелье давным-давно бы рухнуло. А оно крепится целые тысячелетия и неплохо смотрится для своего возраста.»
Фауна катакомб включала в себя не только кровожадных титанов, но и разные крохотные виды, такой, например, как гидрокрысы. Их особи отличались от наших крыс тем, что облегались чешуёй, имели хвост, напоминающий чересчур удлинённую версию плавника, и широкие, перепончатые лапки с коготками, предназначенные для гребли и лазанья по стенам.
Одна из таких крыс затаилась на стене того коридора, где пребывал семиклассник, и, не обращая внимание на битву, жадно вытаращилась на упитанного, ничего не подозревающего жука, который вылез из расщелины. У неё шла своя охота и ей сейчас было не до чужих распрей. Вся она сосредоточилась на жертве… Запечатлев хорошее мгновение, она произвела резкий скачок. Он стал для неё удачным. Раздался еле приметный звук, когда треснул панцирь жука, пленённого челюстями гидрокрысы. Зверёк, опьянённый победой, почувствовав во рту одуряющий вкус, забыл про опору и с дичью в зубах ухнул в воду.
Всплеск подал Михаилу ложный сигнал опасности. Он повернулся в сторону эпицентра шума, согнувшись в коленях.
Внезапно над его макушкой пронеслось нечто сумасшедше вращающееся, точно лопасть вертолёта, и, чуть задев волосы, столкнулось с противоположной стеной, издав гром похлеще всякой гранаты. Если бы эта штуковина порхнула немногим ниже, то… история закончилась бы почти не начавшись.
Гидрокрыса заслуживает почестей!
Шок превратил Михаила в столб. Мальчику показалось, будто неопознанный летающий объект снёс ему всё, что выше ресниц. Он с отвращением сглотнул комок в горле, затем, потратив крупные усилия, привёл руку в движение и потрогал голову. Цела! Крови на ладони не было!
Михаил сковано оглянулся. На полу среди валунов и осколков валялся топор «рогача», который разбил стену лишь наполовину.
Но вслед за секирой из бреши выпрыгнул её хозяин. Оба страшных кулака врезались в грудь хрупкого семиклассника. Михаила отшвырнуло, он ударился о стену и пал рядом с топором. Меч канул в грязную жижу в нескольких метрах левее.
Вновь козыри достались монстру. Михаил не решался дышать из-за повреждённого позвоночника, который принимался раздирать мальчика в малейшей попытке шевельнуться. Голове не повезло и того пуще, Михаил ударился затылком об стену и едва не попрощался с сознанием. Но человек может свернуть шею, споткнувшись и о порог собственной квартиры, так что Михаил при такой встряске неплохо выкрутился.
Двоившееся и размытое зрение оповестило семиклассника о приближении к нему того, кто сделал его инвалидом, который теперь не был способен даже к одному полноценному движению.
Зверь действовал быстро, судя по всему опасался повторения жертвой фокуса с воскрешением. Михаил не успел сообразить, как хищник уже поднял ногу, чтобы придавить мальчика.
Так бы и произошло, если бы не заявило о себе очередное непредвиденное чудо.
Монстра слегка метнуло назад, словно его кто-то сильно толкнул, и он свалился на ненадёжный пол, который проникся дрожью и осел под тяжестью гиганта. Одновременно с тем все очаги боли Михаила исчезли, как и в предыдущий раз, но гораздо быстрее.
Зверь оглушительно зарычал. Он водворил в себя зло, крупнее всего былого вместе взятого. За всё своё существование ему не доводилось встречать еду, которую он напрасно норовил изловить такое длительное время! Многократно он был в шаге от триумфа, но всегда это ходячее ничтожество выкарабкивалось из его миски непонятно как. И сейчас он вновь сопротивляется - даже не прикоснувшись к нему, опрокинул на землю. Невозможно! Убить! Только убить! Всё тело закипало. Хищник задушил желание съесть семиклассника, несмотря на молящий желудок. Разорвать на тысячи клочьев - вот чем он стал бредить!
Бестия поднималась мощными рывками, точно сам сатана вылезал из преисподней для страшного суда над всем человечеством. Очень некстати Михаила околдовала растерянность, которая могла склонить чашу весов на сторону врага. Но тут оружие героя всплыло из серого болота и магнитом возвратилось в ладонь владельца.
- Держись! - воззвал громогласный, пространный и окрыляющий голос, такой, будто к нему снизошёл сам Всевышний. И главное, очень знакомый. Кто же тот таинственный фантом, выручающий молодого героя из всевозможных сетей, сотканных ему судьбой? Михаил слышал его прежде, но памяти веление было запретить допуск к именно этой кладовой своих хранилищ. Эхо покровителя вибрировало в катакомбах, из которого Михаил хлебал воодушевление на битву так, что забыл о самом предмете битвы, восстающего ради мести.
Чудовище, задыхаясь и ворча проклятия на своём примитивном языке, приблизился к лежащему мальчику, не задев вниманием оружия жертвы. Без промедления он взмахнул лапой, чтобы размозжить ему голову.
Михаил проделал следующее меньше, чем в две секунды: согнув ноги в коленях, он оттолкнулся ими от земли, взмыл в воздух, выполнив восхитительное сальто назад, уткнулся ступнями в остаток стены, использовав его для толчка, прыгнул на зверя, оседлал длинную морду и вонзил меч в ему глаз до упора так, что острие распороло затылок и показалось на свободе.
Барабанные перепонки Михаила чуть не лопнули от чудовищного рёва. Гигант, как тряпку, отбросил мальчика, выдернул стальную занозу и схватился за извергающий кровь глаз, гася мучения воем. Подобной дерзости тварь не ждала.
Михаил в скоростном падении не обошёлся без травм. Раздался хруст рёбер, а за ним крик семиклассника и сдавленный вдох. Еле поднявшись, он, хромая, направился прочь от разъяренного, понемногу увядающего монстра. Но не тут-то было! На прощание враг плюнул в Михаила кислотой, перемешанной с оранжевой, фосфорицирующей кровью. Жидкая стрела обняла всю поверхность спины семиклассника, прожгла майку и принялась за него самого.
Михаил выпустил стон на волю и рухнул на четвереньки. Дымящееся, багровое пятно сменило молочно-розовую кожу.
Хищник, наперекор смертельной ране, хотел окончить охоту. Пошатываясь, он заковылял к своей жертве. Михаил с ужасом понял это и, развернувшись к «рогачу», лихорадочно стал ползти от зверя, но тот постепенно укорачивал расстояние с мальчиком.
Подойдя к испуганному до высшего рубежа Михаилу, тварь опустила лапу, которой преграждала ток крови; она маятником закачалась без признаков контроля над ней.
Затем монстр посмотрел на мальчика стеклянным взглядом единственного глаза. В Михаиле замерла каждая молекула, как и великане. Если полуторатонное создание повалится на него, он не успеет уклониться.
«Нет! Только не сейчас… За что?» - это была последняя вразумительная мысль семиклассника.
Мёртвый монстр начал падение. И всё, что мог сделать семиклассник себе в помощь - заорать до предела.
Но в это кульминационное мгновение, когда труп похоронил под собой маленького человека, весь обзор Михаила выцвел темнотой. Настало время архиважнейшей безмятежности, награды за угнетающее состязание… Потом его словно прошиб робкий электрический разряд, Михаила подбросило вверх, и он открыл глаза…
Плакаты и календарь на белой стене, компьютер на столике, шкаф с вещами, люстра в стиле экзотического цветка… Знакомая комната.

Глава №2: Золотые дожди.

Михаил был весь омыт потом. Какая-то крупица его подтвердила возвращение в реальный мир, но все же разум, если можно так именовать этот безрассудный и воспалённый дар, и пять основных чувств продолжали существовать там: глаза на фоне белёной стены видели стены серо-чёрные, в трещинах, искусанные временем, видели тех тварей, которых он умерщвлял на протяжении своих подземных блужданий; каждый из них убивал мальчика по очереди, потом он заново оживал и опять подвергался смерти; кожа испытывала боль от клыков, шипов, когтей, кислот и других выворачивающих наизнанку инструментов; уши слышали только полный упоения рёв чудовищ и собственный молящий о пощаде стон. Кошмар не желал отпускать. Михаил держался на грани разрыва сердца.
Кто-то крепко прижал его к себе, но это был не потусторонний монстр, а кто-то настоящий. В тёплых руках незнакомца страдания начали затухать, твари бледнели перед глазами, их вопли стихали. Михаил намного чётче осознал нахождение уже не в катакомбах, а дома, у себя в комнате, на кровати, в объятиях отца, который шептал утешающие слова, о том, что всё позади и он с ним рядом.
С Михаила слезли последние лохмотья сна, и он, не веруя в то, что прошёл сквозь ад и остался в живых, уткнулся в отцовское плечо и задрожал в рыдании, изо всех сил борясь со слезами, но этот бой он в конце концов проиграл.
- Поплачь, поплачь… - подговаривал отец. - Ты здесь, со мной, ничего больше не случится… Поплачь - легче станет.
Скоро, даже слишком скоро, Михаил действительно избавился от депрессивного влияния сновиденческих воспоминаний. Мозг не хотел думать о них, он категорически требовал положительных, реанимирующих мыслей.
Между распахнутыми занавесками, за окном мерцало раннее утро, на пороге стоял новый день. Чем не замечательно? Вот и первое приятное событие!
- Который час? - спросил Облаков младший.
- Семь.
- А мама где?
- Ещё спит. Ну, давай, поднимайся.
Михаил совершенно не возражал. Удивительно, однако в нём не пробуждались отпечатки совсем недавнего поединка. Такое, казалось, невозможно забыть, к тому же за пару минут! А с Михаилом будто ничего не происходило. Выражение лица его не было омрачено, наоборот он улыбался.
- Промок небось, как швабра. Возьми, - отец выдал сыну сухую майку. «Очень кстати.» - Михаил снял майку, небрежно и, не глядя, бросил её на койку, затем взял свежую и с ней, выйдя из комнаты, скрылся в ванной. Послышался звук льющейся из крана воды.
Убедившись, что Михаил увлечён гигиеной, отец подхватил мокрую майку и спешно покинул дом. Вырвавшись на улицу, он через двор вышел в огород. У деревянного забора, который граничил с крапивными джунглями, он развернул одежду семиклассника.
На спине красовалась дыра, прожжённая кислотой.
«Прости меня, сынок. Прости, что заставил тебя помучаться. Я должен был пожертвовать твоим здоровьем во имя общего блага.» - его колол содеянный им жестокий поступок, причинивший вред собственному сыну.
Он скомкал майку и метнул её вверх, на территорию сорняка. Когда она приготовилась к снижению, отец пошевелил губами какое-то невнятное слово. Мокрая вещь самовоспламенилась и одной быстротечной огненной вспышкой обратилась в пепел, который ветер вследствие развеял по воздуху.
«Опасения перестают быть призрачными. Грядёт неизбежное - война двух абсолютно несовместимых цивилизаций. Исход предсказуем даже сейчас… А что же делать нам, тем, кто не имеет права допустить кровавый закат ни одного из этих миров? И всё-таки действовать необходимо без промедлений. Совет Стражников нужно собрать уже сегодняшним вечером.»
Отец торопливо зашагал домой, к сыну.

* * *

Утренняя трапеза в семье Облаковых состоялась не такой приподнятой, как то гласили их привычки. Отец не изменился и, по своему обыкновению, оставался в прежнем немногословном репертуаре с лицом, излучающим позитив и беззаботный темперамент сангвиника. Мать, наиболее говорливая из семейства, тоже в общем-то придерживалась амплуа «Душа компании», заводила беседу о погоде, покупках на этот день, недавних, бурных происшествиях в школе, политике и тому подобное. Но на её воробьиную речь откликался только муж.
С рельсов традиционных порядков съехал третий участник.
Михаил неуклюже скрывал хмурое выражение, редко отвечал, лишь тогда, когда его спрашивали напрямую; спагетти в тарелке истреблялись кое-как, через не хочу. Мать не понимала, что служило поводом его ненастья.
Мальчик старался не думать о минувшем сновидении, и тем не менее оно настойчиво пролазило в голову всё обильнее и обильнее.
«Неужели я испытал настолько реалистичные чувства в каком-то там сне!?» - устало задавался вопросом семиклассник, рассматривая отдельные фрагменты прошлого ужаса, которые то и дело застревали в воображении. В мальчика закралась боязнь предстоящей ночи, когда он внезапно понял, что повторение всего пригрезившегося ничуть не исключено. От этого балласт скверности на душе отяготился ещё больше. Семиклассник был уверен: назойливые мысли на данную тематику будут жужжать над ним клубком мошек весь день, если он поскорее не отыщет себе некоторое интересное и отвлекающее занятие.
- Миша! - громко воскликнула мама. Михаил сконфужено перевёл на неё взгляд. Судя по характеру её призыва, она достучалась до сына явно не с первого раза.
- Ты будешь чай? - осторожно спросила она.
Михаил слабо кивнул.
- Да что же с тобой сегодня? - недоумевала мама, приготавливая мальчику ободряющий напиток. - Сам на себя не похож. Может расстроен чем-то? Или сон плохой снился?
- Нет! - солгал Михаил, не зная, зачем, и моментально перевёл взор к отцу. Тот, вопреки ожидаемого сыном опровержения, тайно кивнул за спиной жены, отчего Михаилу полегчало. «Да, не к чему лишние мамины вздохи.» - считал семиклассник.
- Наверное, бури какие-нибудь магнитные там, на солнце, - промямлил Михаил от фонаря сочинённую фразу.
- Сколько тебе ложек сахара? - осведомилась мать.
- Не надо сахара… И покрепче, - уточнил сын, приблизив её к сверхудивлению.
Мама промолчала, но заказ выполнила.
Михаилу чай пришёлся не по вкусу. Одна польза - тошнотворная неприязнь отклоняла от мысленной, и потому он пробовал пить залпом.
После завтрака Михаил не захотел терпеть заточение в четырёх стенах, в духоте. Через пару минут он вышел во двор, а оттуда на огород и картофельное поле.

* * *

Погода, словно по желанию, выпала что ни на есть подходящая. Утренняя звезда только малость отстыковалось от горизонта, не успев накалить как положено окрестности села. Пёстрое платье природы излучало лишь доброту и ласку. Распускались все благоприятные эмоции, остатки кошмара таяли, точно последний весенний снег.
Любой пейзаж вокруг был прелестен. Бурлящая жизнь гармонично двигалась своим чередом. Щебетание птиц на деревьях, стрекотание шпионски укрывшихся кузнечиков, гул крылатых насекомых великолепно дополняли мелодию бриллиантовой росы, которую Михаил стряхивал с травы лёгким прикосновением пальцев. Наступило время разрядки, все нервные импульсы в семикласснике протекали медленно, как густая патока.
Михаил проник в самую неотразимую часть владений Облаковых - сад, где благоухали пышные кроны яблонь, вишен, рябин, сирени и множества иных зелёных красавиц. Михаил присел в тень деревца, закрыл глаза и утонул в шелесте колышимых ветром листьев, в шёпоте мнимых, но бесконечно сладостных голосов дриад, которые могли почудиться его тонкому слуху. Покой…
Общительность не являлась компонентом натуры семиклассника. Настоящих друзей он почти не имел, так лишь… приятелей, и то весьма шатких. Ко всем же остальным он относился негативно; они в свою очередь отвечали взаимностью.
Лучшим другом для него, с которым он проводил почти всё время, было одиночество. Только с ним он чувствовал себя свободным, раскрепощённым, тем, кем он есть на самом деле. Только оно лечило все душевные раны, полученные им от врагов, а именно от всех остальных людей, кроме близких ему сердец, коих существовало предельно мало.
На школьных переменах он не бесился по всему зданию, точно угорелый, не швырялся мокрыми тряпками в сверстников, не угощал младших пинками и подзатыльниками от нечего делать, не разбрасывал направо и налево ненормативную лексику, иными словами не был похож на всех.
Он был изгоем класса: изредка с кем-нибудь разговаривал, без спешки бродил по коридорам, смотрел в окна, где царствовала несуетливая и недвижимая среда и не сдавливал уши гомон, топот, сумасшедший хохот и визг.
Не любил школу… Это ещё пушисто сказано. Она стала ему каторгой едва ли не с первого класса. Все секунды каждого прожитого там дня длились в напряжении и угнетённости. Даже на уроке в кабинете он чувствовал себя скованно, будто в клетке с надписью «Осторожно, львы!».
За многочисленные годы он не сумел, да и не хотел, влиться в коллектив и стать своим. Вина ложилась на несовпадение характеров. Михаил знал на двести процентов, что все считают его сдвинутым. Он о них аналогичного мнения.
Он отдавал предпочтение книгам, музыке, науке, прочим интеллектуальным отраслям. Знакомые, как правило, держали при себе пачку сигарет, а вместо газированной воды употребляли пиво, причём не умалчивали о том. Понятно, что им всякая там литература, если они еженедельно собираются на вечеринки или дискотеки в компании с одноклассницами, чтобы развлечься никотином, алкоголем, покривляться под какую-нибудь группу, омерзительно мычащую из колонок или пострелять в птичек из пневматического ружья.

1 Следующая страница


Избранник судьбы. Книга 1 2

Последнее Михаилу казалось низшей чертой критерия безнравственности. Они лишали ни в чём не повинных животных самого дорогого - жизни! И ведь нет же!
Простое убийство их не устраивало, они с радостью для начала измучают бедных, маленьких жертв. Эти палачи сами информировали Михаила о собственноручных ритуалах казни, когда получалось завязать с ними краткую дискуссию. Они с энтузиазмом повествовали о том, как ловили мышей, сажали их в кипяток, огонь, разрывали их петардами. Орды мышей, лягушек, воробьёв, синиц встретили смерть под весёлыми взглядами жестоких «друзей» Михаила.
«Тебе их не жалко? - спрашивал семиклассник, маскируя ненависть, и на что получал ответ: « Бывало сначала. Поймал однажды мышь, а она возьми и цапни меня за руку. Ну я разозлился, нашпиговал ей пасть петардами, поджёг и в речку!».
Михаил с геркулесовой выдержкой дослушал эту жуть. «Сама виновата. Меньше надо возникать!» - оправдывался тогда соратник по учёбе. «А что она по-твоему должна была делать? Лизать тебе ладонь, как преданный пёс? - повысил тон Михаил. - Вот бы ты гулял, никого не трогал, а тебя вдруг хватает за ногу великан и поднимает высоко над родимой землёй. Так просто, для развлечения. Чего-то мне не верится, что ты сильно рад будешь. Станешь брыкаться, а он тебе за наглость кости переломает, закинет подальше, и в добрый путь, отважный космонавт! Весело, чёрт побери!».
Оппонент замялся, пробормотал невнятную абракадабру, на том спор и финишировал. Осуждающая лекция, конечно, не повлияла на привычки знакомого Михаила.
Михаил хоть являлся противником живодёрства, но, как известно, нет на свете безгрешных. И на его совести лежала маленькая сгубленная жизнь.
Прошлым летом он покончил с вороной, принадлежащей стае, совершавшей налёты на загон, где вместе с курами паслись цыплята. Чёрные охотницы уже утащили двоих птенцов, и Михаилу пришлось пойти на терзающий поступок. Эпизод с кровавыми пробоинами на тельце создания помнились и теперь. Мальчику приснилось после того, словно он - ворона, парящая в небесах в своё удовольствие, которая неожиданно подвергается разрывающим ударам, и весь он становится дьявольски горячим, пикирует вниз, все цвета замещаются жаркой краснотой, мир крутится бешеным смерчем…
«Зачем они творят убийства? - размышлял Михаил, сидя под вишней. - Какой тут смысл? Хищники вынуждены убивать травоядных на пропитание, иначе они сами погибнут от голода. И мы, и я - тоже не вегетарианцы, нам простительно. Но кто они, находящие в чужых страданиях и смертях утеху и забаву? Представили бы себя на их месте!»
Михаил вдруг заметил, что думает совсем не о том, и запер в клетку вольнолюбивые мысли. «Намеревался обрести покой на время, а выстроилось всё шиворот на выворот,» - усмехнулся мальчик.
Он глянул на часы и убедился в переборе с прогулкой. Пора домой.

* * *

Михаил лениво щёлкал по кнопкам телевизионного пульта с быстротой радиста, шифрующего послание азбукой Морзе. Абсурд! Три канала транслировали юмористические передачи, если подобную ахинею не стыдно называть юмором. Какой-то клоун нёс со сцены всякую чушь, где и намёка на смех нет, но зрители хохотали без тайм аута.
«Смотреть противно!» - Михаил вырубил надоевший прибор и решил продегустировать недавно загруженную компьютерную игру. Он баловался иногда стрелялками, но не убойными, где экран мельтешит и не видно даже самого себя.
Родители дома отсутствовали, и динамики, имитирующие пальбу и вопли монстров, галдели на полную мощь.
В разгаре сражения Михаил не обратил внимания на дверной скрип. Мать вернулась из магазина. Только со второго раза, когда она ступила на порог комнаты сына, её голосу удалось просочиться к ушам воинствующего школьника.
- Убавь громкость, терминатор! - крикнула она. Михаил повиновался.
- Снова буянишь. Чего ты в этих игрушках нашёл? - отказывалась понимать она.
- Das ist phantastisch, - тихо и беспечно выдал семиклассник.
- Вот-вот, - поддакнула мама, - и так фантастики через край.
- Это где ещё?
- Телевизор смотреть надо! - она возилась с покупками, расфасовывала их по холодильнику и ящикам.
- То-о-очно! - фамильярно подтвердил сын. - Какой-то идиот гонит всякую пургу, а народ в истерике. Фантастика!
- Я серьёзно. В магазине сегодня по телевизору областные новости передавали. В городе катаклизм. Дожди льют.
- Тоже мне, катаклизм, - хмыкнул Михаил, продолжая стирать в порошок виртуальных пришельцев.
- А дождичек-то не простой, а золотой, - в её слова добавилось грусти.
- Монеты с неба валятся? - Михаил принял сообщение матери за шутку.
- Не совсем, - тучность в её голосе сгущалась. - Там по телевизору видео показывали, панораму города и дождь…
- Ну…
До Михаила начало доходить отсутствие здесь розыгрыша.
- Вода светится. Как бы фосфорицирует. Говорили, она и в темноте сияет. Ещё сказали, что образцы воды взяли на экспертизу.
- Ничего! Обыкновенная вода. Профессора в тупике, никто не способен выдвинуть хоть одной вразумительной теории. В конце, правда, телезрителей попросили сохранять спокойствие, якобы, всё это абсолютно безопасно, потому что… И потом представили интервью доктора каких-то там наук, который аргументировал это на ломаном языке терминов. В общем, я ни сколечко не поняла, почему же нам не советуют бояться золотого дождя. Врут! Не могут сами ничего определить, и напридумывали ерунды, которую всё равно никто перевести не сумеет. Ну да ладно, вечером повторять будут - поглядишь. Не нравится мне это…
Пока Михаил анализировал вышеизложенное, мама протяжно ахнула.
- Масло забыла купить, растяпа! - укоряла она себя. - Миш, сбегай, пожалуйста.
Деваться некуда. Он отключил компьютер, захватил нужную сумму и вышел из на улицу.

* * *

Пять минут спустя. Михаил шёл по обочине мощёной потрескавшейся дороги.
Он редко покидал границы семейных владений, если не учитывать каждодневные экскурсии в школу. То есть оставшуюся часть суток он просиживал дома. Замкнутость в течении многих лет заложила в Михаила такой комплекс, что теперь ему доставляло внутреннюю неприязнь нахождение в чуждой, неизученной обстановке. Лишь у себя в квартире или на своём участке он испытывал комфорт. Сейчас он вновь вне зоны дружественных земель, а значит можно ожидать нехороших событий.
Впереди поворот. Михаилу уже мерещился предвестник плохого, но когда мальчик свернул за угол, то резко затормозил, чуть отстранившись назад. «Проклятье!» - мысленно выругался он. В десяти метрах от себя Михаил обнаружил компанию, состоящую из одноклассников и выходцев параллельного класса. В памяти всплыл сон. «Лучше бы я опять в те катакомбы провалился!» - пожелал он. Правильно. Там он хотя бы огромную силу имел, а тут всё по-настоящему.
Михаил намеревался юркнуть обратно, но, к сожалению, он был замечен раньше.
- О, супермен чешет! - завопил кто-то.
- Атас, пацаны! Сейчас всех по асфальту размажет! - уцепился другой, и улица наполнилась гнусным смехом. Михаил невольно напророчил, что из этого бедлама ему не вылезти с солнечным настроением. Тем не менее, мальчик изображал непринуждённость, словно равнодушен к уколам сверстников.
Михаил решил скользнуть между бандой и зданием, около которого она копошилась, но самый высокий в команде упёрся ногой в стену, образовав перед ним шлагбаум.
- Ты что, Миха, не здороваешься? Совесть потерял? - с нахальной улыбкой стал наезжать он, вынув изо рта догорающий, дымный окурок.
Михаил нарисовал два варианта выхода из ситуации: шмыгнуть под барьером или оттолкнуть… Предпочтение было отдано последнему. Таким выпадом мальчик подписал себе приговор. Данное действо повлекло за собой возмущение членов шайки. Взяв Михаила в кольцо, они принялись сыпать на него своими блестящими навыками нецензурной брани и толкать к стене, лишая возможности пробиться наружу. Однако Михаил не отражал атаки. Куда ему против целой оравы! Оставалось выжидать, когда они насытятся издевательствами и отпустят бедолагу.
- Эй, вы, а ну отсеялись от него, мрази! - низкий повелительный голос вынудил всех оглянуться. В миг вся копания почувствовала, что продолжить экзекуцию больше не удастся. Михаил же про себя благодарил спасителя. Точнее спасителей - Алексея Симакова и Николая Варанова. Алексей был крепким широкоплечим восьмиклассником с белокурыми волосами, Николай, учившийся с Михаилом в одном коллективе, уступал Симакову в росте и силе, но и с ним никто не норовил впутываться в ссору.
- Мотайте-ка отсюда, братки, - порекомендовал Алексей.
- А то организуем вам пожарчик, - добавил Николай, сжимая наготове своё знаменитое, самодельное оружие - ружьё с зажигательными патронами. Этот алхимик, как все его кличут, конструировал к нему специальные ядрышки, которые разрывались при ударе.
Будучи непосредственно знакомым с эффективностью кулаков Алексея и изобретения Николая, вождь шайки Александр Роговой, разорявший пакетик с семечками, выплюнул шелуху на джинсовую куртку Михаила и сказал ему нечто типа «Скатертью дорога!», только на местном жаргоне. Незамедлительно прозвучало громкое клацанье предохранителя на ружье Николая, и банда с её главарём трусцой побежала прочь.
- А вот с темпами не мешало и побыстрей! - рявкнул стрелок и надавил на спусковой крючок. Раздался хлопок наподобие бутылки шампанского, и шустрый снаряд, врезавшись в асфальт, зашипел, превратившись в краткосрочный, огненный шар. Получившие стимул хулиганы понеслись наутёк и вскоре скрылись из виду.
Михаил скованно приблизился к ребятам.
- Вовремя вы, друзья, - тихо пролепетал он, всматриваясь в строну испарившихся врагов.
- Совсем оборзели! Воспитательные работы требуются более строгие, - комментировал алхимик, туманно уставившись туда же. Алексей увидел, что Михаил, красный, будто варёный рак, впал в небытие и воткнул ледяной взор в землю.
Да не кисни, Мишка! - ободряюще произнёс Алексей и положил ладонь ему на плечо. - Ты им ещё накостыляешь, я тебе обещаю!
- Дожить бы до этого, - ответил хриплый, поникший голос.
Задевая проблему дружбы, здесь уже говорилось о том, что Михаил почти не имел друзей. Изъясняясь конкретнее, важно обозначить: наречие «почти» занимали Алексей с Николаем.
Встреча троицы произошла ещё в детском саду, где уже стал непререкаем, но вместе с тем и загадочен факт их союза. Причастие Николая всё-таки можно растолковать, они с Михаилом оба отличники и коллеги по химико-физическим опытам. Но Алексей, закоренелый троечник, пусть не отпетый, но хулиган, общающийся с недавно изгнанными личностями гораздо чаще Михаила и Николая, почему он примкнул к персонам, характер и круг интересов которых расходятся с его собственными? Тайна…
Их малочисленная коалиция была непоколебима. Михаилу оставалось только ликовать в честь этого поощрения судьбы, всегда принимающей мальчика в штыки. В связи с тем Михаил очень дорожил дружбой и жутко боялся её утратить, хотя раздоров меж ними не наблюдалось. Он во многом уступал Николаю и Алексею, старался в чём-либо угождать, помогать им, короче говоря, применял все методы ради упрочнения той дружбы, которая согревала и выручала в его отшельнической жизни.
- Миха, на ловца и зверь бежит! Мы ведь к тебе шли, - бойко выпалил Алексей, - пригласить тебя собирались. Сегодня у меня празднуем старт незапланированных каникул.
- Ну я надеюсь, там будут лишь присутствующие, - продиктовал своё условие Михаил.
- Естественно! - удостоверил друг.
Внезапно Облакова точно пронзила молния:
- Чёрт! Мне же в магазин надо! Меня мама, наверное, с отрядом кинологов и спецназа ищет!
- Ладно, тогда стекаемся через час у меня дома, - распорядился Николай.
Друзья дали согласие, и Михаил ветром помчался выполнять задание матери.

* * *

Столярная мастерская Облаковых гремела от раскатов тяжёлого рока и вибрирующих ударов по тонкому слою дерева.
Вечная и презренная кара Михаила - трусость - глубоко обосновалась в нём торчащим из спины ножом, который он напрасно жаждал вытащить на протяжении большей доли прожитых лет и мог только гневаться на него в одиночестве, чем и был сейчас увлечён.
Покрытые ссадинами и кое-где окровавленные кулаки в сочетании с музыкой разрушения неутомимо содрогали шероховатую, всю в занозах, стену мастерской, то сбавляя обороты, то вновь набирая.
Несправедливые унижения от учеников почти обрели звание повседневных. Они глумились над ним и упивались от этого наслаждением; Михаилу же доставалось всё противоположное, и хотя он явственно понимал, что они не имеют морального права вершить такое, и что он обязан ответить им по всем заслугам, но… он ничего не делал, терпел, несмотря на скапливающуюся внутри него оскорбление и злость.
Трусость, эта гадкая и цепкая тварь оттаскивала Михаила назад, заламывала ему руки и ноги, не давая свободы действия, и выпускала лишь тогда, когда он пребывал наедине с самим собой.
«Я не вынесу! Я не вынесу!» - роились мысли в нём.
Серия мощных ударов.
«Сколько!? Сколько ещё ты будешь меня держать!?»
Древесина окрашивалась алыми пятнами.
«Я ненавижу тебя!»
Нервные клетки отмирали одна за другой. Ритмичность сотрясений стены резко и остро возросла наряду с жёсткостью и экспрессией электрогитарного рычания.
«Ненавижу!!!»
Раздался треск досок.
Композиция медленно стихала. Михаил прекратил выплёскивать энергию на невиноватую ни в чём отцовскую постройку. Сработал механизм автостопа: плёнка окончилась, как и буйствующий заряд семиклассника.
Михаил устало и безнадёжно упал на колени и опёрся головой о избитую стену.
«Отпусти меня! Отпусти… Я прошу… Отпусти.»

* * *

- Ну как тебя угораздило? - чуть не плача, мать накладывала лейкопластырь.
- Да я же говорю, случайно вышло. В мастерскую зашёл и споткнулся обо что-то, а тут ящик с гвоздями на полу стоял. Я руки вперёд выставил и… вот.
- Тысячу раз тебя, отец, просила, приберись ты в своём сарае, там не мастерская, а минное поле! - голос её стал похож на завывающие причитания ведьмы, которым, казалось невозможно не покориться. Но отец по обыкновению не поддался на влиянию из вне и приподнято успокоил:
- Ничего, до свадьбы заживёт! Подумаешь, царапинки. Верно, Мишка?
- Да без проблем! - одобрительно подтвердил сын.
- Остолопы, что один, что другой, - обижено буркнула мать, нанося последние штрихи медобслуживания. Отец, а за ним и Михаил, прыснули и глухо засмеялись.
- Да ну вас! - мать снова попробовала надуться, но не сдержалась и тоже начала усиленно бороться с вырывающимся смешком.
Пальцы Михаила через некоторое количество минут увенчались в белые перстни. Когда мальчик заявил, будто он приглашён друзьями и должен спешить, мама запретила категорически даже мечтать о подобных вещах, пока он не оклемается.
- Мам, у меня ведь не контузия в конце концов! - встревал разочарованный сын, - ерунда и только! Я же не в гильотину с ними играть собрался. Пообщаемся в тесном кругу… Безобидное сборище… школьной… интеллигенции всего-навсего.
Родителей и на сей раз пробил смех. Отец, взъерошив причёску Михаила, без труда убедил мать в преувеличении ею серьёзности травм.
Она тяжко вздохнула и громко выдала:
- Иди уже! Допоздна не засиживайся!
Предупреждения Михаил не услышал, так как стремглав вылетел за дверь.
Мать хмыкнула.
- Бес неугомонный. Он меня в могилу когда-нибудь точно заведёт.
Она утомлённо положила голову на плечо мужа и прикрыла глаза.
- Не волнуйся, родная, - он погладил её по чёрным блестящим волосам, - наш сын себя ещё покажет в хороших делах. Может быть, он даже в будущем целые народы спасёт от страшной гибели.
«По крайней мере я надеюсь, что это смутное предсказание не станет ошибочным.» - мелькнула в нём мысль.

* * *

Пойти к друзьям Михаил предпочёл специальной дорогой, сквозь тополиную рощу и болота. И короче, и шансы напороться дважды на те же грабли занижались.
Стоило Михаилу попасть во двор, и из будки, свесив язык, на него ломанулся пёс по имени Байкер. Мальчик автоматически метнул питомцу шоколадную конфету. Пёс, уморительно чавкая, разделался со сладким угощением и уставился на хозяина с выражающими преданность и любовь глазами, виляя хвостом. «Счастливый, - позавидовал Михаил. - Достаточно конфеты, и он уже на седьмом небе. Жизнь беззаботная, лежи себе на солнышке, гоняй кошек, прыгай за бабочками. Всё просто и, главное, никогда не наскучивает.»
Собаку назвали Байкером из-за чёрного, как смоль, цвета шерсти, который соответствовал моде профессиональных мотоциклистов. Да и скорость он обожал не меньше пилота «Формулы - 1». Бывало отец возьмёт пса в поездку, так он моментально высовывает морду из салона и восторженно заливается лаем, причём всегда для него стремительность езды прямо пропорциональна удовольствию, которое он получает от этого.
Перейдя огород и поле, Михаил преодолел забор и растворился в зеленеющих дебрях флоры.

* * *

Отец Михаила посетил двор спустя минуту после ухода сына. Слегка крадущейся походкой он вышел в центр и с осторожностью осмотрел обстановку, прислушался…
- Байкер, - шёпотом произнёс он. Признаков пса замечено не было. Отец трижды вторил имя, постепенно наделяя его большей громкостью и раздражением.
- Да где ты, чтоб тебя… - не стерпел он.
Отца остановил явно нечеловеческий голос, донёсшийся позади:
- Не ори, я здесь.
Отец сдержано и спокойно обернулся. Снизу ему в лицо глядела здоровенная собака величиной с волка. Холмы мускулов облегали всё тело, из под верхней губы торчали клыки, а когти глубоко прошили почву. Отец без злобы, но с холодком смерил этакую махину взглядом.
- Ну и куда ты подевался? - тихо задал он вопрос.
- Не горячитесь, босс. Что мне, нельзя вздремнуть под лучами ультрафиолета? - и пёс в доказательство прерванного отдыха широко зевнул и щёлкнул зубами.
- Поговори у меня ещё, валенок лохматый. Настанет пора, сутками без перебоев у меня забегаешь, месяцами толком выспаться не получится. Как и всем нам, впрочем.
- Не драматизируйте, шеф, - Байкер старался найти в сложившемся светлую перспективу. - Я лично сомневаюсь о массовости предстоящего вторжения. Да и мы не среднего сорта. Дадим отпор, раздавим их, как бульдозер тараканов!
- Тише ты! - приглушенно вспылил отец и замахнулся на зверя кулаком. - Если Ольга услышит, сам под бульдозером окажешься.
- Не нужно переусердствовать, - Байкер усмирил манеру общения. - Ну увидит говорящую собаку… потом в обморок… Очнётся - скажете, у неё галлюцинации на стрессовой основе. А я погавкаю для эффекта…
Пёс и дальше бы городил чепуху, но ему повезло, что он вовремя зациклил внимание на хозяине, который напоминал демона.
- Всё-всё, уже заткнулся! - торопливо заверил Байкер, не пожелавший развивать негодование начальника.
«Наивный ты, Байкер. Недооцениваешь противника, - отец перенастроился на ментальный обмен информацией. - Они умнее и хитрее нас. Их наука неумолимо течёт вперёд. Мы же практически стоим на месте, наши орудия борьбы устареют через полвека окончательно, хотя и сейчас мы вынуждены рассчитывать на чудо. Стражники просканировали Землю от сих до сих, но нет и ниточки, за которую можно было бы ухватиться.»
«Но ведь кто-то насылает золотые дожди,» - помыслил Байкер.
«Они знают о нас всё, хозяйничают на нашей планете, тщательно готовятся к своему решающему и внезапному выходу, а мы гоняемся за ними, как за тенью, даже не имея о враге малейшего понятия, кроме того что они из другого мира,» - отец констатировал скверность их ситуации.
«Не густо, - пёс вынужден был разделить согласие. - Да, шеф, умеете вы портить настроение прямо в разгаре дня. Я уже заразился вашими уныниями,» - Байкера осадила безнадёжность.
Отец и его спутник вышли со двора и отправились в уютный сад, где оказались по истечении полминуты.
«Давно мне так не травило душу, - открылся отец четвероногому напарнику, проводя ладонью по стволу яблони, - не могу уверовать, что нашей планете грозит настоящая гибель, а не на страницах фантастического романа. И мы не в силах предотвратить этого.»
Он сел на зелёное одеяние земли под деревом.
«Не обременяйте себя лишним, босс, - Байкер отфильтровывал хозяину утешительные кусочки. - Нет вашей вины в том, что какому-то властолюбивому умнику захотелось развязать межмировую войну и захватить планету. Мы защищаем её по мере нашего потенциала, и я не вижу здесь ничего предосудительного. Так сложились обстоятельства.»
Отец потеребил пса за ухом и посмотрел ему в глаза.
«Спасибо, дружище!»
«Не горюйте, босс. Если и падём на поле брани, то не даром. Примем гостей по всем параметрам, хлебом и солью! - воспрял зверь. - Я за вас хоть под мушку ракетницы.»
«Польщён, - отец усмехнулся, если корректно выразиться так о мысли. - Только ребята эти на вооружении не технику держат, а магию. Скорее мы, люди, будем безуспешно отстреливаться пулями, ракетами и ядерными боеголовками, не дай Бог. Знаешь, если брать в счёт природу, то опасность в этой войне будет грозить больше со стороны людей, которые своими оборонительными действиями способны сделать наше космическое пристанище непригодным ни для какой жизни.»
«И в самом деле. Тут не грех и поболеть за соперников, - дерзко заявил пёс. - Кто бы не возглавлял вторжение, он далеко не глуп, раз умудряется водить за нос Стражников. А потому идёт на нас уж наверняка не для развлечения, а чтобы дать начало новой эпохе разумных существ, намного совершеннее человечества. Им тут жить всё-таки! И я уверен, он позаботится о том, чтобы глупые людишки своими игрушками не навредили будущему причалу его народа.»
Отец удивлённо посмотрел на Байкера, слегка прищурившись и улыбнувшись.
- Ренега-ат, - протяжно заголосил он с оттенком излишне притворного упрёка.
- Ну только не говорите, что вы иной точки зрения! - парировал пёс, недовольно отворачивая морду. Отец погладил шерсть животного.
«Да всё верно, Байкер. Меня порой тоже мучает вопрос: зачем мы вообще оберегаем людей, когда прекрасно ведаем, что мир, откуда придут колонизаторы и где, между прочим, родина наших предков, намного лучше во всех отношениях? Не разумнее ли будет объединиться с ними и создать вместе тот порядок и справедливость, которые у нас едва не вымирают и по которым, мы, Стражники, скучаем долгие века?»
Байкер неожиданно проникся тревогой.
«И что же вас удерживает?» - опасливо осведомился он.
Реакцией хозяина на данный вопрос было длительное безмолвие. Пёс подумал, что он не желает отвечать, и устало положил голову на траву, но спустя некоторое время уловил мысленную волну отца:
«Не знаю.»
Уши Байкера приподнялись, словно в непонимании, о чём это он, но сообразив, пёс опять вернулся в состояние дремоты. Между ними настал продолжительный суверенитет. Оба героя не обменивались информацией ни с помощью голоса, ни телепатически.
«Байкер,» - наконец откликнулся хозяин. Зверь резко поднял переднюю часть туловища.
«У меня к тебе поручение. Ступай за моим сыном, он сейчас дома у своего друга Алексея.»
Пёс вопросительно накренил морду.
«Не пялься на меня, как на идиота, а исполняй, - настоял отец. Затем он встал и кинул взгляд куда-то на полосу горизонта: - Предчувствие рядом со мной вертится. Дурное… Может мне только мерещится, но страховка никогда не бывает лишней. Всё равно ты от круглосуточного безделия вот-вот мхом обрастать начнёшь. Разомнёшь косточки, пробежишься, так сказать.»
«Ладно, у меня претензий нет, - огромный четвероногий танк принялся медленно и с неохотой поднимать отяжелённое ленью тело. - Только я предпочитаю работать с авансом.»
«Попрошайка, - отец вздохнул. - Ни стыда, ни совести. Тут война не за горами. Хоть бы ради общего дела мог бескорыстно внести свой вклад.»
Хозяин позаимствовал у дерева несколько листьев и размял их в шарообразно сомкнутых ладонях. Затем он стал нашёптывать всякие несуразные, но красиво звучащие, сочетания букв вроде заклинания. Вместе с тем его руки обвило таинственное розовое свечение. По окончании бормотания цветной клубок разорвался на крохотные пучки, развоплотившиеся в следующую секунду.
На ладони отца теперь лежали не перемолотые листья яблони, а излюбленное кондитерское блюдо Байкера - вафля в шоколаде.
Хозяин адресовал её в жадную пасть животного. Распрессовав продукт и отправив в желудок, пёс изрёк:

Предыдущая страница 2 Следующая страница


3 Олег Фомин

- Спокуха, босс. Всё сделаем чисто, без шума и пыли.
С легкостью феи некогда казавшийся неуклюжим Байкер перепорхнул через высокий забор и дал газу до отказу. Скоро шорох рассекаемых им чащ крапивы и чертополоха был недосягаем до слуха.
- Тоже мне, киллер, - фыркнул отец.

* * *

Михаил ведал о том, что Симаковы не запирают калитку на щеколду, поэтому стоило толкнуть её пальцами, и мальчик вошёл на дружественные владения.
Миновав не очень опрятный двор, Михаил постучал в двери. Отворил Алексей.
- О, Миха, привет! Располагайся! - за рукопожатием последовало приглашение одноклассника в своё жилище.
На кухонном столе царил беспредел. Резаный картон, фольга, ампулы от лекарств, баночки с жидкостями, порошки и прочие компоненты застелили его поверхность, демонстрируя прототип свалки. Удивительно, но Николай, который около двух часов посвящал всего себя обожаемому хобби, не выглядел измотанным, хотя такая кропотливая операция, да ещё и в хаосе принадлежностей, запросто может довести до мигрени.
Заметив явившегося ассистента, алхимик весело воскликнул:
- Мишка, заступай на дежурство! Пост сдал!
- Пост принял! - отчеканил Михаил и сменил Николая на трудовой должности. Он тоже был подкован в экстремальном и филигранном занятии друга. Честно говоря, он и подарил идею и принцип того оружия, которое Варанов использовал сегодня в стычке с хулиганами. Оно не являлось единственным проектом юных лаборантов, кроме него присутствовали более взрослые затеи, разработанные ими за годы ювелирного труда.
Самый масштабный замысел - создание бомбы широкого радиуса поражения - они осуществили ещё в позапрошлые летние каникулы. Правда в её конструкции участвовал только Николай, лишь по завершении сборки он раскрыл Алексею и Михаилу свой секрет и предложил совместно провести военно-полевые испытания: всё-таки одному неинтересно. Заинтригованные экстраординарным предприятием, они легко согласились, хотя в будущем едва не пожалели, что клюнули на удочку Николая.
Алхимик показал новым сообщникам своё детище. Твёрдое огнеопасное вещество по объёму могло посоревноваться с кирпичом!
Им не терпелось опробовать изделие по назначению. Кратким совещанием был вынесен вердикт на снос ветхой, заброшенной хибары на окраине села.
И вот, прекрасным субботним вечером, когда начало смеркаться, террористы добрались до нужного пункта, стараясь не привлекать внимания посторонних глаз. Скрепив шашку с фитилём, дававшим мальчишкам ровно минуту, чтобы удрать, они подожгли его и врубили ноги на высшую передачу.
Затаившись в траве в пятидесяти метрах от сгнившей хижины, они ждали представления с разбушевавшимся сердцем и загерметизированными ушами.
И дождались…
В общем, с расчётом дозировки вещества произошёл перебор. От здания тогда мало чего осталось, а вот зато впечатления сохранились в памяти навечно. Огненно-дымовой гриб цвёл недолго, но в реальности куда эффектнее, чем в американских боевиках, трава согнулась под ударной волной, пылающие обломки чуть не долетели до экспериментаторов. «Бьюсь об заклад, это слышала вся деревня! - восхитился творец бомбы. Спорить с ним никто не стал.
Понимая, что плоды их деятельности столпят сюда косяки местных жителей, они дружно смылись с места пожара.
Ну а на другой день их караулила госпожа расплата. Троица и до сей поры не раскусила, где они тогда прокололись, но отцы мальчиков неясным образом пронюхали об их подвиге. Алексей получил от родителя незабываемый сеанс воспитательной терапии: неделю он ходил с больной шеей. Николай, как организатор, прошёл через то же самое, но в удвоенном формате. Отец же Михаила не прилагал грубой силы, а только побеседовал с сыном тет-а-тет. Он знал характер Михаила и то, что угрызения будут мучить его дольше синяков.
С того момента ребята не замышляли таких грандиозных планов, уделяли химическому баловству реже свободного времени, и причём втайне от родителей.
- Перекур! Миха, пошли микросхемы плавить, - Алексей подразумевал компьютерные стрелялки, причём очень горячие и садистские, каких Михаил не любил, и здесь вкусы друзей расходились. Но семикласснику наскучило целый час возиться с барахлом, и он направился в комнату Симакова.
На диване стояла хрустальная ваза с пирожными, шоколадная плитка и литровая коробка сока. Алхимики приступили к пиру, а Алексей уселся за электронную машину.
Успеваемость Симакова балансировала между тройками и четвёрками, и в тонкостях химии и физики котелок восьмиклассника варил неважно. Но хобби имелось и у него. Гуманитарное. Он не по возрасту превосходно рисовал. Карандаш, ластик, набор кистей, гуашь и акварель составляли арсенал молодого художника. Алексей способен был отменно нарисовать что угодно: людей, здания, природу, натюрморты, но его страстью являлись монстры, которых он сам придумывал, давал имена и переводил на бумагу. Коллекция Симакова умещала в себе более сотни полотен с непостижимыми чудовищами, которых, слава Всевышнему, нет наяву.
- Кстати, Миха, - игроман отклеился от монитора, - я сегодня проснулся, и на меня вдруг такое вдохновение свалилось, как бочка мёда на медведя! Короче, спёк я одного страшилу. Хочешь, покажу?
Не дожидаясь ответа, он двинулся к шкафу. Порывшись немного в верхнем отделе, он вынул оттуда лист ватмана, свёрнутый в рулон.
- Во! - гордо произнёс Алексей и расстелил рисунок на диване. Михаил ни с того, ни с сего подавился и закашлял. Николай похлопал одноклассника по спине, однако напасть тянулась довольно долго. Когда приступ утихомирился, Облаков залпом поглотил стакан апельсинового сока. Раскрасневший, он глубоко и громко дышал, не смея задеть картину взглядом.
- Эй, Миха… Чего это с тобой? - Варанов пошевелил мальчика за плечи - тот испуганно таращился в неопределённое пространство. Но несмотря на оцепенение, Михаил всё же «вышел на связь»:
- А?.. Да нормально… Где-то я видел этого гражданина. Я сейчас.
Михаил заторопился в ванную. Там он пустил холодную воду из крана и ополоснул лицо. «По-моему, я схожу с ума,» - штамповалась строчка в голове мальчика нескончаемым тиражом. На картине он встретил рогатого монстра из сна. В нём была учтена каждая мелочь. Копия без изъян.
- Я схожу с ума, - хрипло повторил мальчик своему близнецу в зеркале.
- Мишка, дуй сюда быстрее! - разразился ор Симакова. Потрясённый увиденным Облаков, конечно, пулей не примчался, а лишь вяло проковылял в комнату. Он не знал, что побудило Алексея позвать его таким переполненным эмоциями тоном, но он не сомневался: после этого события его уже ничто не сможет поразить.
И он сильно ошибся.
За окном бесшумно падал дождь. Золотой дождь.
Приглашение во двор троице не потребовалось.
Задрав носы к небу, они наблюдали за мягким, невесомым приземлением водяных капелек, сияющих золотом, словно армада светлячков, у которых повернулся вспять биологический ритм. Соприкасаясь с кожей, капли доставляли приятное ощущение. Подростки погрузились в транс, каждый из них забыл обо всём на белом свете, даже о том, что рядом находятся другие люди, и заворожено онемел, расправив руки в стороны.
Они могли остаться в этих каменных позах до того времени, пока не пройдёт дождь. Их вывел из небытия гул пролетевшего очень низко над крышами домов кукурузника. Когда ребята пришли в себя, они глядели на то, как самолёт стремительно набирает высоту. «Пилота, видать, тоже хватило, - был уверен каждый из друзей. - Хорошо, хоть очухался.»
- Вы что-нибудь подобное видали? - зомбированным голосом спросил Михаил. Алексей с Николаем еле качнули головами. Да и Михаилу их ответ не был нужен, это звучало скорее удивление, нежели вопрос. Дождь выкинул рогатого монстра из памяти Михаила давным-давно. Мальчишки догадывались, что весь сельский люд вместе с ними пережил аналогичное помутнение рассудка.
- По новостям сообщали, будто она в темноте сверкает, - напомнил Николай. Троица переглянулась.
Они вломились обратно в квартиру, затем, пройдя по коридору, всем скопом протиснулись в ванную и закрыли дверь.
Надежда оправдалась. Все они стали лучиться ярким свечением. Мальчишки начали изучать себя вдоль и поперёк, с великим трудом сберегая веру во всё происходящее.
- Ребята, а вам не кажется, что эта красивая аномалия нежелательно может отразиться на нашем с вами здоровье, - поубавил Михаил заряд коллективного оптимизма, когда они мало-помалу привыкли к мерцающей оболочке.
- Но по телевизору же говорили об абсолютной безопасности, - защитился Алексей от подозрений друга. - В ней не обнаружили никаких вредных примесей или радиации.
- Ага. А это она просто так светится, от наскучившего внешнего облика, по-твоему. Из ничего и выйдет ничего. А тут, взгляни, горит ярче огня. Значит и причина должна быть.
- К чему ты клонишь? - не догонял Симаков.
- Да я убедить вас хочу, что зря мы из дома сунулись. Теперь неизвестно что с нами случится, - изъяснился Михаил.
- А где ж ты раньше был? Чего нас не предупредил, не пытался нам дорогу преградить, а полез вместе с нами под дождичек? - поинтересовался Алексей, хотя и сам знал ответ.
- Здесь действительно не всё чисто, - включился в обсуждение Николай. - Мы словно в гипнозе стояли, себя не контролировали, и не одни мы. Надеюсь, историю с кукурузником никому пересказывать не надо.
Всем внезапно стало очень скверно. Мальчики выбрались из ванны и прошли в комнату Алексея.
- Ну, уж если мы и влипли, то по крайней мере наряду со всей деревней и городом, - попробовал Николай развеселить присутствующих.
- Да, помирать будем не в одиночестве, - добавил совсем раскисший Михаил, с неохотой жуя остатки шоколада. Дождь за окном, плавно оседавший, точно перистый снег, не намеревался сдавать позиций, окутывал селение золотым покровом больше и больше.
- Так, хватит! - вскочил Алексей с кресла. - Я вас у себя собрал отпраздновать удачное событие - начало летнего отдыха, а вы как на поминках. Давайте веселиться, в конце концов! Подумаешь, дождь! Ну произойдёт с нами от него потом что-либо неприятное… Мы своей тоской всё равно ни черта не изменим. Так не лучше ли использовать отпущенное нам время на полную катушку?
- Да! - хором отозвались друзья. Общая жизнерадостность мальчишек поднялась с колен.
- Миха, заводи музыкальный центр. Варан, врубай компьютер. А я накрываю поляну! - и Алексей Симаков рванул на кухню, к холодильнику.

* * *

Стрелка часов Михаила указывала на цифру семь.
Он трамбовал протекторами кроссовок свою излюбленную траекторию движения. Доски под его массой хлюпали и погружались в трясину. Многие из мостиков Облаков проложил самостоятельно, специально для себя, так как часто пользовался этим засекреченным и опасным путём. Здесь было гигантское и топкое болото, и потому здесь никто не бродил, кроме Михаила, за что последнему оно и нравилось. Он понимал: за треть километра вокруг него ни души, а он, упомянем ещё раз, избирал единение с самим собой. И на шпану Александра Рогового он тут гарантированно не наткнётся!
Оранжевый диск клонился вниз, уже чётко различался контраст между западной, освещённой половиной неба и потемневшей восточной.
Болотная растительность была усеяна золотой росой от дождя, который длился свыше двух часов, но, к счастью, закончился. В воздухе пахло свежестью. Периодически в камышах рождались кваканья лягушек, иногда доносились и крики болотных птиц.
Михаил приблизился к развилке, трём деревянным тропам, ведущим в разные стороны, и продолжил шествие по центральной, которая вела к его дому. Да, здесь была целая сеть ходов, удобных Михаилу для передвижений. Они могли в кратчайший срок доставить мальчика в нужный пункт села.
Облаков пребывал в великолепном расположении духа. Впереди июнь, июль и август - антишкольная пора. Плюс весенняя неделя мая, которая также освобождалась от учёбы благодаря недавнему происшествию в школе и, конечно, тому, кто его осуществил.
Восемь лет назад в этом учебном заведении уже фиксировалось ЧП, совершённое умышленно. Некий девятиклассник, который не подготовился достаточно к экзамену, решил перенести его незаконным способом. Соорудив устройство с какими-то реактивами внутри, вызывающими задымление, он в день экзаменов превратил школу в облако, упакованное в каменный контейнер. Всех эвакуировали, потом прикатили парни из службы 01, причём в рабочее время были они слегка под градусом. И вдобавок затопили школу, которую, как выяснилось, просто надлежало проветрить. Того молодца-химика быстро нашли, но ему тогда повезло: родители уплатили немалый штраф.
Нынешний незнакомец в отличии от предшественника применил биологическое оружие. Не поддаётся всякому трактованию то, как этот зоолог привёл в исполнение такое мероприятие за одну ночь, но к утру школа уже была закрыта на карантин. И виной тому - крысы. Здание кишело ими, оно теперь напоминало улей или муравейник. Из города ждут специалистов по борьбе с грызунами. Школа потерпит опустошающие расходы. Запасов продуктов для столовой, понятно, там они не обнаружат, а если и останется грош - и его выкинуть придётся в санитарных целях. «Представляю, что будет с родимой школой после реставрации крысиными зубами. Дуршлаг будет!» - задорно подумал Михаил.
Милиция ведёт поиск злодея, кем он не кажется детской и подростковой части населения деревни. Для них он - национальный герой.
Мальчик миновал трясину и оказался в тополиной роще. Её он тоже нередко посещал, где тренировал свои альпинистские умения. Со страховочной верёвкой, естественно, втайне от матери и отца, он излазил каждый тополь в этом исполинском ансамбле, любуясь из бинокля просторными видами сверху.
Вынырнув из рощи, он поймал глазами забор, за которым торчали шапки их семейных садовых деревьев. Семиклассник выходил на финишную прямую, оставалось перебраться через скромненькую речушку шириной в два метра, бегущей в глубоком, но не крутом овраге, отчего создавалось впечатление, словно и роща и владения Облаковых лежат на холмах.
Однако… он затормозил. Михаил даже не взял в толк, зачем, и поэтому собирался возобновить шаг. Но… он начал осознавать, что не может, хотя не и ведал, почему. Растерянность…
«Что-то не то…» - пронеслась мысль в голове. Мысль как мысль, ничего особенного. Но секундой позже мозг Михаила выдал:
«Странно, почему я так подумал?»
Непонятная сила заставила мальчика напрячь слух.
Стрекотание… Источник звука располагался на вершине одного из тополей.
- Эй, чего это я? - Михаил будто очнулся. - Мне домой надо.
«Стой!» - воспротивилась не намечавшаяся мысль. Семиклассник опять не уразумел, откуда она вылупилась в нём, но она ударила так мощно! Михаилу даже почудилось в приказе наличие отдалённого подобия голоса.
- Мерещится, наверное, - шепнул под нос мальчик и занёс ногу.
«Нет, не мерещится!» - взревела фраза в мозгу.
Испуг сдавил Михаила настолько крепко и внезапно, что мальчик едва не упал. Это был голос! В собственной голове, которую он носил на плечах, раздался посторонний голос! Мерзкий и хрипящий, словно у старухи-вампирши, жаждущей крови.
- Бред! Я схожу с ума! Надо уходить отсюда, - Михаил пытался восстановить в себе равновесие и самообладание.
«Ты не покинешь это место!» - взвыло второе «я».
- Не хочу… - простонал мальчик, но сразу получил рвущий сознание вой:
«Не смей перечить! Ты подчинён мне и будешь покорно выполнять мои веления!»
Михаил не выдержал и свалился с обмякших ног на траву. Он вцепился руками в голову и сжал до боли, словно хотел расплющить её, начав издавать тихий визг мучений.
«Тш-ш-ш-ш… Тш-ш-ш-ш… - как тёплая талая вода, в мозг потекли сладостные шипения, которыми матери обычно наводят сонливость на своих младенцев. Звуки успокаивали, расслабляли, изгоняли раскалывающее чувство. Дыхание мальчика замедлялось, руки отпустили голову, веки смежались. Михаил обессилел.
«Успокойся, мой дорогой, успокойся… Тш-ш-ш-ш… - теперь же это был мягкий шепчущий женский голосок, переливающийся в мыслях лечебным бальзамом. - Прости меня. Я вовсе не желала принести тебе муки. Пойми, ты должен остаться здесь… Забудь волнения, мой хороший… Тш-ш-ш-ш…»
«Кто ты?» - подумал Михаил, из-за утраты энергии не сумев напрячь голосовые связки.
«Я?.. Извини, я не могу рассказать тебе всей правды. Время ещё не пришло. Но о многом ты узнаешь сам, нужно только подождать и приложить старания, конечно. А пока зови меня своей… Судьбой.»
Глаза Михаила закрылись. В нём долго не возникало никаких мыслей, а некто, назвавшая себя «Судьбой», продолжала навевать томное марево своим ласковым шипением.
«Что со мной происходит? Что же сегодня за безрассудный день? Сон… Дожди… Судьба… Мне страшно. Ты можешь причинять мне боль, доводить до беспомощности, контролировать меня, а возможно и убить. Я не имею понятия о твоём происхождении, о твоей сущности, о твоих целях. Ты не являлась ко мне ранее. Я боюсь тебя. Разве я могу быть уверен, правдива ты со мной или нет? Зачем я тебе нужен?» - это возникали мысли Михаила, а уж они-то никогда не лгут собственным созидателям, и потому он не способен был уберечь их от чтения новой и странной знакомой, которая наравне с мыслями представляла собой нематериальное естество.
«Михаил, нет! Пожалуйста, внуши себе обратное. Я не хочу, чтобы ты враждебно относился ко мне, - её голос будил жалость. - Поверь, я искренне желаю тебе добра, которого ты заслуживаешь, ведь в душе ты гораздо чище остальных, пускай и не признаёшь этого. Но именно поэтому мой выбор пал на тебя, и я не в состоянии изменить его. Ныне я обязана вести тебя и командовать тобой.»
«Куда? И для чего?» - запросил сведения мальчик.
«Для спасения… спасения миллиардов жизней. Да, Михаил, иногда я вынуждена буду ужесточать пыл и направлять тебя на смерть, но, умоляю, доверься мне! Клянусь тебе, ты не погибнешь! Это ради твоего блага и блага других!»
Михаила настигло потрясение. У него даже не получалось понять, верит ли он всему совершившемуся и сообщённому.
«А теперь поднимись, Михаил. Прошу тебя, повинуйся мне, иначе я снова должна буду преобразоваться и заставить тебя сделать это ценой твоих мучений, как бы я не противилась. Я тоже, в некотором роде, подчинённая… Исполняй, Михаил, время не ждёт.»
В тот же миг семиклассник ощутил наплыв бодрости. Силы возвращались.
Он встал. Ему было гнусно от проведённой над ним фантастической вербовкой из ниоткуда. До последнего надежда на то, что всё это лишь побочный эффект нервозного и резонного дня, иллюзия. Но и она порушилась, когда Михаилу вновь пришло распоряжение в мозг:
«Зайди в рощу.»
Мальчик с камнем на сердце подчинился немедленно, так как очень не хотел претерпеть тот страшащий вой старой карги. Перед погружением в тёмную обитель зелени он оглянулся на свой забор, сад, сарай и дом, находившиеся совсем недалеко. Если бы он знал, как долго их не увидит…
Мальчик стоял в самой гуще тополиного скопления.
«Прислушайся,» - скорее не приказала, а посоветовала «Судьба».
Михаил выключил зрение, опустив веки, дабы сгруппировать внимание на звуковых колебаниях… Да, стрекотание. На фоне иных шумов оно всё ещё жило где-то наверху деревьев.
«Лезь наверх!» - скомандовала призрачная спутница.
От такой директивы в кровь выбросился адреналин. Фактически она сдержала обещание: чуть ли не первый приказ - и сразу на смерть. Но всё те же небезызвестные опасения повлияли на его быстрое исполнение. Он предпочёл наиболее удобное, штурмованное ранее дерево, и, плюнув на всё, начал.
Семиклассник дебютировал в древесном лазании с отсутствием троса. Риск прибавил в весе. Подъём рос быстро, потому что стоило Михаилу замешкаться, «Судьба» с кусочком недовольства поторапливала мальчика; голос её не менял девичьего тембра, но приобретал строгость. Он чувствовал себя на прицеле у снайпера, который снимет тебя нажатием курка, не соблюди ты его правил.
«Не смотри вниз!» - окрикнула «Судьба», когда слуга, будучи уже близко к пику, весь в поту и с пылающей, красной кожей, купился на соблазн взглянуть на землю. Нервы режуще растянулись, словно тугая тетива лука. Михаил, обнимая ствол тополя, сохранял опору на ветке, по внешности отнюдь не ассоциирующейся со словом надёжность.
«Не молчи, Судьба!» - Михаилу сделалось жутко.
«Спокойно, мой славный, - пропела её нежная трель. - Закрой глаза, это поможет.»
Михаил последовал наставлению. Действительно, полегчало, глаза омыло приятной теплотой.
Стрекотание не умолкало ни на секунду в продолжение всего восхождения. Наоборот, назойливый колючий ритм топтал и без того разреженную отвагу семиклассника. Оно было невыносимо громким, и мирный кузнечик никак не мог стать претендентом на звание его хозяина, который, судя по всему, располагался близко. Голос «Судьбы» начал пассивный отсчёт от ста до нуля, заглушая тем угнетающий треск животного происхождения.
«Неужели бывает плохо до такой степени!?» - вырвалась нить мысли у Михаила.
Смятение мальчика торжествовало. Ему даже понравилась идея броситься вниз и не изводить себя больше.
«Зачем ты меня сюда завела?» - не укладывался в голове Михаила смысл требования своей руководительницы. Она проигнорировала вопрос, не прервав монотонную вереницу чисел.
«Пять… Четыре… Три… Два… Один… Ноль! - с окончанием арифметической последовательности веточка, удерживающая мальчика, хрустнула. Михаил начал стремительное низвержение, проламывая путь сквозь ветвистые и хлёсткие клети тополей. Пугливый по натуре семиклассник даже не закричал - быстрота и внезапность события не дали Михаилу времени осознать и отреагировать на него.
На половине пути он зажмурился - только это он и успел сделать.
Но то, что должно было в порядке вещей произойти, а именно столкновение с твёрдым грунтом, так и не дождалось своего воплощения в жизнь. Спина Михаила совершила посадку на чём-то необычайно мягком и пружинистом, словно на батуте.
Стрекотание прекратилось.
Когда глаза мальчишки открылись, они увидели лазурное небо, окаймлённое кронами зёлёных гигантов. Издалека доносились ворчания галок, грохотание трактора, шум автомобилей, движущихся по трассе. Михаилу было комфортнее с этой музыкой: вокруг та же повседневная обыденность несуетливой деревни, не изменившая привычек.
Семиклассник несмело пошевелил пальцами рук и ног, проверил функционирование шеи - всё в норме. Живой! Ураган счастья, хоть не молниеносно, а исподволь, но одурманил его. Михаил попытался встать - не вышло. Тело будто прилипло к пушистой поверхности.
«Куда я упал?» - он абсолютно не мог вникнуть в природу своего ложа. Михаил осторожно поднял голову и огляделся.
Стоило ему узнать это, и сердце мальчика ёкнуло, кожа побледнела. Он лежал на воздухе! Да! Он завис в четырёх метрах над землёй.
Минут пять он существовал в параличе, так как первым впечатлением стало навязчивое убеждение о непрочности воздушной подушки. Потом конечности начали отекать, и неудобства вынудили Михаила изменить своему страху и приводить мышцы в действие, а уже вскоре узник порывистыми движениями боролся с невидимыми оковами. Всё оказалось напрасным, он будто сросся с пространством, подвластной оставалась лишь голова.
«Мне это снится, - уверял себя Михаил. - Такого не бывает в реальности. Я же хорошо учу физику. Газ не может поддерживать плотное тело в несколько десятков килограммов! Такое даже в «жёлтой» прессе не дерзнут опубликовать! Сон - единственное объяснение.»
Михаил почувствовал облегчение и удовлетворение: он решил сложную задачку и не сомневался в её правильности.
«Это заблуждение, Михаил, - печальный женский голос вновь вернулся. - Но если оно даёт тебе покой, то я не возражаю. Считай всё настоящее и последующее обычной шалостью мыслей. Тем более, что сейчас я посылаю к тебе ещё одно тяжёлое испытание. Готовься.»
Раздражающее пение неизвестного насекомого возродилось. Михаил пристально всматривался в насыщенную листву и ветви тополей. Он не рискнул закрепить своё мнение, однако наваждение не исчезало. Он заметил что-то знакомое по форме среди зелёного облака. Смахивало на рисунок-загадку из детских журналов, где нужно было отыскать на однотонном цветовом поле контуры каких-нибудь там зверьков, человечков и прочее.
И вдруг неясная фигура пришла в движение! Она медленно поползла вниз по стволу дерева, выходя на не заграждённое маскирующими листьями место.
Перед Михаилом во всей своей «красе» предстал… паук. Он был размером с телёнка, имел брюхо овального заострённого сложения и камуфляжный зёлёный слой хитиновой оболочки. Мальчик мертвецки побелел от хлынувшего исступленного ужаса. Эта тварь таилась у него под носом, а он ничего не заметил! Теперь неразбериха с воздухом осветилась сама собой. Паутина - вот куда он свалился! Он стал добычей!
С отвращением Михаил следил за чудовищем, за длинными тонкими лапами, иногда постукивающими по дереву, за раздувающимся то и дело, узорчатым брюхом, за колышущими в предвкушении хелицерами. В память лезли уроки биологии о том, как пауки вгоняют в жертву яд, растворяющий внутренности на жидкую кашицу, а затем высасывают, оставляя замотанную нитями мумию, если можно так выразиться.
Михаил отчаянно затряс головой, надеясь проснуться в собственной комнате. Тщетно. Монстр и его стрекотание не были сновиденческими.
Внезапно паук смолк. Несколько мгновений затишья.
Грянуло жадное и яростное рычание, выпущенное хищником. Паук спрыгнул с тополя и полетел на изловленную еду.
«Лучше бы я разбился!» - только эта мысль семиклассника была вразумительной, далее же мозг, получающий картину падающего монстра, оказался не в состоянии думать. Каждый его нейрон переполнился чёрным кошмаром.
У Михаила померкло перед глазами. Он лишился чувств, даже не закричав.

* * *

Желудок паука нищенствовал третий месяц, и необходимо было срочно заполнить его и восстановить силы. И когда человек попался в ловушку, изголодавшееся животное переполнилось радостью ( всё-таки он являлся разумным созданием, а потому мог поддаваться примитивным эмоциям). Мучить себя воздержанием далее не представлялось выносимым, и паук бросился на пищу.
К неописуемому изумлению и злобному разочарованию паука за миг до их долгожданной встречи восемь его инфракрасных глазков стали свидетелями зрелища, на котором добыча ослепительно вспыхнула, испустив яркие лучи во все стороны. Паук приземлился на упругой ткани личного производства, где желанной еды уже не было.
Ошеломлённый охотник туго соображал о сложившемся казусе.
- Ку-ку, приятель! - раздался чей-то грубый голос слева, куда монстр и обернулся. На длинной ветви в грациозной позе пантеры разлёгся громадный пёс Байкер. Непонятно, каким образом он залез на здоровенный тополь со своим собачьим устройством тела. Но он был не похож на обыкновенных псов не только из-за умения речи и человеческой степени развития интеллекта.
Байкер оскалил белоснежные клыки и по-волчьи зарычал. Паук ответил пронзительным учащённым стрекотанием. Каждый пытался психологически пошатнуть врага ещё до битвы. Слух обоих разрывался от угрожающих волн, изрыгаемых ими самими.
Пёс атаковал первым. Кинувшись на паука, он не увяз в сети, которая теперь была испорчена и распознаваема угольковатым свечением от действия вспышки.
Сцепившись в железных объятиях, он рухнули на землю и продолжили грызню.
Соперники в безумии катались по роще, постоянно врезаясь в деревья. Никто не хотел высвобождать своего недруга.
Преимущества доставались Байкеру. Он кусал паука в грудную область, а тот за неимением шеи не дотягивался до пса. Но подвижные лапы твари, заканчивающиеся шипом, активно прокалывали шкуру зверя. Раны были неглубокие, но количество превосходило качество. Шерсть собаки постепенно обретала бордовый цвет, охватывая всё больше и больше площади.
Но зубы Байкера делали своё дело. Напор паука стал слабеть вместе с его жизнью. Пёс испотрошил грудь монстра в зелёные клочья; такой же окраски кровь начала растекаться по травянистой почве и поглощаться ею.
Тварь остановила оборону, мясорубка угасла. Байкер слез с трупа и решил отдышаться. Победитель истратил много энергии, вдобавок изуродованные бока не жалели крови, выделяя её наружу. Если он помедлит, то безусловно отправится в небесное путешествие вслед за убитым.
Однако пёс стал рабом растерянности. Он не предполагал наткнуться здесь на существо из другого мира.
Сориентироваться помог не очень приятный эпизод. В дюжине метров от четвероногого героя дорожка взбугрилась. Рядом на траве поднялось ещё несколько бугорков. Они беззвучно треснули, комья земли раскидало в необширном радиусе. Из отверстий вылуплялось свежее паучье подкрепление - целый квартет.
Байкера взяло негодование, он вновь показал публике плотный ряд сияющих зубов, но в драку, конечно, вмешиваться не собирался. Пёс отсёк челюстями лапу мёртвого и с ней помчался домой, к хозяину.
Чудовища погнались было за ним, но поняв, что до убегающего спринтера им, как ослу до академика, они столпились у дохлого сородича и впрыснули в него сок, изобилие которого живо переварило все органы. Их пасти впились в хитиновый резервуар с жидкостью.
Осушив его полностью, сытые и довольные пауки скрылись под землёй. Норы затянулись самостоятельно: гроздья почвы вернулись на своё место. Слой грунта был ровен, как будто ничего не происходило.
Смущал лишь зелёный каркас паука.

* * *

Отец Михаила сидел за кухонным столом и почти с армейским аппетитом хлебал борщ; Ольга, склонившись над тазом, счищала ножом чешую с карасей, чирикая какую-то весёлую мелодию.

Предыдущая страница 3 Следующая страница


Избранник судьбы. Книга 1 4

Поднеся очередную ложку супа ко рту, отец вдруг застыл. Его брови взметнулись ко лбу, он словно улицезрел рядом скелет с косой в чёрном балахоне.
К нему проникла мысль мохнатого товарища.
Плюхнув в тарелку так и не проглоченную ложку борща, он вышел из-за стола и ринулся к двери.
- Что случ… - Ольга ещё не договорила, как её муж был уже во дворе.
Перебравшись через огород и сад, отец без труда одолел прыжком высокий забор, будто тренированный боец спецслужб. Там, в непроходимых лесах крапивы и репейника, он отыскал Байкера. Пёс лежал на боку, в багряной луже крови, часто и тяжело вдыхая и выдыхая воздух. Рядом валялась длинная лапа членистоногого животного.
- Байкер, что произошло!? Байкер! Ты слышишь!? - отец пал на колени и коснулся алой, пропитанной влагой шерсти, испачкав ладони.
«Больно… Хозяин… Простите меня… Я не сберёг его… Он… ушёл…» - пёс был не в состоянии думать дальше.
- Байкер! - громко воззвал отец зверя. Тот не ответил и слабым кусочком мысли.
Его повелитель задействовал весь свой талант Стражника для поддержания искры жизни в умиравшем. Одновременно с тем он влез в памятный блок подсознания Байкера, где начал считывать всю последнюю информацию, занесённую туда при помощи глаз и ушей зверя.
В голове поплыл фильм - всё в точности так же, как видел пёс: Михаил идёт домой по болотам, затем сквозь рощу, вышедши откуда, он почему-то останавливается, падает, долго лежит, поднимается, возвращается к тополям, взбирается на один из них, срывается вниз и повисает в воздухе.
С этого момента тревога отца взвилась бурей.
«Кино» продолжалось: показывается паук, набрасывается на сына, но Михаил эффектно исчезает. Потом крутится бойня с пауком, Байкер берёт верх, но заявляются новые пауки и пёс, одолжив у покойного монстра лапу, которая ему всё равно не понадобится, сматывается от жаркой компании прямо сюда.
Когда отцу представилась мысль Байкера, где Михаил пропадает, Стражник чуть не забыл о звере и не упустил нить его жизни.
«Только не это… - дыхание отца дрогнуло. - Мой сын… Он в… другом измерении!»
Чтобы не потерять рассудок и контроль над своими поступками, он воспользовался немного опасным приёмом, к которому он редко прибегал. Он сознательно перекрыл канал своих эмоций, то есть на время превратил себя в бездушную машину, руководствующуюся только разумом и логикой.
Теперь, уничтожив в себе всякие чувства, он мог действовать, и причём незамедлительно. Он был уверен, что логова, на которое наткнулся Михаил и пёс, там уже нет. Первым делом нужно было доставить Байкера другим Стражникам, которые займутся его исцелением, избавить Ольгу от излишних подозрений и начать поиск инородных этому миру существ по горячим следам. Байкер принёс ему часть паука, а значит они исследуют её в ближайший период и определят тип магического щита, скрывающего врагов от разведывательных орудий Стражников.
Подобных военных подземелий на планете пруд пруди, и неизвестно, какими силами располагает противник. Вполне возможно, что борьба Стражников и впрямь была обречена на провал.
Отец вспомнил о Михаиле. В том, что его сын ушёл в другой мир, виновен именно он. Это сражение в лабиринте, которое Михаил посчитал сном, в действительности было реально. Сегодня мальчик, даже сам того не подозревая, побывал в параллельном измерении. Отец с поддержкой Стражников отправил его туда с целью разведки, сын был нужен ему там в качестве энергетического канала связи. Но тогда отец знал его местонахождение - лабиринт, охраняющий вход к вратам миров, и потому смог вернуть его назад.
Свою задачу в другом мире Главный Стражник выполнил, но вместе с тем он открыл в Михаиле способность, которая слишком преждевременна и неконтролируема для его возраста. За это он и поплатился…
Лишив себя дара чувствовать, он не мог сейчас страдать о сыне, а был способен лишь признать факт: участь мальчика зависела он него самого.

Глава №3: Зал.

Сознание Михаила пробудилось давно, но только сознание. Все пять основных чувств молчали. Он воспринимал себя голым мозгом, призраком, созданием нематериальным. И не смотря на это он думал, следовательно хоть какие-то микроскопические его частички, способные на это, существовали, будь то физические или потусторонние. «Неужели я умер? - навязалась пугающая версия. - Я что, навечно приговорён к мраку? Неплохая загробная жизнь! Я изведусь от скуки. Мысли - вот то, из чего я состою. Я могу мыслить и не более. Кошмар!»
«Не спеши себя хоронить, герой. Ты ещё не выполнил своей миссии,» - прошептал женский голос. Михаил лишь вёл рассуждения, а Судьба кроме того, что внедрилась в них своими мыслями, ещё и превращала их в звуки!
«Открой глаза, глупый,» - нежно прожурчала она.
«У меня теперь нет…» - начал возражать Михаил, но неожиданно ощутил… Он пока не понимал, что именно, но надежда забилась в нём прозрачным родником, наполненным счастьем и искренней благодарностью к явившейся озарительнице.
Он жив! Наличие тела чувствовалось естественнее с каждой секундой: руки, ноги, корпус, лицо. Всё возвратилось на место!
«Рад мне, да? - подловила Судьба мальчика. - То-то же. Впредь не пренебрегай моими услугами, если я тебе их предложу.»
Михаил неуверенно коснулся пальцами век. Последние были тёплые, а вот руки мёрзлыми.
«По-моему, я лежу на чём-то холодном,» - заключил семиклассник, исходя из осязательной диагностики окружающей среды. Он поднял торс и раскрыл глаза…
«Боже мой, где я!?»
Зрелище разгромило под корень твёрдое и гигантское древо его воображения, которое Михаил ранее считал сверхнебесным и непробиваемым. Он затаил дыхание и не снабжал организм воздухом около минуты. Он едва не захлебнулся потрясением! Но когда содержание углекислого газа в крови накинуло удавку на мальчишку, он освободился от когтей шока и жадно заполонил лёгкие живительной смесью.
Он находился в огромном и продолговатом помещении. Пока это всё, что он усвоил. Михаил поднялся на ноги и навалился на стену, не в состоянии сохранять баланс при таком ударе по здравому смыслу.
Самое броское в этой пёстрой комнате - она почти вся была сотворена из драгоценных камней и металлов. Пол, стены, потолок, мебель - всё ценой в миллионы и миллиарды! Глаза просто резало от яркости и контраста золота, серебра, платины, бриллиантов, рубинов, изумрудов, алмазов и дальнейшего пьянящего разнообразия элементов.
Усмирив кое-как тайфун в голове, который её чуть не снёс, он медленно начал передвижение по необъятному для умственного постижения месту, невольно подражая инвалиду, который учился ходить заново.
Это был скорее зал, нежели комната, преобладавший по размеру даже над футбольным стадионом. Пол выложен из квадратных плит самых разных сортов драгоценностей: рубина, изумруда, сапфира, алмаза и так далее. Михаил хотя и крайне изумился, ведь минералов подобного объёма не бывает, но почему-то его пленила уверенность в их подлинности. Золотые стены полностью, вдоль и поперёк, покрывались не менее дорогостоящей мозаикой, изображающей сцены баталий с участием немыслимых существ. Ближе к потолку крепились чаши, в которых вместо обычного огня солнечно сияли маленькие шары - здесь уже Михаил засвидетельствовал явную магию.
К стенам примыкали шеренги шкафов, напоминающих грузных рыцарей, угрюмых и безразличных ко всему. Почти во всю длину помещения посередине находился стол, окружённый стульями и заваленный слоями бумаг, свитков, книг. Кроме того там имелись сундучки, бутылочки с веществами, колбочки на штативах и много другого барахла.
Но вышеперечисленное следовало бы не называть в уменьшительной форме. Дело в том, что абсолютно все предметы в зале были изготовлены не для пользования человеком, а для создания ростом в метра четыре! Мебель и остальные принадлежности были громадны!
«Да на это всю Россию купить можно! Что же за верзила тут обосновался?» - кипели в мальчике вопросы и восклицания.
Эмоциональному и впечатлительному Михаилу понадобилось полчаса, чтобы выйти из состояния лунатика и привыкнуть к обстановке, к океану драгоценностей.
Немного успокоившись, семиклассник решился на действия более смелые.
Вскарабкавшись на шикарный стул, а затем и на стол, мальчик начал шествие по всей его длине, сопровождающееся непрерывными и любопытными поворотами головы, вытягиванием шеи и разбегающимся взглядом.
Зал с высоты выглядел захватывающим и романтическим. Сказочная бездна интригующих вещей разжигало жажду их изучить. Нужно заметить, что Михаил совершил серьёзный промах, отказавшись от чтения документов. Это могло дать бы некоторые прояснения, например, где он всё-таки оказался и как отсюда выбраться. Но под волной чудесного ему не хотелось сейчас напрягать серые клеточки.
Спотыкаясь, Михаил набрёл на сундук величиной с собачью конуру. Мало того, что сам сундук стоил уйму денег, его содержимое не уступало в цене. Когда Михаил поднял увесистую крышку, пред ним закрасовались кристаллы кровавого цвета. Мальчик принял бы их за рубины, если бы не одна оказия. Кристаллы эти стреляли в воздух белыми искрами с алым оттенком, меркнущими в непродолжительном полёте. Школьник зачерпнул горсть восхитительных камней. Искры не жгли кожу по его предопасениям, а наоборот приятно пощипывали. Он наклонил ладонь, и волшебные рубины стекли к своим собратьям, выбросив при ударе целый сноп блестящих пчёлок. Михаил улыбнулся, взял один кристаллик, поводил им в пространстве - тот оставлял за собой лёгкий шлейф искорок.
«Интересные безделушки. Не помешает прихватить несколько,» - подумал он. Но далее Михаил вроде бы невзначай, просто так метнул камешек в стену.
И он… взорвался! Не с мощью гранаты, но похлеще петард, которыми баловались на досуге его сверстники. Грибок прозрачного дымка воспарил ввысь и растаял, коснувшись потолка.
Этот случайный опыт стёр у Михаила идею трогать пунцовые кристаллы, и мальчик продолжил настольный путь.
Прошло два часа, за которые Михаил исследовал столько всего загадочного и чарующего, о чём и не мечтал сам автор Периодической таблицы. Встречались и невероятных свойств кристаллы и жидкости, амулеты, браслеты, кольца, иногда даже какие-то приборы, познание о которых он ограничил только визуальным анализом во избежании непредвиденных эксцессов. Полные хроники его научных экспериментов повествовать нудно и канительно, но кое-где есть причина задержаться.
Михаил наткнулся на сундук, превосходящий объёмом все прежние. К счастью, он был открыт. Внутри мирно ютились светло-голубые кристаллы размером с абрикосы. Естественно, мальчик проверил их на взрывчатость недавно испытанным методом. Камень отреагировал без всяких признаков волшебства. Ради надёжности Михаил повторил тест, и, в очередной раз удостоверившись в нейтральности кристаллов, напихал ими все имевшиеся карманы и застегнул их на молнии. «Пригодится,» - подумал он не без присутствия тщеславия.
- Куда же меня занесло? - тихо вымолвил мальчишка. Но и такая слабая фраза отразилось длительным эхом. Михаил вслух подытожил: - Здесь минимум девяносто процентов всех веществ неизвестны науке. И антураж у зала какой-то средневековый. Опять сон?
Михаил предпочёл избавиться от этой версии, которая уже изрядно осточертела. Семиклассник перестал ориентироваться, где сон, а где явь ещё с момента посещения катакомб. Хотелось заметить мизерную щелочку закономерности в осадившей его стене феноменов и сумбура. Мальчик принялся перекапывать в памяти всевозможные сюжеты произведений из жанра фантастики, дабы найти ответ там.
- Допустим, я… попал в прошлое… или в другой мир или измерение, что-либо в таком духе, - через неприязнь выдал школьник, считая, что городит всякую ерунду.
«Почему тебе не нравится эта идея, Михаил? - плавно зазвенел в голове знакомый певчий голос. - Тем более, если она безукоризненно верна.»
«Не понимаю. То есть я оказался… в другом мире!?» - не желал соглашаться семиклассник.
«Именно, мой славный! Но не переживай, я дам тебе шанс попрощаться с твоими землями.» - обещала Судьба.
«Что значит попрощаться?» - Михаилу стало весьма и весьма серо на душе.
«Не время объяснять, - сразу перебила его призрачная повелительница. - Увы, я покидаю вас, друг мой. К тебе скоро пожалует гость. Вас следует оставить наедине.»
Михаил спохватился было требовать у Судьбы последующих объяснений, но мгновенно замер. По ту сторону дальней стены отчётливо раздались грузные шаги с длинным интервалом.
«Приятной беседы!» - промурлыкал голос и покинул мозг семиклассника.
Михаила взяли в клещи паника и ужас. Обычно он не умел в экстремальных ситуациях трезво и рационально работать умом, но усиление звуков побороло вредное качество и мальчишку озарило: «Сундук!» Он как ошпаренный подбежал к ёмкости с голубыми кристаллами, заскочил туда и кротом замуровался под камнями. Спустя секунду его макушка и выпученные от страха глаза высунулись наружу. «Может здесь коридор параллельно проходит, и кто-то просто идёт по своим делам, не собираясь сюда наведываться, - выуживал он хорошие предположения из чёрного озера пугающих сценариев. - Да и дверей в зале почему-то нет, даже узенького люка.»
Действительно, за пару часов Михаил успел досконально изучить каждый запылившийся уголок зала, но не нашёл и зацепочки на существование выхода отсюда. Настоящий загерметезированный отсек, словно на космическом корабле!
Шаги обретали громкость, насылая на Облакова жуткие мысли. Казалось, им не будет конца, они мучили семиклассника.
Но вот звук оборвался… Резкий щелчок, и лаборатория наполнилась гулом. Взгляд Михаила был прикован к стене, часть которой начала разъезжаться в двух противоположных направлениях, точно в лифте.
Когда ворота окончательно открылись, в проёме школьник разобрал тёмный и высокий силуэт и нырнул на дно сундука. Инстинкт выживания победил любопытство.
Михаил слышал оглушительное и болезненное биение своего сердца. Теперь нужно было сыграть роль мертвеца: практически не дышать и не шевелиться, моля Всевышнего о том, чтобы хозяину богатых хоромов не вздумалось пошарить рукой в сундуке.
Инкогнито вступил на территорию комнаты, после чего механизм вновь загудел: двери сближались. Михаилу сделалось невыносимо. Теперь он наглухо заперт в одном помещении с громадным монстром, который вполне может проторчать здесь сутки, будет ходить вокруг да около, дёргая мальчику нервы.
«Мне придётся париться под грудой камней, выжидая, что меня засекут, вынут из сундука и сожрут с костями! - впал в отчаяние семиклассник. - Я не выдержу!»
Такая трагическая перспектива не исключалась и представлялась очень даже реальной. Михаила согревало только обещание Судьбы у тополей, что ему не суждено погибнуть.
На столе началась возня, состоящая из шуршания бумаг, звон стекла, потрескивание кристаллов и тому подобное.
Первые минут десять он и впрямь чувствовал себя помидором, прижатым сапогом к земле, который вот-вот лопнет. Мальчик не двигался какое-то время, но тело его изнывало от этого, и Михаил в конце концов рискнул положиться на шум великанских забот и осторожно перевернулся на другой бок. Ему всё казалось, что неизвестный услышал его, стоило тому хотя бы на четверть мгновения приостановить свои хлопоты. Но всё обошлось удачно.
Затем семиклассник ещё неоднократно шалил с фортуной, ёрзая под одеялом камней отёкшими руками и ногами, а когда адаптировался совсем, то ко всему прочему набрался наглости зевать и покашливать. Михаил подумал, что его потенциальный враг, вероятно, вовсе и не враг, ведь, исходя из внешнего вида зала и всяким прибора и книгам, тут не может проживать безмозглая тварь, поедающая всё и вся, на примере «рогача» из лабиринта.
Полчаса проползли медленно, как охмелевшая черепаха. Михаилу опротивело вечно лежать в сундуке, словно в склепе. Он накопил в себе храбрость выглянуть из подполья и узнать, с кем имеет дело.
На аккуратной полянке кристаллов вырос холмик. Это Михаил высунулся из убежища и сразу же попал взором в объект своих исследовательских желаний.
От лицезрения сего существа жизнелюбие мигом затащило мальчика в надёжное и такое уютное пристанище. Он увидел дракона!.. Сколько же испытаний за сегодняшний день! Вроде и хуже-то некуда, ан нет… Чем дальше, тем интереснее.
Но монстр был драконом частично. Точнее выразиться, человек-дракон. Высотой четыре с небольшим метра создание имело от легендарного огнедышащего чудовища голову, крылья и грязно-светло-коричневую чешую. Хвост отсутствовал, а сложение и осанка были человеческие. Почти всё тело защищалось доспехами, за поясом висел гигантский меч в ножнах, спину и крылья устилала алая мантия, украшенная рубиновой крошкой, которая придавала ей снежный блеск. Нет, назвать этого дракона дикарём просто оскорбительно.
От рисования мысленного портрета Михаила отвлёк внезапный воющий звук, напоминающий штормовой ветер, но очень ровный, как из турбины.
Мальчик вновь начал шпионаж из сундука.
Монстр грустно и тактично расхаживал взад-вперёд, терпеливо ожидая чего-то. Рядом с ним возвышалась шестиугольная плита, которой не было в зале до визита дракона. В её центре, в специальной оправе сиял бордовый кристалл величиной с баскетбольный мяч. Он изрыгал серебрящиеся лучи, образовывающие в воздухе зеркало овальной формы со светящимся окаймлением. Оно отражало не обстановку комнаты, а выполняло функции, аналогичные телевизору. В нём плыли и сменяли друг друга панорамы природы, леса и деревни. По местным достопримечательностям Михаил не без потрясения признал в населённом пункте собственную деревушку. Школа, продуктовый магазин, дом культуры… Точно, она!
Но несмотря на поток волнения, эти картины доставили Михаилу несказанное облегчение: он повстречал хоть что-то знакомое в творившейся неразберихе.
На улице кипел день, из чего Облаков заключил вывод, что он пролежал в обмороке весь вечер, ночь и утро!
Изображение заострилось на пейзаже с полосой березняка, травянистым лугом и маленькой горелой пустошью.
«Ха! Это ведь тот сарайчик, который мы разнесли с ребятами вдребезги!» - осенило мальчика.
Но фрагмент не являлся обычным стоп-кадром, на нём царила жизнь: шорох листьев, щебетание птиц, жужжание насекомых, мелькавших иногда в «экране».
«Это зеркало, скорее всего, камера наблюдения и причём продвинутая. С ней, я так понимаю, можно без проблем заглянуть в любое место на планете!» - восторгался семиклассник, ностальгически глядя на милые сердцу просторы.
«Скучаешь по дому?» - спросила Судьба с некой ехидной примесью.
«Зачем спрашивать, когда сама всё знаешь?» - негодующе помыслил Михаил.
«Перед тобой портал, сквозь который можно пройти,» - сообщил голос. - Ты ведь хочешь туда, к себе в деревню, к друзьям, к семье?»
«Да!» - вырвалось согласие Михаила. Это была его мечта!
«Ну так чего же ты ждёшь? - протянул манящий голос. - Твоя цель в нескольких десятках метров от тебя. Иди к ней!»
Михаила затуманила жажда попасть обратно домой, но было препятствие - дракон. Надо как-нибудь проскользнуть мимо него.
В зеркале стали развиваться события. Далеко в небе показалась хищная птица, то ли орёл, то ли ястреб, которая устремилась к порталу. По всей вероятности, она видела зеркало, потому что, подлетев к нему и едва не врезавшись в зрителя, птица каким-то парадоксальным образом зависла в пространстве, словно стрекоза, и уставилась на дракона.
- Что у вас случилось? - прорычал монстр. - Я получил от вас сигнал тревоги. Мне пришлось отвлечься от важных исследований. Ничего катастрофического, я надеюсь?
- Новость не добрая, - раздался скрипучий голос птицы. - Первый уровень щита разрушен.
Дракон глубоко и судорожно вдохнул воздуха.
- Как это произошло? - спросил он, сохраняя адекватность.
- Пауки. Они высунулись на поверхность. Ссылались на голод. Ради того, чтобы набить свои животы, они чуть не расстроили наши планы! Тупые, примитивные создания!..
- Успокойся! - остановил дракон пыл слуги. - Они всего лишь животные с присущими инстинктами и слабым интеллектом. Не нужно винить их своей природе. Почему, ты решил, что первый уровень снят?
- Помощник Главного Стражника убил одного из пауков и унёс часть его тела. Я приказал замести следы и спешно покидать гарнизон.
- Вы переключились на второй уровень щита!? - взревел дракон.
- Само собой, разумеется! - ответила птица. - Но меня мучают опасения. Если мы так же глупо оплошаем со вторым и третьим уровнями, то миссию можно считать проваленной.
- Да, похоже, мы убедились, что не в состоянии контролировать всё - пробасил дракон. - Нельзя полагаться на везение.
Настало молчаливое раздумье, после которого монстр вымолвил:
- Прикажи магам наложить заклятие сна на всех низших созданий по всем тайным бастионам планеты. На это уйдёт много ресурсов, но сейчас не время рисковать. Стражникам всё равно не преодолеть остальные два уровня. А теперь лети! Я не могу долго с тобой разговаривать, да и тебя Стражники обнаружат, чего не хватало! Лети!
Птица послушно развернулась и взмыла ввысь.
- Плохое у меня предчувствие, - мыслил дракон вслух. - До начала решающей стадии вторжения осталось не так много, около месяца. Золотые дожди по его истечении успеют хорошенько окропить всю планету. Тогда я и оглашу съезд Хранителей. И всё равно чем скорее, тем лучше. Мне надо торопиться…
Михаил, ставший очевидцем разговора, находился словно в трансе. Даже он, непосвящённый, способен был понять из диалога, что его планете грозит война с этим загадочным и волшебным миром.
«Вперёд, Михаил! - скомандовала Судьба. - Твои сострадания к Земле в данный момент неуместны. Осталось не больше трёх минут! Дракон закроет дверь в твоё измерение и уйдёт, на сей раз очень надолго. Действуй, если не желаешь умереть здесь от жажды и голода!»
Но мальчик не слушал её. Он оцепенел и похолодел. Дожди… Он так и знал, что они льют неспроста. Их специально напустили на людей с дурно влияющей целью.
«Встал и пошёл, сопляк!!!» - мягкий женский голос сменился на вой старой ведьмы, как тогда у тополей. Мозг мальчика расколола невыносимая боль. Михаил схватившись, за голову, принялся лихорадочно и быстро вылезать из сундука, забыв о всякой бдительности. Он пытался как можно скорее исполнить волю покровительницы, которая разгневалась неповиновением мальчика.
Михаил перекатился через стенку сундука и упал на стол. Он наделал много шума, и к тому же вскрикнул от падения на рассыпанные им острогранные кристаллы. Но звук ветра, хлещущий из портала, поглотил все разоблачающие явления неосторожности мальчика.
Дракон стоял мордой к порталу и не видел происходящего за спиной спектакля.
Инквизиторские терзания убавили свою рьяность, но не исчезли совсем.
«Как я пройду мимо дракона!?» - оправдывал Михаил свою трусость. Мышление стоило семикласснику дополнительных болевых ощущений.
«Рубины!» - прошипел мерзкий голос.
Михаил вспомнил о сундуке с искрящимися кровавыми камнями, но из-за постоянно сверлившейся головы пока не додумался об их применении. Он поднялся на ноги и с горем пополам, шатаясь и опираясь на посторонние предметы, отыскал роскошный ларец.
Сундук по-прежнему безмятежно позировал своей внешностью и содержимым. Семиклассник зажал в кулаке искромётные кристаллы, сколько рука уместила, слегка пораскинул набухшими мозгами и швырнул в стену. Маленькие снаряды сработали почти хором, Михаил аж вздрогнул от удара по слуховым органам.
Дракон среагировал так же незамедлительно, резко обернувшись к богатству своего имущества. Отойдя от столбняка, он ринулся к эпицентру хлопка, миновав спрятавшегося Михаила.
Это и нужно было мальчишке. Используя окружающие столовые атрибуты в роли укрытий, он рысью двинулся к зеркалу, часто оглядываясь на монстра. Дракон всё ещё в недоумении варил котелком, не представляя, что могло случиться.
Дабы не транжирить напрасно дорогие мгновения, Михаил не стал мешкать со спуском и в два прыжка, на стул и на пол, оказался внизу.
Встревоженный дракон услышал стук обуви и понёсся к порталу.
«Теперь вперёд, Михаил! - подбодрил всё тот же хриплый, но уже не злой голос. - Не бойся. Разбегись и прямо в портал!»
Воодушевлённый её советом мальчик разогнался и сиганул в выход из этого измерения.
Никакого эффектного светового каскада не появилось, словно перескочил через обычное не застеклённое окно, но зато Михаила пронзила такая адская боль, которой и лидеру его недругов Александру Роговому не пожелаешь. Свалившись на угольные останки сарайчика, Михаил скорчился и закатался по золе, пытаясь загасить изнывания тела. При этом он ещё умудрялся мысленно проклинать Судьбу и посылать её куда подальше, не страшась получить от неё болевой ответ возмущения. Но Судьба, кажется, поняла разгорячённось мальчика и, смеясь, произнесла снова тем же ангельским голоском:
«Ну не сердись, Михаил! Не могла ведь я сказать, что тебя шарахнет по всем параметрам, иначе бы ты весь свой героизм растерял.»
«Очень благородно с твоей стороны,» - простонал сквозь зубы Михаил, грязный от пепла, поднимаясь с земли. В небе раздавался ястребиный клёкот; мальчик направил взгляд вверх и увидел высоко парящую хищную птицу, скорее всего ту, которая общалась с драконом. По расчётам Михаила, она уже должна находиться за многие километры отсюда. Но она вернулась…
«Чего ты раскудахтался, петух ощипанный!» - семиклассник нутром чувствовал за этим кличем нечто коварное.
«Друзей созывает,» - лениво осведомила Судьба.
«Каких ещё друзей?..»
«Восьминогих.»
После объявления этой особой приметы не прошло и секунды, а семиклассник уже мчался во всю прыть к деревне, где его не посмеют тронуть.
Но было поздно. На просёлочной, изрытой колеями дороге вздыбился холм, грунт прошило тёмными трещинами, и бугорок разорвался на комья. Из почвы выползла зелёная мерзость с толстым брюхом.
Михаил вздумал было задать стрекача в обратную сторону, но и там его подкараулил аналогичный сюрприз. Слева и справа среди густых трав тоже копошились пауки. Михаила взяли в кольцо.
В предыдущей встрече с одиночным экземпляром Михаила настиг обморок в результате сильнейшего испуга. Теперь мальчик попал в плен к целой ораве. Он точно знал, что именно эти существа собираются с ним сделать. Голова семиклассника закружилась, контуры начали размываться.
Паукообразные гурманы стрекотали и порыкивали, давая понять: пир не за горами.
В вышине продолжал петь ястреб.
Гигант, стоявший перед мальчиком, испустил громкий, финальный для жертвы и стартовый для пауков рык, оповещавший о наступлении званного обеда.
Глаза Михаила залила тьма.

* * *

Ястреб едва успел уклониться от луча, который выбросила вспышка, полыхнувшая на месте пребывания мальчишки. Пауки от неожиданности попятились назад, хотя любое тепловое или световое воздействие было безвредно для них, а точнее для их врождённой магической оболочки.
Но вот их добыча пропала! Они застыли в изумлении, даже не зная, что им дальше делать.
И вдруг… они упали замертво.
Ястреб, увидев это, экстренно пробежал зорким взглядом по ближайшей местности. Он предполагал и даже проникся твёрдым убеждением, что или, вернее, кто послужил причиной мгновенной смерти его солдат.
И он нашёл своего противника. На дороге, в сотне метров от безжизненных чудовищ стоял сам Глава Стражников. Это было худшее развитие событий. Ястреб понимал: битва неизбежна. И если он будет побеждён или позволит врагу завладеть хотя бы малейшими останками пауков, то они лишатся запасного магического щита.
Птица, издав высокий боевой крик, стрелой полетела на Стражника. Тот, застыв изваянием, холодно и гневно буравил глазами приспешника колонизаторов Земли.
Внезапно ястреб почувствовал ударную волну волшебства, выпущенную врагом; аналогичным методом были убиты пауки, но его магический иммунитет отразил нападение.
Эта птица по имени Когтер была создана искусственно в течении трёх лет своим хозяином, вождём вторжения, который наделил её интеллектом и огромной мощью магии. Она предназначалась для командования армией агрессоров и борьбы со Стражниками, но только в теории. Время практики же настало сейчас. Теперь Когтеру предстояло узнать, ошибся ли его творец в расчётах.
Враги сближались. Отец вновь исчезнувшего Михаила непоколебимо стоял, не совершая ни единого движения.
Когтер на лету начал перевоплощаться в человекоподобное существо. Перья, ястребиная голова, когти и крылья изменились только размером, впрочем как и всё остальное тело, которое помимо того приобрело человеческое сложение Появились трёхпалые когтистые руки, тоже не лишённые оперения. В мутировавшем Когтере умещалось почти два метра роста!
Скорость птицы резко увеличилась до сверхзвуковой, конечно, не без помощи магии. Казалось, Стражник не успеет и моргнуть, как будет сбит, но он вдруг растаял, словно мираж.
Когтер стремительно набрал высоту и, не теряя резвости истребителя, стал искать увёртливого противника, не испытывая досады от неудачной атаки. Нельзя было отвлекаться на эмоции. Быстрота боя достигала невероятных отметок, наблюдатель не смог бы и на секунду поймать взором дуэлянтов. Потому внимание здесь - лучший союзник и непростительно сейчас тратить его впустую.
Чутьё Когтера обнаружило сверху ток волшебства. Он хотел уйти в сторону от нападения, даже не поднимая глаз на врага, но времени не хватило и на это. Стражник, точно коршун, обрушился на иноземца.
Импульс столкновения отбросил Когтера вниз, и он чуть не потерпел крушение, но в последний момент наладил контроль над полётом, развернулся к молниеносному Стражнику и истошно закричал. Сильнейший голос заставил вибрировать воздух с разрушительной частотой. Враг не выдержал звукового удара и снова исчез, дабы не подвергать себя дальнейшему поражению.

Предыдущая страница 4 Следующая страница


5 Олег Фомин

Когтер опять принялся за поиски соперника и отыскал сразу же. Можно было догадаться, куда телепортируется Стражник. Ястреб застал врага за отрыванием паучьей лапы от трупа. «Нет!» - забил сигнал тревоги в голове Когтера. Если Глава Стражников сейчас сгинет вместе с трофеем, то Когтер будет уже не в состоянии найти его!
Ястреб задействовал самое быстрое своё оружие. Из глаз птицы вырвались два красных всепрожигающих луча. Обычного человека пронзило бы насквозь, но Стражника спасла аура магии, принявшая основной удар на себя. И тем не менее отец Михаила был отброшен в сторону с ожогом на груди. За этим незамедлительно последовал взмах Когтера рукой, которая выпустила что-то внешне похожее на ослепительно белую комету. Настигнув лежащего противника, шар увеличился и заключил его в себя, ярко засияв вокруг поверженного. Магические оковы парализовали заступника Земли, он не мог ни пошевелиться, ни воспользоваться навыками Стражника.
Когтер совершил посадку рядом с мёртвыми пауками. Нужно было торопиться, ведь даже такая прочная ловушка не сможет долго упорствовать Стражнику.
Ястреб направил ладони к тушам своих воинов, которых вскоре окутало бледо-бирюзовое облако энергии, состоящее из отдельных мерцающих пучков магии, напоминая громадных светлячков, застывших в пространстве. Их постепенно растущее количество с каждым мгновением придавало облаку яркость и сочность цвета, и когда пелена энергии готова была разорваться от кишащей внутри себя мощи, руки Когтера обильным потоком стали затягивать её в своего обладателя.
И вот, вся хранившаяся в пауках магическая субстанция, по которой Стражники без труда вычислили бы захватчиков, перетекла к командующему армией вторжения. Опасность нейтрализована. Почти.
Ястреб подошёл к врагу, заточённому в солнечной тюрьме, и заглянул в его стеклянные глаза, не выражавшие ничего.
- Ну что, легендарный потомок Древних, - обратился ястреб к побеждённому, - не такой уж ты всемогущий на самом деле. Я, творение своего хозяина, превзошёл тебя. Как же вы, глупцы, безнадёжны. Мы предлагали вам поистине разумное решение - присоединиться к нам. Вместе мы очистили бы эту страдающую планету от людей создали бы новый и совершенный мир, где никто бы не знал, что такое война и убийство, зависть и ненависть, подлость и алчность, где бы царствовал покой. Но вы… я не понимаю вас… Мне вас даже жалко.
Когтер поднял выроненную Стражником лапу паука. Оставшийся клочок магии вмиг поглотился ястребом, и тот выпустил её. Последняя улика обезврежена.
- Я должен убить тебя. Я хотел бы видеть вас друзьями, но вы отвернулись от нашего предложения, и потому не оставили мне выбора.
Глаза ястреба вспыхнули алым, накапливая всю откаченную из вне энергию, намереваясь высвободить её смертоносную для противника дозу раскалёнными лучами.
- Сгори! - прохрипел Когтер.
Неожиданный воздушный кулак отшвырнул монстра от цели на приличное расстояние, лазеры с шипением раскололи небеса, улетев в бесконечность.
На горизонте чётко виднелись людские силуэты.
- Стражники, - пасмурно признал факт ястреб, вставая с пыльной дороги. - Пора уходить.
Птица взмыла в небо и стремительно набрала недосягаемую скорость, оставляя призрачный след за собой.

Глава №4: Рептилия.

Ожившее осязание донесло Михаилу о нахождении в холодной и сырой среде. Он не на шутку взволновался, боязно предположив, что вновь перенёсся в катакомбы, но затем расслабился, вспомнив о жаре, основном признаке сумрачного лабиринта. Здесь её мало того что не было, тут ангину подхватить проще некуда!
На веки Михаила опустился тёплый, солнечный свет, просочился сквозь них, сменив чёрный фон красным. Мальчик сделал вывод: он где-то на улице, отчего ему стало гораздо легче прежнего. Он хотя бы на свободе, а не в замкнутом пространстве.
Он распахнул глаза. Небо, маленькие тучки и кусочек утренней звезды, застенчиво выглядывающей из-за них. Но по краям картины много зелёного цвета… Михаил поднялся на ноги, и его спина ощутила колючий холод и щекотку скользящих по ней капель.
Это оказался глубокий и не слишком крутой, а потому широкий овраг, густо заросший высокой травой. Дно канавы походило на миниатюрное болотце, скрытое водной растительностью.
Странно… Голова мальчика не раскалывалась, нежели в предыдущем воскрешении, а наоборот была трезва как никогда. И ни грамма сонливости! Зрение, страдавшее ранее близорукостью, теперь уравновесилось так, что лучше и не вообразить. Мышцы не соглашались томиться в безделии, их переполняла титаническая сила, словно Михаила опоили допингом перед чемпионатом по тяжёлой атлетике.
Михаил предпринял попытку выбраться из оврага и, намереваясь разгрести плотную траву, вытянул вперёд руки. Но при их внешнем виде бедного Михаила чуть не сразил инфаркт. Ошеломлённый, он попятился назад и упал навзничь, словно отстраняясь от собственных рук, хотя человеческими руками это окрестить нельзя. Михаил лежал, погрузившись в воду наполовину, и глядел в небосвод, мысленно успокаивая взбешённые сердце и дыхание.
Миновало достаточно много времени, прежде чем он возмужал и опять посмотрел на свои… лапы. Как это ни печально, Михаил видел не мираж, а истину. Худые мальчишеские руки преобразовались в накаченные, мускулистые лапы со светло-зелёной чешуёй, отбрасывающей на свету блик полированного металла, а кое-где легонько проступали жилы. Туловище и ноги по аналогии были могучими контейнерами с физической силой, обтянутые красивой зелёной «этикеткой».
В голове кипятилось необъяснимое. Страх, разочарование, злоба, ещё что-нибудь… Целый коктейль эмоций! Способен ли он был испытывать всё сразу? Он не знал и не желал знать. Михаилу захотелось только одного - застрелиться. Его молодой мозг не привык укладывать в себе такие невероятные вещи и в таком их количестве. Паранормальные события сыпались градом без перебоя уже многие часы. Он будто стал героем видеоигры: выиграл уровень - прошёл на следующий, одолел и этот - пожалуйста, вот тебе другой. Михаил попробовал заплакать, чтобы сделалось легче, но излить слёзы не удавалось, как он ни моргал и ни нагонял на себя самое прескверное настроение. Но эти весьма нервные минуты изрядно истощили Михаила. Надеясь на обнявшую его усталость, он закрыл глаза и решил заснуть в прохладном бассейне.
Поспать не получилось, но Михаил всё же впал в дремоту, не теряя связную нить с восприятием окружающего. Короткое забытье полезно сказалось на рассудке, который более менее восстановил баланс.
Михаил поднялся. Страдание покинуло новоиспечённого монстра, это чувство так часто овладевало им, что попросту опротивело и даже вызывало тошноту, и потому он поскорее избавился от него ради своего же блага.
«Ладно, что есть, то есть. Всё равно ничего не изменишь, по крайней мере, если сидеть на месте и убиваться. Надо действовать,» - у Михаила точно груз с плеч свалился от посетивших его позитивных мыслей.
Ничего не оставалось, как продолжить изучение самого себя.
Угол обзора у монстра в результате мутации стал более развёрнутый, и Михаил краешком глаза уловил за спиной непонятный предмет. Загадка прояснилась, когда он повернул туда шею. Позади извивался длинный и толстый хвост! Михаил просто-напросто обалдел, так как не ждал стать обладателем этой несвойственной людям части тела. Но, к радости монстра, она поддавалась дрессировке без проблем, словно он родился вместе с ней.
Единственное, чего не осмотрел Михаил из-за отсутствия зеркала, это голова. Он обхватил её руками и заключил, что она сильно выступает вперёд.
Выйдя на середину ямы, он расшвырял мокрую и цепкую траву и, когда колыхание воды прекратилось, он столкнулся со своим клоном в отражении.
«То ли ящерица, то ли динозавр. А может и то, и другое. В общем, рептилия» - констатировал Михаил. На дне он отыскал также кристаллы, которые он украл из драконьего зала, и рваные лохмотья своей одежды. Сравнив их с собой, он изумлённо подумал:
«Да во мне под два метра ростом!»
Минут десять он пробыл в размышлениях.
«Где же я всё-таки нахожусь? В какой точке Земли?» - забредал в тупик ящер.
«Ты не на Земле, Михаил. Ты в другом мире и твой удел - остаться здесь,» - девичий голос Судьбы сопровождала жёсткость.
«Навсегда!?» - ужаснулась рептилия.
«Надолго. Даже очень надолго. Но не навсегда,» - внесла ясность собеседница. Утешающего в этом пророчестве было мало, но Михаилу и того оказалось достаточно. Он ведь только начинал путь и не мог вообразить всю его тернистость и гигантскую степень этого самого «надолго». И сейчас всё пока казалось ему вполне сносным.
«А вот это - твоя работа?» - и он глянул на чешуйчатые ладони.
«Не серчай на меня, Михаил. - Судьба прочитала злобу бывшего человека. - Ты мне ещё спасибо скажешь за мой подарок. Он тебе не раз жизнь спасёт. Да без него ты здесь и не приживёшься вовсе.»
Михаил был озадачен.
«Ну, и что мне делать дальше?» - потребовал наставлений Михаил.
«Борись за существование и будь осторожнее. До встречи!» - мило пропела она.
«Стой!» - как ни старался ящер звать в мыслях повелительницу, она не откликалась. Теперь он остался один.
«Ладно, в дорогу!» - он шумно выдохнул и принялся выбираться из оврага. Это предприятие обошлось ему в несколько секунд и в ноль затраченной энергии! Он подумал, что не так уж плохо быть рептилией.
Михаил увидел вокруг себя лес, и на ящера накатило какое-то доброе чувство. Он был удовлетворён местом своего расположения. «Во всяком случае, тут лучше, чем в зале, пускай и драгоценном,» - признал ящер. И он сообразил, чем именно лучше. Здесь не было ничего необычного и выходящего за рамки разумного. Лес как лес. Михаил частенько отправлялся в такой с отцом за грибами. Да и обстановка природы ближе лежала к его душе, он не любил и даже ненавидел пропахшие бензином и пылью города, а отдавал предпочтение сельской местности.
Деревья отдалённо напоминали наши дубы, в основном по размеру и пышности крон, но повыше и потоньше. Они располагались довольно далеко друг от друга, но их мясистые от листвы ветви разрастались так пространно, что переплетались с соседями, и яркие лучи лишь узенькими пиками вонзались сквозь них в травянистый океан.
Михаил был не безбашенным сорвиголовой и не собирался отправляться в слепые скитания по неведомой лесной глуши. Его стратегия - это доскональное изучение и запечатлении местности. Избрав древний разлом коры ориентиром, он начал обследовать территорию вокруг него, постепенно увеличивая радиус. Около канавы он выискал не заросший земельный клочок и, чтобы не забыть, начертил когтем приблизительную карту на базе многих похождений.
Прошло три часа. Михаил уже успел отпатрулировать площадь в радиусе полукилометра и научился свободно ориентироваться по особым приметам вроде сломанных деревьев, звериных нор и т.п. Внутри лес резко отличался от сибирских чащ. Бросались в глаза полчища лиан, обвивающих деревья и свисающих с них. Травяной туман стелился до колен, из-за чего ящер нередко угождал в разные колдобины и маленькие овражки. Рельеф здесь бесил Михаила своей неровностью. Постоянно приходилось откуда-либо осторожно спускаться и куда-то карабкаться. Словно море в момент бушующего шторма вдруг заморозили, превратили в плодородную почву и засадили растениями.
Повсюду прятались звери. Монстр не видел их, но зато прекрасно слышал, чувствовал всей плотью их присутствие. Они мелькали где-то среди зелёного озера, которое обеспечивало им маскировку, но хруст веток и шелест листьев разоблачал обитателей леса.
Один раз Михаил умудрился наступить на змею, которая не помедлила укусить его в ответ. Она вцепилась намертво, и всё же ящер благодаря новым лапам избавился от неё и зашвырнул подальше. Как правило, зелёные змеи - а это была именно такой - являлись ядовитыми. Михаила уже приготовились околдовать ужас и паника, но на считанные секунды к нему вернулся внушающий женский голос:
«Иди дальше. Теперь ты другое существо. Яд этой змеи тебе не страшен.»
Не поверить ей Михаил не мог, а потому быстро справился с тревогой, а затем и вовсе забыл об укусе.
Иногда ящер устраивал привалы, дабы испытать в деле преимущества своего прокаченного тела, например лазил по деревьям, что получалось у него с лёгкостью обезьяны.
Там, в самом очаге крон он обнаруживал фрукты, отчасти смахивающие на персики, но крупнее и с тусклым оттенком. К неописуемому удивлению ящера, вкус их оказался просто омерзительным, хотя это действительно были персики, Михаил узнал вкус. Но почему? Он ведь всегда любил эти фрукты. Почему же сейчас организм отвергал их? Загадка… Заняв голову размышлениями, ящер двинулся дальше.
«Нет, не верю! - заупрямился Михаил. Найдя персик на другом дереве, он храбро и со злобой вгрызся в него. Но долго не продержался. Проклиная белый свет, он выплюнул пережёванные массы в траву.
«Что за ерунда! - обиженно помыслил он. - Персик, не иначе. А чувство, будто протухший.»
Дав себе обещание больше не притрагиваться к ним, ящер отправился в неизвестные уголки леса.
Поиски не оказались напрасными. Михаил наткнулся на узенькую, прозрачную речушку, почти ручей. При виде чистейшей воды он неожиданно понял, как давно не пил. Вспомнив неприятный фруктовый опыт, ящер для начала чуть хлебнул с ладони прохладной жидкости. Вода, к великому счастью, была в норме. Монстр прильнул к мчащейся воде и принялся лакать её, словно собака. Длинный язык идеально выполнял эту работу. Напившись вволю, монстр перескочил речку и пошёл осваивать незнакомые земли за ней.
Идя по лесной чаще, к Михаилу выплыли из памяти события в драконьем зале.
«Итак, я в чужом мире. Хуже того, я толком не знаю, зачем я здесь и куда бежать.
Но дверь домой существует, мной причём уже опробованная. Вопрос в том, где здание, в котором эта дверка томится? Далеко ли шагать? Ладно, прорвёмся обязательно. С моими-то спортивными данными! В конце концов, во всех без исключения ситуациях есть и минусы, и плюсы. Нет таких, где либо первые, либо вторые. Правда не всегда удается этому правилу подчиняться. Попробуем перенастроиться.»
Тёмная туча отпустила солнце из своего плена, и лучи небесного светила коснулись морды ящера. Внезапно налетел шальной ветерок, зелень зашевелилась, зашумела, птицы заголосили, словно приветствуя царя природы.
«Подумаешь, другой мир. И ничего тут особенного. Не в преисподнюю же я попал. Параллельный мир, местами похожий на наш. Меня не пытают, на костре не жгут, лаву в рот не льют. Я прогуливаюсь по прекрасному лесу и всё. Это доставляет удовольствие!» - сделал открытие Михаил.
Через пять минут произошло потрясающее разум событие. Монстр всё-таки выбрался из джунглей. Но это ещё цветочки.
Лес опоясывала цепочка высоких курганов. Ящер без труда покорил её и смог тем самым взглянуть на те просторы, которые она заслоняла.
И вот тогда у Михаила по-настоящему отвисла челюсть. Едва не отвалилась!
Сердце заколотилось, как отбойный молоток, то ли от волнения, то ли от радости, что он первый человек, созерцающий подобное…
Город… Его жители, его дома, здания, от обычных домишек до небоскрёбов, другая архитектура, другая культура, религия, законы, структура общества, наука, эволюционная ступень, всё другое… Иная цивилизация.
Площадь города, точнее мегаполиса, была соответствующая данному понятию. Он растягивался от левой до правой линии горизонта и, судя по всему, этим не ограничивался.
«Наверняка, не меньше Москвы! - сравнил Ящер, хотя не имел конкретных сведений о масштабах российской столицы кроме как ассоциации со словом «большая».
Форма города напоминала приплюснутый конус, то есть от окарины к центру он постепенно набирал высоту. Периферийным кольцом города владело спокойствие: на улицах ни единого прохожего, атмосфера заброшенности, чего не скажешь о середине. Однозначно, с такого расстояния Михаил не видел тех дорог, улиц, проспектов, где кишели горожане. Но в воздухе парили рои непонятных существ, из-за громадной дистанции походящих на клубок мошек. А что же творится на земле!? Суету Михаил не приветствовал, а потому был рад, что далеко от этого улья.
До ближайшего домика оставалось полсотни метров. Но такой уменьшительный термин будет некорректен. В нём с твёрдостью можно скомплектовать два жилья семьи Облаковых!
Он состоял из древесных брёвен, окрашенных в коричневый цвет. На красной черепичной крыше смирно стояла печная труба. Такого же цвета каменный заборчик огораживал дом, его пристройку, служившую скорее всего сараем, и широкий двор, который занимала поленница дров, металлическая колесница, колодец и бельевая верёвка с одеждой. Другие пригородные дома выглядели аналогично - большие и деревянные.
Когда внимание ящера заострилось на одежде, он внезапно понял, что на нём самом нет ни единой ниточки. А показываться перед народом без неё явно не этично. Как быть? Решение в сложившемся казусе напрашивалось рациональное, но тоже не этичное.
«Да-а, придётся осваивать воровскую профессию, - вздохнул Михаил. - Надеюсь, хозяину это ощутимых убытков не принесёт.»
Рядом с забором очень кстати росло старое дерево. Рептилия на всех парах подбежала к нему и поспешно затаилась за ним.
Но тут дверь жилища отворилась, и из проёма вышел… монстр, именуемый в греческой мифологии как минотавр или человек-бык. Его рост совпадал с теперешним у Облакова, мускулатура была объёмная, тело укрывалось густой, но короткой шерстью. Рогатая бычья голова не навела на Михаила весёлые мысли, хотя с другой стороны это ещё ничего не значило - он ведь не умел читать состояние существа с чужеродной мимикой. Вместо ступней у минотавра сверкали чёрные копыта, словно модные ботинки. При нём была и одежда: камуфляжные штаны из какого-то жёсткого материала, тёмно-коричневый ремень и белая, мятая рубаха нараспашку. В руке он держал ведро.
Бык поставил ёмкость на крыльцо, сощурился, посмотрев на солнце, и зевнул, издав мычаще-ревущий звук и раздвинув руки.
«Видимо, только проснулся» - смекнул ящер, осторожно наблюдая из-за дерева.
Монстр взял ведро и направился к колодцу с воротом и треугольным навесом. Набрав воды, он зашагал обратно в дом.
Когда за минотавром захлопнулась дверь, ящер подождал пару минут. Убедившись, что бык не собирается покидать кров, он осмелел. Перемахнув через низкий забор, Михаил подлетел к верёвке и начал хватать одежду без разбора, всю подряд.
- Папа! Вор! К нам вор залез! - услышал ящер нечеловеческий голос и повернулся к окну. Маленький минотаврик долбил ладонями по стеклу и продолжал звать отца.
«Засекли!» - разозлился Михаил на юного быка, но не перестал «косить урожай». Однако при появлении в окне самого главы семейства ящер ужаснулся и, крепко обняв добычу, погнал к лесу.
А сзади уже гремел рычащий бас ограбленного:
- Стой, жульё поганое!!! Поймаю - убью гада!!!
Ящер был стремителен, но и бык оказался неплохим бегуном. Михаил преодолел курган и почти нырнул в джунгли, но совсем рядом промелькнул бешено вращающийся предмет и с треском вонзился в ствол дерева. Это был топор!
Зелёный монстр, словно выпив эликсира, задал спринтерскую скорость, а вскоре мчался прыжками, а не бегом. Удивительно, но в пылу погони он даже толком не сообразил, что высота его прыжков достигала десятка метров!
Безусловно, в таком раскладе быку не оставили шансов вернуть имущество, и он скоро прекратил преследование.
А рептилия не останавливалась до тех пор, пока не заметила свысока полюбившийся ему овраг. Лишь тогда она уразумела, что опасность больше не угрожает, и завершила свой грабительский рейд, позволив себе хорошенько отдышаться.

* * *

Ящер стоял около пропасти-ориентира и осматривал себя. На нём отлично сидела карамельного цвета рубашка, толстая жилетка из грязно-зелёной чешуйчатой кожи.
«Да, завалили моего собрата. Того гляди и меня на курточки пустят, - с иронией подумал Михаил.
Имелись также брюки, но к ним должен прилагаться ремень, а так как ремни вообще-то не стирают, а значит и не просушивают, Михаилу он бы По-любому не достался. Но без него брюки просто сползали! И всё же выход отыскался.
Ящер смастерил ремень из гигантского листа неизвестного растения. Лист был невероятно толстый, прочный и даже немного тягучий, и потому идеально подходил на кандидатуру ремня. С помощью своих железных когтей Михаил вырезал нужного размера полосу, продел её сквозь петли на брюках, затянул потуже и скрепил концы, проткнув из щепкой от ветки с развилочкой, чтобы они не соскользнули. Конструкция с виду неуклюжая, но и на том спасибо.
«Ну вот, теперь я настоящий гражданин этой неведомой страны, состоятельный, красивый, роскошно одетый, добропорядочный…» - при наделении себя последним качеством Михаил замял ход мыслей, и ему вдруг стало до горяча стыдно. Правильно, какой там к чёрту порядок. Не пробыл здесь и суток, а уже поставил на себе воровское клеймо позора. «Но я обязательно верну!» - утешался Михаил, хотя недоумевал, каким образом.
Монстр уже намеревался было вернуться к городу и попытаться утонуть в нём с головой, познакомиться с другой цивилизацией, вступить в контакт с жителями, но тут его ошарашило. Кристаллы! Он ведь в драконьем зале загрузил ими себя до отказа. Не мешало бы прихватить их с собой. Есть надежда, что камни эти имеют определённую денежную ценность, а деньги в данном случае могут быть очень полезны.
Закатав до колен брюки, он спустился в болотце оврага и тщательно переворошил вязкое дно, и вскоре все существующие на нем карманы богато отоварились блестящими минералами. Ящер ещё повозился в воде, но удостоверившись, что всё собрано начисто, хотел выйти из ямы, но ему взбрела заманчивая идея.
Он посмотрел на ноги и подумал:
«Интересно, а как сильно они способны меня подбросить?»
Он сел почти до упора и резко оттолкнулся от земли.
Он не только пресёк рубеж канавы, рассекая свистящий воздух, но и дополнительно намотал несколько метров. Посадка была пушисто мягкой.
События опередили мышление Михаила. Неожиданность, произошедшая со световой скоростью, рефлекторно породила испуг. Ему даже почудилось на мгновение, будто свершилось очередное телепортирование, только с опусканием потери сознания. Сердце едва не выскочило из груди.
«Ух, вот это адреналин! Попробую-ка я снова… И повыше!» - завёлся ящер, когда выпал из оледенения. Но бесплатный аттракцион повторить не удалось.
Михаила отвлекли еле доносящиеся со стороны города звуки, раздававшиеся примерно с двадцатисекундным интервалом. Сначала он принял их за игру воображения, но они с каждым разом обретали отчётливость. Немного погодя Михаил понял, что слышит голоса, а позже он разбирал и слова:
«Быстрее, ребята, шевелитесь! Эта зелёная жаба не могла уйти далеко!»
«Да они, кажись, обо мне толкуют! - встревожилась рептилия. - Так, спокойно и без нервов… Назад нельзя - есть опасность заплутать. Надо двигаться к городу, но на встречу идут неизвестные по мою душу. Остаётся лишь…»
Михаил наспех выбрал дерево с наиболее насыщенной кроной, залез в самые её закрома И стиснул в объятиях ствол. Пронесёт или нет?
Заросли зловеще шуршали. Отряд стремительно приближался.
Когда один из группы пробегал мимо секретного дозорного пункта, ящер улицезрел его. Это был минотавр, но не в крестьянской одежде, а в доспехах: поверх кольчуги сидели две нагрудные пластины и наплечники, спина и ноги тоже пленились сталью, но это не стесняло бычьих ловкости и гибкости. В руке он сжимал копьё с длинным треугольным наконечником, за поясом была пристёгнута дубина с шипами. Кроме того на другой руке была очень массивная металлическая перчатка, назначение которой Михаил не выяснил.
Впереди монстра кралась пантера с тёмно-синей, почти чёрной, переливающейся на свету шерстью. Она, судя по всему, выполняла функцию ищейки. Она не отрывала морды от земли, обнюхивая её и ведя своего хозяина.
К великому счастью Михаила, пантера почему-то не обнаружила запаха рептилии и игнорировала его дерево. Бык со спутницей вышли к оврагу. Потом к ним добавилось ещё шесть таких же пар. Минотавр в алых латах, должно быть главный, приказал своей пантере заглянуть в пропасть, что она тотчас сделала.
- Ну как? - с нетерпением вымолвил командир.
- Пусто, господин, - прошипела пантера по-человечьи, но ящер мало удивился: здесь бывают фокусы и покруче.
Подчинённые рассыпались в разных направлениях, однако вскоре возвратились и доложили, что следы преступника не найдены.
Михаил не мог понять подобное. Он эту местность столько времени топтал, что, наверное, почва уж просела!
«Или эти кошки спросонья вышли на службу, или мой странный организм действительно неуловим, - предположил он. - Но сервис у них будь здоров! Я не грабил банк, никого не убивал десятками, не взрывал посольства… Я всего-то стащил охапку тряпок. Да наша доблестная милиция не то что бы ушами не пошевелила, туда бы вообще заявления писать не стали, зная о первом. А тут почистил Богом забытого окраинного бычка, и через час местные омоновцы уже настигают вора.»
Пока Михаил восхвалял оперативных минотавров, их командир с азартом толкал речь:
- Он где-то здесь, замаскировался и ждёт, когда мы уйдем. И возможно наблюдает за нами… Не дождёшься, жаба болотная! Отделение, слушай мою команду!..
Но приказа так никто и не услышал. Произошло нелепое разоблачение ящера: ветка под его ногой, точно специально, хрустнула и упала в траву. Монстр не свалился, потому что намертво вцепился в ствол, но похоже конспиративно скрыться уже не удастся.

Главарь осёкся и вместе со своей пантерой повернул голову к подозрительному дереву, так же поступили и другие.
«Всё! Кранты тебе, пацан! Сматывайся! - Михаил, хотя ему было весьма и весьма страшно, ослабил руки и спрыгнул вниз. Без раздумий он рванул к городу, но не обычным бегом, а огромными, блошиными прыжками.
- Вот он!!! - словно дьявол, взревел командир. - Гончие, за ним!!! Живым брать!!!
Пантеры невесомо взлетели в воздух, и гонка началась. Удирая от семерых кошек, рептилия отталкивалась от теперь не от земли, а от верхушек деревьев, впрочем как и пантеры.
Но скоро ящер узнал, что способности преследовательниц на том не исчерпываются. Внезапно пантеры принялись метать в него молнии из своих глаз. Мимо ящера вспыхивали и гасли белоснежные кривые стрелы, сопровождаемые характерным звуком электроразряда. На такое Михаил не мог спокойно отреагировать и перешёл на зигзаги из стороны в сторону, чтобы сбить пантерам прицел. Но те упорно палили из «глазных» орудий. Трескучие змейки то и дело плясали вокруг рептилии. Михаила спасало только чудо, но он понимал, что чудес много не бывает, и каждая пущенная молния имеет шанс ужалить его.
Пять напряжённых минут удача обороняла ящера. И вот, вдали показались холмы, за которыми лежал город. Это заставило монстра задуматься даже в процессе погони. Ведь не может же он, проникнув в город, скакать, словно буйно помешанный. Он желал раствориться в толпе, стать обыкновенным, как все, жителем, и не привлекать к себе особого внимания. Но тогда как быть с кошками? Если он сбавит темп, они моментально поджарят рептилию.
«Хотя меня приказали брать живым, - вспомнил ящер, - значит молнии не смертельны, иначе…»
Мысль Михаила прекратилась вместе с его движениями. Все суставы и мышцы онемели, и он застыл прямо в полёте; тело подверглось мерзкому ощущению, словно его охватил сильнейший отёк. Одна из молний сделала свою работу.
У ящера почернело в глазах, которые начали наливаться теплом. Кожа более не контактировала с внешним миром, и потому Михаил почти не воспринимал царапины от ветвей, когда падал вниз.
Рухнул он в меленький, поросший травой овражек. Удар о землю пришёлся ему на пользу, так как хорошенько встряхнул ящера, выбив часть паралича.
Через некоторое время помутнение рассеялось, и Михаил увидел перед собой зверя, замершего в позе приготовления к броску. Ящер, преодолевая оцепенение, поднялся на четвереньки. Пантера в ответ оскалилась, рыкнула, а лапы её напряглись пуще прежнего. Это говорило о том, что если он попытается встать полностью, то вынудит её атаковать либо напрямую, либо электрошоком. Михаил оглянулся. Все семеро кошек кольцом восседали по краю овражка, взирая на рептилию сверху.
Для ящера реальность плыла, словно в замедленной киносъёмке, звуки с опозданием производились в голове. Ему было всё равно, что творится рядом, что пантеры угрожают ему и даже что спустя несколько минут сюда заявится бычье подкрепление. Теперь он пёкся лишь о собственном здоровье, о том, серьёзен ли вред от молнии. Он легонько проверил руки - те на четвёрочку, но повиновались. Оставшись в какой-то степени удовлетворённым, ящер поднялся, и пантерам подобный жест очень не понравился. Они хором зарычали, делая последнее предупреждение, и Михаил только сейчас осознал их присутствие!
Кошки не умолкали, скорее наоборот, горланили всё громче и громче: то ли хотели заставить Михаила лечь, то ли просто развлекались. Как бы там ни было, но ящеру приелась мысль, что они дурачатся над ним. И в нём, неожиданно для него самого, начала разгораться злоба на обнаглевших, как он считал, пантер.
«Достали! - абсолютно непредсказуемая фраза взорвалась в мозге. Он был уверен на все сто, что не собирался таким образом думать о них. Тем не менее злость уже мутировала в ярость, которую Михаил безуспешно пытался унять. Теперь он не сомневался: кто-то его чувствами, пробуждает гнев, лишает воли, и ящер догадывался, кто. Но это было уже неважно. Запас ярости пресёк всякие нормы и не мог дальше кипеть внутри монстра.
Рептилия вдруг оглушительно зашипела.
Пантеры опешили от такого действия. Семёрка вжала в себя морды и отстранилась назад.
Ещё какие-то мгновения ящер протянул свою песню, а затем стал понемногу затихать. С этим убавлением у пантер начала появляться сонливость, бравшая лидерство обратно пропорционально угасанию жуткого шипения. Лапы кошек задрожали и подкосились, было видно их отчаянное противоборство разящей наповал усталости, захлестнувшей всех, кроме ящера. Когда монстр наконец довершил свою гипнотизирующую песню, кошки поочерёдно свалились, укутанные в опьяняющий ореол сладкого и безмятежного сна.
Стоило тому произойти, как фонтаном извергающееся бешенство исчезло до последней капли. Михаил вновь обрёл власть над телом и сознанием. Он оглядел каждую пантеру и убедился в прочности их сновиденческой тюрьмы.
Он должен был бежать, но не делал этого, обескураженный происшедшим.
«Да, Михаил, трус ты конечно редкий,» - лесную тишину нарушил привычный голос.
«Всё ясно! Твои, значит, выходки!» - ящеру стало легче от раскрытия причины недавно истёкших событий.
Но нападнический уклон его мысли пришёлся гостье не по вкусу, и она вспылила, сменив приятный голосок на ведьменский:
«А ты что, сопляк, не рад!? Подумал хоть, как бы всё сложилось, не приди я к тебе на помощь и не надели тебя бешенством!?»
Михаил сжал ладонями разболевшуюся внезапно голову и сглотнул комок в горле.
«Да-да, ты сам знаешь, что было бы, - насмешливо хрипела Судьба. - Ты лежал бы клювом в землю и пикнуть бы не смел от страха, а потом подоспели бы наши бычки, и всё. The end. Это и понятно! Ты же, Михаил, паучков и тех боишься, словно огня, которые в тысячи раз мельче тебя и даже не способны прокусить человеческую кожу! Чего уж там таить. Ты одноклассникам сдачи дать трусишь, которые всю жизнь над тобой измываются. И после всего этого какие тебе ещё пантеры, здоровенные, прыткие хищницы, к тому же всемером? Не смеши меня… А ведь с твоим новым обликом ты без труда совладал бы с ними. Но… ты пуглив, как заяц, а с фактом не поспоришь. Тебе не протянуть здесь и дня. Ты меня горько огорчил.»
Финальная строка этой нотации Судьба произнесла с такой долей безнадёжности, что Михаил едва устоял на ногах, лишённый духа. Только слова, точнее мысли, но какую мучительную боль они доставили ему! Хуже, чем от любого другого оружия. И весь секрет их мощности в их позорной правде, которую они раскрывали, а правде, тем более такой, не отпарируешь. Ему, слабаку, не дозволено что-либо опровергать в справедливых речах своей наставницы. Да, он много претерпел на себе кулаков за все свои школьные будни, но так, как за эти шестьдесят секунд, его никогда ещё не избивали.
«Ладно, Михаил, - проговорила Судьба вновь прекрасным голосом, суровым, но с ноткой некого утешения, - помни это, но сейчас запри всё в самую забытую кладовую своей памяти. У тебя есть хлопоты и поважнее. Беги, не то скоро сюда прибудут брутаны.»
«Кто?» - уловил незнакомое словцо ящер.
«Здесь так называют минотавров… Мы теряем драгоценное время. Беги! Беги, я сказала!!!»
Михаил благодаря прошедшим неприятностям был дезориентирован и не мог самостоятельно принимать решения, и его потусторонняя подруга отлично исполнила задачу руководительницы. Монстр без пререканий понёсся к намеченной цели - городу.
Ящер ступил на вершину холмов по прохождении трёх минут. Он анализировал взглядом ближайшие постройки, но посещённого им двора не обнаружил. По всей вероятности, он сбился с курса на несколько градусов.
Он с опаской двинулся к городу; всё ещё звенела в ушах едкая тирада Судьбы и пронзала душу. А сможет ли он вообще прижиться в ином, совершенно неизведанном мире? Ведь здесь нет отца и матери, и нужно будет стать полностью автономным, и причём сосуществовать не только с людьми (если они есть в этом мире), но и с монстрами: драконами, великанами и прочими. Получится ли у него? Ответ можно узнать только на практике.

Предыдущая страница 5 Следующая страница


Избранник судьбы. Книга 1 6

Глава №5: Скитания.

Руки Михаила были засунуты в карманы брюк, которые и так еле умещали в себе кристаллы. Ящер шагал по тротуару между шеренгой домов и дорогой, никуда не сворачивая. Он уже отдалился от крайних построек, но не сильно - здания хотя и сменились каменными, но пока оставались одноэтажными, да и население своей густотой не хвастало. И всё же увеличение числа горожан замечалось.
Ящер оказался прав насчёт разнообразия окружающих созданий. С того момента, когда он вошёл на территорию гигантского города, он повстречал множество непостижимых уму существ. Первое место в хит-параде состава населения делили минотавры, они же брутаны, и, что самое родное, люди. Но не все они были «чистыми». Попадались, например, люди с глазами, излучающие солнечный свет или люди-вампиры, с клыками, или с синеватой кожей и перепонками между пальцев, похожие на амфибий, или даже с крыльями за спиной и т.д.
Какой бы реальной не была реальность, Михаил едва верил в происходящее. Такого обилия чудес ему не доводилось видеть ни в едином фильме, ни в едином сне, ни в единой своей эфемерной мечте. Неужели с обыкновенным деревенским мальчишкой творится подобное!?
Поначалу он испытывал волнение, особенно когда кто-либо проходил с ним совсем рядом. О каком спокойствии можно говорить, если до подлинного монстра из книжек меньше метра?
Он не смел касаться жителей взглядом, а тем более смотреть им в глаза. Это ведь просто невыносимо! И очень сложно было играть нормального, непринуждённого парня с раскованной походкой. Его тело пробирала неукротимая дрожь, постоянно ему мерещилось, будто он выглядит глупо и неуклюже, будто во внешности рептилии был изъян, который примечали все и втайне смеялись над ним.
Но вечно это продолжаться не могло, и Михаилу в конце концов удалось свыкнуться с присутствием иноземных существ. Волнение перетекло в робкое любопытство. Он начал подробнее изучать других, стал оборачиваться и наблюдать за ними и за их поведением. Были и счастливые случаи, когда он натыкался на горожан, идущих парами и даже группами, в результате чего получал уникальный шанс видеть общение представителей абсолютно разных рас, вплоть до безобидного разговора человека с драконом, который он услышал у перекрёстка на смежной улице. Дракон был в полтора раза выше собеседника, с телом и головой, как у тираннозавра, только шея длиннее, передние лапы крупнее, а морда поуже.
«Наверное, это и не трудно вовсе - говорить с иными созданиями,» - облегчённо подумал Михаил, кидая последний взгляд на тот символ дружбы народов.
Вдоволь насытившись ознакомлением с самими горожанами, ящер принялся изучать стиль их одежды, тоже шедший врозь с нашим.
Спустя некоторое время он выяснил, что у каждой расы здесь свои вкусы. Брутаны, допустим, предпочитали одежду мрачноватых цветов: красного, коричневого, серого, чёрного. «Солнцеглазые» люди ходили исключительно в белом, бывшие братья Михаила, то есть обычные люди относительно колорита своих одеяний были непредсказуемы, а редко пролетающие в небе драконы совсем ничего не носили. Да и зачем, если у них шкура - танковая броня?
Ящер заострил внимание на людях.
У мужчин модным являлось носить за спиной мантию и высокие, до колен, кожаные сапоги, иногда со шпорами. У женщин - шикарные платья, обшитые переливающимися на свету бриллиантами. Оно плотно облегало фигуру и переходило в длинную юбку, не достающую до мощёной дороги всего сантиметр. На запястье дамы носили веер, но сегодня жара не буйствовала, и поэтому красивые вещицы висели у них на руках без дела. К удивлению ящера, он не встретил ещё ни одного человека в скромном наряде, словно все были здесь из знати.
«Неужели тут все так богато живут!? - подумал монстр и ощутил неловкость из-за своей простецкой одежды. - Или это просто район для зажиточных персон. Вроде нашей Рублёвки.»
С трудом оторвав взгляд от молоденьких принцесс, он обратил внимание на дома.
Архитектура нового мира по сравнению с земной была сказочной. И крыши, и стены, и окна, и всё остальное сияло избытком украшений и цветов, причём у каждого здания индивидуальная палитра. Например, имелись сооружения с зелёной черепицей, оранжевыми стенами, светло-голубой оградой и другими деталями добрых окрасок. Попадались здания и с противоположным цветовым набором, очевидно оплот минотавра. Были и полностью белые, без сомнения принадлежащие «солнцеглазым».
Что касаемо оформления, то у них в эпидемиальной популярности находились вьющиеся растения, оплетавшие дома. Для этого вдоль углов и краёв крыши крепились специальные рейки, вокруг которых лианы обвивались, свисали, тем самым частично заслоняя окна и двери, опутывали крышу, ползли по газону, душили забор, проникали куда только возможно, распуская на себе большие цветки, и некоторые из них уже переросли в неизвестные Михаилу плоды. Кстати, у минотавров лианы были из другого рода, коричневые, напоминающие мёртвые сухие растения, но тем не менее они успешно произрастали и приносили свой урожай.
Конечно, всё вышеописанное - сотая долька полного многообразия горожан, их домов, и прочих аспектов. И перечислений всех и вся не хватит и на целую библиотеку, а потому дальнейшая обрисовка картины не обязательна.
Размышления ящера оборвал случай. Мимо него проходили две девушки, и он по обыкновению взглянул на юных леди. Но внезапно одна из них посмотрела на рептилию. Ящер быстро направил взор вдаль, будто ничего не замечает. И когда обе оказались позади, острый слух монстра уловил фразу, буквально следующее:
- Ты знаешь, я кажется где-то видела этого зелёненького с хвостом. Очень недавно…
Михаилу стало не по себе.
«Где она могла меня видеть? Я в городе всего-то минут двадцать!»
Ящер занервничал и ускорил шаг.
Но коварства ещё только начинались. Немного погодя ему на пути встретились два брутана, однако теперь не гражданские, а военные, точно такие же, с какими он столкнулся в лесу. Первый был под стать Михаилу, коллега чуть пониже. Впереди мягко ступала пантера и холодно оглядывала окружающих. Ящер сперва не зациклил на быках внимания, будучи погружённым в тревожные рассуждения, но это пришлось сделать, когда патрульные неожиданно приблизились к нему.
- Секундочку, господин, - произнёс высокий. Михаил резко повернул голову к ним. Он был застигнут врасплох и едва не подскочил от простого вежливого обращения. Боже! Сейчас он заговорит с существами другого измерения!
- Предъявите, пожалуйста вашу именную скрижаль, - попросил бык… Ящер не торопился с ответом, и это уже вызвало подозрение у солдат. Что такое именная скрижаль, Михаил совершенно не предполагал и потому выдавил из себя самое банальное:
- Извините, я её дома оставил…
Воцарилась пауза. Стоит подчеркнуть, что неубедительный довод ящера был первой презентацией его голоса. Рычащий, с долькой шипения, не очень низкий бас. Но монстр даже речи своей не услышал от напряжения и выжидания реакции быков. Наконец он не выдержал молчания и осторожно произнёс:
- Я могу идти?
- Ещё кое-какая формальность, - тучно сказал напарник и вытащил из напоясной кобуры свёрнутый листок. Развернув бумагу, он вместе с другим минотавром уставился на неё. То и дело они исподлобья поглядывали на Михаила, с каждым разом всматриваясь в рептилию всё пристальнее.
- Простите, господин, но вам придётся пройти с нами, - монотонно вымолвил главный. Михаил чувствовал: ничего хорошего ему не сулит, и принял твёрдое решение - не идти с быками ни за какие коврижки. Но если он запротестует, что из того? Ящеру просто заломают руки и поведут силой! Значит надо улизнуть от них. Но удрать в открытую при сотне свидетелей он не жаждал. Что же делать в такой ситуации?
И тут он увидел совсем рядом проём между зданиями. Он был узок, но с учётом гибкости монстра есть надежда туда проскользнуть. Брутаны внешностью не внушали образец пластики, однако кто их знает…
Для побега ящер воспользовался примитивным отвлекающим манёвром.
- Ладно, я пойду с ва… Господи, что это!? - ужаснулся он и указал пальцем на даль за спиной минотавров. Те с детской доверчивостью обернулись.
«Туповаты вы, ребята, ничего не скажешь, - подумал Михаил, до того сомневавшийся в удаче трюка. Не теряя зря скудного запаса времени, рептилия подлетела к спасительной щели и исчезла в ней. Одураченные быки поздно оклемались, и главный заорал:
- Корбак, за ним в обход! Лантра, мчись по следу!
После этих слов над крышами жилищ грянул рык, не свойственный брутанам.
«О, нет! Пантера!» - сокрушился ящер, лавируя в разноцветном лабиринте со змеиной ловкостью. Как же он упустил её при составлении плана бегства? Ведь она вмиг догонит монстра.
Петляя в тесных стенах, он быстро заблудился.
«Куда мне идти? - паниковал Михаил. - Сейчас вылезу наружу, а там меня уже караулят!»
Наугад выбрав дорогу, он понёсся во всю прыть и почти сразу вынырнул на пустынную улочку, может быть ту же самую, а может и на другую. Проверять некогда. Михаил наспех посмотрел по сторонам: почти никого, лишь вдалеке растворялись силуэты горожан. И вновь кошачий рык огласил о надвигающейся опасности. Казалось, он звучал катастрофически близко. Ящер устремился к проёму на противоположной стороне улицы.
Данный ход стал ошибочным. Через несколько виражей монстр нарвался на тупик, только сообразил это, истратив кучу ценнейших секунд. Он очутился на очень широкой для этих мест площадке размером десять на десять метров, у стен которой выстроились деревянные бочонки многоярусной конструкции, а рядом была деревянная дверь. Судя по всему, это хранилище одного из жильцов или нескольких сразу.
Здесь ящер отыскал две дороги, но они оказались сильно узкие. Руки ещё пролазили, но вот туловище застревало. Ловушка!
- Привет, - прошелестел голос. - Далеко собрался?
Монстр встал лицом к врагу и замер. Хищница вышла из тёмного проёма, и теперь оба зверя стояли, будто повздорившие ковбои, готовые выхватить револьверы в любой момент. Из шумов, кроме ветра, ничего не существовало, даже крики быков куда-то запропастились. В голове Михаила возрождались старые колющие слова: «А ведь с твоим новым обликом ты без труда совладал бы с ними. Но… ты пуглив, как заяц.»
- Хотела смыться, жаба трусливая! - добавляла горечи пантера. - Не получится, дружок. Обожди малость, скоро за тобой придут!
Мудрая цитата крутилась без остановки, точно заклинившая пластинка в граммофоне. Всё чаще и громче, как и дыхание. Внутри организма закипели странные процессы. Он ощутил, что в нём накапливается энергия неопознанной принадлежности. «Трус! Трус! Трус!» - повторялось убийственное слово, подобно укусам пчелиного роя. Уровень энергии начал зашкаливать, Михаил вдруг дико пожелал прослезиться, но не смог. Наверное, у него не было слезных желёз. Он понял, какие чувства подчинили рептилию - обида и гнев на соперницу. Теперь он походил на мину для подводных лодок. Стоит задеть и…
Эту оплошность и допустила пантера.
- Прекрати пыхтеть, гадина чешуйчатая! Заткнись! - рявкнула она. Всё! Ущемляющая фраза послужила спичкой, брошенной в чан с порохом. Он больше не управлял эмоциями, сейчас они хозяйничали над ним и повелевали уничтожить, разрушить, стереть, умертвить, аннигилировать жалкую тварь, посмевшую оскорбить его. В мозг ударила рок-композиция, которую он так часто гнал в мастерской после школы, выплёскивая бешенство на стенах постройки.
Пантера слегка удивилась тому, что ящер ринулся на неё без тени страха. В кошачьих глазах зациркулировало электричество, и выпущенная молния поразила монстра в грудь. Пантера прониклась абсолютной уверенностью в боевую мощь своей стрелы, но… в чём дело? Атака почти не повлияла на его скорость и координацию движений. Никто раньше такого не выдерживал! Кошка попыталась снова произвести залп, но ящер опередил её. Он вцепился зверю когтями в горло и швырнул через всю площадку в стену. Та взвыла от боли и свалилась на покрытую щебнем землю, однако монстр не оставил её в покое, проделав эту же операцию четыре раза. Естественно, такой массаж переломал бедняге лапы и рёбра, она не могла подняться и лежала с разорванным горлом, подавая слабые признаки жизни.
А с рептилией творилось нечто демоническое. Ему было мало страданий жертвы. Он нуждался в её смерти! Он подошёл к пантере, склонился над ней и приготовился распороть глотку когтями окончательно, чтобы насладиться тем, как подлое создание будет корчиться в агонии и захлёбываться собственной кровью. Но представил себе это восхитительное зрелище и его пальцы, находившиеся в нескольких сантиметрах от хрупкой, повреждённой шеи, подрагивали в предвкушении.
Намереваясь совершить финальный удар, монстр напряг пальцы. Неожиданно их пронзила жуткая боль, словно от тысячи игл. Короткие когти меньше, чем за полсекунды, увеличились… И вот, зарезанная длинными ножами пантера лежала в алой лужице, пошевеливая лапами и хвостом до тех пор, пока жизнь навсегда не покинула её…
Михаил, казалось, тоже умер. Он застыл в этом положении где-то минуты на три, не было слышно даже дыхания. Далеко еле различались вопли минотавров, которые и вывели ящера из пассивного состояния. Он медленно вынул лезвия из мясной туши и стеклянным взглядом уставился на них. Сорока сантиметровые стальные клинки, запачканные кровью, тускло мерцали при свете закатного солнца. Вечерело…
Битва кипела лишь около двух минут, ящер в истощении пал плашмя на каменную поверхность, будто это длилось два часа. Его когти вновь стали прежними. Он видел перед собой безграничный и чистый небесный океан, в котором находил покой и гармонию. Хотелось пропитаться ими насквозь и ни о чём не мыслить. Одолевала соблазнительная, огромной силы истома, заманивающая в волшебную и благоухающую долину снов, где позволено отдаться забвению, похоронить на время все тяготы, страдания, увечия, реки крови и смерти. Веки тяжелели и опускались, из-за чего небо приобретало тёмные тона. Последнее, что почувствовал ящер, это приятная теплота в разболевшихся глазах, которые теперь были защищены от щиплющего воздуха…
«Проснись, Михаил…» - тихий голос вторгся во вселенную его сна. Ему снилось, будто он пребывает в невесомости посреди тысяч звёзд, где всё оледенело, и не было ни единого движения и звука. Только он, звёзды и спокойствие…
«Михаил, просыпайся, - вторил голос, но ящер хотел подольше задержаться в этом уютном космосе и ничего не делать, кроме как наслаждаться. Он продолжал спать…
«Да кончай уже дрыхнуть, суслик таёжный!!!» - взорвалась Судьба дьявольским голосом. В одно мгновение чернота с мерцающими точками сменилась голубым фоном. От внезапного просветления у Михаила произошло быстротечное замутнение в глазах и немного засвербело в носу. Он молчал, его обмякшее тело прилипло к каменной постели - обычные симптомы разбитости после спячки. Не желая действовать, он ожидал указаний начальницы, с удовольствием пролёживая каждую подаренную ею секунду.
«Вставай, доходяга! Сматываться надо! - выговорила она хрипло, но не очень строго, если мерить относительно её стандартов ярости.
«Куда нам спешить? - беспечно промямлил монстр, зевнув во всю пасть и облокотившись.
«Куда, куда… За тобой, олух, спецгруппу отправили! Скоро здесь таких пантер штук двадцать копошиться будут, тебя вынюхивать.»
При слове «пантера» Михаил помрачнел. Он вяло поднялся на ноги, опёрся на деревянную конструкцию из бочек и мрачно глянул на холодный труп. Он с сожалением вспомнил, сколько совершил всего.
«Долго я спал?» - спросил ящер.
«Пятнадцать минут. Учти мою заботу, салага! Целых пятнадцать минут тебе разрешила отдохнуть! А могла бы сразу погнать.» - надменно проговорила спутница.
Но Михаил думал о другом:
«Я убил живое создание…»
«Ну и что?» - презрительно буркнула Судьба.
Михаил был поражён таким безразличием к чужой гибели.
«Я не имел права этого делать! Она ведь живая! Она… Она… тоже хочет… хотела жить. А я отнял у неё такую возможность. Наверное, она ужасно мучалась перед смертью - ящеру стало трудно затрагивать эту тему, он попытался перейти на иную волну, но в голову больше ничего не лезло. Как же он нуждался в слезах!
«Что??? - воскликнула Судьба, словно её прилюдно оскорбили. - Нет, ну вы посмотрите на него! Наш Мишенька, чистейший души человек, почти святой мальчик, случайно заколол кошечку и горько раскаивается в грехе. Я прямо сейчас расплачусь!»
Михаил не знал, как быть. Он надеялся на поддержку, а она насмехалась над ним.
«Послушай, ангелочек мой, я вот почему-то не припоминаю у тебя этих мыслей, когда ты ни в чём не повинных паучков ботинками по полу давил у себя дома, в мастерской, на огороде, да вообще везде. Тебя тогда не тревожило то, что они желают жить. А какова разница между пантерой и паучком? В размере, только и всего. И пантера, к твоему сведению, ещё и умерла по милосердному, тоненьким лезвием в горло. А паучков ты всмятку кончал! Сотнями! Разве ты мог? Ты ведь, как сам говоришь, права такого не имеешь… Не выйдет, приятель, передо мной святого разыгрывать.»
- Шустрее, ребята, шустрее! По городу преступник гуляет, а мы ползём, как черви! - донёсся издали бычий вопль.
«Ладно, довольно глупой болтовни. Пора уходить,» - сообщила наставница. Михаил по непонятным ему причинам сомневался, и потому она применила самый надёжный способ.
«Беги!!!» - заорала она адовым голосом.
Ящер, кинув последний взгляд на мёртвого зверя, рванул к проёму.
Выбравшись из лабиринта, он по привычке огляделся. По улице ходили прохожие, но минотавров и кошек среди них не было, а это главное. Перебежав дорогу, монстр разгрёб зелёные локоны лиан у стены и снова исчез в гуще зданий. Там он чувствовал себя в безопасности, хотя бы от быков. Да и маршрут наиболее верный: идти к центру - плохая идея, оттуда стекаются отряды брутанов и там, вероятно, расположены их казармы. Отступать назад в лес было жалко, всё-таки столько золотых расстояний покорено, столько нервов затрачено, что броситься обратно и оставить «завоёванные земли» просто обидно. Поэтому ящер выбрал самый правильный путь - вдоль по радиусу и подальше от места преступления, куда скоро столпятся все его ловцы, и тогда… уж коли за ним целые батальоны из-за тряпок гоняются, то из-за убийства здесь такое начнётся! Он не удивится, если даже в городе эвакуация начнётся.
Когда монстр пересёк с десяток жилищных скоплений, он решил, что пока достаточно, и двинулся прямо по тротуару к центру города, да и прохожих тут не наблюдалось. Дойдя до первого перекрёстка, он свернул на соседнюю улицу, а затем дошёл до другого перекрёстка и опять повернул, но теперь он шёл к окраине. Дублируя эту операцию снова и снова, ящер двигался по синусоидальной траектории, сохраняя тем самым отрезок между ним и центром. Но город-то не резиновый! Михаил не может вечно вот так вот блудить без остановок. Рано или поздно он всё равно окажется за его пределами. Да и ночевать где-нибудь придётся, а кроме леса он не знал никакого безопасного пристанища.
Постоянно раздавались кличи минотавров. Слыша знакомый тембр голосов, ящер едва усмирял желание юркнуть в проём и продолжал своё псевдоспокойное шествие. Его характер запрещал ему на глазах у горожан срываться и нестись к узкой лазейке, которая вовсе не была предназначена для перемещения. Что о нём подумают? Псих, не иначе! А Михаилу сделалось бы очень неприятно, хотя и терять ему особо нечего. Для половины населения он и так уже вор и убийца, а это похуже сумасшедшего.
Лишь раз он осмелился спрятаться среди толстобоких, неподвижных гигантов, да и то потому, что никто рядом почти не проходил. И не зря. Когда до ушей Михаила долетел бычий бас команды «Вперёд!», ящер всё же скрылся в строениях. Земля задрожала, увеличивая амплитуду колебаний с каждой секундой. Рептилия от страха плотнее прижалась к стене.
«Неужели землетрясение!?» - подумала она.
И вдруг мимо, по дороге промчалось нечто непонятное. Ящер зажмурился и воткнул когти в стену - до того нестерпимой стала дрожь.
Но достигнув своего пика, гул начал спадать, и тогда монстр с любопытством высунулся на свет.
Это были брутаны-всадники на диких быках, явно больше наших, изрыгающие пламя на бегу и выбивающие искры копытами, а их красные глаза походили на туманный провал в ад. Сами наездники были наглухо заперты в блестящие доспехи, украшенные шипами, и удерживали в руках по двусторонней алебарде с острым наконечником посередине.
Шестеро воинов остановились у развилки дороги, немного потоптались на месте и свернули за угол. Монстр возобновил бессмысленные скитания по городу.
Но не успел он оправиться от миновавшего приключения, как подоспело следующее. На очередной улице, где оказалось довольно густой наплыв жителей, ящер не сразу заметил патрульного брутана, впрочем и он его тоже. Когда потенциальные враги сблизились, ящер от неожиданности дёрнул плечами и чуть не дал задний форсаж, но кое-как пересилил свою природу.
«Только бы пронесло,» - волновался ящер, шагая навстречу минотавру.
Но в этом случае везение не сжалилось над ним. Брутана, давно смотревшего на рептилию, озарило лишь, когда он поравнялся преступником. Он быстро повернулся к удаляющемуся монстру, который уже радовался небдительному быку, и воскликнул:
- Стой! Я узнал тебя!
Михаил испугано повернул голову к патрульному. Тот, стуча копытами и неловко маневрируя среди горожан, двигался к нему. Публика с интересом увлеклась разыгравшимся спектаклем. Ящер, решивший сматываться, пробежал всего дюжину метров и сбавил пыл. Он заметил, что минотавр, догоняя его, поднёс руку с браслетом ко рту и замычал.
- Внимание! Всем группам! Объект обнаружен!..
Невероятно, но мозг Михаила в кои-то веки сработал мгновенно:
«Рация в браслете! Сейчас он скажет, где я!»
До быка оставалось метров двадцать.
«Не успею!» - простонал он в мыслях.
- Убийца скрывается по улице… - бык не договорил.
Все зеваки стали свидетелями того, как ящер, находившийся так далеко от минотавра, взял и стрелой телепортировался к быку, оставив при этом за собой призрачный шлейф в форме самого себя и отбросив врага ударом своего тела на хорошее расстояние. Брутан в падении чуть не сбил вовремя уклонившихся существ. Народ почти хором ахнул и загалдел, некоторые женщины вскрикнули, а мужчины всех рас дружно начали оцеплять хулигана в кольцо. Гражданский брутан подобрал копье, оброненное солдатом, который был без чувств.
Михаилу некогда было поражаться мгновенному самоперемещению, потому что опасность ещё жила. Вооружившийся бык и пара его собратьев всей своей внешностью уведомляли о нешуточных намерениях, крылатые люди распустили крылья, глаза «солнцеглазых» раскалились до белизны, вампиры и ящеры, очень напоминающие Михаила, оскалились.
«Да они что, сговорились всё!? Ментов ваших хватает до чёрта, и вы ещё лезете, куда не надо! Чего вы за него вступились-то все, как за родного? - злился и не понимал монстр ополчившихся горожан. - У нас на такое и не покосились бы. Ну и порядочки у вас!»
Ящеру не хотелось дальше трепать себе нервы, и он проделал коронный номер - суперпрыжок.
Взлетевшему над крышами монстру «солнцеглазые» послали вслед лучи из своих глаз, и один выстрел расплавил ему чешую на локте. Он взревел, но не остановился. Люди-крыланы взмыли в воздух. У двоих были перистые крылья, точно ангельские, а третий имел кожаные, словно у летучей мыши.
И без того озлобленный ящер, перепрыгивая с дома на дом, заметил эскадрилью и пришёл в сатанистское бешенство. Как ему все надоели! Мечталось лечь где-нибудь в уютном месте, отдохнуть или даже поспать, а он вынужден пыхтеть, удирая от упрямых… Нет, не солдат. Прохожих! Банальных прохожих, которые вообще не должны вмешиваться в криминал, это не их работа.
«Чего привязались, мухи падальные!? - монстр оборачивался в прыжке. - Медали за доблесть хочется? Сейчас вы у меня получите орден за сование носа не в своё дело!»
Крыланы подлетели слишком близко к рептилии и вскоре поплатились. Ящер на скаку ловко ухватил искателя проблем за воротник и с удовольствием швырнул в другого. Произошла авиакатастрофа, и оба пилота, как подбитые истребители, рухнули на дорогу. Остаётся надеяться, что они не повредили ничего жизненно важного.
Теперь ниточкой за иголочкой виражировал только человек-летучая мышь. Но и он протянул не много. Возник удачный момент для ящера: крылан скопировал оплошность побеждённых соплеменников, оказался в зоне поражения, чем ящер тут же и воспользовался, хлестанув его толстым хвостом по лицу. И участь тех двоих нашла третьего.
«Отлетался, Бетмен!» - наслаждался монстр, правда недолго. Почти сразу после освобождения от слежки к нему присоединились старые знакомые…
Михаил хотел было притормозить и отдышаться, как вокруг заплясали кривые потоки электричества. Пантеры!
«Откуда они взялись, чтоб их…» - продолжение этой мысли цитировать лучше не стоит. Однако потом он понял: так и должно было произойти. Он ведь проскакал между небом и землёй, наверное, целый район, и кишащие всюду брутанские и кошачьи отряды не могли не засечь ящера.
При виде своего почётного сопровождения ящера переполнил ледяной гнев. Другими словами, злость настолько часто овладевала им, что просто тошнило от неё, будто съел коробку яблок и уже смотреть на них мерзко. Потому Михаил и решил не отравлять себя ненавистью, а действовать по новому, дерзкому плану, родившемуся в течение пяти секунд. Для его реализации требовалась площадка в лабиринте домов, такая же, на которой побывал совсем недавно, где ему никто не помешает разобраться с кошками.
Молния задела рептилию в ногу. Судороги прошли по всему телу, но не остановили Михаила, а только раззадорили. Он мчался в том же духе.
Наконец ящеру удалось с высоты птичьего полёта поймать глазами что-то подобное - весьма обширная площадка в гуще тесно расположенных зданий. Туда не заберутся ни пехотинцы, ни всадники. Коварный монстр отправился к ней воплощать идею. Прыгучие пантеры в количестве семи экземпляров, естественно, погнались за ним.

* * *

По умеренно спокойной улочке огромного города шёл брутан-солдат в компании пантеры. Задачей минотавра было патрулировать местность по определённому маршруту, всматриваться во всех подряд и сопоставлять их с преступником, ну и, конечно, арестовать при совпадении личностей. Но за час до этого он получил приказ о ликвидации объекта, если тот будет покушаться на жизнь мирных жителей или на него самого.
У быка разболелась голова. Ещё бы… Тревогу подняли более трёх часов назад, но служитель закона не смел сбавлять внимания. Он был взволнован событиями. Убийство гражданина второй категории интеллекта! В масштабе страны последняя насильственная смерть случилась два с половиной месяца назад, и та сгубила лишь четырёхклассовое существо. И это здесь, в самом развитом, высокоцивилизованном городе! Печальная истина заставляла минотавра проявлять усердие.
- Постойте, господин! - обратилась к брутану пантера, застыв на месте. Бык беспрекословно замер в ответ на предостережение низшего по званию и расовой ступени. Пантера осторожно принюхивалась, будто боялась потерять учуянный запах, а солдат вёл себя мышью, не шумел и не двигался, дабы не отвлекать этот живой детектор запахов, который уловил что-то серьёзное…
- Кровь! - отозвалась кошка спустя минуту. - Свежая кровь!
- Найти сможешь? - немедленно спросил брутан, сердце его интенсивно заколотилось: «Неужели опять убийство!?»
Пантера без разговоров двинулась по тротуару мягким шагом, производя глубокие вдохи. Бык за ней. Когда хрупкая веревочка кровяного аромата расширилась до ясной тропинки для кошачьего обоняния, хищница перешла на рысь, а вскоре и вовсе помчалась ветром.
Чутьё привело её к проёму меж домов. Запах оттуда веял, как из мясного цеха. Она зашла в щель и побрела по лабиринту сквозь цепкие лианы. Подоспевший с опозданием бык из-за своих габаритов мог только дожидаться подчинённую, на что ушло не так много времени. Пантера выскочила на свет задыхающаяся, лапы её оставляли на камне багровые отпечатки.
- Господин!!! Там… Там… Срочно нужна помощь!!! Семь гончих! Они все истекают кровью, там настоящее озеро! Но они ещё живы!!! Умоляю, господин, скорее!!!
По ужасу пантеры было понятно, что она впервые сталкивается с подобным зрелищем на деле. Да и мало кто во всей стране из поколения молодых хотя бы косвенно принимал участие в опасных боевых заданиях.
Минотавр, тоже шокированный таким зверством, поднёс ко рту руку с браслетом, нажал пальцем на один из кристаллов, украшавших предмет, и, удерживая его, замычал:
- Железный брутан № 40219 вызывает Пост Провидения! У нас семеро тяжело раненых гончих! Если не поторопиться, возможны потери! Вышлите бригаду лекарей и несколько транспортировочных махаонов. Улица Чёрных Лотосов, сорок пятый дом. Пост?
- Понял вас, 40219. Ждите, - прозвучал отзыв.
«Да, такого чудовища я не припомню за последние лет пять. Откуда он взялся? Зачем ходит по городу и наводит беспорядки? Что за сдвиг у него в голове? Вопросы и только… Объявился в городе тройку часов назад и уже стал знаменитостью. Пока этот тип на воле, Хранитель нам попросту покоя не даст. Вот так дни и ночи придётся патрулировать.»
С этими пасмурными мыслями бык постучал в дверь жилища, за которым таилось кровавое месиво. В доме должен быть выход на площадку. У минотавра была аптечка на поясе, и он попытается помочь несчастным хоть чем-нибудь до прилёта медиков.
«Лишь бы хозяин жилья ничего не увидел, - подумал брутан. - Ему-то нервы, как нам на учениях, не тренировали.»

* * *

«В кого я превратился! Чего хотел изначально и к чему пришёл! Расскажи мне об этом до всего свершившегося, никогда бы не поверил, усмехнулся бы и только! - размышлял ящер. - Убийство одной и истязание семи пантер, хулиганство по отношению к солдату, избиение трёх человек, пытавшихся то самое хулиганство пресечь, воровство одежды… А заварилось всё из-за каких-то дешёвых тряпок, которые сидят на мне! Ну почему они придрались ко мне со всякой мелочью!?
Не будь этого, я бы сейчас расхаживал беззаботно по улицам, черпал много полезного о новом мире и никто бы обо мне не знал, никто обо мне дурных помыслов бы не имел. А теперь… я, в принципе, тоже расхаживаю… за исключением того, что настроение моё самое противоположное, рукав прожжён и заляпан кровью, и это настораживает окружающих, локоть ноет, все подразделения меня ищут, а найдут - шлёпнут, так как грехи мои смертей на десять тянут, жители, оповещённые обо мне постоянно прибывают в страхе… Нет! Не могу больше перечислять! Сам виноват, а они-то как раз всё правильно делают!.. Вот у меня бы в школе украли куртку из гардероба, я обязательно стал бы её искать. И когда мне на выручку пришла бы половина учеников школы, я им бы только благодарен был. И здесь аналогично. Да, я просто натуральный негодяй, не иначе!»
- Прошу прощения, господин! - услышал ящер фразу за спиной и обернулся.
«Опять придётся бежать», - осточертевшая мысль чуть не вынудила рептилию и зарычать от ярости, и разрыдаться от горя одновременно.
Но перед ним стоял не брутан…
- Э-э-э… Вы меня? - робко пробормотал ящер.
- Да-да! Окажите любезность уделить мне несколько минут, - голос существа был хриплый и вместо буквы «р» выдавал «г», словно при насморке. Слегка вытянутая морда его очень походила на кабанью: шерстяной покров, упитанные щёки, треугольные уши на макушке, клыки, вылезающие из нижней челюсти. И худая человеческая фигура гротескно сочеталась с ней. Горожанин был на голову ниже рептилии и обряжен в одеяние, напоминающее кимоно, и прямое белое платье, вроде церковного.
Незнакомец торопливо подошёл к одеревеневшему монстру и деликатно заговорил:
- Видите ли, я вот-вот вернулся из дальней поездки. Меня уже привезли к дому, но сумки крайне тяжёлые, и мне не справиться в одиночку. Прошу вас, потратьте каплю своего драгоценного времени! Я в долгу не останусь.
- Э-э-э… М-м-м… Ну… Хорошо, я согласен, - промямлила рептилия.
«А вдруг он их агент, - наравне с тем нахмурился ящер. - Не могут взять силой и пробуют хитростью. Подослали добродушного симпатягу, который заманит меня в какую-нибудь лачугу, а засада возьмёт и хлоп! Злодей наказан, все счастливы, конец фильма…»
- Прекрасно! Идёмте со мной, - незнакомец так же спешно зашагал вдоль улицы. Ящер, как ни крути, принялся бы помочь ему. Здесь играла роль уступчивость - черта характера семиклассника, зачастую вредная для него самого. Этот прохожий может и не лжёт. Ящера зальёт стыд, если он разочарует его отказом и тому ничего не останется, как идти к своему багажу и осваивать тяжёлую атлетику или просить другого встречного.
Лишь сейчас, идя с неизвестным, монстр заметил, что начинаются ряды двухэтажных построек, а значит они приближаются к центру, куда ящеру соваться нежелательно.
- Извините, а… нам далеко ещё? - поинтересовалась рептилия.
- Вовсе нет, мой дом перед вами, - приветливо успокоил его горожанин и указал на первую двухэтажку по той стороне дороги где они шли.
Стиль её возведения очень напоминал Древнюю Японию: каждый этаж заканчивался черепичной шляпкой, а стены находились под небольшим наклоном к середине. На крыше была установлена огромная, шире основания дома, квадратная платформа, которая крепилась короткой и толстой металлической колонной в форме ствола дерева, а его стальные ветви охватывали снизу всю платформу, словно каркас зонта. К перилам крепился плакат с надписью: «Стоянка для воздушного транспорта» гигантскими символами, чтобы можно было прочесть с неба. От площадки спускалась лестница, обвивая спиралью весь дом и ведущая на землю. Стоянку уже занимали здоровенные летуны - стрекоза и дракон, схожий чем-то на зубастую рыбу. Они мирно лежали, дожидаясь своих хозяев.
- Вы тут живёте? С этим над головой? - слегка изумился ящер.
- Ну в общем-то да, ведь это моя стоянка, - ответил собеседник.
- Ваша?!
- Нет, ну не моя лично, конечно. Сами понимаете, всё здесь принадлежит государству. Я просто исполняю обязанности директора. На первом этаже раздаточная лавка, на втором - склад, стоянка на крыше. В подвале мне предоставили двухкомнатное помещение, в нём и живу шестой год уже. Всё в норме, ни на что не жалуюсь.
И он улыбнулся, а вместо смеха у него вырвался хрюкающий звук. Ящер улыбнулся в ответ, хотя человеку показалось бы, что он раздражённо оскалился.
Они подошли к фасаду дома. На стенах были выгравированы сложные узоры и рисунки, а также там висели цветочные горшки с благоухающими растениями и, само собой, рейки с лианами.
- Это у вас настолько распространено? - ящер кивнул на заросли.
- А вы не местный, - догадался незнакомец, вытаскивая ключ из кармана.
- Из сельской глуши. Вокруг один лес и всё - сказал монстр чистую правду. - Если откровенно, то я чувствую себя сконфуженным и утомлённым. Я ведь впервые вырвался из родного края, мало знаю о городе, его обитателях, об их повседневности, о манерах и прочем…

Предыдущая страница 6 Следующая страница


7 Олег Фомин

- Большое у вас поселение?
- Нет… Можно даже сказать, отрезаны от внешнего мира, - добавил на всякий случай ящер, чтобы оправдать в будущем свою непросвещённость об этом мире, если понадобиться выяснить у собеседника какие-либо сведения.
Незнакомец искренне удивился:
- Мда… Вы - редкость! Отчего же вы здесь, а не дома?
- Отец вынуждает, говорит, тебе образование надо получить, а это осуществимо только тут, - сходу насочиняла рептилия отговорку.
- Ну, если дело в обучении… Что ж уважительная причина, - поверил директор стоянки. - Могу посоветовать тихий райончик. Там вам будет славно, он оборудован для созданий, трудно приспосабливаемых к городу: лиственных драконов, днедроинов, линкеров и так далее. Среда почти дикая, по крайней мере создаётся впечатление. Зелёные насаждения в изобилии, птицы, грызуны, пресмыкающиеся всюду на глаза попадаются, короче говоря, от джунглей не сразу отличишь.
- Спасибо, но мне бы лучше гостиницу найти на ночлег, а потом уже решать вопрос о постоянном жилье, - ящер с надеждой посмотрел на незнакомца. Но тот внезапно расхохотался от произнесённого. Монстр недоумевал. Он что, ляпнул какую-то чушь? Когда истерический вихрь, наконец, пролетел, директор вытер глаза.
- У нас сейчас перерыв, посетителей нет, - уведомил он и запер дверь. Скорее всего, на поставленный вопрос он не собирался отвечать.
Внутри нижний этаж был отведён под магазин или раздаточную лавку, как называл это незнакомец. Присутствовали все атрибуты: витрины, полки, товары, прилавок, за которым сидела юная рыжеволосая девушка и что-то сосредоточенно записывала в огромную учётную книгу пушистым пером и чернилами. Гостю было приятно оказаться рядом с представительницей расы людей, очень привычной для него. Сразу уменьшалось чувство отчужденности с окружающим.
- А чем вас рассмешили мои слова? - не удержался монстр, отказываясь понимать юмор в своей фразе.
Помедлив несколько секунд, незнакомец вынул из-за пазухи свиток. Развернув бумагу и вручив её рептилии, он прокомментировал:
- Вот эта живопись расклеена по всему городу и если о вас пока ещё не знает каждый мирный житель, то каждый брутан-воин непременно. Да вас схватят, стоит вам заявиться в любое заведение или учреждение, а при сопротивлении ликвидируют. Приказ уже вышел.
Ящер, слушая нежданную разоблачающую речь, обалдело уставился на… своё изображение. В украденной одежде! Всё точно до последнего штриха. А под ним строки: «Разыскивается опасный преступник. Обвиняется в краже и убийстве существа второго класса. При встрече действовать осторожно. Эволюционная ветвь личности не определена».
- Она была на моей стене поверх предыдущей. Кстати, на старой печаталось, что вы только вор, и тираж был куда меньше, - заметил свин. «Он в курсе всех моих подвигов! - просветило ящера. - Этот хряк мне лапшу на уши вешал, а я, остолоп, клюнул! Выходит, он с ними заодно!» Облаков вернул бумагу.
- То есть сумки здесь не причём и вся болтовня для отвлечения внимания, - излагал монстр пункты успешно выполненного плана.
- Надо же было расположить вас как-нибудь к себе, - будто оправдываясь, промолвил директор.
- И для чего вы меня сюда затащили? - ящер весь напрягся от ожидания, что сейчас нагрянут минотавры и обезвредят его. Может в кандалы запрут и поведут позорить народу на показ, как в средние века. Хотя, можно и не дожить…
- Расслабьтесь! Вы вне опасности, - убеждал свин не очень эффективно. Мишино терпение бунтовало, а наступившая пауза великолепно тому сопутствовала. Наконец, оно сломалось и ящер вдруг резко поднял руку и высвободил из своих пальцев длинные ножи, которые упёрлись остриями в шею свина, но не распороли её. Он хорошо изучил эту способность его «прокаченного» при загадочных обстоятельствах организма. Разрушительные лезвия уже однажды оказали монстру услугу в борьбе со стаей пантер.
- Что-то сомневаюсь я, - прошипел он. - Ну где же ваша группа захвата, вы окружены и всё такое?
- Не спешите сводить со мной счёты. Я не сотрудничаю с королевской гвардией, - захрипел директор на удивление спокойно и даже с улыбкой.
- Да? Тогда какая причина может заставить простого горожанина заманить бандита в свои стены? Захотелось грамоты за храбрость от Его величества, я угадал?
- Делать мне нечего! - гордо заявил директор. - Вы воспринимаете меня врагом, коим я вовсе не являюсь. Я всего-навсего намеревался предложить вам комнату на ночёвку. У меня есть одна незанятая…
У ящера перехватило дыхание от этого издевательства. Он угрожал прирезать незнакомца, до чего не хватало единственного движения, и он реально мог это совершить в таком взвинченном состоянии, а тот продолжает сохранять равнодушие и к тому же швыряется идиотскими шуточками! Монстр начал впадать в жуткое бешенство. И оно было его собственное, а не искусственно вызвано потусторонней спутницей.
Ящер сильнее вдавил клинки в горло заложника. Теперь он ощутил боль и понял, что выбрал неправильную тактику разговора и что жизнь его зависла над пропастью.
- Ты меня своей неудачной иронией только разозлил! - прорычал монстр. Но вдруг уловил взгляд директора, который должен быть по логике направлен на когти или самого преступника, а в действительности косил куда-то за спину, словно искал там спасение. Ящер счёл нужным обернуться, но напрасно. Всё равно исход оказался бы одинаковым.
Девушка, наблюдавшая за сценой с того момента, когда директор раскрыл монстру все карты, вскочила из-за прилавка, вытянула к рептилии руку и пробормотала непонятную абракадабру вроде заклинания. По ней проскользнула волна энергии и высвободилась из кисти в виде шара, напоминавшего степное растение перекати-поле, но веточки были не коричневые, а белые и светящиеся. Ударив в монстра, шар увеличился в размере и заключил его в себя. Яркие паутинки захороводили вокруг рептилии, то разгораясь, то тускнея.
Ящер лишился возможности двигаться, он не испытывал боли и других ощущений на коже, просто полный паралич. Он стал живой статуей. Когти вновь обрели прежнюю длину.
Директор, поняв, что находится в безопасности, облегчённо выдохнул, чуть покашлял и немного отстранил от себя ящера. А так как мышцы онемели, они не сумели амортизировать даже слабый толчок, и монстр рухнул на пол в той же позе. Следующие две минуты завоевало молчание, девушка подошла к начальнику, который, пребывая в стрессе, переваривал случившееся.
- Он и впрямь хотел меня убить. Я твой должник, Иона! - проговорил он, со страхом поглядывая на нейтрализованное чудовище.
- Пустяки, господин, - ответила та очевидную по всем правилам этикета фразу. - А что нам делать с ним?
- Закроем в подвале. Пусть отлежится в темноте, а когда утихомирится, попробуем заговорить с ним и растолковать ему, что мы не сообщники Хранителя. Заодно узнаем, кто он, - решил директор.
Ящер, находясь под магическим куполом, наращивал и наращивал свою агрессию к победителям. Могущественный человек-динозавр теперь беспомощен, как ребёнок, из-за проклятого заклинания, а они, никчёмные твари, слабее его в десять раз, преспокойно размышляют, как им распорядиться, будто ненужным хламом! О, это так гневало! Прежний Михаил Облаков никогда бы не подумал подобным образом, окажись он даже в схожей беде. Перевоплощение очень повлияло на его темперамент.
Узник в приливе беснования стал напрягать мускулы, сильнее с каждой секундой. Он был уверен в успехе, ведь существует же у этой сферы предел мощности! И теория оправдалась.
Дойдя до титанического уровня, старания монстра прорвали волшебную сеть. Возник мерзкий звук, словно целлофановый пакет смяли в комок. Искры в форме ломаных линий, ранее вертевшихся около ящера, разлетелись по помещению и нанесли ему частичный урон. Витринные стёкла получили столько трещин, что из-за них стало невозможным рассмотреть товар. Директор и подчинённая были сбиты с ног магической волной. Первому повезло, он заслонился руками, а вот у девушки рефлекс опоздал в помощи, и кусочки пузыря хлестанули ей в область виска, едва не задев глаз. Оба абсолютно не допускали такого варианта развития событий.
Участники обменялись ролями. Ящер вмиг принял вертикальное положение, а бывшие триумфаторы валялись поверженные.
«Возомнили себя крутыми… Не дождётесь!» - наслаждалась рептилия и выпустила бритвы. Применять она их не собиралась, просто хотелось показать, кто здесь главный.
Проигравшие стали подниматься на ноги.
- Если ещё попытаетесь геройствовать, я проявлять к вам гуманность не буду, - предостерёг ящер.
- Как вам это удалось!? - изумился кабанообразный человек. - Вы преодолели заклинание двенадцатой степени… Непостижимо! Сколько же в вас силы?
- По-моему, инициатива на данный момент у меня, а потому вам бы заткнуться не помешало. И вопросы тут задаю я! - монстр холодно демонстрировал своё лидерство. - А теперь ответьте мне наконец, зачем вы меня сюда…
- Но поймите же, - взмолилась женщина, - мы не желаем вам ничего плохого. Мы правда предоставим вам убежище.
- Посудите сами, - продолжил за неё директор, - ведь если б мы намеревались сдать вас властям, разве мы бы рассказали, что нам всё известно? Мы пригласили бы вас на ночь, а когда вы уснули бы, мы тем временем вызвали бы гвардию, и тогда вы бы уже никуда не делись. Поверьте!
Весьма разумный аргумент подействовал на ящера. Видя боязнь этих двоих, недавний тиран снова обрёл жалость, хотя пока ещё не потерял бдительность. Спрятав ножи, он спросил:
- Я могу подумать?
- Да, но… не более пятнадцати минут. Лавка скоро открывается, - осведомила девушка, а потом скромно обратилась к монстру: - Вы позволите нам двигаться? Нужно прибрать и подлатать кое-что перед приходом посетителей. Клянусь, мы не будем ничего предпринимать против вас.
- Э-э-э… Конечно… - характер того Михаила, который оставался в ящере, не имел полномочий отказывать столь прекрасной особе. Вся ярость человека-динозавра померкла.
- Благодарю.
И она подошла к витринам. Проведя визуальный анализ, она зашла за прилавок и отдёрнула ширму посередине. За ней пряталась дверь, которую девушка отворила без всяких ключей. Там была лестница, ведущая на верхний этаж, и девушка скоро исчезла из вида, поднимаясь по ней. Слышались лишь постукивания её каблучков и возня с тяжёлыми ящиками.
- До меня не доходит, какая вам выгода скрывать меня от брутанов? - забрёл в тупик монстр.
- Долгая история… Но чтобы рассеять ваши подозрения хоть на грамм… У меня совесть тоже не совсем безупречная. Поэтому мы с вами братья в некотором смысле… Поговорим об этом завтра, вы наверняка устали до потери пульса.
- Угадали. А если бы меня схватили, как бы наказали, не предполагаете? - осторожно спросил ящер.
- А вы сами как считаете?
Ящер в ответ сделал известную жестикуляцию ладонью поперёк шеи. Свин рассмеялся.
- Вряд ли. Для вашего поступка слишком мягкая кара, - заверил он с выражением поэта. - Ссылка в тюрьму алларов, высшая мера.
- Простите за мою неграмотность, а … что это? - Облакову было неловко выставлять себя несведущим. Директор хмыкнул и начал объяснять таким голосом, словно ему осточертело в сотый раз вдалбливать ученику-бездарю школьный материал:
- Тюрьма алларов - приговор хуже смерти. Город-крепость с двухмиллионным населением, расположен на окраине региона, рядом с Солнечными скалами. Надзиратели тюрьмы, они же аллары, создания с полузомбической структурой сознания, кровожадные, внешне напоминающие насекомых-палочников, обладают свойством вырабатывать электричество, а соответственно имеют иммунитет к нему. Выделяемой за всю жизнь энергии одного аллара хватит для тройного умерщвления всех граждан страны, из-за чего даже малое количество алларов может контролировать колоссальное число провинившихся. Метод их пыток весьма изощрён. Они мучают жертв, терзают их тела, пользуясь специальной магией, но не доводят до смерти. А когда истощение близко к ней, жертву стремительно подлечивают, именно стремительно, чтобы она особо не расслаблялась, а потом за старое. И так без перерывов на протяжении установленного срока вплоть до скончания дней своих, ни минуты без боли. И всегда пристёгнуты к столу для пыток, самоубийство невозможно. Аллары дежурят в две смены, пока одни занимаются пытками, другие спят, едят, развлекаются. Когда срок заключения истекает, преступник становится гладиатором.
- Час от часу не легче! - ужаснулась рептилия.
- А они иного мнения, - не согласился директор. - Вообразите сами, вы подвергаетесь перманентным страданиям лет этак двадцать подряд. Да после алларской тюрьмы арена гладиатора вам утопией покажется. Бывшим заключённым на арене руку отрубали, а те даже не вскрикнули и сражались в том же духе. И почему? Потому что в тюрьме натерпелись сполна.
Их беседа была прервана возвращением девушки. Она несла с собой хрустальную бутылочку с прозрачной жидкостью и платок. Подойдя к витринам, она сложила платок в несколько слоёв, вытащила пробку и смочила его. Затем она протёрла влажным платком поочерёдно все витрины, встала в центр помещения и пролепетала неразборчивую околесицу, видимо тоже заклинание.
Повсюду заскрипел звук трескающихся стёкол, но происходило совсем обратное. Они мгновенно стали регенерироваться, кривые полосы уменьшались, зарастали и исчезали. Вскоре они блестели целые и невредимые.
- Вот и всё, - весело прощебетала женщина и поставила магические инструменты возле чернильницы и учётной книги.
- Господин, я не нашла на складе мазь из сока зелёных дендроинов. Вы не знаете куда она запропастилась? - пожаловалась она.
- А тебе она зачем? Зацепило осколком ловушки? - полюбопытствовал директор. Девушка в ответ пожала плечами и печально склонила голову, словно с неохотой признавая факт. И только когда она повернулась к ящеру и своему начальнику левой стороной и отвела огненные пряди волос, наблюдающие увидели багровый кровоточащий шрам у виска, кровь бежала по щеке и шее, испачкала воротник платья, увязла и ссохлась в рыжих кудрях.
- О, Боже! Что же ты сразу не сказала, Иона? Я мигом! - взбудоражился директор и ринулся к двери, на склад.
Поняв, что он причинил муки и изувечил это очаровательное существо, ящер почувствовал себя настоящей скотиной. Рана притягивала его взгляд и защемляла дыхание. Девушка легонько коснулась её пальцами и тут же отдёрнула их, сморщившись и тихонько простонав сквозь зубы. Этот стон засверлил сердце чудовища. Он бы сейчас с удовольствием провалился бы под землю. Монстр мечтал, чтобы на него с неба упал камень величиной с арбуз и врезал бы ему за все заслуги, а она посмотрела бы на чужие страдания, и ей может сделалось бы не так больно.
- Это всё из-за меня. Что же я, кретин, натворил! - обругал себя ящер, которому стало неловко даже говорить своим грубым голосом при ней.
- Забудьте. Никто не мог ничего предугадать. Судьба…
«В гробу я видал эту Судьбу!» - не сдержался ящер в мыслях, услышав имя виновницы всего этого хаоса.
- Да и нет здесь ничего серьёзного, обычая царапина, - утешала девушка горевшего стыдом монстра. - Мазь зелёных дендроинов очень целебна. К утру от раны и пятнышка не останется.
Директор возвратился к ним с лечебным средством. На ладони его лежала шайбообразный флакон. Новоиспечённый врач встал рядом с помощницей и снял крышечку.
- Процедура неприятная. Собери всё своё мужество, Иона. Сейчас будет щипать.
Нет! Ящер такого зрелища просто не вытерпит… если только закрыть глаза и заткнуть уши. Он против себя влез в просторы собственной фантазии и… Нет! Немыслимо.
Директор насадил на кончик пальца горошинку зеленовато-молочного крема. Взор рептилии, наполненный кошмаром вклинился в алую травму…
И… О, чудо! Она начала стремительно заживать! Человек-кабан застыл на месте, заворожено глядя на небывалое. Он заметил, как зрачки ящера сияли фиолетовым цветом. Ему стало ясно: источником исцеляющего волшебства являлся их гость.
- В чём дело? - с долькой страха прошептала пациентка, увидев замешательство директора. Тот подрагивающей рукой указал на её висок. Она дотронулась до него и не ощутила боли. Совершенно гладкая и здоровая кожа! Все перевели взгляд на рептилию, у которой ещё жило свечение. Немая картина длилась до тех пор, пока оно не потухло.
- Я не верю… - только и смог прошелестеть директор.
Ящер, тоже впечатлённый происшедшим, не сообразил, что сам его и организовал.
- Почему вы на меня так смотрите? - выговорил он заплетающимся языком.
- Как вы это сделали!? - ошеломлённо задал встречный вопрос неудавшийся доктор.
- Я??? Вы ошибаетесь. Я не…
- Это были вы, - настойчиво перебил директор. - Волна магии исходила от вас.
И вновь воцарилась тишина. Ящер даже на знал, как ему относиться к случившемуся, но тем не менее он вынужден был согласиться с директором.
«Моё нынешнее тело мной не до конца изучено. Неизвестно, на что оно ещё способно… В уме не укладывается, какая сила превратила меня в зверя, которого весь город не в состоянии изловить», - подумал ящер с грустью.
- Ни одно существо в мире не умеет делать такого, - сказала девушка. - Кто вы? К какой расе принадлежите?
Вопрос был явно монстру не по зубам, точнее не по мозгам. Информации на этот счёт у него не имелось, а потому он ответил честно:
- Я не знаю. Когда-то был человеком, а теперь…
Наступила безмолвная минута размышлений. Мысли рептилии двигались по конкретному пессимистическому пути. За этот сумасбродный день произошло уйма переломных событий, потрясений, расстройств, физических и душевных нагрузок, что не выдержал бы и взрослый. Ему помог лишь облик ящера. Скорее всего, он примет предложение директора, возьмёт комнату, пускай оно и не исключает западни. Возможно завтра он проснётся в сырой, холодной, кишащей пауками и крысами темнице, после чего будет отослан в ту самую тюрьму алларов. Он был готов на всё ради сна.
- Хорошо, я согласен. Но пожалуйста, давайте все ваши расспросы отложим до утра, - поставил условие монстр.
- Конечно, конечно! - закивал директор, осчастливленный ответом ящера. - Я провожу вас в вашу комнату прямо сейчас.
И он пробубнил короткое заклинание, резко направив указательный палец в угол помещения. Скрытая в полу дверь откликнулась на зов своим поднятием, плавно и без скрипа петель.
Директор, начав спуск по лестнице, позвал ящера:
- Монстр стал продвигаться вниз по тесному и неосвещённому коридору, а девушка осталась наверху наводить порядок к визиту посетителей. Когда они опустились с головой, дверь закрылась, и их окутал мрак. Рептилия замерла, боясь идти в неизвестность или наткнуться на впереди идущего. Но заслышав удаляющийся стук его обуви, он стал делать несмелые шаги, упираясь ладонями в стены.
Постепенно из сплошного чёрного экрана выделялись непонятные мутно-зелёные очертания. Их количество увеличивалось, они приобретали определённый смысл: вот каменные стены, ступеньки, спина директора… Он видел всё, только в зелёном свете!
- Смелее. Здесь хоть и темень, как в склепе, но вы идите прямо, - советовал проводник, однако в этом ящер уже не нуждался. Кажется, рассекретилась новая способность - ночное зрение. Да, он действительно мало чего знает о себе.
Директор прекратил шествие у очередной двери, раздался скрежет: были применены ключи.
- Заходите, - пригласил человек-кабан и, толкнув дверь, проник в своё подземное жильё, где свет тоже отсутствовал. Они стояли в фойе, не очень просторном и роскошном, оно было обогащено всевозможными ящиками, бочками, вёдрами, стульями, рулонами тканей и ковров, короче говоря совмещало в себе кладовую. Ну и какое же фойе без вешалок с одеждой, которой тут было столько, будто хозяин собрался основать дома бутик. По обеим сторонам комнаты красовались в большинстве халаты, аналогичные наряду директора, разнообразие вносили лишь иные наборы цветов. Это же касалось дивизии пар сапог, формы которых были нестандартны для людей, что и понятно, ведь кабаны - создания копытные. Между нагромождениями вещей ветвились три узкие лазейки, каждая из которых оканчивалась дверью в виде арки. На правой клеилась надпись: «Кухня», на левой - «Гостиная», а на средней - «Спальная комната».
- Сейчас зажжём освещение, - объявил директор весёлым голосом фотографа, который сообщает, что сейчас вылетит птичка. Затем он хлопнул в ладоши и в миллисекундный промежуток над потолком вспыхнули магические источники света. Они представляли собой миниатюрные звёзды, не уступающие в яркости настоящим. Их было четыре и распределялись они в правильном геометрическом положении, на равном расстоянии друг от друга, напоминая квадрат. В действительности размеры звёздочек были меньше горошины, но из-за своей ослепительности они давали ложные сведения, навязывая рептилии более крупные габариты.
Но разглядеть зависшие в воздухе звёзды, да и всё остальное, ему пришлось позже. Дело в том, что когда тьма резко сменилась светом, ящер опять лишился зрения. Судя по всему, глаза не успели перестроиться на привычный спектр и залились чёрной пеленой. Но скоро на ней стали вырисовываться контуры окружающих предметов, только уже в нормальных цветах.
Директор хоть и не обладал виденьем в темноте, но тоже почувствовал последствия светового резонанса, а потому застыл на месте в течении нескольких мгновений.
- Э-э-э… За мной, пожалуйста, - сказал он, оклемавшись, и устремился к входу в спальню. Повернув дверную ручку, он вместе с рептилией вошёл в пропитанную уютом, безмятежностью и покоем комнату, интерьер которой опьянял желанием рухнуть, на красивейшую словно королевскую, двуспальную кровать, мордой в нежнейшие перины, утопить тело в этом мягком ложе и вырубиться на неделю.
- Наконец-то! - выдохнул ящер, собираясь осуществить смакованную в мыслях идею, он уже наклонил торс…
- Простите, а… как насчёт ужина? - сильно разволновавшись, выжал из себя фразу директор. При упоминании о еде монстр внезапно осознал, что голоден, словно акула. Он ведь полдня без еды и питья! Но… всё-таки спать ему хотелось намного больше, несмотря на то, что его желудок слипся и походил, наверное, на сдутый футбольный мяч. Поэтому ящер ответил:
- Спасибо за заботу, но не стоит… Если можно, выпить чего-нибудь принесите. Сушняк во рту, как в пустыне!
- Воля ваша, сделаем… Э-э-э… чай, кофе, вино? - произнёс директор монстру своё домашнее меню.
- Воды! Просто воды, - тут же заказала рептилия. - Ничего тонизирующего на ночь я не употребляю.
Директор понимающе кивнул и удалился на кухню, оставив дверь чуть приоткрытой. А ящер тем временем не удержался от соблазна и упал ничком на кровать.
Хозяин квартиры вернулся с пузатым костяным бутылём, наполненным водой. Зайдя внутрь, он уже хотел воскликнуть: «А вот и ваш заказ!», но в сумраке заметил, что гость валяется на кровати в позе кактуса - растопырив все свои конечности в разные стороны - а из лёгких доносится негромкий храп.
Осознав ситуацию, «официант» несколько растерялся, не решаясь выбрать ход действий. Попытаться разбудить монстра себе дороже: нрав у него довольно буйный, и он уже успел себя выявить, а усталые субъекты особенно раздражительны.
Он отодвинул верхний отдел тумбы и извлёк оттуда коричневый пергамент, перо и чернильницу. Стараясь не шуметь, он оторвал от целого листа ровный кусок, написал каллиграфическим почерком слово «Вода», поднёс самопальную этикетку тыльной стороной к губам и зашептал текст простого заклинания. Когда устная часть была завершена, директор дунул на листок и прилепил к ёмкости с водой. Этикетка сидела плотно, точно намазанная клеем.
Окинув ящера взглядом в последний раз, человек-кабан вышел из комнаты и, закрыв дверь, подумал: «Придётся спать на диване в гостиной… Завтра я должен выяснить всё! Лишь бы удалось его у нас удержать. Надо срочно связаться с вождём и доложить, что задание выполнено.»

Глава №6: Вербовка.

Михаил знал, что пробудился, но не размыкал век и лежал лицом в подушку. Он никогда не вставал с постели сразу. Его традицией было сначала помечтать с треть часа в полудрёме о чём-нибудь, чему не суждено реализоваться в жизни, а мягкий кокон из одеяла - разве не лучшее для того место? Правда привычка эта относилась только к выходным и каникулам. В школьные же дни он просыпался очень рано, бывало даже за два часа до оповещения будильником восьми утра, хотя школа располагалась в пяти минутах ходьбы от дома. Причина? Просто во сне время шло мимолётно, нежели наяву, а Михаил готов и не спать, лишь бы задержать рейс в школу. И мечта в трудовые будни одна - только бы всё обошлось без особых потасовок. Почему без особых? Потому что потасовки случались почти всегда, и оставалось молиться, чтобы не оказаться втянутым в убойный конфликт.
Зато в дни освобождения от школьной деспотической оккупации его рассветы сопровождались приятными лёгкими мыслями, как и теперь.
В данный момент семиклассник воображал, что заодно с Алексеем Симаковым и Николаем Варановым он конструирует взрывчатку колоссальной мощности… Вот они сидят на кухне, в отсутствии родителей, за столом, который завален тетрадными листами с горками порошковых веществ, бутылочками с термоядерными смесями, проводками, фольгой, микросхемами и многими другими атрибутами. После длительной и скрупулезной работы были сотворены несколько устройств с часовым механизмом. Затем юная террористическая организация «Аль-школам-капэц» назначила тайный совет, где прошла дискуссия о том, куда заложить заряды, чтобы опоры сооружения не выдержали, и от него не осталось камня на камне… Операцию осуществили безлунной субботней ночью, а потом вернулись по домам и нырнули в кровати. Михаил представил, будто всё село было объято кромешной тьмой, а там, где-то в сотне метрах, внутри огромного здания тикали механизмы, приближая его пышные похороны…
«Эх, ладно! Мечты мечтами, а мне подниматься пора, - подумал Михаил без особого разочарования. - Интересно, сколько я дрых? Мать, наверное, уже на работе. Завтрак придётся самому варганить на скорую руку: яичницу или салат, а может всё сразу…»
И он, повернувшись к потолку, распахнул глаза.
Недоумение накатило с опозданием в пару секунд. Потолок, издревле пожелтевший от пыли, теперь сиял белизной, причем с голубоватым оттенком. Это ещё терпимо, но с каких щей в его комнате старомодная люстра с подсвечниками вместо лампочки!?
Ему стало не по себе, словно он узнал, что в спальне где-то прячется шершень. Предчувствуя удручающее событие, он с мучительной неохотой поднялся…
Тумба, платяной шкаф, камин, большое овальное зеркало с золотым обрамлением, под ним - столик, загруженный красивым натюрмортом из шкатулок, стопки книг, тарелочки со свечёй, чернильницы, пера и тому подобной мелочи. В комнате было множество других деталей, но без них бросалась мысль, что он проснулся в покоях какого-то графа, которым Михаил не являлся.
Семиклассника взяло скорее удивление, чем страх - испугаться такой шикарной спальни и зайцу на ум не взбредёт. Далее изумление быстро перешло в обалдение, протянувшееся недолго…
И неожиданно он вспомнил всё! Все до последнего узелка в той сложной паутине под названием вчерашний день. Дыхание его сделалось неровным, скачущим, прерывистым - типичный пролог приступа рыдания. Ничего, однако, не получилось, как он ни старался выдавить из себя слезу. Так хотелось заплакать, а он лишён этой возможности. Ненароком Михаил посмотрел на свою лапу, зелёную, чешуйчатую и когтистую. Он монстр, уродливая ящерица. И не исключено, что он останется ею навсегда. Потусторонняя личность, именовавшая себя Судьбой, говорила об обязательном возвращении его в родной мир, но вот возврата прежнего обличия она не обещала. Он желал сейчас услышать её, как никогда ранее, а она забыла о нём, будто мучает.
«А если она вообще не вернётся? - мысль рептилии была кошмарна. - Если её голос - плод больного воображения, появившийся на почве нервных стрессов? Что тогда делать?.. Как же мне паршиво!»
От безысходности ящер утопил морду в подушке и молча зарыдал. Слёзы не текли, это был сухой плач, лёгкие внутри судорожно вздрагивали наряду с дыханием. Он не отказался бы взвыть, но остерегался разбудить хозяина, поэтому довольствовался правом лишь тихо стонать, грызя наволочку и стуча кулаком в подушку. Он один…
Прошло десять минут. Ящер лежал на спине, поддавшись гипнозу оранжевых зёрнышек света. Все двенадцать свечей - монстр пересчитал на досуге - почти растаяли, ведь горели целую ночь. Воск бежал по жёлтому стержню, но не падал на ковёр. Сползая на поверхность чашечки подсвечника, он почему-то мгновенно застывал и твердел, новые жидкие крупинки, касаясь замороженного воска, тоже меняли агрегатное состояние. На люстре висела дюжина корявых комков пчелиного материала. «Определённо, здесь есть причастие магии, - подумал динозавр лениво, неприятно было даже напрягать мозг. - Свечи скоро затухнут… В темноте могильной лежать придётся».
Внимание ящера застряло на слове «Вода», которое было намалёвано на продолговатой фляжке, лежащей на низенькой тумбочке. При воспроизведении в памяти этого живительного слова ящер вдруг ощутил настоящий зной во рту. Сколько же часов он без воды? Монстр со счастливым огоньком в глазах жадно вцепился в ёмкость и уже намеревался вынуть пробку, но что-то заставило его задуматься: безопасно ли содержимое бутыли. Ещё большее недоверие навеяла всплывшая из раннего детства прочитанная «Алиса в стране чудес». Там она тоже испробовала непонятный эликсир под безобидным названием… Кажется, результат ей тогда не очень понравился. «Мишка, не позорь самого себя, - он через силу повернул своё отношение к напитку. - У тебя мышление, как у малолетки. Эта вода нормальная, как и этот мир. Конечно, здешние законы физики кое-где противоречат нашим, я бы сказал, значительно противоречат, но вода, она ведь и в Африке вода. И если я её выпью, ушей ослиных у меня не вырастет. Да и не было бутылки тут вчера, хозяин сам принёс, я же выпить просил и уснул… Неужели я ещё могу помнить такие мелочи!? Поразительно!» И монстр, выдернув пробку, опрокинул горлышко фляжки в пасть. Прохладная жидкость побежала по языку, смачивая ротовую полость, струилась по пищеводу в желудок, удовлетворяя обезвоженный организм. Опустошив бутылку до капли, ящер положил её на тумбочку и облегчённо уронил голову на подушку. Стоило только телу рептилии заполнить все свои потребности и неудобства, настрой сразу переменился в лучшую сторону.
Дверь едва слышно скрипнула и в проёме появился хозяин, точнее силуэт, потому что позади горел ярчайший свет того волшебного квартета из слепящих «горошинок».
- Утро доброе! Я вижу, вы давно пробудились и… успели освежить ум, - он посмотрел на пустую фляжку с отдельно валяющейся пробкой. Ящер не ждал внезапного посещения и на несколько мгновений пришёл в немое замешательство. Наконец, он собрался и рыкнул весьма неприветливо:
- Который час?
- Шесть. Лавка открывается в семь. Время у нас ещё осталось, - ответил директор приподнято, словно пропустил мимо его тон. - Вы желаете продолжить ваш отдых или встаёте?
- Да, конечно. Хоть и рановато, но я уже взбодрился, - промолвил тот совершенно иначе, укорив себя за поспешную нелюбезность, а потом, лишь для замещения грустного затишья, спросил первое забредшее в голову: - А где ваша прекрасная спутница?
Человек-кабан засмеялся в ответ. Это было не то дебильное ржание, которое осаждало его в школьные будни, на переменах, иногда и на уроках. Ящер в данный момент слышал короткий отрезок умеренного и тягучего смеха, который было даже приятно слушать, будто собеседник репетировал его перед премьерой грандиозного спектакля. В нём отчетливо прочитывалось и удивление, и уважение одновременно.
- Моя помощница Иона ещё не пришла, она живёт в другом районе, - осведомил директор. - А вы, я замечаю, цените внешность других рас?
- Я ведь когда-то тоже был человеком, не забывайте, - упомянул монстр с печальной ностальгической ноткой. Человек-кабан сочувственно вздохнул и поник, точно на кладбище у гранитной плиты товарища.
- Прошу меня простить за наглость, но я больше суток ничего не ел и… - ящер остановился, надеясь, что хозяин квартиры вникнет в суть.
- Господин, ваш завтрак давно томится на кухне, - весело уведомил директор, шагнув вбок и плавно указав на выход с поклоном.
- Благодарю, - рептилия также слегка поклонился.

* * *

Кухонные апартаменты не были исключением в плане декоративности. Каждая вещь, каждый предмет обязательно украшался каким-нибудь узором, резьбой или рисунком, а порой удивлял и формой. Например, горлышко крана над раковиной было отлито в виде кобры, из пасти которой должна хлестать вода. И то, что она сделана из золота, уже не впечатляло. Золото, серебро, даже драгоценные камни так часто попадались на глаза, словно они не числились в этом мире драгоценными, и достать их можно с той же лёгкостью, с какой покупают кирпичи. Подавляющее большинство материалов действительно настоящие, а не позолоченные фальшивки и цветные стёклышки - ящер мог утверждать процентов на девяносто. Чем Михаил гордился, так это своим дедушкой, который владел антикварным магазином в городе и на каникулах передавал внуку навыки и тонкости профессии, куда входила и зрительная экспертиза на подлинность.
Невероятно: золотые чашки и тарелки, серебряные столовые приборы, бокалы с бриллиантами, занавески с вшитым жемчугом и прочее, прочее, прочее. И всё в жилище простого горожанина, пускай и владельца торгового предприятия и авиастоянки. На Земле не у всякого губернатора только на его жилплощади наберутся такие денежные счета, упакованные в вилках, ложках, ножах, сковородках, дверных ручках…
Но рептилию сейчас взволновало совсем другое.
- В чём дело, господин? - человек-кабан глядел, как гость чуть вдыхает запах омлета с жареным картофелем, и мимика его при том явно не выражала зверский аппетит: - Что с вами? Еда испорчена? Или вы не употребляете это в пищу?
Бедняга директор растерялся до предела, чувствуя, что угодить ящеру не удалось.
- Извините, можно ещё воды? - монстр и сам разволновался не на шутку, когда учуял запах горячего завтрака. Приподнятость рептилии, вызванная предвкушением сытных блюд, которые давно не захаживали в желудок, пошла под откос мгновенно от осознания того, что всем голодным, жадным фантазиям не дано сбыться.
Хозяин подошёл к змееподобному крану, подстроил под золотую пасть объёмный бокал и пролепетал какое-то слово на чужом языке. Прозрачная жидкость хлынула в сосуд, вскоре наполнив его. Человек-кабан опять воспользовался заклинанием, и поток прервался.
Ящер опустошил бокал до дна за пару секунд. Вода не имела ни малейшего привкуса металла, точно взятая из родника.
Спасибо, господин… - монстр хотел выговорить имя своего спасителя, по загадочным обстоятельствам решившего приютить убийцу от служителей закона и не побоявшегося запятнать себя связью с преступником. Но тут он со смешанным ощущением стыда и неверия понял, что за всё время знакомства и общения с директором не удосужился спросить имя первого знакомого в этом измерении.
Человек-кабан уловил интонацию недосказанности и представился:
- Фаргонт… Моё имя - Фаргонт. А ваше?
Ящер едва не вымолвил «Миша», но вовремя спохватился: он ведь в другом мире. И имена здесь тоже отличаются от земных.
«Какой, к черту, Миша!? - взбесился ящер на самого себя. - Ты что, в детском саду с воспитательницей знакомишься!?»
Он не желал разоблачать своё имя по причине ещё пульсирующего недоверия к директору лавки. Нужно было выдумать некое экзотическое имя, символизирующее характер и внешность монстра.

Предыдущая страница 7 Следующая страница


Избранник судьбы. Книга 1 8

Универсальный вариант нашёлся в памяти враз. И помог ящеру… Алексей Симаков, а конкретнее, его увлечение - рисование всевозможных чудовищ. Где-то неделю назад Алексей показывал ему одни из последних художеств, под каждым из которых изгибались вьющиеся буквы имён этих «симпатяг». Среди них попался монстр, очень похожий на нынешний его вид с умело подобранным именем, грозным и рычащим:
- Рагдар, - назвался ящер и стал волнительно ждать реакции директора.
- Необычное имя, но благозвучное в некотором смысле… Оно бы кстати подошло генералу, - сравнительно оценил директор Мишин выбор. У Облакова, словно груз с плеч рухнул: «Прокатило!»
- Господин Рагдар, почему вы отвергли пищу? - докапывался Фаргонт, переступив через беспокойное любопытство на слегка строгий учительский допрос.
- Ящер с тоской глянул на еду. Он утратил к ней вкусовое и обонятельное пристрастие, но сохранил зрительное, из-за чего голодный мучался, что не в силах отправить в рот эту великолепно смотрящуюся порцию, набить обмякший желудок и одарить нищий организм белками, жирами, углеводами и витаминами.
- Присядьте, пожалуйста, - предложил Рагдар директору. - Нам надо кое о чём поговорить.
Фаргонт сел за стол.
- Скажите, вы… верите в существование параллельных миров? - смело поинтересовался монстр. Человек-кабан, ошеломлённый таким началом, помедлил с ответом, но всё же произнёс:
- Вообще-то я уверен, что они есть. Да и сейчас это почти не для кого не секрет.
«Опять я чушь сморозил.» - понял ящер, но постарался держаться достойно.
- Ну, если так, то вам безусловно известно о мире где доминирующим видом являются люди, - продолжил Рагдар, воткнув свой взор в глаза Фаргонта, - где их население превышает пятимиллиардный барьер, где их развитие достигает достаточно высокого технического уровня.
- Конечно. Вегнус-Монх, измерение людей. Самое ближайшее из всех измерений к нашему. Его нельзя не знать, ведь оно единственное, с которым нашим выдающимся магам удалось открыть межпланетный коридор, и куда произведена транспортировка нашего представителя… Ужасный мир! Со всех сторон ужасный. С экологической, социальной, политической и так далее… Даже перечислять страшно. Надеюсь, вы согласны?
- Абсолютно, - кивнул монстр. Он разделяя мнение Фаргонта в полной мере. - Беря в счёт то, что на мою долю выпало пятнадцать неполных лет жизни там, я ни на каплю не смею вам противоречить. На собственной шкуре, так сказать…
- То есть? - непонимающе насторожился Фаргонт.
- Я - бывший обитатель мира людей, - прямо заявил ящер, не хотев изматывать себя и директора предисловиями.
Молчание…
- Продолжайте, - мрачновато произнёс человек-кабан.
- Здесь я скитаюсь недавно, около двух суток. Ровно столько же времени назад я знать не знал о вашем измерении, не верил ни в какие параллельные миры, был озабочен своими делами, имел сносную и понятную жизнь, пока… Думаю, вы желаете посвятиться в подробности.
- Несомненно, - подтвердил Фаргонт.
- Хм… Как-то не соображу, с чего мне начать, - замялся ящер.
- Начните с того момента, когда в обыденном порядке вещей наступил сбой, стали происходить… скажем так, из ряда вон выходящие случаи.
Совет оказался хорошим и способствовал тому, что мысленно разоружённый ящер нашёлся в словах, глубоко вкачал кислород в грудь и начал повествование с той отметки, когда привычное жизненное течение школьника столкнулась с каменистым порогом, а именно с кошмарным сном в подземных катакомбах.
Почти час длилась история монстра, во время которой он старался не смотреть на Фаргонта, боясь засечь на нём улыбку или насмешку неверия, адресованную умалишённой, бредящей рептилии. Но Фаргонт, хотя ящер того не видел, ни разу не выразил подобных эмоций.
- Ну, господин Фаргонт, как вы оцените всё услышанное? Как истину или как вздор психа? - спросил Рагдар без особой надежды, но с необычайным спокойствием.
- Мда… Не буду таить: верится с трудом.
Горький яд обиды отравил самолюбие монстра не слишком сильно. Он, в принципе, уже подготовился к такому ответу, а потому проговорил:
- Ваше право. Я, собственно, и не надеялся на…
- И всё-таки, - оборвал Рагдара Фаргонт, - как бы мне не хотелось, я вынужден признать ваш рассказ действительностью.
А вот этого ящер совершенно не ожидал. То ли от радости, то ли от ещё какого-нибудь нервного всплеска сердцебиение рептилии приобрело ярко выраженный характер.
- Простите?
- Я не могу вам объяснить всего. Пока. Это отнимет много времени, - Фаргонт словно извинялся. - Если честно, я и сам в шоке от ваших хроник. Я ждал чего угодно, но только не того, что вы из Вегнус-Монха.
Еда на столе уже остыла, никто к ней не притронулся: Рагдар - из-за физиологических причин, у Фаргонта мысли о пище вытиснились более важными.
- Я ненадолго отлучусь, господин Рагдар, - директор встал и спешно вышел из кухни. Вернулся он минут через десять. Фаланги его левой руки цепляли собой ручку металлического, полированного, но без украшений чемоданчика.
- Сейчас проведём некую диагностику, - человек-кабан положил кейс на свободный кусочек тумбового стола, щёлкнул замком и поднял крышку. - Встаньте, пожалуйста.
Ящер почувствовал себя не в своей тарелке, словно впервые пришёл на приём к хирургу, но всё же подчинился. Содержание чемоданчика заслоняла спина Фаргонта, но судя по возне хозяина там была груда всякой всячины. Фаргонт вынул оттуда два окуляра с круглыми линзами. Надев одни, синего цвета, он внимательно вглядывался в ящера с ног до головы. Сквозь стёкла Рагдар заметил вылезающие из орбит глаза директора и постепенно отвисающую челюсть.
Ящер не мог не заразиться этим удивлением и состроил на морде физиономию, недогоняющую, в чём дело. Он чувствовал себя идиотом.
Фаргонт, осознав глупое выражение своего лица, немедленно смыл его и снял очки. Вытащив из-за пазухи платок, он вытер пот со лба и щёк, счистил конденсат с линз. Руки Фаргонта дрожали. Он насадил на нос следующие очки, этой же формы, но обычные, то бишь прозрачные. Второй сеанс осмотра не продлился и секунды, после чего Фаргонт буквально сбил окуляры, как усевшуюся пчелу, словно увидел в них что-то невыносимое. Он схватился за глаза и зашипел от боли. Ящер хотел было подойти к нему на помощь, но тот остановил его жестом.
- Не надо… Спокойно… - тихо сказал человек-кабан, одновременно обращаясь к Рагдару и уравновешивая самого себя. - Господин Рагдар, скажите… Вам известно о вашем статусе?
- Простите? - ящер не расшифровал суть вопроса.
- Вы - Главный Стражник Вегнус-Монха. Вам известно об этом? - объяснил, вернее ещё больше запутал директор.
В ответ рептилия промямлила неопределённые звуки, пытаясь выдавить из себя хоть что-нибудь.
- Извините, я не понимаю… - только и сумел он выцедить несколько ломаных слов.
- Ясно. Значит, нет, - заключил Фаргонт, надевая на руки извлечённые из переносной мини-лаборатории тонкие серебристые перчатки.
- Я должен взять у вас пробу крови, - прокомментировал человек-кабан предстоящую процедуру. Далее он распечатал стерильное лезвие из герметичного пакетика и проколол палец ящера. Затем он взял колбочку и выдавил в неё немного крови, потом достал из чемодана и открыл стеклянный резервуар с тёмно-зелёной жидкостью, в которой были погружены маленькие, размером с ластик, губки. Фаргонт с помощью пинцета приклал к ранке ящера тонкую губку, пропитанную лечебной антибактериальной смесью.
- Вот и всё! - сообщил директор «весело», по крайней мере он старался замаскировать волнение. - Мне придётся вновь покинуть вас. На сей раз надолго. Не скучайте.
Он рассортировал принадлежности по местам, опустил крышку кейса и вместе с ним ушёл, осторожно держа пробирку меж пальцев.
«Неплохо они здесь живут, - подумал Рагдар. - Манеры, стилистика, архитектура - всё смахивает чуточку на средние века. А тут… поликлиника на дому. Сервис! И наука здесь довольно продвинутая, если магию, конечно, разумно считать наукой. Наверное, разумно. У них волшебство на каждом шагу, на нём всё держится: и семейный быт, и медицина, и армия, и средства связи, и прочее. Магия для всех этих существ обычная вещь, как для нас законы физики. Просто их мир основан иным образом, нежели наш, начиная с клеточного уровня или даже с молекулярного! Потому я воспринимаю всё происходящее здесь за паранормальность.»
Рагдар присел на стул. Он был слегка маловат, да и хвост ограничивал возможности в тесном пространстве, но куда деваться. Оставалось играть по правилам суровой реальности, коли не способен пока её изменить. Делать было нечего, кроме как размышлять о странном измерении, где он загадочным образом очутился.
«Утром я страдал, что попал сюда и что всё это не сон, - вспоминал он. - А теперь сижу и поражаюсь: что на меня тогда нашло? Разве Земля чем-то лучше? Да наоборот, только хуже, во всех аспектах. У нас, к примеру, на улицах, дворах, везде - грязь и мусор. А у них чистота, порядок, ни соринки, ни пылинки, всё блестит, всё сверкает. Я ещё не видел ни одной выброшенной бумажки. И воздух свежий такой, на каждом углу растения. И это в городе! А в наших городах от выхлопов и запаха бензина тошнит и голова раскалывается, люди поэтому больные и чахлые рождаются. Посмотрим на здешних мужчин и женщин: красивые, стройные, высокие, и главное воспитанные в отличие от наших, которые вечно идут с банками пива, блатной походкой и нездоровым смехом, обмениваясь информацией при использовании мерзкого трёхэтажного лексикона. Не сравнить с этими людьми. Всегда ступают не спеша, торопятся лишь изредка, если куда-либо опаздывают, переговариваются спокойно, вежливо, не суетясь, относятся с уважением к окружающим соплеменникам и к иным расам. Городской шум толпы значительно слабее, чем на Земле. Ты же оказался в нём и смеешь причитать!? Да ты от счастья прыгать должен… Правда есть загвоздка… Я умудрился прослыть среди этого идеального общества вором, хулиганом и убийцей. И меня не оклеветали, я сам заслужил эти звания благодаря вот этой смышлёной головке».
Рагдар постучал себя по макушке. Последний удар он специально усилил и почувствовал боль. «Идиот! - ругал ящер себя. - Тебе был дан шанс избавиться от прошлого, кишащего пошлостью и влиться в совершенно другой мир, а ты… ну конченый придурок. И обращались с тобой правильно: презирали, оскорбляли, пытались поймать и наказать. Да и сейчас ищут».
Монстру надоело сидеть. Он встал и решил прогуляться по жилищу Фаргонта.

* * *

- Мой господин, я … он… Это просто феноменально! Я не могу… я… непостижимо! - Фаргонт был настолько возбуждён, что не контролировал свой язык.
- Стоп! - приказал его собеседник вменяемо и чуть растянуто. - Соберись, Фаргонт, удели пять секунд.
Рычащий голос действовал внушающее. Фаргонт сосредоточился, на миг опустил веки и вдохнул поглубже.
- Мой господин, ваша воля выполнена. Неизвестный у меня. Он вошёл ко мне в доверие ещё вчера вечером. Я поселил его у себя, - на этот раз речь Фаргонта была членораздельная.
- Т-а-ак… - вымолвил второй с характерным оттенком интереса. Он не присутствовал рядом. Перед Фаргонтом установился световой и звуковой приёмник в виде овального экрана с золотым окаймлением и прототипом клавиатуры - выпуклой плитой с вмонтированными пёстрыми кристаллами. При соприкосновении с ними они загораются, как лампочки фонарика, замещая роль кнопок. Магический видеотелефон именовался здесь зеркальным порталом.
- Похвально, - одобрил хозяин проведённую операцию директора. - Ты сумел выудить из него что-нибудь?
- Всё, господин, - ответил Фаргонт без гордости. Вообще, за весь диалог все поощрения подчинённый принимал без выражения благодарности и самолюбия, словно он не завоевал никаких побед вовсе, что подчёркивало смирение и преданность повелителю.
Фаргонт в подробностях передал хозяину жизнь деревенского мальчишки, а в последующем и ящера за последние дни.
- Ты уверен в его искренности? В том, что он из Вегнус-Монха? - сомневался изображённый в зеркале.
- Абсолютно. Я получил результаты анализа крови. Внешне он схож с рептилией, с расой линкеров, но многие гены, несущие данные о внутренних органах, их взаимодействии и структуре организма в целом, несут следы принадлежности к людям. Его генотип претерпел мутацию при странных обстоятельствах, которые он и сам не способен толком рассказать. Когда терял сознание, был человеком, очнулся уже рептилией.
- Но чем ты потрясён, что лишился дара речи? У него большой коэффициент интеллекта?
- Нет. С этим как раз ничего необычного. Число, конечно, завидное, 4220 арионтов, но не фантастическое. Я исследовал частицы его манны… Магический потенциал равен свыше пятнадцати тысяч верров!..
- Что-о-о??? - взревел повелитель, всё хладнокровие которого смело одной фразой Фаргонта. - Бред! Это невозможно!!!
- Господин, я сам подумал, что свихнулся, увидев итоги анализа. Я сначала списал подобное на повреждение приборов или утечку заклинания с искажающими, либо психотропными чарами. Я сотни раз проверял оба пункта: заменял приборы, сканировал здание лучшими обнаружителями волшебства, невосприимчивыми к помехам. Ни то, ни другое не подтвердилось. Факт есть факт.
Собеседника новость выбила из седла окончательно. В нём перемешались озлобленность и опаска, словно в их систему ворвалась бактерия, причём непонятно, полезная она или губительная, а может и нейтральная.
- Осмелюсь сказать… это самое мощное существо на планете после солнечных драконов, - тихо выговорил Фаргонт.
- Какие ещё новости? - хмуро пробасил хозяин.
- Уровень энергии, находящейся в активации, очень мал, около десятой процента от предела. В качестве рептилии он пребывает недолго и сформирован не полностью. Эта чудовищная энергия зачата в нём, но не освобождена. Для её выхода требуется сильнейший эмоциональный толчок.
- Воздействие энергии на окружающий мир зависит от типа эмоции? - немедленно спросил повелитель.
- Безусловно. Если они будут положительной стороны, то выброс окажется соответствующим. Я даже стал свидетелем работающего макета такой перспективы. Моя сотрудница, человеческой расы, получила травму, жутко кровавую. А наш гость затянул её в пару мгновений, от раны ничего не осталось, кроме запёкшейся крови. Он только взглянул и всё! Жалость к женщине… Внешне он изменился, но природную симпатию к людям сохранил… Однако при взрыве ярости…
- Жертвы будут катастрофические, - дополнил повелитель. - Как его имя?
- Рагдар.
- Он ведает о своём могуществе?
- Нет. Он даже не знает о ранге Главного Стражника, точнее преемника, - передал Фаргонт.
- Он - Стражник? И ты говоришь мне об этом лишь сейчас? - в упрёке хозяина было недовольство, но не гнев. Он обращался с низшим гуманно, невзирая за грубую неосторожность того.
- Да, я выяснил, что он Стражник, - удостоверил человек-кабан зазеркального повелителя, ощутив такую волну стыда, когда преподаватель академии по русскому языку и литературе перед огромной аудиторией совершает грамматическую ошибку первоклассника.
- Если он Стражник, то кое-что становится объяснимым. Паршивый юнец! - рыкнул хозяин, вклинившись глазами не в портал, а куда-то в постороннюю точку. - Выходит он поднял столько шума, изобличил наш подземный гарнизон, потом телепортировался к нам, предварительно и неясно зачем прошёлся по моему замку, далее невесть откуда почерпнул исполинскую силу и на десерт всполошил весь город, всё государство!.. Всё равно не пойму. Причём здесь сын Главного Стражника!? Почему он это делает? Он же ещё щенок, в его возрасте Стражники вообще не посвящают своих детей в тайну защитников Вегнус-Монха. А он действует так, будто знает больше самих Стражников! И уже ухитрился осложнить нам ситуацию. Первый уровень щита снят, в запасе два. Если и они вылетят в трубу… Провал. Стражники раскроют местоположения наших баз по всему Вегнус-Монху, а за неимением достаточного количества войск, продовольствия, военной амуниции и магических накоплений результат очевиден. Вот как бывает. Казалось бы, все просчитал, проверил, взвесил. Не могло случиться погрешностей! Ан нет… всего не предусмотришь. Работать нужно тщательно осторожно. Этот Рагдар и всё, что он нам испортил - лучший тому аргумент.
Фаргонт, внимавший размышления хозяина, решился преградить их:
- Повелитель…
Тот пассивно перевёл взгляд на преданного вассала, он так и не сообразил, что думал вслух.
- Какие указания? - спросил человек-кабан.
- Фаргонт, я полностью надеюсь на тебя. Рагдар не должен выпадать из под твоего контроля. И когда будешь разговаривать с иноземцем, занизь его истинную силу. Если он поймет альтернативу принадлежащей ему энергии, он может начать диктовать условия. Он неимоверно мощен, но не владеет своим разумом, хотя бы отчасти. Из фабулы его поступков навязывается один вывод: им кот-то руководит. Скорее всего, он и не каждый раз понимает, для чего совершает свои деяния и что вообще происходит. Попытаемся склонить нашего Стражничка в Лигу Избранных.
Брови Фаргонта удивлённо подпрыгнули.
- Да-да, иначе не выйти из положения. Новое лицо уже в игре, и его не устранить. Но и оставлять без надзора эту ходячую энергостанцию тоже глупо. Мало ли что взбредёт ему в голову или его покровителю… И где он откопал такую магическую силу!? Неразбериха…

* * *

С каждой томительной минутой ящер убеждался в прочности обещания Фаргонта. Второй час он шатался по дому в одиночестве, попутно изучая квартиру и её интерьер. За столь долгий отрезок времени он сфотографировал в памяти всяческие элементы её уголков, даже набрался наглости пользоваться некоторыми знакомыми вещами.
Настоящим подарком стало обнаружение в гостиной громадного книжного шкафа со стеклянными дверцами. При созерцании целой батареи толстых томов, нашпигованных желанной пищей под названием знания, Рагдар внезапно почувствовал острое духовное голодание. А коли нет Фаргонта, зачем противиться?
Сквозь стекло монстр принялся читать оглавления книг на корешках, которые почему-то не носили на себе имена авторов, были только сокращённые пометки о жанре.
Выбор рептилии пал на учебное издание «Основы колдовства. Первая ступень.» Ящер с кропотливостью сапёра отворил хрупкую дверку и извлёк из строгой шеренги солдат знаний одного из рядовых. С ним он и приютился на мягком диване, зарывшись в науку где-то на полчаса…

* * *

«Магия - это вид материи, способностей взаимодействовать с атомами, влиять на ход их работы, а также изменять их строение и свойства.» - прочёл Рагдар. Покорять азы ранее неизвестного раздела образования оказалось чертовски интересно, хотя и трудно, несмотря на то, что книга для пятиклассника, если брать в сравнение земные школы. Он уже преодолел добрую кипу страниц, но в данный период он перешагнул в конец книги, к справочнику терминов. Из полученных сведений ящер выяснил, что магия и волшебство здесь - разные вещи. В понимании Рагдара магия - это такая энергетическая консистенция, океан, воды которого затопляют весь мир, окружают и пронизывают всё вокруг: растения, животных, горожан, стены зданий, самого монстра, учебник в его лапах и т.д. Её нельзя охарактеризовать потусторонней, как, допустим, силовое поле. Оно незримо нами и прикоснуться к нему невозможно, и тем не менее оно двигает предметы, а значит имеет контакт с реальностью. Такова и магия.
«Волшебство - это магия с определённой структурой, нацеленной на выполнение конкретных задач.» - прочитал ящер толкование другого слова. По поводу волшебства Рагдар узнал, что оно представляет собой продукт, изготовленной из магической массы, а та в свою очередь является «полуфабрикатом». Для более внятного изложения соотнесём магию к простой глине. Так вот, если магия - это глина, то волшебство - это вазы, кувшины, чашки, игрушки, сделанные из глины. В отличие от бесформенной серой каши у глиняной посуды есть специальное строение, благодаря которому они могут исполнять нужные человеку функции.
Поглощение рептилией новых терминов продолжилось: «Колдовство - это наука превращения магии в волшебство и его правильного использования; колдовской ключ - физический или магический фактор, при помощи которого происходит превращение магии в волшебство или магический выброс( может быть либо естественного происхождения, либо искусственного)».
«Магический выброс - это процесс произведения волшебством действия, изначально заданного этому волшебству, активизированный с помощью колдовского ключа».
«Заклинание - звуковой или графический тип колдовского ключа».
«Чары - долговечное и самоподзаряжающееся волшебство, способное к самостоятельному существованию в одной или нескольких средах и совершающее магический выброс всякий раз при соединении с колдовским ключом».
«Заклятие - чары десятого уровня и выше».
Копируя информацию на собственный жёсткий диск, ящер креп во мнении, что колдовство в этом мире - наука точная и очень разветвлённая, а не какое-то наивное «Крибле-крабле-бумс!», после которого исполняются все желания.
Внезапно за левой стеной воющие звуки агрессивного шторма отняли у книги внимание Рагдара. Версий на тему такого громкого и не приемлемого к тихому домашнему очагу явления у монстра не было, а всё живое, как известно, боится всего непонятного и незнакомого. Рагдар не попал в регистр исключений, а потому вздрогнул и уставился на стену, будто на источник угрозы. Когда паралич ослаб, ящер растерянными движениями дошёл до шкафа и втиснул учебник обратно в ряд, закрыв его стеклянной дверкой. Ветер угомонился…
Серия мягких шагов и в проёме возник Фаргонт.
- Вы тут! А я уже было подумал, что вы сбежали, - выдохнул он из себя груз наваждения.
- Это невозможно, если даже захотеть. Выход-то заперт, а заклинания я не знаю, - опроверг монстр подозрения Фаргонта.
- С вашими способностями не такое возможно, - пробухтел тот еле внятно.
Рагдар выразил на морде удивление и собрался попросить директора изъясниться конкретнее, но Фаргонт опередил и полюбопытствовал:
- Наверняка вы умаялись со скуки. Чем вы тут занимались всё это время?
- Да почти ничем, - соврал монстр. - Не переживайте, я привычен к безделью.
Теперь же бывший представитель Земли сказал правду. Кроме Николая Варанова и Алексея Симакова друзей у него не числилось, а следственно и часы в основном текли в одиночестве.
- Простите, господин Фаргонт. Вы с утра в работе и на нервах, по вам видно. А я вообще не понимаю суть переполоха, словно меня это не касается. Обидно… Может поделитесь, что происходит?
Взбудораженный и взмокший Фаргонт только через секунду пять откликнулся на требования ящера быстрыми кивками. Он предложил обсудить всё на кухне. Рептилия не возражала, и скоро они восседали за кухонным столом.
- Итак, после анализа крови я получил нечто уникальное, - говорил директор. - Я не стану запутывать подробностями, поскольку с колдовской наукой вы не знакомы.
«Ошибаетесь, господин Фаргонт - мелькнула у ящера горделивая мысль. Директор продолжил:
- Опишу в общих чертах. Вы, господин Рагдар, весьма сильное существо в плане биологическом, в магическом - ещё более.
Он прервался, давая монстру секунды на обдумывание новости.
- Ну, с первым я согласен, убедился на собственном опыте, а вот со вторым…
- Вы излечили мою помощницу в мгновение ока, - напомнил Фаргонт. - На подобную скорость регенерации способно не всякое волшебство или эликсир. Относительно вашего питания я узнал, что вы плотоядное создание. Сырое мясо - единственный пункт в вашем рационе.
Весть о том, что он хищник, не одарила Рагдара приятным. Получается, что он в обострении голода запросто сожрёт собрата человека. Он людоед! Фаргонт же заверил:
- Это не проблема. В нашем измерении есть существа из высших категорий, питающиеся мясом. Еду без труда можно заказать на фермах. Я прямо сейчас отошлю запрос под грифом «Срочно». Я ненадолго откланяюсь.
Человек-кабан поднялся и пропал минуты на три. Вернувшись, он с улыбкою произнёс:
- Всё. Наша задача - ждать. Надеюсь, посылка прибудет до того, как от меня останется обглоданный скелет… Простите, я не подумавши выкинул.
Фаргонт не имитировал угрызение совести. Его смущение было подлинно, когда он заметил мимику ящера, отреагировавшую на шутливую фразу.
- Простите, - ещё раз извинился он пристыженным тоном, опустив взгляд.
- Ничего, господин Фаргонт, не цепенейте по мелочи. Понять чужие муки сложно. Хотя бы у нас, в Вегнус-Монхе - искренность собеседника отвела все негативные векторы Рагдара к нему. Это была та редкость в жизни пришельца, которая не могла не тронуть его и не подвигнуть к снисхождению.
- Лучше просветите, что обратило меня в чудовище? - почти взмолился монстр.
- Закон подлости, господин Рагдар. Самый интригующий вопрос оказался не найденным в мозаике вашей истории, - человек-кабан пожал плечами. Ящер, естественно, заполнило огорчение, но внешне не отобразилось.
- А про тот необычный голос в моём подсознании? Есть данные? - надежда выгрести важную информацию окрасилась оттенком отчаяния. Директор ответил:
- Да, но прежде… - он присел за стол.
- Что? - Рагдар не скрыл дефицит терпения.
- Прежде позвольте рассказать вам легенду о рождении жизни на нашей планете, - вдруг предложил Фаргонт.
- Это необходимо?
- Бесспорно? Иначе бы я сразу принялся за толкование вашего вопроса, - настоятельно уверил директор. - Так вот… Я передам вам древнейшую легенду, святыню, которая известна каждому в нашем мире.
- Интересно… - ящер внезапно обрёл желание предвкусить какой-нибудь увлекательный миф для умственной разрядки.
Фаргонт перешёл непосредственно к легенде:
- Много миллионов лет назад, ещё до нашей эпохи, на планете царил совершенно иной мир, где доминировали две расы - люди и драконы. Их цивилизация почти не развивалась в техническом направлении, но в магии он были мэтрами. Нам до их уровня крайне далеко. И культура того народа в корне отличалась от теперешней. Они не имели огромных городов, усеянных зданиями, замками, башнями, уходящими в поднебесье. Не было строгой и обширной сети законов, экономических и политических авантюр, сумбурной и гоночной повседневности. Их мышление кому-то покажется ненормальной, но если посмотреть с другой стороны, то умершему этносу в неких ракурсах можно лишь завидовать. Система того времени включала в себя элементы первообщинного строя. Жили преимущественно скромными деревенскими поселениями. Города, к тому же каменные, встречались тогда не чаще красных дат в нашем календаре. Среди них было распространено и отшельничество. Человек, дракон или существо другой расы обустраивалось вдали от городских и сельских скоплений, один на один с природой, обитая в ветхих самодельных хижинах, а то и без них, кочевало с места на место, выживая только с помощью примитивных орудий каменного века и магии. Спросите, почему они отказывались от удобств? Удивительная цивилизация с философским укладом мысли… Многие искали и находили в таком бытие счастье. И я, между прочим, это понимаю. Ты живёшь в гуще лесов, подобно дикому зверю. Здесь опасно, и каждый проведённый час обуславливается только твоими навыками существования… Ну да ладно, о плюсах лесной жизни поговорим как-нибудь потом. Так вот, всё вроде бы прекрасно, но и у того народа не обошлось без проблем, точнее проблемы. Заключалась она в его разрозненности на два племени - Белые и Чёрные. Добро и зло, если выразиться упрощённо, не стану объяснять их характеристику излишне подробно. Оба племени обладали мощным оружием - магией. Чёрные в совершенстве обращались с волшебством разрушения, Белые же маневрировали в области волшебства созидания. И бушевали меж ними нескончаемые войны, на протяжении всей той эры. Но однажды случился перелом. Белые и Чёрные пророки, знания которых и до сей поры не разгаданы современниками, предсказали страшное событие: спустя пять лет из глубин Вселенной на планету низвергнется звёздный шар.
«Метеорит!» - сообразил Рагдар. Директор продолжил:
- Его удар будет настолько сокрушителен, что сотрёт всё живое навсегда, затопит планету огнём, вспашет и превратит в пыль верхние слои её литосферы и столкнёт её с орбиты, расколов на части. Народ понял: он обречён. И тогда случилось невозможное. Белые и Чёрные прекратили кровавые распри и объединились во имя спасения своего общего дома. Им не уберечься от смерти, но они попытаются спасти планету. И пророчество то дало начало великой миссии, в которой участвовало всё население того мира, каждый Белый и Чёрный, от высших магов до новобранцев, даже те, кто вообще не был связан с магическим искусством, стали усердно штурмовать крутые склоны огромной науки. И пускай не у всех хорошо получалось, тем не менее они прикладывали большие усилия, лишь бы поделиться со своим приговорённым космическим пристанищем хоть и зёрнышком, но пользы.
- И как они намеревались защитить его? - спросил ящер, завербованный открытой, даже чуть наивной, а потому красивой сказкой о добре и зле, которые слились под беспощадным кулаком глобальной катастрофы.
- Накопить энергию, достаточную для смягчения удара огненного шара. Магия - это, в принципе, и есть энергия, но несформированная, без направления. Полуфабрикат. Она окутывает и пропитывает всё живое и неживое на нашей планете… и на вашей, кстати.
Фаргонт увидел округлившиеся глаза ящера.
- Да-да, но об этом попозже с вашего позволения, - директор отказался менять тему и вернулся к исходному маршруту разговора. - Так вот, чтобы преобразовать магию в волшебство, а именно в сложную магию, способную выполнять конкретные задачи, нужно быть посвящённым в колдовскую науку, к чему и продвигались Древние. Совершенствовались все, как начинающие, так и виртуозы. И вот, накануне гибели мира, общими усилиями всех рас были сотворены два священных реликта: Орден Света - со стороны Белых и Амулет Тьмы - от Чёрных. Кроме того, было предсказано место падения звёздного шара, куда и были перевезены артефакты. Они должны поглотить часть удара и образовать вокруг планеты энергетическую сферу, которая не даст ей расколоться… И вот день гибели мира наступил…
Фаргонт прервал рассказ и каким-то безжизненным взором устремился в бездну пространства. В эти секунды он словно перенёсся в ту доисторическую эпоху и переживал все события тех лет вместе с удивительным и таинственным древним народом, которого давно нет. Разум ящера подхватил волну мыслей Фаргонта, в голове вспыхивали и сменяли друг друга яркие образы, пейзажи и ландшафты, рождаясь мгновенно, будто были не постепенным продуктом работы его мозга, а уже готовыми, взятыми у кого-то. Как слайдовый фильм, который смотришь с монитора без особого напряжения. Рагдара взял некий испуг, он на все сто был пронизан уверенностью, что эти же картины мелькали и в подсознании его собеседника. «Только не телепатия!» - Рагдару жутко захотелось, чтобы подобное подозрение оказалось глупостью. Читать чужие мысли, самое личное и неприкосновенное имущество живых существ… Знать истину отношения каждого ко всему окружающему… Такие умения ему не нужны.
Последний кадр, на котором предстало царство огня, лавы и пыли, растаял в головах обоих одновременно, так как они впервые и часто заморгали, а их шеи пришли в действие.
- И что же было потом? - вопрос ящера был в общем-то лишним, просто тишина доползла до невыносимой черты.
- Народ погиб. Всё погибло, - горечь в голосе Фаргонт не пытался маскировать ни нисколько. - Но планета сохранила свою целостность и направление. Шар раздробился на три осколка… и сейчас является одновременно и самой высокой горной вершиной нашей планеты, и двумя её спутниками.
Потрясённый ящер с трудом поверил.
- Вот так. Кроме того небесный камень «украсил» наш мир трещиной вдоль меридиан, которая и стала источником магмы, затопившей поверхность смертями. Теперь у нас это самый продолговатый океан, почти от полюса к полюсу, - поведал Фаргонт и затянул паузу, давая Рагдару возможность развить речевую информацию до мысленного изображения.
- Но для чего вы рассказали мне легенду? - пока ещё недоумевал ящер.
- Я передал вам очень краткий её вариант. Полное содержание можно достать в любой библиотеке страны, - говорил Фаргонт. - И я опустил в ней одну очень важную деталь. Дело в том, что Древние… не до конца верили в успех своей миссии. Не исключался провал: энергии сдерживания могло не хватить.
Рагдар осторожно возразил:
- Почему? Вы ведь сами говорили, что Древние предсказывали будущее. Кому, как не им, знать, чем увенчается их план.

Предыдущая страница 8 Следующая страница


9 Олег Фомин

В ответ директор, смотря на пол, мимолётно улыбнулся и даже чуть ухмыльнулся.
- Скажите, господин Рагдар, а вы желали бы знать вашу точную дату, место и обстоятельства смерти?
- Боже упаси! - воскликнул ящер.
- Ну вот вы и убедились сами, - вывел директор. - Лучше уж оставшиеся пять лет истратить на спасение планеты и надеяться на удачу, чем доживать их, не сомневаясь в окончательной гибели планеты.
Рагдар кивнул.
- Итак, Древние под страхом выяснить нечто мрачное не решились залезть в более глубокие дебри будущего… И потому параллельно с основной задачей разрабатывали запасной ход - вторжение на Землю.
Рептилия едва не подскочила от внезапности такого поворота.
- Да, им было известно о вашем мире и о способе перехода туда, - продолжил человек-кабан. - Не доставало только энергии. Однако в период подготовки многие стали идти на радикальные меры ради её добычи, наиболее выгодным из которых стало самопожертвование, так как живые организмы, в особенности молодые, в момент смерти высвобождают гигантское количество магии. Этим смелым шагом древних обуславливалось скорое достижение энергетического уровня, нужного для открытия ворот в Вегнус-Монх. На Земле в то время господствовал бронзовый век. Велением Древних к вам были заброшены двенадцать высших магов людской расы - шестеро Белых и шесть Чёрных. Совет Высших Древних принял решение: если мир погибнет безвозвратно, то первопроходцы навечно застрянут в Вегнус-Монхе, и продолжать их род им суждено будет в ином мире, но если планета выдержит, они обязаны вернуться, когда условия на ней станут жизнеспособными.
Фаргонт сделал передышку и глотнул воды, как и Рагдар, а затем вновь взялся излагать:
- Вегнус-Роун, то есть наш мир, уцелел, но Древние не смогли выполнить завет предков. Земля оказалась крайне скудна в отношении магии, и это повлияло на мощь Древних. Она сохранилась, но значительно угасла. Они могли лишь наблюдать за происходящим на своей планете. Древние стали жить в лесах и горах, подальше от коренного населения Земли. И почти сразу между Белыми и Чёрными начались разногласия. Белые были за отшельническую и тайную жизнь, Чёрные считали, что «низших», как они называли обычных людей, необходимо вытеснить, уничтожить и создать новый Вегнус-Роун, потому что здешние люди безумны и несовершенны. Но страсти быстро улеглись. Браки, заключённые между Белыми и Чёрными, вывели расу людей другого мышления, как бы нейтральную. Они в последующем влились в народ, но не выдали своего происхождения и магических навыков. В отличии от брака двух Древних супружеская пара Древнего и «низшего» не гарантировала появление нового Древнего, из-за чего их численность постоянно колебалась. Года, века, тысячелетия текли, люди развивались, окутывали всю планету, проникали в её недра, воды и небеса. А Древние практически не изменились, жили среди них, вели спокойное безвредное существование, не влияли на политику, экономику, религию и т.д., не занимали крупных должностей, Так бы и тянулось до сегодняшних дней, если бы не события двухсотлетний давности. Тогда, в нашем мире, король давно павшей и забытой империи Литании по имени Керфин совершил попытку проникновения в Вегнус-Монх, а так как Древние уже привыкли и сроднились с этим миром, они воспротивились этому и предотвратили захват Земли, хотя не обошлось без столкновений на вашей планете.
- Не может быть! - поразился ящер. - Выходит, совсем недавно наша планета уже посещалась вами! Но, кажется, в нашей истории нет упоминаний о…
- Их и не должно быть, - успокоил Фаргонт. - Древние позаботились об этом. Они не могли помешать вторжению, но им удалось сделать так, чтобы портал открылся в назначенной ими точке, что и произошло. Если я не ошибаюсь, колонизаторы высадились в ледниковых районах… И Древние одержали победу, а на Земле и слыхом не слыхивали ни о чём. Но с тех пор Древние поняли: возрождённый священными реликтами Вегнус-Роун достиг большого уровня развития и эта агрессия с их стороны не последняя. Древние стали активно интересоваться делами, творящимися на Вегнус-Роуне и теперь называли себя Стражниками. Они существуют и по сей день. И вы, господин Рагдар, сын Главного Стражника, лидера всех Стражников, потомка великого Веха. Вы - будущий предводитель Стражников.
Узнать о подобном для Рагдара было шоком. В поведанное не реально поверить! Всю жизнь он жил с человеком из другого мира, хоть и не чистокровным. Господи! Да он и сам ведь, как яблоко от яблони. И он наделён магической силой. Может даже, поэтому он отвергает всех своих сверстников, кроме Лёши и Коли… Лёши и Коли… Тут ящера коснулась тревожная мысль.
- Скажите, а Стражники расселяются по всей планете или группируются на какой-либо территории? - спросил он.
- И то, и другое, - ответил Фаргонт. - Сейчас число Стражников составляют сорок три человека. Основная масса действительно разбросана по Земле для лучшего контроля за происходящим, но Глава Стражников с несколькими соратниками проживают вместе, в одном городе или посёлке.
Предчувствие монстра ожидало такого ответа. Его единственные друзья потому и друзья, что принадлежат одним предкам и их инстинктивно тянет на дружбу! Секрет их странного союза расшифрован!
- Вы попали к нам именно благодаря вашему магическому дару к межмировой телепортации, причём присущему лишь вам среди всех Стражников. Однако эволюция Вегнус-Монха ослабила ваш талант во много раз, и чтобы, допустим, вашему отцу транслироваться в наш мир, необходимо длительное время для сбора энергии по всей Земле.
- Но я то сюда попал без всяких сборов, за секунду! - воскликнул Рагдар.
- Судя по всему, стимулом послужил сильнейший страх, к тому же вы в подростковом возрасте, навыки Стражника в это время только начинают просыпаться. - Фаргонт просто выдал информацию, но ящер при упоминании о своей трусости почувствовал себя некомфортно, будто над ним посмеялись.
- Ладно, со мной разобрались, - тихо вздохнул монстр. - А теперь насчёт пауков. Может и в этом вы меня просветите? Они ведь из вашего мира, не так ли?
- Сразу ответить сложно. Пройдёмте со мной. - Фаргонт сделал финальный глоток из стакана и поднялся, как и ящер.
- Куда? - спросил Рагдар слегка волнительно.
- Увидите.
Они вышли из кухни и направились в спальную комнату, где провёл ночь монстр. Закрыв за собой дверь, Фаргонт встал возле неё и не спешил расхаживать по спальне. Рагдар, видя это, не стал поступать в противовес действию директора и тоже не двигался с места.
Фаргонт пробежал глазами по комнате, а затем уставился в пол, на широкий и красочный ковёр с декоративными узорами.
Он долго смотрел на него, по выражению лица Фаргонта можно было сделать вывод, что в нём бушует сражение каких-то двух убеждений, словно он решал: стоит ли делать то, что он собирался.
Наконец из его уст начал выплывать тихий лепет заклинания, увеличивающий громкость с каждой секундой. Руки мага стали совершать сложные, но красивые манипуляции, порой резкие, но чаще кроткие, невесомые и равномерные, точно у дирижёра.
Заклинание оказалось длинное, что говорило о строжайшей секретности и важности того объекта, который защищается этим заклинанием.
И вот, Фаргонт произвёл последнее движение ладонями от себя, в сторону пола. В ответ центр ковра почернел, но было заметно, как в этой мрачной дыре, принявшейся разрастаться, происходит вихревое вращение. Взвыли свистящие и давящие на барабанные перепонки звуки ветра. Чёрный смерч завоевал площадь ковра размером с палатку. Воронка рассеивала вокруг себя воздушные потоки. Рагдару, пребывавшему в трансе, стало по - настоящему страшно, почти как при встречи с пауками. Ещё бы! Чёрная бешеная пасть, будто врата ада, способная затянуть любого, чистого душой.
- Следуйте за мной! - крикнул Фаргонт сквозь стену яростной стихии. Рагдара точно током шибануло. Он что, мухоморов объелся!? На это посмотришь - сердце покалечишь, а ему войти туда понадобилось и его с собой прихватить! Рагдар был растерян, как никогда. Но Фаргонт, не взирая на весь визуальный кошмар картины, шагнул в ураган. И его не засосало! Он стал медленно погружаться в пучину тьмы, одновременно продвигаясь вперёд, словно под чёрной трясиной пряталась лестница. И ящер, тешимый этой надеждой, с превеликим вмешательством воли победил ужас и ступил в пепельный шторм… Опора! Со счастливым ощущением он начал тонуть, идя за проводником, По коже пробежал холодок. Его глаза поравнялись с чернью и в следующую секунду они стояли в тесноватом коридоре, немного светлом лишь потому, что в конце он блокировался непрозрачным бело-голубым магическим полем, которое излучало свет. Фаргонт подошёл к нему и на сей раз убрал не заклинанием, а простым нажатием на потайную кнопку в стене. «Сколько же здесь уровней защиты!» - удивился ящер, Навеял небольшой испуг того, что его собираются посвятить в какую-то строжайшую тайну, знание которой не сулит ничего благополучного. Словно тебя вербуют в мафиозную организацию, откуда есть выход только один - через собственный труп.
Фаргонт обратился к монстру:
- Господин Рагдар, вы, помнится, спрашивали, зачем я, добропорядочный гражданин, скрываю от справедливого правосудия вас, беглого и опаснейшего преступника?
Они вошли в круглую парадную, ярко освещённую минизвёздами у потолка, где не было ничего, кроме нескольких аналогичных волшебных дверей и дежуривших охранников, минотавров-скелетов, обряжённых в тусклые, тяжёлые доспехи и вооружённых такими же копьями, как и у быков-гвардейцев.
- Конечно, господин Фаргонт, - ответил ящер как можно непринуждённо и спокойно, изучая здоровенных стражей. - И я жажду получить объяснения. А… куда мы направляемся?
- Вы находитесь в одном из секретных убежищ Лиги Избранных этого города, - с нотой торжества произнёс человек-кабан, приближаясь к самой дальней двери.
- Лиги Избранных?
- Да. Наша организация считается преступной как среди населения, так и в высших звеньях власти. Средства Массовой Информации говорят о нас, как о самой подлой, садистской, кровавой, безнравственной шайке мирового масштаба с непонятными целями, которая совершает зверские убийства граждан, незаконно присваивает природные ресурсы, снабжая ими свою гнусную банду, впутывает в свои сети добропорядочных жителей страны, заражает их своей безвекторной идеологией и тому подобное. Короче говоря, нас обвиняют во всех смертных грехах, вешают на нас все тёмные истории, лишь бы не признавать собственной немощности.
- А как дела обстоят в действительности? - тревога чувствовалась в речи монстра. Теперь он точно знал: его заволакивают в грязную игру.
Фаргонт этим же механическим способом ликвидировал энергетическую заслонку, вошёл вместе с рептилией в маленький лифт, блеснул коротким заклинанием и, когда лифт тронулся, начал отвечать:
- Лига Избранных была создана около пятнадцати лет назад одной очень известной личностью, которая и сейчас восседает во главе её. И вот по какой причине. Ему удалось выяснить, что Грунг, император нашего государства, собирается атаковать Вегнус-Монх.
Лифт остановился, и они попали в непостижимый для фантазии зал магической лаборатории. Основными апартаментами тут были широкие, распределённые колонной, столы, где росли настоящие джунгли из приборов, измерителей, стопок книг, бумаг, штативов с колбами разнообразных форм и содержания и ещё многих вещей. Между рядами сновали оживлённые человеческие скелеты. Они, скорее всего, выполняли обязанности ассистентов и не являлись мозговыми центрами лаборатории. Так, если что-то притащить-перетащить надо…
Работа здесь кипела под надзором уже знакомых скелетов умерших брутанов, недвижимо стоявших у стен, только изредка поворачивающих голову для слежки за процессом.
- Причины такого хода до конца не разгаданы, - продолжил Фаргонт. - Тем не менее его намерения серьёзные. Он собирается внедрить на Землю армию зомби и вместе с неким числом верных ему вассалов проникнуть в ваш мир. Затем последует война, но исход ясен и мне. Триумф колонизаторов неизбежен. Цивилизация Вегнус-Монха мало того, что ничего не подозревает о вторжении из другого измерения, у неё и без нас проблем до седьмого неба. Больше сотни государств на одной планете! И у каждого своя разведка, шифровальщики и дешифровальщики, своя армия на боевом взводе. И все пытаются что-либо скрыть и что-нибудь выудить друг у друга. Все всегда в постоянном напряжении!
С ума сойти! Тут победой Вегнус-Монха даже смутно не пахнет. В то время, как Грунг лично наблюдает за вами, изучает ваш мир по крупицам, нащупывает слабые места. Вы ведь сами это видели. Нападение будет внезапным и сокрушительным.
Рагдар кивнул. Дракон, которого он встретил в драгоценной комнате, пребывая ещё человеком, и есть Грунг, император страны и кровавый агрессор.

- Часть войск уже на Земле, а с ними и отряд магов, изготавливающих зомби и пополняющих армию за счёт вашей фауны, - подчеркнул Фаргонт. Рагдара внезапно прожёг навязчивый вопрос:
- Погодите, но как же Стражники? Они ведь не прохлаждаются, а борются с захватчиками!
Фаргонт, замявшись и помолчав немного, сказал неодобрительно:
- Вам, наверняка, будет неприятно услышать новость…
- Ну… - нетерпение и страх слились в шёпоте ящера.
- Стражники объединились с Грунгом. Они участвуют в подготовке к войне, - ледяным тоном, глаза в глаза, ударил рассказчик.
Ящер даже не сразу вник в серьёзность слов Фаргонта, подумал, что он просто шутит, хотя тема и атмосфера диалога абсолютно с юмором не ассоциируется. Но болезненный взгляд Фаргонта постепенно замещал недопонимание недоверием.
- Нет… Нет! - прорычал ящер. Он не мог поверить, что самый родной человек, разделявший с ним всю его жизнь, даривший ему подарки, в раннем детстве читавший сказки, игравший с ним в шахматы, домино и карты, помогавший в учёбе, поддерживающий в трудных ситуациях, строитель его души, теперь играет в этом спектакле отрицательного героя.
«Мой любимый отец - беспощадный чистильщик, собирающийся убить миллионы, а то и миллиарды людей!» - подумал Михаил про себя.
- Я не верю! Вы лжёте! - простонал Рагдар.
- Да какой мне-то смысл врать? - тихо и даже с усмешкой ответил человек-кабан. - Не обожествляйте существо только потому, что оно вам родственно по крови. Негодяям тоже близок отцовский инстинкт заботы и любви.
- Не смейте так говорить о нём! - в монстре взорвался гнев.
Быки-мертвецы отреагировали на выпад рептилии по заложенной инструкции. Хозяину угрожает опасность, значит его нужно защищать, а объект угрозы уничтожить. Двое брутанов взяли его в клещи и ринулись на монстра, вскинув копья для удара, но не на того напали.
Рагдар, овладевший колоссальной физической силой, в прыжке свалил обе груды костей одновременно, исполнив в воздухе шпагат. Они, казалось, безнадёжно рухнули, но поразительно быстро оклемались и вновь метнулись в бой.
- Стоять! - повелел Фаргонт, расправив руки в сторону минотавров. Телохранители онемели, как вкопанные, прямо в тех же воинственных позах.
- Назад! - крикнул Фаргонт и слуги вернулись к стене нести вахту.
- Простите! - выдохнул остывший Рагдар.
- И вы меня, - искренне отпарировал извинением на извинение Фаргонт.
- Получается, мой отец - враг человечества? - спросил Рагдар, словно всё ещё надеялся, что собеседник скажет: «Нет!»
- А вы сами разве любите своё человечество? Вы ведь не чета им. Вы всегда конфликтовали с окружающими, не понимали и презирали их поступки, не находили общего языка…
- Откуда вы знаете??? - у Рагдара было чувство, словно ему продемонстрировали фокус, который невозможно истолковать никакими законами физики.
- Всем Стражникам тяжело адаптироваться среди обычных людей, в особенности Главному. Не только вы, ваш отец, ваш дед, все Стражники по этой линии имели подобную проблему в детском и подростковом возрасте, так как они обладали специфической структурой мозга, крайне чувствительную, но мощную. В зрелости этот комплекс ослабевает, но не исчезает. Так что жизнь Стражника чревата нервными напряжениями. Но тут они решились пойти наперекор человечеству, не защищать, а разрушать. И правильно, давно пора! Ваш мир просто невыносимо омерзителен!
Последнюю фразу Фаргонт выбросил с такой лютой ненавистью, точно его связками на время завладел дьявол. И ящер был с ним полностью согласен и в душе разделял эту раскалённую злость. Его планета была бы так великолепна и прекрасна, если бы её не опорочили своим появлением эти алчные, меркантильные и подлые создания! Он не первый раз порождал в себе столь сильное отторжение от собрата, но сейчас его мнение совпадало с другим разумным существом, и это было приятно.
- Я бы и сам вступил в единство с Грунгом, но мой выбор всё же пал на Лигу Избранных, задача которой - предотвратить нападение на Землю, - заявил Фаргонт.
- Но почему? - не помедлил спросить монстр.
- Понимаете, господин Рагдар, реализовать десантирование огромного числа войск на Вегнус-Монх возможно лишь с помощью гигантского количества энергии, а им насыщены в нашем мире только две вещи - артефакты, которые спасли планету от гибели, Орден Света и Амулет Тьмы. Однако востребование большого потока энергии у них катастрофически отобразится на Вегнус-Роуне. Восстановительный процесс планеты ещё не завершён, вокруг неё и до сегодняшнего дня парит магическая аура сдерживания, которая маленькими шагами по ленте времени латает её. Когда планета излечится окончательно и сможет жить самостоятельно, действие реликтов прекратится и поступай с ними, как угодно. Но если хотя бы чуть-чуть превысить допустимую норму расхода энергии артефактов на вторичные нужды, стабильная регенерация нарушится и пойдёт обратный процесс. Нет, если энергоущерб для реликтов будет еле заметен, то всё наладится, такая функция в них заложена, но для воплощения плана Грунга понадобится отнюдь не столько магии, а во много раз больше. Грунг и его армия переберутся к вам, а нас оставят на верную гибель. Вот такой расклад!
- Бред! - вырвалось у Рагдара. - Зачем ему жертвовать вашим чудесным миром, который нашему в подмётки не годится, ради Вегнус-Монха, где магические и природные условия просто жалкие? Он что, не доволен своим государством?
- Ну, тут уже, извините, не имеем представления, - пожал плечами Фаргонт. - Он нам не докладывается. В любом случае мы должны вести борьбу против него, и причём тайно, на невидимом фронте, так сказать.
Судя по всему, Фаргонт сообразил, что Рагдар спросит, почему, и моментально принялся отвечать:
- А иначе нельзя. Если об этих закулисных страстях прознает народ, всё пропало. Начнётся паника, замок императора штурмом возьмут, обыщут, перероют его в поисках портала, а самого Грунга схватят и отнимут Амулет Тьмы, который он носит на шее, хотя сомневаюсь, что это будет легко сделать.
И Фаргонта одолел смех.
- А что мешает? - не понял ящер.
- Долго объяснять, поговорим об этом позже, Так вот, когда всё население Вегнус-Монха повернёт против императора, тому ничего не останется, как бежать, А куда, если его враг теперь - весь мир? Естественно в мир другой. Поэтому в результате мы получим тоже самое, но в более ускоренные сроки.
Ящеру понадобилось время, дабы переварить такой объём загруженных файлов, и в качестве перерыва они расхаживали по лаборатории. Монстр восхищённым и жадным взглядом впивался в неизвестные предметы и ощущал себя глупым неучем посреди улья научного прогресса.
- И как же вы ведёте подпольное сражение с предателем? - не унимался увлечённый Рагдар, не смотря на избыток усвоения данных.
- Пока всё, что мы можем проводить, это слежка: наблюдение за членами объединения Грунга, прослушивание каналов связи, внедрение своих агентов. Ну и, стоит отметить, что мы также должны снабжать себя ресурсами для экспериментов и выпуска утверждённой продукции, финансировать денежные затраты. Конечно, это делается в обход законов страны. Наши лаборатории и укрепления строго законспирированы, Грунг, как император объявил на нас охоту и вознаграждение за поимку хотя бы одного из Лиги Избранных.
- Но неужели никто из вас не попался в кандалы правосудия? - полюбопытствовал ящер.
- Именно! - улыбнулся Фаргонт. - И всё благодаря этому.
И он показал свой мизинец левой руки.
- Достаточно его переломить и произнести кодовое заклинание, и я вмиг вычёркиваюсь из списка живых.
Рагдар был потрясён тому оптимизму, который сопровождал голос Фаргонта, когда он молвил эту фразу.
- Это яд? - уточнил монстр, немного заплетаясь.
- Это взрыв, господин Рагдар, - слова камикадзе сияли радужным настроением так, что ящеру чуть не стало плохо.
- Не по нутру мне эта тема. Оставим её, - пробормотала рептилия, сомкнув веки и слегка встряхнув головой.
- Пожалуйста. Чем вы хотели бы поддержать разговор? - нисколько не обиделся Фаргонт. Они дошагали до противоположной стены и остановились. Рагдар вынул из кармана жилета голубой переливающийся кристалл и обратился:
- Окажите любезность просветить меня относительно породы этого камня.
Когда глаза Фаргонта сконцентрировались на предмете, его нечеловеческое лицо обрело такое выражение., будто учитель и двоечник обменялись местами. Теперь настал черёд растерянности и недоумения Фаргонта, а ящер лишь немного удивился, почему его гида так круто перекосило, и продолжил спокойно ожидать разъяснений.
- Где… где вы это взяли!? - Фаргонта от хлынувших эмоций точно подменили.
- Да я просто забыл упомянуть, что прихватил в том богатом помещении горсть этих кристаллов, - монстр только сейчас, признаваясь в содеянном, почувствовал укор, что он не имел права брать чужое имущество. - Я думал, они могут пригодиться. Скажите, что это. Мне уже не по себе от вашей реакции.
- Бог мой, вы украли у Грунга плоды возрождения!
- Что?
- Так называются минералы, залегающие у нас на планете на большой глубине. Их залежи - чрезвычайная редкость. Они являются самыми ёмкими источниками энергии, и потому цена их крайне высока. О покупке хотя бы дольки такого камня в магической лавке, вроде моей, и думать нельзя. Это запрещено. Плоды возрождения стоят на пользовании только у государства. Вы представляете, какую мощь хранит подобный маленький кристалл!? Если её преобразовать в волшебство разрушения, сотрёт весь город!
Резонная весть ошеломила Рагдара, он даже застыл от кошмарной мысли, что приютил у своего тела нечто вроде ядерной бомбы.
- Не переживайте, - Фаргонт всё понял и начал в скором темпе налаживать баланс нервов рептилии, хотя и сам взволновался не на шутку, - кристаллы невероятно устойчивы к перепадам окружающей среды: выдерживают сильные удары, гигантскую температуру, электрическое напряжение. С ними в обращении никаких ограничений, как с обычными булыжниками.
Ящер, медленно преодолевая оцепенение, зажал в кулаке миниатюрный склад чудовищной энергии.
- У кого ещё ума хватило окрестить их плодами возрождения? - еле выдавил из себя монстр хриплое возмущение.
- Это один из компонентов священных реликтов, которые вернули к жизни нашу планету и между прочим чуть ли не самый отсталый по значению.
- У вас есть более мощные?! Вы же говорили, что он самый наивысший!
- У нас - да, но не у Древних. Они добывали многократно превосходящие элементы, а откуда, неясно и по сей день. Нам до их пьедестала карабкаться и карабкаться. В реликтах присутствуют элементы, превосходящие плоды возрождения, но они мало изучены, так как глубокое вмешательство может негативно отразиться на артефактах.
Ящер подумал, что ему, простаку в магических науках, не позволят хранить при себе опаснейшие камни, но стоило помыслить об этом, как вдруг в мозгу прозвучал голос Судьбы, весьма неприветливый и требующий:
«Плоды возрождения должны остаться у тебя! Заполучи их!»
- Не возражаете, если кристаллы пока побудут у меня? - тут же попросил Рагдар, стрелка волнения которого резко стала зашкаливать.
- Хорошо, я не против, - человек-кабан почему-то стазу дал согласие.
Они простояли в безмолвии с полминуты, наблюдая за хлопотами скелетов-лаборантов.
- Вымотало же меня это приключение. За несколько дней гора молниеносных событий, как снег, вернее как лавина на голову. И почти без отдыха. Надо ведь было так залететь! Неужели мне не выбраться отсюда?
- А зачем? Вы не сторонник Грунга и Стражников-ренегатов, как я понял. Или я ошибаюсь?
- Нет. Но что вы предлагаете, мне вступить в Лигу Избранных?
- Я не вижу иного выхода для вас. Вернуться в свой мир вы самостоятельно вряд ли сможете, а портал туда в замке императора, который объявил на вас охоту. И Лига - ваш единственный причал, - изложил Фаргонт обречённость ящера.
- Ну что ж, выбирать не приходится, раздумья ни к чему. Я принимаю ваше предложение, - монстр протянул руку второму монстру.
Они обменялись рукопожатием. Фаргонт подошёл к ближайшему столу, присел на колено и выдвинул нижний ящик, где лежало множество блестящих колец. Он взял одно и, закрыв отдел, одарил ящера этим украшением.
- С этой секунды вы - наш борец за спасение обоих миров! - произнёс Фаргонт негромко, но с ответственностью в голосе. - Это кольцо символизирует Лигу Избранных, оно есть у каждого нашего единомышленника.
Перстень носил эмблему из разнообразных материалов, в том числе и драгоценных. Она имела вид солнца и его лучей, стирающих тьму, остатки которой занимали крошечный участок картинки.
- Оно наделено магическими свойствами. Оно распространяет волны волшебства, вызывающее у живых существ чувство беспечности, потери бдительности, что может помочь от распознания вас прохожими, Влияние кольца на существа различное, зависит от интеллекта. На некоторых оно вообще не сможет подействовать. Такое волшебство запрещено нашими законами, поэтому в кольце присутствуют защитные чары от многих типов магических обнаружений… О, простите, со мной, похоже, хотят выйти на связь.
Фаргонт поднёс запястье левой руки ко рту и отдёрнул рукав. Под ним был браслет, осаждённый драгоценными камнями, на подобии того, которым владел брутан, пытавшийся вчера сообщить с его помощью своим о местонахождении преступника, но сражённый им же. Человек-кабан коснулся пальцем одного из камней, и тот вспыхнул, как новогодняя лампочка.
- Я слушаю, - сказал Фаргонт в браслет.
- Господин, на ваше имя пришла посылка под грифом «Срочно.» - раздался неискажённый голос Ионы.
- Спасибо, Иона. Я сейчас поднимусь, - Фаргонт снова дотронулся до кристалла, и он потух. - Идёмте, это для вас.
Они вышли из лаборатории и проделали долгий обратный путь, закрывая за собой все двери и замки.
Когда они оказались наверху, лавка была забита всевозможными существами, высокими и низкими, худощавыми и грузными, принадлежащими к различным расам, которые стояли в очереди за нужными покупками, а Иона суетилась за прилавком, стараясь обслужить клиента как можно быстрее и не занимать впустую времени. Увидев хозяина и ящера, она указала на ширму и произнесла, ничуть не утратив обаяния под натиском хлопот:
- Она на складе.
Они прошли за прилавок. Фаргонт сдвинул ширму по гардине и отворил дверку, за которой воздымалась узковатая лестница. Пара поднялась по ней, устранила в точности такую же дверь и очутилась в сумрачном лабиринте разно габаритных ящиков.
- Та-а-ак… Где же нам её искать? Обождите минутку, - и директор лавки принялся скользить меж грудами товаров, то появляясь, то пропадая из поля зрения Рагдара.
- Я нашёл. Идите сюда! - наконец донёсся звук. Монстр на слух сориентировался в направлении источника и почти сразу накинулся на Фаргонта.
- Вот и ваш обед, - ладонь директора опустилась на ящик с этикеткой. «Свежее мясо.» По величине он был равен системному блоку компьютера.
- Отнесём её ко мне домой. - Фаргонт водрузил было коробку на плечо, но ящер мгновенно вызвался:
- Давайте лучше я. Всё-таки мне ею пользоваться. Мне и нести.
- Благодарю, - директор передал посылку её потребителю. Они отправились в жилище Фаргонта, где и оказались через минуту.
Деревянный ящик стоял на столе. Глядя на него, монстр подумал, что сейчас Фаргонт пойдёт искать гвоздодёр или же ему придётся пускать в дело свои когти. Но у них, как выяснилось, всё просчитано. Директору достаточно было отклеить от уголка бумажную пломбу с надписью «Срочно», и стенки ящика упали плашмя на стол. «Магический сервиз даже в ящике для посылок! Прогресс!» - изумился Рагдар, однако впереди ждала трапеза, очень нужная изголодавшимся клеткам, но не сладкая для психики. Фаргонт убрал крышку, и алая упитанная туша предстала во всём своём великолепии.
- Вот ваша еда, - констатировал директор. - Теперь вы можете потреблять только такой род пищи… Что ж, приятного аппетита. А мне необходимо отлучится.
Человек-кабан удалился, и спустя несколько минут раздался знакомый шум ветра, который скоро затих. Фаргонт ушёл в убежище Лиги Избранных.
Рагдара окружил страх, будто он остался один на один с ядовитой змеёй, которая дрессирована, но всё же не любит полного подчинения. Он должен съесть его, иначе он потеряет всякие силы не то что на утёк от погони гвардии, даже встать на ноги не сможет. Но проблема сводилась к тому, что мозг, в отличие от мутировавшего до неузнаваемости тела, остался почти таким же, человеческим, детским. Пожирание сырого мяса… Для его психики это может обернуться шрамом.
Голод и звериные инстинкты начали поджимать, несмотря на сопротивление воли. Он прикоснулся к мясу. Оно было сочным и ещё тёплым: скорее всего, бедное животное убили около часа назад. Рагдару стало страшно, он отдёрнул руку. Но и этот блок рухнул. Когда ящер провёл ладонью по кровавому блюду, и осторожно лизнул его, то ощутил настолько блаженный вкус, что недавние моральные убеждения превратились в глупости. В существе проснулся хищник. Он вонзился когтями в мясо и рывком оторвал барский кусок. Клыки заработали сокрушительно и быстро, как завод утилизации на атомном реакторе. Казалось бы, внушительная порция, но её не стало спустя секунд тридцать. Рагдар нагнулся к столу и начал слизывать остатки крови со стенок ящика. Это было истинное наслаждение! Желудок был отяжелён сытным запасом, но он бы с удовольствием уместил бы ещё столько же.
Он присел на стул и громко запыхтел, как после долгой пробежки. Чувство удовлетворения в полной мере начиняло его первое время. Однако спустя несколько минут неконтролируемая эйфория стала вытесняться разумом и пониманием содеянного. Чудовище вновь уступило лидерство робкому флегматичному мальчишке, который, осознав всё, готов был сойти с ума от разразившегося кошмара в его голове. Это и произошло бы, если бы в смежном помещении не засвистели ураганные звуки. Опекун ящера возвратился, и, судя по шагам, направлялся сюда.
Рагдар немедленно вскочил со стула, глянул в зеркало и наспех вытер салфеткой кровь с морды. Он хотел скрыть своё состояние и притвориться непринуждённым, будто рацион из сырого мяса для него привычен.
Когда Фаргонт вошёл на кухню, Рагдар, скрестив руки на груди, ходил взад и вперёд мелкими шажками, словно уже битый час дожидался хозяина. Человек-кабан мельком взглянул на пустующий стол и не счёл нужным продолжать эту тему. Он держал сложенную слоями одежду.
- Это для вас, - объявил он и протянул ящеру. - Уникальный костюм, новейшая разработка наших учёных. У меня всего четыре экземпляра, - заметил Фаргонт, подчёркивая высоту оказываемой ему услуги.
- А размер соответствующий? - осведомился монстр.
- Он с регулирующимся размером. Я уже настроил его под ваши параметры, - рассеял сомнения директор. - Прошу вас в мою комнату.
Когда Рагдар открыл дверь и покинул комнату, он двинулся на кухню, где терпеливо ждал Фаргонт.
- Великолепно! - воскликнул он, стоило ему увидеть монстра в ином наряде. Тёмно-серый, почти чёрный плащ являлся главным предметом одежды, которому не хватало буквально миллиметра для связи с зелёным плиточным полом. Плащ не был застёгнут, а потому за ним представлялись глазам другие вещи родственных оттенков: обтягивающая куртка, толстый жилет поверх неё, полуоблегающие брюки чуть смятого стиля, а на руках - беспалые перчатки. Такой костюм идеально подходил шпиону для ночной слежки за объектом. Металлический блеск отбрасывала эмблема ремня с рисунком, идентичным кольцу Лиги избранных. Хотя вообще-то и сам костюм играл бликами на свету, придавая себе ещё большую красоту. По сравнению с прежним одеянием, это понравилось ящеру с первых секунд. В нём он смотрелся намного строже и красивее.
- Чем же этот наряд наделён в магическом отношении? - спросила рептилия, разглядывая себя.
- Непробиваемостью, - выдал справку Фаргонт. - Прочнее любых доспехов, устойчив к температурам, электричеству, кислотам, некоторым видам волшебства, притом удобен, лёгок и не отличается от обычной одежды. Вам такой как раз не помешает.
- Да, - согласился ящер, засунув руки в карманы. - Спасибо вам за столь огромную помощь. Вы для меня столько сделали! Я бы без вас просто сгинул. Даже не знаю, как вас отблагодарить… - он сконфуженно склонил голову.
- Вы в Лиге Избранных, и это уже награда, - сказал Фаргонт.

Глава №7: Убийственный огонь.

Наплыв посетителей лавки убавился, несмотря на дневное время, но Иона была только рада, ибо ей судьба тем самым дарила короткую передышку. Сегодня она была в солнечном состоянии души, пускай и день протекал вполне естественно. В эти минуты ей хотелось забыть о том, что она ведёт подпольную борьбу вместе с другими соратниками Лиги Избранных, и представить себя простой горожанкой, живущей в счастливом гармоничном мире.
Через считанные секунды после ухода последнего посетителя расы линкеров, беззащитная дверь лавки едва не слетела с петель от мощного толчка. В заведение вторглись брутаны, закупоренные в тяжеловесные латы, головы которых скрывали шлемы. Их двусторонние алебарды ощетинились к девушке, она даже не сообразила, что происходит.

Предыдущая страница 9 Следующая страница


Избранник судьбы. Книга 1 10

- Оставайтесь на месте!

* * *

Рагдар с удивлением, а Фаргонт с туповатым выражением уставился на свой браслет, который неприятно пищал, а один из его камней мигал красным огоньком.
Ящер ничего не понимал, но предположил, что кто-то пытается войти в контакт с Фаргонтом. Тогда почему тот не отвечает? На лице директора внезапно проступил страх, он приглушённо простонал:
- О, нет!
А через пару секунд опять, но уже громко и с ужасом:
- Нет!!!
- Что случилось?! - встревожился монстр.
- Сигнал от Ионы! Гвардия ворвалась в лавку! Идёмте за мной! - человек-кабан, а за ним Рагдар, метнулись в спальную комнату. Там они приблизились к одному из настенных зеркал с золотым обрамлением, засеянным кристалликами, выполнявшими роль кнопок. Фаргонт коснулся одной из них, и зеркало отобразило то, что творилось над ними.
Иона была пленена гигантским металлическим верзилой, который держал её за плечо и приставил клинок алебарды к её шее. Краешек экрана зацепил головы двоих дежурных брутанов у входа в лавку. Как раз в это время со второго этажа вылетели четверо гвардейцев, причём один из них выделялся среди остальных. Его доспехи были серебряного цвета, а не чёрные, он не имел оружия, и вместо этого имел при себе странные приспособления, висевшие на поясе, за спиной в виде ранца, и какое-то магическое устройство соединённое с рукой от плеча до самого конца, словно клешня краба.
- Кто это? - спросил ящер, указывая на «нестандартного» солдата.
- Сканировщик. Он в два счёта обнаружит наш лагерь. Мы пропали! - голос директора нёс в себе признание поражения.
- Но как они засекли меня? - недоумевал Рагдар.
- Скорее всего… - начал Фаргонт, но остановился. В лавке зазвучали голоса. Заговорил один из вернувшихся со склада:
- Там никого нет, мы всё прочистили.
- Понятно, - пробасил бык, арестовавший девушку. К ней он и обратился в дальнейшем. - В этом здании, по заявлению свидетеля, скрывается опаснейший убийца. Где он?
- Я не понимаю, о чём вы? Здесь произошла какая-то ошибка. У нас нет никакого преступника, - у Ионы были крепкие нервы, потому что её слова не утратили своей чёткости и спокойствия. Она, казалось, и впрямь не могла вникнуть в вопрос гвардейца.
- Нет преступника, говорите… - прогудел брутан. - Ну что ж. А директор у вашей лавки, я надеюсь, есть?
- Есть.
- И где же он?
Фаргонт и Рагдар напряглись до предела. Сейчас они ворвутся сюда. Но Иона неожиданно ответила:
- Вы его в данный момент держите и не даёте шевельнуться.
Она лгала, хоть как-то пытаясь спасти их.
- Директор работает за прилавком? - не поверил воин. - По-моему, обязанности директора несколько иные. Куда же девались ваши подчинённые?
- Они… - начала было врать девушка, но бык перебил:
- Замолчите, госпожа Иона! Мне надоело это слушать. За намеренно ложную информацию вы уже будете отвечать перед правосудием.
- Да плевала я на ваше правосудие, - с вызовом, но спокойствием промолвила она. На такой выпад последовал резкий удар древком алебарды по её ногам. Иона вскрикнула и беспомощно повалилась на пол. Ступня исполина прижала её и сдавила грудь, а наконечник оружия едва не проткнул горло.
- И за эту фразу вы тоже ответите, уважаемая, - предупредил он деликатно. - Ридж, поищи-ка здесь повнимательнее. Авось, чего и найдёшь.
Рагдар, увидев подобную жестокость гвардейца, вскипел, как гейзер. Фаргонт сильно сжал его запястье, удерживая монстра, намеревавшегося напролом преодолеть дверь и вырваться на верх, чтобы перерубить всех этих стальных негодяев.
- Не горячитесь! Это не решение! Их только в здании семеро, снаружи дом уже давно окружён элитными войсками. Вы должны скрыться через потайной люк, он в штабе. Нужно спешить!
- А как же… - вспылила рептилия.
- Иону придётся оставить. У нас нет выбора.
Фаргонт повернулся к центру комнаты, вскинул руки и зашептал сложное заклинание, освобождающее путь в лаборатории.
В зеркале события не предвещали для беглецов хорошее будущее, так как в процесс включился сканировщик, пустивший в дело свой главный инструмент - «клешню». Он вытянул несущую её руку и, не двигаясь с места, стал обводить ею всё пространство сверху до низу, пока, наконец, не прорычал:
- Есть. Я засёк подземный вход, защищённый системой волшебства седьмого уровня, - вывел результат анализа минотавр. - Мне устранить его?
Начальник кивнул. Сканировщик направил «клешню» в участок пола у стены, который в последующие секунды засиял красным и стал выбрасывать тучи круглых искр. Цвета принялись сменять друг друга со стремительной скоростью, как светомузыка на дискотеках. Дорожка возгораний прошла через весь спектр, и только тогда сияние остановилось на белом, а искры, вместо беспорядочного роения, густым потоком притягивались к «клешне» и поглощались ею. Волшебство было разрушено, превращено в бесформенную магию, но для безопасности его полагалось на время упаковать, потому что здесь её сконцентрировано слишком много, и может образоваться ударная волна, которая просто раскидает присутствующих.
- Они завершают, - сообщил Рагдар колдуну, всё ещё лепетавшему заклинание. Воронка возникла, но была крайне мала.
А на экране река искр постепенно редела, сияние гасло. Скоро операция будет завершена.
- Готово! - объявил сканировщик, когда жалкие остатки сверкающих пчёлок заселили свой магический улей.
- Ломайте дверь! - отдал приказ брутан, и двое быков, разведя локти пошире, взялись громить алебардами. Дерево громко и противно затрещало, обращаясь в ломь, щепки взорвались фейерверком. В мгновение ока ровная гладь из досок была изуродована до бесформенной дыры с игольчатым обрамлением.
- Вперёд! Схватить всех, кто там есть! - взревел командир. Четверо, в том числе и сканировщик, ринулись по тесному для них коридору с лестницей.
- Они внутри! - ужаснулся взведённый ящер. Он хотел выпустить лезвия, но в этот миг Фаргонт крикнул сквозь вой ветра:
- Прыгайте!!!
Рагдар так и поступил. Он думал, что человек-кабан прыгнет вслед за ним, но когда ящер задрал голову к верху, то увидел, как Фаргонта сковали гигантские лапы брутана. А затем расплывчатая картинка исчезла. Над Рагдаром навис твёрдый потолок. Тишина…

* * *

Фаргонт отчаянно сопротивлялся, невзирая на тщетность усилий. Его сжимал минотавр - существо, состоящее сплошь из мышц. Он желал дотянуться до мизинца левой руки и покончить со всем, но враги знают об этой уловке и не давали ему доступ к детонатору.
Пленивший его брутан подставил обороняющегося Фаргонта под прицел сканировщика.
- Усмири его! - промычал бык. Товарищ немедля выстрелил из своего основного орудия кривым синусоидным лучом, и Фаргонт обмяк в объятиях воина. Подоспели другие минотавры.
- В доме больше никого, - доложили они.
- Тащите его наверх, - приказал сканировщик с эхом в голосе. - А я проведу здесь диагностику. Похоже, тут секретное убежище с мощной преградой.
Вскоре троица притащила обмякшего Фаргонта в лавку, где их дожидался начальник.
- Что? Вы нашли его? - тут же накинулся он с вопросами.
- Нет. Там был только этот, - сообщил бык, на которого опиралось тело директора. - Но там, кажется, не всё так просто. Он пытался бежать в какой-то портал, Ридж говорит, серьёзный случай. Сейчас проверяет.
- Значит наша главная добыча успела улизнуть, - подытожил командир и обратился к постовому у двери. - Ребята, уведите эту мразь!
Копыто великана освободило измученную Иону, и её тут же подхватили конвойные и повели из здания.
- У нас здесь тоже весело. Та из Лиги Избранных, - главный ткнул большим пальцем за спину, на дверь, куда увели девушку. - И этот, судя по всему, из них.
Он мельком взглянул на перстень Фаргонта, символ их тайного общества.
- Ну да, точно, - подтвердил бык. - Выходит, тот, кого мы ищем, в той же компании.
- Что-то до меня слабо доходит… Что это на Лигу нашло? Зачем они направили на город того потрошителя? - вслух подумал другой.
- Это уже не наших голов работа, решать, что да почему. Такими вещами занимаются высшие уровни. Наш долг - изловить убийцу, и мы это сделаем!
Разговорившееся брутаны не заметили, что Фаргонт пришёл в себя и открыл глаза. Как только Фаргонт очнулся, то всё понял сразу. Он захвачен, Иона тоже, а лаборатория скоро будет лишена защиты и окажется в распоряжении властей. Нет! Он не мог допустить такого провала и позора перед хозяином.
Фаргонт направил глаза на стеллажи с товарами. Его взгляд стремительно заскользил по полкам, ища спасительное вещество. Он просмотрел всё до последней мелочи, но только с третьей попытки ему посчастливилось зацепить вниманием подходящий флакон на самой верхней полке. Объект получен, теперь оставалось собраться с силами и волей.

* * *

Ящер стоял на четвереньках перед волшебным сияющим полем, которое, переливаясь, напоминало лаву бледно-голубого цвета. Он прощупывал плинтус вдоль, сантиметр за сантиметром. «Я же помню, Фаргонт нажимал где-то здесь.» - обнадёживал себя ящер, продолжая надавливать на каждый мелкий островок…
Есть! Очередной кусочек плинтуса образовал впадину и перегородка была снята.
Рагдар вбежал в знакомую комнатку с аналогичными дверьми, где по-прежнему, как музейные экспонаты, недвижимо стояли двое минотавров-скелетов… Неподвижно до этого момента. Как только они заметили постороннего, и с которым не было их создателя, а именно Фаргонта, они танками кинулись на ящера. Тот инстинктивно выставил вперёд кулаки для ведения будущей драки, на что охрана замерла, словно замороженная, а потом выпрямилась по стойке «смирно». Первые мгновения Рагдар находился в замешательстве, но потом вдруг всё прояснилось. Кольцо! Они увидели символ Лиги Избранных и их, скажем так, магическая программа автоматически записала рептилию в разряд своих.
Решив поэкспериментировать, монстр сделал голос поувереннее и прорычал:
- Откройте мне эту дверь!
Он указал на ту, куда они с Фаргонтом недавно погружались.
Скелеты, ничуть не возмутившись от подобного тона, открыли ящеру лифт тем же способом, а затем вернулись на свои почётные места.
Рагдар вошёл в лифт, нажал на кристалл-кнопку нужного этажа и поехал вниз. Скоро движение прекратилось, и монстр оказался в той же лаборатории, где ничего не изменилось с момента её последнего посещения Рагдаром.
Практикованный ящер вышел на середину лаборатории и повелевающим резким голосом окликнул всех скелетов:
- Всем прекратить работу! - и он, наученный опытом, вытянул перед собой руку с кольцом. Костяные зомби отреагировали одновременно. Их чёрные впадины направились к постороннему, который захотел взять на себя командование. Но стоило им завидеть маленький рисунок перстня и в них произошли те же процессы, что и у двоих брутанов-охранников.
- Я объявляю боевую тревогу! - распоряжался новый главарь. - Ваш хозяин захвачен королевской гвардией, поэтому все полномочия переходят ко мне, как к члену Лиги Избранных.
Рагдар сделал паузу для ожидания ответного действа. Лаборанты оставили свой груз, свои кропотливые исследования, свои приборы, и встали, словно столбы. Монстр приблизился к одному человеческому скелету и спросил:
- Здесь можно увидеть, что происходит наверху?
- Да, - прошипел зомби.
- Тогда сделай это.
- Идёмте со мной, - скелет начал лавировать между лабораторных установок и застывших коллег, за которым последовала рептилия. Их скитание закончилось у обычной двери, преодолев которую, они оказались в красочной комнатке, где стены были увешаны зеркалами, а вдоль стояли каменные плиты с вкраплёнными в них разнообразными кристаллами.
- Это станция провидения. С каким зеркальным порталом вы желаете соединиться? - запросил действие скелет.
- Покажи помещение лавки.
Скелет незамедлительно коснулся пальцем какого-то камешка, и один из экранов постепенно заменил отражение комнаты на картинку с витринами и стеллажами, обогащёнными всевозможными магическими изделиями, прилавком, где, увы, не было Ионы. Там стояли огромные стальные воины, на одном из которых повис Фаргонт. Судя по их разговорам, им уже было известно о принадлежности его и девушки к Лиге Избранных, а логово скоро взломают, и сюда ворвутся орды таких вот громил, перебьют всех скелетов-стражников, и неизвестно что сотворят с лабораторией. А он, хоть и многократно превосходит дюжину из них, но в этом случае победу одержит количество.

* * *

- Командир, сканирование окончена, - доложил Ридж главному. - Я обнаружил вход в неизвестное помещение, укреплённый защитной системой волшебства двадцатого уровня. Она представляет собой комбинацию блока с несколькими видами ловушек. Работа долгая. Думаю, на устранение уйдёт не меньше часа.
- Да, дело нешуточное. Похоже, там их убежище. Надо бы связаться с генералом, - бык собрался было осуществить сказанное, но ему помешал Фаргонт.
Директор лавки, находящийся без сознания, как считали присутствующие, вдруг громко выкрикнул заклинание, и с ряда верхней полки упала вниз какая-то бутылочка. Раздался звон хрусталя, и из под прилавка тучами повалил густой серый дым. Минотавры ещё не успели ничего сообразить, как уже стояли посреди серого пространства, одинакового со всех сторон. Затем послышался короткий отрезок мычания, а после длинная полоса грохота.
Быки не двигались с места, так как всё равно не видели ни зги, и могли только навредить себе и окружающим.
- Что происходит? Эй! - раздалась реплика одного из быков.
- Где он? Сбежал! Не дайте ему уйти! - взревел брутан, которому доверили Фаргонта.
- Ридж! Убери эту дрянь!.. Ридж!.. Отвечай, Ридж! - требовал командир, но напарник не подавал голоса. Он продолжал звать сканировщика, что не приносило толку. Но тут наконец прогремел зов потерянного минотавра:
- Командир! Ребята, спускайтесь все сюда, быстрее!
Фраза имела замогильный характер, из чего все поняли: Ридж говорит из подземного дома Фаргонта. Они на ощупь стали пробираться к дыре в полу, периодически ориентировались на крики Риджа. Первые, кто доковыляли до лестницы спуска, тут же ринулись в вестибюль, а потом и в комнату Фаргонта.
Со временем вся бригада склонилась над воющей воронкой которая теперь почему-то не выталкивала воздух, а затягивала его.
- Что это, Ридж? - промычал сквозь шум главный, немного отстраняясь от чужой пасти.
- Вход в секретное убежище Лиги Избранных, не иначе. Он смылся, но я успел перехватить фазу выброса. Что делать, командир? Я не могу долго его, сопротивление очень мощное.
Воздушный поток усилился, но никто внимания не обратил.
- Нужно идти туда, - твёрдо решил бык. Идея понравилась не всем. Другой минотавр воспротивился:
- Это опасно и не разумно. Мы не знаем, что там внизу, это может быть западнёй.
- Вот именно, мы ничего не знаем! - взревел командир. - А если там чёрный ход! И с чем ты придёшь к королю? Поймать не успели, потому что побоялись кануть в неизвестность?
Ветряная тяга набирала силу всё больше и больше, воины рано или поздно заметили это.
- Ты останешься здесь, доложишь генералу об обстановке. Если через двадцать минут мы не выйдем на связь, принимайте меры.
- Здесь что-то неладное, начальник. Обнаружитель фиксирует мощные импульсы волшебства… пятнадцатого уровня! - воскликнул Ридж.
- Что ты хочешь сказать? - потребовал командир дополнительных пояснений. Тот будто не слышал, он был сосредоточен на своих магических анализах, которые всё ещё продолжали поступать в его мозг и глазной экран. Поток воздуха совершил резкий скачок к повышению скорости.
- Всем назад! Это ловушка!!! - взорвался рёвом Ридж, но было поздно. Воронка начала засасывать все окружающие объекты, от бумажных листков и свитков до самих быков, которые безрезультатно пытались вырваться из зоны воздушной гравитации. Один за другим они теряли опору под ногами, падали и с рёвом заглатывались бешеным смерчем. Они, все семеро, сгинули под землёй, и капкан волшебства закрылся в одно мгновение. От него напоминанием остались лишь листки, которые, медленно вращаясь, опускались вниз на красочный, как ни в чём не бывало, ковёр.

* * *

Ящер перешёл в боевую готовность: выпустил свои лезвия. Он медленно поднимался в лифте на верхний этаж фойе, где, по мнению Рагдара, сейчас пребывал сбежавший из плена. Возможно, там уже идёт бой между гвардией и магом с поддержкой из двух скелетов. Но хоть Рагдар и верил в искусность Фаргонта, всё же сомневался в равновесии сторон, а поэтому посчитал необходимым своё присутствие.
Он слышал и видел всё произошедшее снаружи. Фаргонт изолировал всех чужих, кто был свидетелем и участником жарких действий в этом доме, и он понимал поступок товарища по Лиге. Они не успели сообщить о секретной лаборатории, значит о ней знают только они семеро.
Лифт остановился. Венчанные ножами пальцы напряглись, как и нервы, ящер готов был бросится на врагов, будто охотящийся тигр на стадо антилоп. Однако, когда поле магии освободило монстра из заточения тесной кабинки, он застал здесь лишь Фаргонта и двоих костяных союзников, стоящих к нему спиной в центре зала.
Заслышав позади шум, человек-кабан обернулся, и узнав Рагдара, не стал терять время на лишнюю болтовню.
- Уходим! - скомандовал он ящеру, буквально подталкивая его в лифт, не успел тот ещё до конца выйти оттуда.
- Куда мы? - растерялась рептилия, скрыв лезвия в пальцах.
- Брутаны задержаны, но не надолго. Если бы не этот сканировщик!.. В любом случае они смогут подать сигнал наверх и прорвать защиту. Скоро сюда вломятся до сотни, а то и больше бойцов. Они захватят все помещения лаборатории, уничтожат охрану и персонал…
Несколько секунд они, подавленные до дна возможного, ехали вниз в полном молчании. Рагдар впервые видел Фаргонта на грани отчаяния, когда тот готов был пролить слёзы от обиды и презрения к самому себе.
- Глупо всё вышло, - выжал он из себя горько. - Я виновен в произошедшем. Я поставил крест на крупнейшем убежище Лиги Избранных. Я не оправдал надежд хозяина, я только приблизил всех нас к поражению. Я…
- Перестаньте, - тихо попросил Рагдар, - от ваших причитаний ситуация не повернётся к лучшему.
Ящер не сразу заметил, что лифт двигался многим дольше обычного, и он поинтересовался на счёт точки их назначения.
- Мы спускаемся в самое глубокое отделение нашего лагеря - склад ресурсов. Там хранятся материалы, из которых мы создаём все секретные разработки. Кстати, они находятся там же.
Тесная кабина прекратила движение, представив перед своими прибывшими пассажирами тёмный коридор со слабым синеватым просветом по его окончании. Когда они ещё шли по тоннелю, их шаги уже рождали отголоски эха.
«Не маленькое помещение,» - сделал вывод ящер, не предполагая, что это умозаключение окажется жалким по сравнению с правдой.
Склад имел примерно сотню метров в длине и столько же в ширине. Помимо деревянных ящиков, здесь присутствовали металлические контейнеры с предупреждающими знаками, сообщающими о небезопасности их содержания. Даже в таком изобилии пространства уложенные штабелями ёмкости занимали львиную долю территории, поэтому рептилия и Фаргонт перебирались по складу, как по лабиринту.
- Зачем мы здесь? - спросил Рагдар, оглядываясь любопытно по сторонам.
- Эта база Лиги потерпела крах. Враги вторглись к нам, и всё таящееся тут откроет им многие карты. Я не могу допустить такого и потому остаюсь… А вам я помогу бежать. Идите за мной.
После двух минут блужданий между нагромождений грузов они добрели до противоположной стены склада и свернули в едва освещённый, ничем не примечательный угол, где, конечно же, их ждал тупик.
- И что дальше? - недоумевал Рагдар, в то время как Фаргонт о чём-то молча размышлял.
- Здесь есть потайной выход на поверхность. Один момент… - человек-кабан начал ощупывать пальцами стену. Скоро рука его перестала скользить по камню и надавила на препятствие. Квадратный участок стены слегка отодвинулся назад. Загудел механизм, и стена стала неспешно раздвигаться, приглашая в чёрную неизвестность, которую она за собой укрывала. Ящера навестил страх.
- Как видите, люк маловат, по нему можно только ползти на четвереньках, - заметил Фаргонт по завершении процесса открытия, - да и света там абсолютно никакого. Но не беспокойтесь. Просто направляйтесь прямо, а когда упрётесь в стену, то сразу найдёте лестницу, ведущую наверх. Учтите, лезть очень долго, а когда докарабкаетесь - приставьте к плите над вами перстень Лиги. Это колдовской ключ, он освободит проход, и вы окажетесь на воле.
Несмотря на тщательное толкование Фаргонта, ящеру всё равно не хотелось ступать в логово тьмы, узкое и веющее холодом. И поэтому он был обрадован тем, что Фаргонт через пару секунд окликнул его потерянным голосом, отложив старт бегства:
- Постойте… я подумал, чем ещё могу вам помочь… Я сейчас!
Фаргонт удалился на продолжительный период времени. Рептилия нервно выпускала и впускала обратно свои когти, дабы отвлечься от пагубных для духа мыслей, слушая слабые и мягкие шаги человека-кабана.
Вернулся Фаргонт с цилиндрическим футляром длинной в метр с ремешком для ношения за спиной.
- Я решил, что разумнее будет отдать вам эту вещь, нежели оставлять её на милость врагам, - он отдал ящеру странный предмет.
- Что это? - спросила рептилия, но внезапно где-то на верхних этажах раздался приглушённый взрыв.
- Нет… - вырвалось отчаяние из уст Фаргонта, на которого стало жалко глядеть. Брутаны штурмовали подземную лабораторию.
- Некогда объяснять. Я надеюсь, вы сумеете воспользоваться этим. Вот всё, чем я мог вам помочь. Дальнейшее за вами. А теперь идите, время не на нашей стороне. Ещё раз простите, что всё так сложилось. Прощайте…
Рагдар одел футляр на спину и затянул ремень.
«Мой покой вновь рушится, стоило мне уверовать в него, стоило обрести надёжный оплот, - страдал в мыслях ящер. - Уже совсем немного осталось до того момента, когда я опять буду один… Чёрт, как мне паршиво!»
Он склонился над люком и протиснулся в освещённую пока что его часть. Фаргонт не помедлил привести в действие механизм, и стена начала смыкаться. Ящер, напуганный предстоящим мраком одиночества, насколько это возможно, оглянулся назад в надежде увидеть первого друга в чужом мире, с которым он вынужден расстаться.
Они скрестили свои взоры на то нищенское количество мгновений, подаренное им судьбой. Перед тем, как щель между ними перестала существовать, прозвучало последнее напутствие Фаргонта:
- Удачи!..
Затем раздался удар, и шум механизма умолк. Рагдар оказался в кромешной темноте и тишине. Он долго слушал своё дыхание и бой сердца, прежде чем сдвинулся с места по единственному маршруту. Кругом царил мёртвый покой, а нервы ослепшего монстра звенели гитарными струнами, ощущая замкнутость пространства.
«Кажется, у меня развивается клаустрофобия,» - признался сам себе ящер, убыстряя ход, дабы завершить путь и не свихнуться. По чешуе плыл сырой, морозный воздух с запахом плесени, которой уже успели запачкаться ладони рептилии, её колени и одежда в целом. Этот канал для побегов, похоже, давненько не проверяли, и уже тем более не использовали по назначению, возможно даже никогда.
Постепенно чёрное полотно на глазах Рагдара окрашивалось зелёной примесью, всё ярче и чётче с каждым шагом. Теперь он хорошо различал стены квадратной горловины, меркнущие, устремляясь вдаль, и кончающиеся пятном мрака.
«Кошачье зрение! Как я умудрился забыть о нём!» - ящера просто осчастливило проявление своей способности в такой критический момент.
Но ещё сильнее вознеслось это чувство, когда горизонтальная нить тоннеля достигла своего предела. Он увидел ручную лестницу, поднимающуюся вертикально вверх. Всё совпадает со словами Фаргонта.
Подъём был однообразным, утомительным и действительно долгим, как и обещал ему Фаргонт. Рагдар с тревогой засомневался, имеется ли у этой трассы вообще финиш, но потом решил, что так и должно быть. Если они на лифте опускались не менее трёх минут, то он со своей черепашьей скоростью обречён на изнурительную дорогу.
Но рано или поздно она обязана была исчерпать себя: ящера встретила глухая стена. Он прижал к ней кулак с кольцом и стал ждать…
«Господи, только бы открылась!» - взмолился Рагдар по прошествии десяти секунд, когда волнение уже перерастало в ужас. Время, казалось, не хотело отвечать…
И вот щелчок! Скрежет камня сопровождался сдвигом плиты…
Небо… Чистое голубое небо, свежий воздух, свет. Правда ящер сначала вновь ослеп, перестраиваясь на новый спектр, прежде чем увидел всё это.
Стоило проходу расшириться до соответствующих ящеру размеров, монстр тут же вырвался наружу.
«Свобода!»

Предыдущая страница 10 Следующая страница


11 Олег Фомин

Ящер упал на твёрдую и острую от щебня землю, задышал легко и блаженно, устремив туманный взгляд в мягкую и безмятежную голубизну вселенской бездны. Он лежал в самом удобном для него месте - площадке в гуще домов, совмещающей в себе хранилище, где стояли разнообразные бочки и ящики с продуктовыми или какими-нибудь иными запасами. Ему была знакома подобная обстановка.
Отдохнуть как следует рептилии не довелось. В умиротворённый небесный фон на глазах у монстра вторглись силуэты летающих созданий с наездниками. Воздушный патруль!
Рагдар вскочил, как укушенный, и метнулся к проёму между построек, полному лиан и спасительной на этот раз темноты. Подождав там немного и убедившись, что никто не поднял тревогу, он продолжил движение по паутине лазеек, пока не приблизился к выходу на одну из улиц.
Звуки, доносящиеся из внешней среды, говорили о творящейся там суматохе: гам, крики, возгласы, стук копыт, звон доспехов и прочие. Рагдар затратил уйму сил на смелость осуществить разведку. Прижавшись к стене, он медленно, сантиметр за сантиметром уменьшал дистанцию до «устья» проёма, пока не получил обзор картины целиком.
Поперёк дороги стояла шеренга брутанов-всадников, за которыми была другая линия, но уже из пеших воинов. Все они не могли засечь ящера, так как располагались спиной к нему, сдерживая толпу любопытного народа, желавшего знать, что случилось. Аналогичный шпионаж на правом фланге показал здание лавки Фаргонта и брутанов, суетившихся около. Кто-то проникал внутрь, кто0то выбегал оттуда, первые командовали, вторые подчинялись, некоторые уговаривали обеспокоенных жителей вернуться в свои дома, а кто-то просто стоял в качестве резервов, если таковые понадобятся.
«Круто я вынырнул! Точь-в-точь между войсками и оцеплением. Выбираться нужно из этих клещей, да не мешкать!» - решила рептилия, к тому же в кадре очутилась пантера, что заставило ящера отпрянуть назад. Их он боялся даже больше, чем здешней авиации. «Эти проныры всё и везде вынюхают, - Рагдар сам себе высказал опасение. - Что ж, действуем. Погнали!»
Рептилия начала свой скользкий путь по лабиринту домов, увиливая из под носа противника.

* * *

Сканировщик Ридж закончил подрыв лифта уже давно. Дым постепенно рассеивался, а кашель брутанов раздавался всё реже. В данный момент Ридж изучал шахту лифта на наличие волшебства.
- Ридж, ну как там? - спросил командир, таща вместе с солдатами снаряжение.
- Ловушка не обнаружена, но здесь слишком глубоко, - осведомил бык, глядя в провал. - Интересно, хватит ли у нас цепей?
- Сейчас выясним, - самоуверенно пробурчал командир и закинул спусковую цепь в шахту. Звенья с бешеной скоростью потекли через его ладонь в стальной перчатке. Присутствующие напряжённо наблюдали за тем, как уложенный в кольца металл разматывается и погружается в искорёженную взрывом пасть…
Донёсся глухой, но продолжительный удар.
- Есть! В притык, - командир был доволен. - Цепь закрепили?
- Выполнено! - доложил воин.
- Итак, я иду первым! За мной - Ридж, потом остальные, - распорядился командир. Он взялся рукой за цепь и без тени страха прыгнул вниз, как и другие брутаны вслед за ним.
Спускались они не равномерно, а циклично, то отталкиваясь, то упираясь в металлическую обшивку, склонив голову к пропасти, держа копьё второй рукой остриём вниз.
Ридж почувствовал опору под собой и тут же выскочил из шахты, чтобы дать товарищам возможность приземлиться (и не схлопотать копытом по шлему, конечно). Он попал в гигантское помещение с не менее гигантскими колоннами из ящиков и контейнеров, где его основной инструмент «клешня» принялся сигнализировать хозяину об излучении энергии.
- Это склад, - понял командир.
Присоединившийся к ним воин промычал:
- Ну и глубина здесь! Словно в преисподнюю низвергнулись.
- Отставить лишние разговоры! - рыкнул командир.
- Ну почему же лишние. Он совершенно прав. Вы низвергнулись в преисподнюю, - из сумрака в свет неторопливо выступил Фаргонт и, прежде чем они опознали его, добавил:
- Туда вам и дорога. Да здравствует Лига Избранных!
Прозвучал хруст: Фаргонт переломил себе мизинец.

* * *

Когда разразился этот сокрушительный гром, кровь в жилах беглеца застыла, сердце едва не вырвалось из груди, а уши заложило и пронзило болью. Ящер хотя и стоял в проёме и видел только полоску неба, но даже в ней он улицезрел огненный столб, венчавшийся куполом чёрного дыма, взлетевший до высоты доступной для глаз половины города.
Вопли ужаса и стоны раздавались над районом. Брутаны, люди, драконы - голоса всех рас смешались в общий крик и плач.
Ящер забыл о всякой конспирации и забрался на крышу здания. Да и кому теперь было до него дело?
Открывшееся зрелище стало поистине самым кошмарным во всей его жизни, как старой, так и новой.
Дорога возле разрушенного сооружения была залита кровью брутанов, трупы которых разбросало повсюду, истерзанные, порванные на куски. Погибли все, кого ящер лишь несколько минут назад видел живыми и невредимыми, превратились в обыкновенное мясо.
Ноги Рагдара сделались ватными, подкосились и он упал на колени. Голова закружилась, помутнела, горлом завладела тошнота. Он лёг на черепичную крышу, надеясь найти равновесие разума в извечной гармонии небес.
Кроме быков на земле лежали и не шевелились наездники летающих существ, скинутые ударной волной. Сами летуны почти не пострадали, взрыв только всколыхнул их, нарушил траекторию полёта и координацию движений, но они скоро взяли себя под контроль и сейчас одиноко парили над мёртвыми хозяевами, издавая высокий и жалобный крик.
Везде поблёскивали осколки стекла, также выбитые взрывом. Огненные глыбы из дерева, камня и металла пробили насквозь многие дома, где уже бушевали пожары. А стоящие по соседству с бывшей лавкой здания снесло вдребезги. Там уже разгребали завалы уцелевшие брутаны - те, кто участвовал в оцеплении. Но не только они. Мирные жители, способные к тяжёлому физическому труду, вместе с солдатами включились в разбор руин, находя под ними как раненых, так и погибших.
Всюду слышались команды военных, призывы о помощи, рёв драконов, сдвигающих колоссальные по размеру фрагменты рухнувших домов, плач женщин и детей, которых пытались успокоить, стоны тех, кого задело осколками, и которых оперировали прямо на земле на глазах у всех. А посреди этого ада продолжала выдыхать потоки плотного дыма огромная дыра, где ещё несколько часов назад безвинно возвышалась ни чем не примечательная магическая лавка и не грозила никакой катастрофой.

* * *

Четверо мужчин из различных рас одинаково беспомощно смотрели на жилое строение, на сто процентов охваченное пламенем, точно огненный шар. Они щурились и прикрывали лицо руками, периодически пробовали приблизиться к нему, но нестерпимый огнь заставлял их возвращаться на прежние позиции.
Вдруг откуда ни возьмись возникла фигура неизвестного, никто даже не распознал его расовую принадлежность. Он с напористостью танка, широким и быстрым шагом подошёл к пылающему «солнцу» так близко словно не ощущал жар. У его пальцев блеснуло что-то длинное и острое. Молниеносными взмахами он трижды разрубил ярко-оранжевую танцующую стену и ударил по ней ногой. Преграда с грохотом пала, изнутри повалил дым, в котором неизвестный тут же исчез.
Но скоро он вернулся обратно с женщиной на руках. Она была без чувств, в поту и копоти, с ожогами на коже. Ничего не говоря он передал её тем, кто так и не набрался храбрости войти в горящий дом. Они молча приняли создание людской расы, один из них понёс женщину к прибывшим на место трагедии медикам.
Затем герой вытащил из пекла подростка, её сына.
Наблюдавшие к тому времени разглядели неизвестного, но колебались с его происхождением. Больше всего он был схож с линкером - существом из рептилий, но у них не такая вытянутая морда, хвост у них короткий, рост низкий и телосложение не атлетическое.
Мог ли кто-нибудь предположить, что этот спаситель не старше мальчика, которого он отнял у смерти?
Рагдар оказывал содействие экстренным службам вместе с другими гражданами до самых сумерек. В голове у него случился перекос. Он забыл напрочь о том, что все окружающее боялись и ненавидели жестокого преступника, державшего в ужасе весь город. Но ещё удивительнее - никто не узнал ящера! Конечно, тому виной артефакты, подаренные Фаргонтом, но не только они. Просто всех потрясла беда, каждый боролся с ней по возможности и был увлечён лишь этим.
Рагдар незаметно покинул роковое место в поздние часы, когда завалы были разобраны, пожары потушены, раненые доставлены в госпитали, а оставшиеся без крова - во временные жилища, когда помощь уже не требовалась.
Он шёл по улице к центру города, хотя вчера категорически возражал этому направлению. Ему было всё равно. Усталым безразличным взглядом он смотрел на высочайшее строение города, находившееся в самой его середине. Башня не имела ни каких деталей, окон или ещё чего-нибудь. Просто гладкий цилиндр. Она не обращала бы на себя особого внимания, если бы не одно явление. Вдоль небоскрёба, снизу вверх циркулировали энергетические кольца, белые с сиреневым оттенком. Днём они сияли тускло, однако к вечеру обретали яркость.
«Наверное, ночью они сказочно прекрасны,» - подумал ящер, следом удивившись, что ещё не потерял такую способность. Он не знал для чего возведена башня-великан, но заблудиться в волшебном мегаполисе она не позволит.
Улыбок на лицах жителей не замечалось: о взрыве и жертвах оповестили всех. Рагдар догадывался, что траур по погибшим будет длителен. Он бесконечно корил во всём себя. Не появись он в этом мире, покой царил бы здесь и сию минуту. Лига Избранных… Фаргонт, учинивший катастрофу, которого ящер недавно считал самым близким, теперь стал объектом злобы.
Рагдар шёл и шёл, не соображая, куда и зачем.
И неожиданно в голове рептилии поплыли тёплые женские слова:
«Мужайся, Рагдар, это твоя судьба. Тебе суждено пройти через огонь и лёд, через рай и ад, сквозь леса и моря, небо и землю, прежде чем ты исполнишь свою миссию до конца и вернёшься домой. В грядущей жизни ты столкнёшься с опаснейшими врагами, впитаешь радость дружбы и горечь потерь, с которыми померкнут сегодняшние. И как не отторгнут ты сейчас от Лиги Избранных, она остаётся твоим единственным союзником. Ты должен довериться ей… Иди вперёд. Скоро ты отыщешь пристанище, скоро встретишься первым своим другом… Настоящим, верным другом. Всё только и только начинается…»

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава №1: Жаркое пекло. (Страница 1)
  • Глава №2: Золотые дожди. (Страница 1)
  • Глава №3: Зал. (Страница 4)
  • Глава №4: Рептилия. (Страница 5)
  • Глава №5: Скитания. (Страница 6)
  • Глава №6: Вербовка. (Страница 7)
  • Глава №7: Убийственный огонь. (Страница 9)


Олег Фомин

Избранник судьбы. Книга 1

Цикл: "Избранник судьбы" - 1

 Читать книгу

Аннотация

Он был странным для всех подростком. За все свои детские и юношеские годы он почти не обрёл в жизни друзей, всегда находился в стороне от сверстников, шумных компаний, общих праздников, отдавая предпочтение одиночеству. Он не чувствовал себя счастливым, но тем не менее он был одним из многочисленных Российских школьников, вынужденных плыть в коллективном русле хлопотных учебных будней.

Но скоро отшельник узнаёт истину, которая объясняет его всегдашнее отличие от окружающих. Он – уроженец другого измерения, а точнее далёкий потомок тех, кто многие тысячелетия назад покинули свой погибший мир и переселились на Землю, но уже не могли вернуться обратно, когда живое на их планете вновь возродилась.

Теперь же обоим мирам грозит уничтожение. Неведомая сила его родных, недосягаемых краёв взывает мальчика о помощи и возвращает наследника Древних к себе, но… в облике всемогущего человека-рептилии.

Судьба выбрала именно его для восстания против великой катастрофы.

Сможет ли он спасти миллиарды жизней от страшной смерти и заполучить прежний человеческий образ? Но главное, захочет ли он вернуться на Землю в привычное существование или останется там, куда тянется его душа и где он отыскивает покой и отраду?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel