Олег Авраменко - Звездная дорога

1 Олег Авраменко

1. КЕВИН

- Прошу прощения...
Мелодичное контральто бесцеремонно вклинилось между земными омарами и гигантскими креветками с Океании VI - планеты, чьё название звучало для ценителей морских деликатесов райской музыкой.
Я оторвал взгляд от обширного меню и посмотрел на стоявшую рядом молодую женщину лет двадцати пяти. Это была стройная платиновая блондинка с ясно-голубыми глазами и приятными чертами лица; нежная белизна её кожи, светлые брови и ресницы позволяли надеяться, что цвет её волос натуральный.
- Да, сударыня?
- Официант сказал, что вы предпочитаете обедать в одиночку, но так получилось, что все столики заняты, и я... Конечно, если вы возражаете, я подожду...
- Что вы! - живо запротестовал я, проявляя всё больший интерес к блондинке. Даже извечный спор между креветками и омарами как-то отошёл на второй план. - Никаких возражений. Напротив, буду польщён, если вы составите мне компанию. Присаживайтесь, пожалуйста.
- Благодарю вас, - сказала белокурая незнакомка и без дальнейших проволочек устроилась за столиком напротив меня. Похоже, она с самого начала не сомневалась в моём согласии.
По-итальянски она говорила с сильным акцентом, но бегло, а запинки в её речи свидетельствовали о смущении... или, скорее, о попытке разыграть смущение - притом весьма успешной. Даже если бы я остро нуждался в уединении, у меня вряд ли повернулся бы язык ответить отказом на просьбу робкой и застенчивой девушки - к тому же такой милой и привлекательной.
- Наверное, - предположил я, - вы из новеньких? Я знаю в лицо всех пассажиров первого класса, но вас что-то не припомню. А вас не так-то легко забыть, хоть мельком увидев.
Девушка улыбнулась в ответ на мой незамысловатый комплимент. В уголках её рта образовались очаровательные ямочки.
- Я села во время последней остановки на Нью-Алабаме. Меня зовут Дженнифер... Карпентер.
От моего внимания не ускользнуло, что на своей фамилии Дженнифер споткнулась, но я сделал вид, будто ничего не заметил.
- Кевин Макартур к вашим услугам, мисс Карпентер, - представился я, переходя на английский. - Надеюсь, я неплохо владею вашим родным языком?
Дженнифер рассмеялась, изящно прикрыв ладошкой рот.
- Просто великолепно, - ответила она, как и прежде, по-итальянски. - Но, боюсь, моего английского вы не поймёте.
В этот момент к нашему столику подошёл официант, и, пока Дженнифер изучала меню, я сделал заказ, решив дилемму между омарами и креветками с Океании VI в пользу последних. После недолгих раздумий Дженнифер заказала то же самое, добавив от себя бутылку шампанского в ведёрке со льдом.
Когда официант отправился выполнять заказ, я спросил, сочтя это подходящей темой для начала непринуждённой беседы:
- Так почему же я не пойму вас? Что с вашим английским?
- Не только с моим , но и с нашим , - уточнила Дженнифер. - С языком всех моих соотечественников. Так получилось, что в Эпоху Освоения Нью-Алабама потеряла контакт с внешним миром и находилась в изоляции дольше, чем другие населённые планеты.
- Да, я читал об этом, - кивнул я. - В начале XXIV века ваши предки отправились в Свободный Поиск и нашли пригодную для жизни планету. Корабль высадил на неё пассажиров с необходимым оборудованием и направился обратно к Земле за следующей группой колонистов, но так и не долетел - видимо, где-то в пути потерпел крушение. Если не ошибаюсь, вы провели в изоляции почти пять столетий.
- Четыреста семьдесят три года. Нью-Алабаму заново открыл военный корабль с Терры-Сицилии. К тому времени у нас развилась мощная аграрная цивилизация, и, хотя мы не скатились, подобно другим потерянным колониям, к феодализму, регресс был очень значительный. Электроника была забыта, но, к счастью, мы сохранили письменность. Боясь потерять и эти крохи цивилизованности, старейшины колонистов возвели грамотность в ранг культа, детей учили читать и писать чуть ли не с самых пелёнок, пока они не годились для сельскохозяйственных работ, а их наставниками были нетрудоспособные старики. В результате с каждым следующим поколением ньюалабамцы всё больше говорили по писанному, как это принято почти во всех языках, кроме английского.
Всё, что рассказывала мне Дженнифер, я хорошо знал. Также я знал и то, что предки ньюалабамцев в большинстве своём были убеждёнными сторонниками сегрегации. Они считали, что американское общество движется к погибели из-за смешения рас, поэтому на собственные средства и пожертвования сочувствующих организовали экспедицию, чтобы отыскать пригодную для жизни планету, колонизировать её и, как было сказано в их манифесте, «сохранить генофонд англосаксонской американской нации». И хотя дело было давно, ещё на заре расселения человечества по Галактике, на Нью-Алабаме до сих пор пугают детишек сказками о «грязных ниггерах», «коварных евреях», «кровожадных китаёзах» и «злобных мексиканцах».
- Формально Нью-Алабама относится к числу англоязычных стран, - между тем продолжала Дженнифер. - Однако мы терпеть не можем наших инопланетных собратьев, особенно с Земли. Эти снобы смотрят на нас свысока, как на умственно отсталых; тайком, а то и открыто, насмехаются над нашим произношением, утрируя его до крайности. «Плэ-азе, мистресс Ко-опер...» - Она запнулась, щёки её слегка покраснели. - Ну... Так один нахал обратился к моей подруге.
Между нами повисло неловкое молчание. Я знал, что Дженнифер солгала, а она поняла, что я это знаю.
Обстановку разрядил официант, прикативший тележку с заказанными блюдами. Пока он накрывал стол, я украдкой разглядывал Дженнифер. Если раньше она казалась мне просто милой и привлекательной, то теперь я испытывал к ней сильное влечение. Я прекрасно понимал, в чём причина этой перемены, но сейчас меня интересовало другое. Я достал из кармана покетбук (здесь этим словом называли не книжки, как в менее развитых мирах, а компьютеры карманного формата) и, связавшись с главным компьютером корабля, запросил список пассажиров первого класса, севших на Нью-Алабаме. На миниатюрном экране появилось пять имён, среди которых было только одно женское: «синьорина Дженнифер Карпентер».
«Так-с», - подумал я и сделал ещё один запрос. Бегло ознакомившись с информацией, я вернул покетбук в карман и сказал Дженнифер:
- Корабль уже закончил разгон. С минуты на минуту капитан сделает официальное сообщение.
В ответ Дженнифер молча кивнула, и мы оба принялись за еду.
Поглощая салат из креветок и почти не чувствуя его восхитительного вкуса, я гадал о том, что заставило Дженнифер сесть на корабль под вымышленным именем. Само собой напрашивалось два варианта - либо она скрывалась от правосудия, либо бежала от мужа. И вернее всего первое... Хотя кто знает?
- Между прочим, - как бы невзначай заметил я. - На борту корабля действуют законы Земной Конфедерации.
Правая рука Дженнифер вздрогнула и судорожно сжала нож, которым она разрезала сочный бифштекс.
- Ну и что?
- По земным законам муж не вправе удерживать жену против её воли.
Дженнифер внимательно посмотрела мне в глаза. Её взгляд был жёстким, напряжённым... и злым.
- По нашим законам тоже, - наконец ответила она. - Но наши законы также позволяют паршивым адвокатишкам рыться в грязном белье и извлекать его на всеобщее обозрение. Особенно ушлы в этом деле адвокаты моего мужа.
- Значит, вы бежали скорее от скандала, чем от своего мужа?
- Пожалуй, что да.
«Но это ещё не всё», - подумал я, однако не высказал свою мысль вслух и решил воздержаться от дальнейших расспросов.
Тихая спокойная музыка, заполнявшая просторный зал ресторана, умолкла. Ещё несколько секунд после этого слышался звон посуды и звуки человеческой речи, но затем воцарилась почти полная тишина. Официанты и метрдотели почтительно замерли, а посетители навострили уши, ожидая сообщения.
- Уважаемые дамы и господа, - раздался из невидимых динамиков уверенный, с металлическими нотками голос человека, привыкшего отдавать приказы. - Говорит капитан ди Марко, командир трансгалактического пассажирского лайнера Итальянских Астролиний «Никколо Макьявелли». Имею честь довести до вашего сведения, что в полном соответствии с графиком полёта корабль вышел на стационарный уровень двухсот пятидесяти семи тысяч по составляющей «ц» и движется с относительной скоростью ноль целых девяносто три сотых от стандартной единицы. Следующая остановка - на планете Дамогран через двести семьдесят шесть часов собственного корабельного времени. О начале торможения вы будете извещены заблаговременно. А пока от имени экипажа и от себя лично желаю вам приятного полёта.
Вновь зазвучала музыка, посетители возобновили прерванную трапезу, в центре зала закружили в медленном танце пары, а официанты, как и прежде, проворно лавировали между столиками, принимая заказы и разнося блюда.
- Наш капитан всегда так заумно выражается? - спросила Дженнифер.
- Так принято, - ответил я. - Заумно, но точно.
- И не совсем понятно. С какой всё-таки скоростью мы летим?
- Грубо говоря, семьдесят миллиардов километров в секунду или около двадцати семи световых лет в час. Но это верно лишь в том смысле, что через двести семьдесят шесть часов корабль выйдет из режима овердрайва на расстоянии семи с половиной тысяч световых лет от Нью-Алабамы.
- Вы тоже космолётчик?
- Помимо всего прочего. А почему вы так решили?
- Потому что обычный человек никогда не скажет «режим овердрайва». Так выражаются либо учёные, либо люди, связанные с космосом. Остальные говорят просто «овердрайв», «гипердрайв», «сверхсвет». Но на учёного вы не похожи.
Я улыбнулся:
- Видимо, для этого мне не хватает заумного взгляда и остроконечной козлиной бородки.
- А ещё чуточку такта, - с лёгким упрёком добавила Дженнифер; видно было, что она немного задета. - Вы насмехаетесь над моими провинциальными представлениями.
- Вовсе нет, - возразил я. - Просто забавно, насколько распространён стереотип - и в провинциальных мирах, и даже в так называемых очагах цивилизации. Многие люди, едва лишь заслышав аббревиатуру «д. ф. н.», тотчас представляют себе этакого книжного червя в преклонных годах и очень удивляются, когда действительность не соответствует их ожиданиям.
Во взгляде Дженнифер появилось восхищение.
- Вы доктор физических наук?
- А также пилот-навигатор. Обе мои специальности тесно связаны, поскольку как физик я занимаюсь изучением виртуального гиперпространства.
Дженнифер покачала головой:
- Просто поразительно! Ведь вы не намного старше меня.
- Лет на десять. Мне уже тридцать пять, хотя, возможно, я выгляжу моложе.
- Гораздо моложе, - подтвердила Дженнифер. - И дело не столько во внешности, сколько... Даже не знаю, как это объяснить. Вы не похожи на человека, осознающего, что за его плечами треть жизни - может быть, лучшая треть. Чем-то вы напоминаете мне мальчишку-подростка, которому кажется, что впереди у него целая вечность.
Я хмыкнул:
- Вы не первая, кто говорит мне это. Я действительно мало думаю о времени.
- И тем не менее оно идёт, - хмуро заметила Дженнифер. - Независимо от того, думаете вы о нём или нет.
Я внимательно посмотрел на неё и сказал:
- Похоже, время для вас очень болезненная тема.
Она кивнула:
- В той или иной степени эта тема болезненна для всех, но особенно для тех, кто тратит свою жизнь впустую... А в один прекрасный момент оглядываешься и отчётливо осознаёшь, что прошлого не вернуть.
Я понял, что моё первое впечатление о Дженнифер было ошибочно. Её хорошенькая белокурая головка, оказывается, способна на большее, чем просто носить изящные шляпки модных фасонов.
Некоторое время мы ели молча. Лишь когда был подан десерт, Дженнифер, отпив из своего бокала немного шампанского, произнесла:
- Кстати, у вас английское имя. Но, насколько я поняла, английский язык для вас не родной. Как же так получилось?
- Прежде всего, - ответил я, - у меня не английское имя, а кельтское, оно переводится как «Кевин, сын Артура». По происхождению я кельт, а не англосакс, - это, как любит говорить мой отец, две большие разницы. Быть может, вам известно, что в древние времена ваши предки, англы и саксы, явились с континента и завоевали Британию?
- Что-то такое я припоминаю из школьных уроков истории. Однако нам говорили, что раньше в Британии жили варвары, а англосаксы принесли им культуру.
- Всё было как раз наоборот, - заметил я. - Это англосаксы были варварами, а в Британии тогда существовала довольно развитая кельто-романская цивилизация. И наступление так называемых Тёмных веков связано с уходом римлян и началом англосаксонской экспансии.
- Возможно, - не стала спорить Дженнифер. - У моих соотечественников весьма своеобразный взгляд на историю. К примеру, Авраама Линкольна у нас называют не иначе как предателем нации. В пятнадцать лет я была шокирована, когда узнала, что повсюду, кроме Нью-Алабамы, президент Линкольн считается одним из величайших политиков девятнадцатого века. И только у нас... - Она поморщилась, как будто съела что-то кислое. Видно было, что разговор о родной планете не доставляет ей удовольствия. - А вы сами родом с Земли?
- С Земли, да не с той. Мир, где я родился, называется Земля Артура.
На губах Дженнифер заиграла улыбка:
- Сын Артура с Земли Артура. Любопытное совпадение... Между прочим, я никогда не слышала о такой планете.
- О ней мало кто слышал. Мои соотечественники исповедывают жёсткий изоляционизм и предпочитают не вступать в контакт с другими населёнными мирами.
- Но вы, похоже, не такой.
Я пожал плечами:
- В каждом стаде есть паршивая овца.
Дженнифер посмотрела на меня сквозь свой бокал с таким сосредоточенным видом, будто надеялась, что тонкий горный хрусталь и прозрачная пьянящая жидкость с микроскопическими пузырьками углекислоты позволят ей заглянуть мне в самую душу.
- Значит, - задумчиво проговорила она, - мы с вами два сапога пара. Я тоже паршивая овца в своём стаде.
- Вот как? И в чём это проявляется?
- Я не смогла смириться с той унизительной ролью, которую наше общество отводит замужней женщине. Я не хочу быть ничьей «половинкой» ни второй, ни даже прекрасной. Я хочу быть самостоятельной личностью и принадлежать только самой себе.
- И поэтому вы бежали от мужа?
- Именно поэтому, - подтвердила Дженнифер, а затем с жаром (видимо, выпитое шампанское дало о себе знать) добавила: - Как жаль, что я не сделала этого раньше! Целых семь лет, всю мою юность я отдала этому... этому старому козлу... - Она сделала паузу и залпом осушила бокал. - Кстати, я не солгала вам. Меня действительно зовут Дженнифер Карпентер... вернее, когда-то так звали. На моей родине женщина, выходя замуж, теряет не только свою фамилию, но также и личное имя - оно остаётся лишь для домашнего употребления, вроде собачьей клички. Официально я даже не Дженнифер Купер, а миссис Сэмюэл Купер - то есть, собственность мистера Сэмюэла Купера. Вот оно, хвалённое равенство полов!
Последние слова Дженнифер произнесла громко, чем привлекла к нам внимание сидевшей за соседним столиком пожилой супружеской четы. Седовласый господин ободряюще подмигнул мне (из чувства мужской солидарности, надо полагать), а холёная дама в годах одарила нас снисходительной улыбкой - мол, милые бранятся, только тешатся.
- Боюсь, - вполголоса заметил я, - нас приняли за молодожёнов в свадебном путешествии.
Дженнифер мгновенно остыла, смущённо глянула на соседей, будто извиняясь, а затем повернулась к зеркальной стене ресторана.
- И правда, - сказала она. - Мы неплохо смотримся вместе. Вы не находите?
Я улыбнулся и утвердительно кивнул:
- Нахожу. Но ещё лучше мы смотрелись бы в центре зала, среди танцующих.
В ясно-голубых глазах Дженнифер заплясали лукавые чёртики.
- А почему бы и нет, - без лишних раздумий весело произнесла она. - Гулять, так гулять.

2. ЭРИК

Одевшись, я пару минут простоял, задумчиво глядя на шпагу. Нельзя сказать, что я, подобно дяде Амадису, вообще избегаю носить оружие, но шпага, доставшаяся мне от долговязого деда, слишком длинная для моего роста и чуть ли не волочится по земле. Обычно я ношу с собой кинжал, тоже не простой, волшебный, который после броска возвращается, как бумеранг, обратно мне в руку - причём так стремительно, что за минуту я могу поразить с расстояния пяти метров точно «в яблочко» добрый десяток мишеней, а иногда и больше. Мой личный рекорд - шестнадцать.
После некоторых колебаний я всё же решил взять шпагу. Чем чёрт ни шутит, вдруг Ладиславу приспичит вызвать меня на дуэль? А драться я предпочитал своей Грейндал, чей клинок был закалён в Горниле Порядка. Некогда эта шпага принадлежала моему деду, королю Утеру, потом перешла в собственность моего отца, но он пользовался ею недолго. Став адептом другой мировой стихии, он предпочёл не связываться с оружием, отмеченным Янь, и обзавёлся новым клинком, освятив его в водах Источника. А Грейндал досталась мне.
Впрочем, я сомневался, что Ладислав намерен драться со мной. Будь это так, он прислал бы ко мне своих секундантов с формальным уведомлением о вызове на дуэль - дети Дажа (как, собственно, и дети Света) обожают подобные ритуалы и строго придерживаются их. И вообще, не такой уж Ладислав дурак, чтобы зазря рисковать головой - или, в лучшем случае, задницей. Он прекрасно понимает, что в честном поединке ему меня не одолеть, а пустить в ход коварство... нет, это исключено. Дело даже не в том, что до того злополучного скандала трёхлетней давности мы были добрыми приятелями. Речь шла о чести Дома, а, как известно, вопросы чести , пусть и сомнительного свойства, нельзя решить бесчестным путём.
Я пристегнул к поясу шпагу в инкрустированных ножнах и подошёл к зеркалу. Я был уверен, что со мной всё в порядке, просто не упустил случая лишний раз полюбоваться собой. Конечно, в самолюбовании мне далеко до Нарцисса, но, буду откровенен, что-то нарциссовское у меня есть. Я бы ни с кем не поменялся своей внешностью - уж больно она мне нравится. У меня белокурые с рыжинкой волосы, большие голубые глаза, красивое лицо с типично пендрагоновскими безупречно правильными чертами и стройная фигура с идеальными для нормального мужчины (не дистрофика и не культуриста) пропорциями. Даже мой невысокий по пендрагоновским меркам рост - всего-то метр шестьдесят три - нисколько не портит общей картины. Невесть почему меня считают опасным сердцеедом, но, честное слово, это не так. Напротив, моя беда в том, что я слишком застенчив с женщинами. Возможно, я и пасу глазами каждую встречную юбку, загораюсь при виде мало-мальски симпатичной мордашки... но и только. Да и не очень-то прельщают меня лавры дяди Амадиса или кузена Мела. Я уже не говорю об этом придурке Кевине, который, по-моему, совсем спятил, коллекционируя голубоглазых блондинок. Мне достаточно одной, единственной...
Где ты сейчас, моя единственная?..
Выйдя из своих покоев, я обнаружил, что коридор более людный, чем обычно. Оказывается, минут десять назад, вследствие «мелкого сбоя» в компьютерной сети, обслуживающей системы жизнеобеспечения дворца, все стёкла в окнах этого коридора потеряли свои затемняющие свойства. Пятеро техников из департамента бытовой магии занимались восстановлением разрушенных чар; за их работой наблюдала группа праздношатающихся бездельников и бьющих баклуши слуг.
Ослепительно-яркое белое солнце Царства Света заглядывало в незащищённые окна и слепило глаза. В середине лета оно было просто невыносимым; в середине лета весь Солнечный Град вымирал, впадая в летнюю спячку. Чтобы невзначай не помешать техникам, я решил обойтись без колдовских штучек, а просто надел весьма кстати прихваченные солнцезащитные очки и уверенным шагом направился к ближайшему лифту.
Доро гой я думал о том, что мой дед, покойный король Утер, отчасти был прав, когда издал впоследствии отменённый Амадисом запрет на использование компьютеров при дворе и в государственном аппарате. Не то, чтобы я был противником прогресса, но слишком уж часто эти штуковины, по выражению Дианы, «втыкали рога», и винить в происшедшем было некого, кроме неуловимых битов и байтов и совсем уж непонятных «недопустимых инструкций». Последнее вообще чёрт-те что. Если эти инструкции недопустимые, то зачем их, спрашивается, допускают?.. Хотя, возможно, я несу полную чушь. Несмотря на тесную дружбу с Дианой, я мало что смыслю в компьютерах и даже побаиваюсь их. Тётушка Бренда постоянно журит меня, безалаберного, и приводит в пример умницу Кевина... Тьфу! Тоже мне пример!
Присутствующие почтительно приветствовали меня и расступались, давая мне пройти. Мне это нравилось. Я не люблю откровенного подобострастия и лизоблюдства, но почтительность мне по душе. Всё-таки хорошо быть первым принцем королевства, гораздо лучше, чем королём. У моего отца есть долг, есть обязанности, навалом ответственности, а на меня приходится львиная доля почтения к королевской власти. По правде говоря, я не хочу быть королём и вряд ли им стану. Мой отец намерен царствовать не одну сотню лет, а я к тому времени, когда он решит отойти от дел (если останусь жив, конечно), буду слишком умён, чтобы принять корону. Дядя Амадис стал по-настоящему счастлив, лишь когда отрёкся от светской власти. Его пример назидателен и вдохновляет меня - как хорошо учиться на чужих ошибках! Кроме того, я не прочь унаследовать от Амадиса титул верховного жреца. Но это не скоро, в далёком, очень далёком будущем. А пока я довольствуюсь положением кронпринца со всеми проистекающими отсюда последствиями весьма приятного свойства. К примеру, достаточно мне намекнуть любой приглянувшейся мне барышне... Хотя нет, вру! Всё не так просто. Как-то раз (впрочем, это было ещё во времена моего сопливого отрочества) я, набравшись смелости, предложил одной очаровательной девушке провести со мной ночь, но это получилось у меня так грубо и неуклюже, что она решила, будто я считаю её шлюхой, и влепила мне пощёчину. Наверное, бедняжка затем целый месяц тряслась, ожидая ареста за оскорбление королевского достоинства...
Возле самого лифта меня окликнул знакомый с детства голос:
- Эрик, постой!
Я с улыбкой обернулся. Я всегда улыбался при встрече с мамой, у меня это получалось непроизвольно, вне зависимости от того, кстати было её появление или нет. Сейчас я предпочёл бы уклониться от встречи с ней, но всё равно был рад её видеть. Я всегда рад видеть мою мать Бронвен, королеву Света.
Говорят, что раньше мама была дурнушкой, но мне с трудом в это верится. Вернее, не верится вовсе. Для меня моя мама самая прекрасная женщина на всём белом свете - и не только для меня. Я с детства привык к тому, что мужчины смотрят на неё с восхищением, а женщины - с нескрываемой завистью. Они завидуют её совершенной фигуре, приятному овалу лица, глазам цвета весеннего неба, нежной белизне её кожи, роскошным золотым волосам. (Впрочем, когда я родился, она была рыжей и зеленоглазой - и оттого мои волосы слегка отливаются медью, а глаза, когда я сердит или расстроен, каким-то непостижимым образом становятся изумрудными). С лёгкой руки дяди Артура маму частенько называют Снежной Королевой, с чем я решительно не согласен. По мне, более нелепого, неподходящего прозвища придумать нельзя. Всякому ребёнку известно, что Снежная Королева должна быть высокомерной, надменной и неприступной; моя же мама напротив - очень мягкая и сердечная женщина. Она дружелюбна, приветлива, непосредственна и не стесняется проявлять свои чувства в присутствии посторонних. Вот и сейчас она обняла меня и поцеловала в щеку, как это делала всегда, будь мы на людях или наедине.
- Доброе утро, сынок, - ласково сказала она. - Ты куда-то спешишь?
- Не очень, - уклончиво ответил я, надеясь, что этим её любопытство будет удовлетворено. Однако ошибся.
- Если не возражаешь, зайдём ко мне, - предложила мама и тут же, не сомневаясь в моём согласии, поддела руку под мой локоть и увлекла меня за собой. - Я переправлю тебя в Туннель из «ниши».
- Это было бы замечательно, - слегка сконфуженно произнёс я, приноравливаясь к её энергичной походке.
Ещё бы! Я постоянно приставал к родителям с подобной просьбой и спускался в Зал Перехода, расположенный на глубине полутора километров, лишь в исключительных случаях, когда и отец и мать отсутствовали, либо были очень заняты. Безусловно, матушка была удивлена тем, что я направился в подземелье, не поговорив предварительно с ней. И не просто удивлена, но и озадачена.
- Сегодня ты при полном параде, - как бы между прочим заметила она, имея в виду мою Грейндал. - Что-то я не слышала ни о каких торжествах. Или ты собрался на свидание? Решил произвести на девушку впечатление?
Я начал подозревать, что наша встреча произошла отнюдь не случайно; и если это так, то мне оставалось лишь подивиться тому, с какой невероятной скоростью распространяются по дворцу слухи. Не прошло и десяти минут, как я вышел из своих покоев, а маме, судя по всему, уже доложили, что я куда-то собрался, прихватив с собой дедовскую шпагу.
Вообще-то мама у меня молодчина. С тех пор как мне исполнилось шестнадцать, она старалась не навязываться с чрезмерной родительской опекой, вполне справедливо считая меня достаточно взрослым, чтобы иметь свои секреты, достаточно самостоятельным, чтобы справляться с собственными проблемами, и достаточно рассудительным, чтобы самому решать, когда и к кому обратиться за помощью и советом. Однако тот факт, что я взял Грейндал и попытался покинуть Солнечный Град не совсем обычным для меня путём - через Зал Перехода - лишь бы избежать разговора с ней или отцом, очевидно, встревожил её, и она решила выяснить, что я затеял.
У меня не было ни малейшего желания лгать, к тому же я не видел в этом никакого смысла. Наряду с проницательным умом, моя мама обладала чересчур богатым воображением, будоражить которое я не собирался. Она могла нафантазировать невесть что, тогда как в действительности ничего особенного не произошло - за исключением того, что я вёл себя глупо. Поэтому я сказал правду:
- У меня свидание, но не с девушкой. Ладислав хочет поговорить со мной.
Мама не сбавила шаг и даже не повернула ко мне лицо, но я почувствовал, как она напряглась.
- Он вызвал тебя на дуэль?
- Пока нет, и не думаю, что вызовет. Во время нашего разговора он вёл себя довольно миролюбиво; правда, был чем-то взволнован. Сказал, что хочет посоветоваться со мной по очень важному делу.
- По какому?
- Понятия не имею. Он даже не намекнул.
- А ты уверен, что это не ловушка?
- На все сто. Я хорошо знаю Ладислава, ему чуждо коварство. К тому же, когда я назначил встречу в доме Дианы, он нисколько не возражал.
Шагов десять мы прошли молча.
- И всё-таки, - произнесла мать. - Что, если ваш разговор закончится ссорой, и Ладислав вызовет тебя на дуэль? Раз ты взял шпагу, то не исключаешь такого варианта.
Я пожал плечами:
- Всё может быть. Если Ладиславу невтерпёж разделить участь Зорана, то я доставлю ему это сомнительное удовольствие.
Мама слегка улыбнулась:
- Ты такой же самонадеянный, каким был Артур в юности. - Она хмыкнула. - По крайней мере, во времена своей второй юности. Впрочем, не думаю, что прежде он был скромнее.
Это сравнение мне не понравилось. Нельзя сказать, что я испытывал неприязнь к дяде Артуру. Напротив, я всегда восхищался им, и мне было лестно слышать, что я чем-то похож на него, - но только не от мамы. Сплетники утверждали, что до замужества она была любовницей дяди Артура, и я подозревал, что это правда. Кое-кто заходил ещё дальше, полагая, что эта связь не прекратилась и после того, как мои родители поженились; я очень боялся, что это тоже правда, хотя верить отказывался. Одно время меня мучили сомнения, чей же в действительности я сын, и только проведя тайные научные изыскания (нарушив при этом целый ряд этических норм), я к превеликому своему облегчению убедился, что мой отец - Брендон...
Миновав анфиладу комнат, мы вошли в мамин кабинет, к которому примыкала «ниша» - дверь в большой мир, открытая только для адептов Источника. Самостоятельно воспользоваться ею я не мог, поскольку не был адептом и, честно говоря, не очень стремился им стать, так как метил в преемники Амадиса.
- Когда назначена встреча? - спросила мать.
- Через сорок минут, - ответил я, взглянув на часы. - Даже через тридцать пять. Как раз успеваю без лишней спешки.
- Если бы ты спустился в подземелье, тебе пришлось бы поторопиться, - заметила она, лишь констатируя факт, и не стала развивать свою мысль дальше. - Вот что я подумала, Эрик...
- Да?
- Если Ладислав предложит тебе мир, что ты ответишь?
- А я с ним и не ссорился.
- Сынок, ты прекрасно понимаешь, что я имею в виду, - сказала мама. - Ведь я вижу, что ты до сих пор любишь Радку и никак не можешь смириться с её потерей, но из-за своей гордыни... В конце концов, прошло уже три года, страсти улеглись, и никто не станет говорить, будто ты поддался нажиму.
Я вздохнул:
- Ты ошибаешься, мама. Зоран станет говорить, ещё как станет. Уж он-то зальётся соловьём, такого понапридумывает. А этот старый хрыч... пардон, Володарь, заставит меня унижаться.
- По-твоему, просить руки унизительно?
- Нет, но можно не сомневаться, что моё сватовство представят как публичное покаяние. Я этого не потерплю.
Теперь уже вздохнула мама:
- Ты такой же упрямый, как... как и все Пендрагоны. Ты путаешь гордость с гордыней, а признать свою неправоту считаешь малодушием, хотя на самом деле это был бы мужественный поступок.
Я пожал плечами:
- Значит, я недостаточно мужественный.
- Скорее, недостаточно взрослый. - Мама наклонила мою голову и поцеловала меня в лоб. - Мой ты малыш.
Ещё недавно я обижался, когда матушка называла меня малышом, но в последнее время стал относиться к этому спокойно - наверное, повзрослел. А повзрослев, понял, что для матери дети всегда остаются детьми, сколько бы лет им ни было - хоть два, хоть двадцать два. И всё же...
- Мама, - сказал я. - Мне надоело быть единственным ребёнком в семье. Я уже вырос - пора бы тебе подумать ещё об одном малыше. Или малышке.
На лицо матери набежала тень и тут же исчезла - но недостаточно быстро, чтобы ускользнуть от моего внимания. Набравшись смелости, я наконец решился задать очень болезненный для меня вопрос, который мучил меня с тех самых пор, как я начал критически воспринимать действительность:
- Ты не любишь отца, ведь так? И не хочешь от него детей. А я родился по чистой случайности. Я прав?
Она отступила на шаг и устремила на меня грустный взгляд.
- Ты прав и не прав, Эрик, - ответила после долгого и напряжённого молчания. - Мы с Брендоном любим друг друга, хотя с твоей точки зрения это трудно назвать любовью. Наш брак - союз двух товарищей по несчастью и, можешь мне поверить, довольно тесный союз.
- Однако... - значительно произнёс я.
Мама села в кресло и в задумчивости склонила голову, золотистые локоны упали ей на лоб.
- Увы, сынок, сердцу не прикажешь... - Вдруг она резко вздёрнула подбородок, взмахом руки отбросила назад волосы и пристально посмотрела мне в глаза. - Но я слишком горда, чтобы становиться в очередь. Надеюсь, ты этому веришь? Я не хочу быть чьей-то второй или третьей женщиной... даже Артура. Ему хватает и Даны с Дианой; пусть они оспаривают его друг у дружки, а я в их игры не играю. Мы с твоим отцом по-своему счастливы, и плевать, что наше счастье шаткое, непрочное; главное - у нас дружная семья, у нас есть сын, которого мы любим и которым гордимся. - Мама встала, подошла ко мне и обняла. - Мы очень любим тебя, Эрик. Ты прав, мы зачали тебя по неосторожности, но тем сильнее мы любим тебя, нежданного. Ты наша нечаянная радость. Мы боялись иметь детей и до сих пор боимся. В любой момент наш брак может распасться и тогда... К счастью, ты уже взрослый и способен понять нас.
Минуту или две мы простояли молча, затем мама, немного успокоившись, отстранилась от меня и поправила свою причёску.
- Ладно, сынок, тебе пора... Впрочем... - Она сделала глубокий вздох. - Давай расставим все точки над «i». Ты хочешь знать, изменяли ли мы с отцом друг другу?
- Нет, - без колебаний ответил я и решительно направился к потайной двери в стене кабинета.
Я не лукавил. Я страшно боялся услышать правдивый ответ, а тем более - с именами...

3. КЕВИН

Я проснулся в шестом часу утра по корабельному времени. Я понятия не имел, что меня разбудило в такую рань, но был твёрдо уверен, что Дженнифер тут ни при чём. Скорее, это чудовища из мрачных закоулков подсознания вторглись в мой сон и разрушили его. Я крайне редко вижу кошмары; в большинстве случаев, едва лишь намечается что-нибудь не очень хорошее, я моментально просыпаюсь и обычно не помню, что мне снилось. Мой дядя Брендон считает, что это следствие моей привычки всячески избегать неприятностей, вернее, убегать от них. Что ж, возможно, он прав. Хорошо это или плохо, но за тридцать пять лет, прошедших с момента моего рождения, я умудрился не нажить себе ни одного мало-мальски серьёзного врага... ну, за исключением обманутых мужей, которые по моей милости обзавелись такими сомнительными украшениями, как рога...
Дженнифер спала безмятежным сном невинного младенца. Очевидно, она не в первый раз изменила мужу и не испытывала по этому поводу ни малейших угрызений совести. В тусклом свете ночника её лицо казалось мне очень знакомым, но я отдавал себе отчёт в том, что это лишь игра моего воображения, неосознанное стремление хоть ненадолго обмануть себя, выдать желаемое за действительное. Меня привлекали женщины только определённого типа - стройные, чуть худощавые блондинки с голубыми глазами, - из-за той единственной, которую я всегда хотел, с тех самых пор, как впервые почувствовал себя мужчиной.
На тумбочке возле кровати стояла пепельница с несколькими окурками, а рядом лежала начатая пачка шикарных арктурианских сигарет. Я взял одну из них и закурил, хотя прекрасно понимал, что после этого мне вряд ли удастся заснуть.

1 Следующая страница


Звездная дорога 2

Ну и чёрт с ним! Всё равно, коль скоро я вспомнил о прошлом, сна мне не видать, как собственных ушей. Для меня не было загадкой, почему я стал таким, какой есть, и всё же думать об этом было больно. Однако я часто думал бессонными ночами - то ли из врождённой страсти к самоистязанию, то ли просто потому, что не мог не думать...
Моей первой любовью была Монгфинд Энгус. По злой иронии судьбы (иронии здесь больше, чем кажется на первый взгляд) она приходилась мне родной тётей, но в силу определённых обстоятельств мы оказались сверстниками. В детстве нас связывала тесная дружба, которая затем переросла в более глубокое чувство... увы, только с моей стороны. Я не пошёл по стопам отца, однако в этом не было ни капли моей заслуги. Монгфинд любила Моргана Фергюсона и стала его женой, а я, отчаявшись добиться взаимности, принялся искать утешения на стороне. Именно утешения - не любви. Я получаю садистское удовольствие, разрушая чужие браки; это стало моей страстью, своего рода болезненной манией. Кое-кто считает меня самым чокнутым из всей нашей ненормальной семейки; справедливости ради замечу, что иногда мне тоже так кажется. Впрочем, все сходятся на том, что мой заскок вполне безобиден и не представляет серьёзной опасности для общества в целом - но лишь для отдельных индивидуумов мужска пола, которых угораздило жениться на голубоглазых блондинках. Даже извращенцем меня трудно назвать - в конце концов, многие мужчины предпочитают блондинок. Другое дело, что они не зациклены, подобно мне, именно на замужних блондинках.
Вообще-то я мало гожусь на роль героя-любовника, бесстрашного покорителя женских сердец. Я не так красив, как мой отец, дядя Брендон или кузен Эрик, мне далеко до неотразимого шарма дядюшки Амадиса и дерзкого очарования Мела Лейнстера, но в то же время я не принадлежу к особой породе некрасивых-нескладных-обаятельных, как дядя Колин. Внешность у меня самая что ни на есть заурядная: русые волосы, карие глаза, лицо с правильными, но не слишком выразительными чертами, чересчур хрупкое для моих ста девяноста сантиметров телосложение. Одним словом, несколько пресновато. Я и сам толком не понимаю, что влечёт ко мне женщин. Я бы на их месте... Впрочем, я-то мужчина, и мне не дано объективно судить о мужской привлекательности, даже о своей собственной. Тётушка Бренда говорит, что во мне есть какой-то там «внутренний огонь», но, скорее всего, она просто льстит моему тщеславию. Куда более откровенен был со мной Брендон, который однажды с предельной деликатностью обратил моё внимание на то, что, помимо голубых глаз и белокурых волос, всех моих «жертв» объединяет ещё одно немаловажное обстоятельство - они были, мягко говоря, не самыми счастливыми жёнами на свете. Это открытие немного успокоило мою совесть и одновременно уязвило самолюбие. Получалось, что я всегда шёл по пути наименьшего сопротивления и при том постоянно обманывал себя, преувеличивая свои достижения. Я вовсе не хищник, а трусливый шакал, идущий по следам чужой беды и добивающий слабых, беспомощных, истекающих кровью. Интрижка с Дженнифер - яркое тому подтверждение. Её брак распался без моего участия, она бежала от мужа и от скандала, связанного с разводом, а я лишь воспользовался ситуацией, чтобы добавить в свою коллекцию ещё одну голубоглазую блондинку... Нет, определённо, я психопат. Весь в своего папашу - у нас обоих мозги набекрень из-за женщин.
Я решительно встал, надел рубашку и брюки, обулся и вышел из спальни. Больше не было смысла валяться в постели - теперь я точно не засну. Кроме того, я должен чем-то занять свои мысли, чтобы не думать об этом мучительном треугольнике - мой отец, моя мать и та, другая, чьё имя я избегал произносить даже мысленно...
Каюта Дженнифер, как и моя, напоминала номер «люкс» семизвёздочного отеля на Земле и других высокоразвитых планетах. За порядком в апартаментах следили живые горничные, а не механические уборщики; завтрак, обед или ужин можно было заказать прямо в каюту; в любое время дня и ночи к услугам пассажиров были дежурные стюардессы, готовые исполнить любое их желание (иногда в буквальном смысле любое). Вся эта роскошь предназначена для крупных финансовых и промышленных воротил, надменных аристократов, высокопоставленных государственных чинов и просто богатых бездельников, убивающих своё время в бесконечных межзвёздных круизах. Билет первого класса, особенно на таких шикарных лайнерах как «Никколо Макьявелли», стоит бешеные деньги, и четверть этой суммы составляют комиссионные, идущие на покрытие убытков от продажи дешёвых билетов третьего класса. Такое положение закреплено в Галактической конвенции грузопассажирских перевозок. Это своего рода социальная программа, призванная гарантировать каждому человеку, независимо от его имущественного положения, возможность совершить межзвёздный перелёт, правда, в разных условиях: одни - в каютах с пятью-шестью просторными комнатами и всевозможными удобствами, иные же - по пять-шесть человек в тесных комнатушках и с общими удобствами в конце коридора. Впрочем, большинство людей предпочитают летать вторым классом - без особого шика, но в относительном комфорте и притом недорого. Это вполне по карману бизнесменам среднего и мелкого пошиба, преуспевающим фермерам, квалифицированным рабочим и служащим, учёным, инженерам, пенсионерам и даже студентам. Некоторые компании время от времени пытаются обойти Конвенцию, отказавшись от третьего класса, а первый окрестив вторым «с дополнительными удобствами за отдельную плату», но их надежды привлечь престижных клиентов более низкими расценками не оправдываются. Снобизм силён во все времена, и любой уважающий себя денежный мешок без колебаний выложит двадцать пять процентов сверх требуемой суммы за одно только название «первый класс».
Миновав роскошную гостиную, я вошёл в кабинет. Щёлкнул пальцами - в комнате вспыхнул яркий свет. На первых порах я частенько забывал это делать, вызывая недоумение у знакомых - ведь освещение всё равно включалось. Но за четырнадцать лет жизни в этом мире я приобрёл своего рода условный рефлекс и теперь, даже гостя дома, то и дело сопровождаю мысленные команды щелчками. Недаром говорят, что привычка - вторая натура.
Я прикрыл за собой дверь и осмотрелся. Кабинет был точной копией моего, но здесь не царил привычный для меня творческий беспорядок, создающий атмосферу уюта, а на двери, как я заметил, не светилась табличка «Убедительная просьба не убирать».
Некоторое время я простоял в нерешительности. Я не был уверен, что поступаю правильно (а тем более, порядочно), но, с другой стороны, меня одолевало любопытство. И не только любопытство. Дело в том, что я наконец-то вспомнил, где встречал фамилию Купер. И хотя Куперов на свете как собак нерезаных, мистер Сэмюэл Ф. Купер XVII, председатель совета директоров ньюалабамского банка «Купер и сыновья», был один. С ним лично я не встречался, но его подпись, в числе прочих, стояла под контрактом, который имел ко мне самое непосредственное отношение. А значит, если только я не ошибаюсь в своих предположениях, по прибытии на Дамогран Дженнифер ждут крупные неприятности.
Просмотр бумаг, обнаруженных во встроенном в стену сейфе, подтвердил мою первую догадку - Дженнифер действительно была женой достопочтенного Сэмюэла Ф. Купера XVII. Там же я нашёл кое-какие драгоценности и около двухсот тысяч ньюалабамских долларов наличными - сущий пустяк для находящейся в бегах жены преуспевающего банкира.
Тщательно заметя за собой следы, я запер сейф и сел во вращающееся кресло перед компьютерным терминалом. Неужели Дженнифер так глупа, чтобы прятать это в другом месте, к примеру, в бельевом шкафу, куда обожают совать нос любопытные горничные? Или она настолько умна, что решила воспользоваться услугами центрального корабельного сейфа? Нет, вряд ли. Для этого нужно обладать не только умом, но также наглостью и хладнокровием профессионального грабителя. А Дженнифер не профессионал, она любитель.
И всё же, проверка не повредит, решил я и включил терминал. В воздухе над консолью мгновенно возникла объёмная голографическая заставка, извещающая о входе в систему. Я непроизвольно улыбнулся, вспомнив, как пару месяцев назад подарил тёте Бренде «простенькую» персоналку с производительностью 128 квинтильонов операций в секунду и 16 петабайтами оперативной памяти. Это было моей ошибкой. Бренда чуть не грохнулась в обморок, а потом вцепилась в меня мёртвой хваткой, пытаясь выведать, где я раздобыл такое чудо техники. С тех пор мне приходится быть крайне осторожным, чтобы не позволить тётушке вычислить меня. Впрочем, я её понимаю. Она так же одержима компьютерами, как я - голубоглазыми блондинками...
Подключившись к корабельной сети, терминала жизнерадостно сообщил:
- К вашим услугам, мисс Карпентер. Что пожелаете?
Он говорил по-английски, причём на ужасающем ньюалабамском диалекте. Компания «Итальянские Астролинии» по праву считалась одной из лучших в Галактике и делала всё возможное, чтобы пассажиры первого и второго классов чувствовали себя на борту корабля, как дома.
Я деактивировал речевой интерфейс (вот к чему я за четырнадцать лет не смог привыкнуть, так это к говорящим машинам), с ловкостью заправского хакера (школа тёти Бренды) проник в секретную базу данных и узнал, что синьорина Дженнифер Карпентер действительно абонировала ячейку номер 274 центрального сейфа. Что ж, очко в твою пользу, дорогуша. Признаю, я недооценил тебя. Теперь посмотрим, во сколько ты оценила свои потраченные впустую лучшие годы жизни.
Я выключил уже бесполезный терминал и откинулся на спинку кресла. Пришло время использовать мои уникальные в этом мире способности. Закрыв глаза, я сосредоточился. Представил во всех деталях внутреннее помещение центрального сейфа. Ряды ячеек в стене. Вот моя, под номером 036. А номер 274 должен быть здесь... Да, так оно и есть.
Взгляд мой проник сквозь дверцу из сверхпрочного сплава, и я увидел контейнер. Внутри контейнера - пластиковый пакет, а в пакете...
Я вышел из транса и присвистнул. Высоко ты себя ценишь, Дженнифер! И суд оценит это по достоинству - тридцать или сорок лет с правом досрочного освобождения за хорошее поведение этак лет через пятнадцать.
Двадцать пачек пятитысячных купюр Европейского Банка. Десять миллионов евромарок - одной из самых стабильных валют Галактики. Эти банкноты, при условии их подлинности, принимаются где угодно, в неограниченных количествах и без лишних расспросов.
М-да, задумано неплохо. Я представил, как Дженнифер сидит перед картой сектора и просчитывает возможные варианты, исходя из самого наихудшего. Даже если Сэмюэл Купер сразу обнаружит пропажу жены с деньгами и вычислит, каким путём она бежала, погоню отправлять бессмысленно. Такой скоростной лайнер, как «Никколо Макьявелли», способен опередить только быстроходный военный корабль или курьерский катер-авизо, которых правительство Нью-Алабамы в своём распоряжении не имеет. Соседи - тоже. А о спортивных гоночных челноках и говорить не приходится: одна такая малышка стоит почти столько же, сколько весь «Никколо Макьявелли», и подобную роскошь не может себе позволить даже почтенный Сэмюэл Ф. Купер XVII. Ближайшая планета, где функционирует станция гиперсвязи, это и есть Дамогран. База Сицилианского Экспедиционного Корпуса находится ближе - но недостаточно близко. К тому же, если военные и располагают гиперпередатчиком, то без надлежащей лицензии, и ни за какие коврижки не позволят воспользоваться им человеку со стороны. Но в любом случае, прежде чем дамогранские власти получат официальный запрос о выдаче преступника, Дженнифер успеет слегка изменить внешность, приобрести фальшивые документы и под вымышленным именем сесть на один из нескольких десятков пассажирских лайнеров, ежедневно отправляющихся с Дамограна во все концы Галактики. Напасть на её след будет тем труднее, что дамогранцев гораздо больше интересуют прибывающие на их планету, чем те, кто покидает её. Затем ещё несколько пересадок с переменой имени - и ищи ветра в поле.
Только одну-единственную ошибку допустила Дженнифер, но ошибку роковую. Она опоздала. В дамогранском порту её будут ждать полицейские с полученным по гиперсвязи ордером на арест. Жаль девочку...
Я зевнул и поднялся с кресла. Похоже, моя бессонница прошла. Я решил, что посплю ещё пару часиков, а затем на свежую голову подумаю, как можно выручить Дженнифер. Мне вовсе не хотелось, чтобы следующие пятнадцать лет она провела за решёткой.
Когда я вошёл в спальню, Дженнифер лежала, уткнувшись лицом в подушку, её дыхание было тихим и ровным. Я на цыпочках подкрался к кровати, снял с себя одежду и осторожно залез под одеяло. Я уже собирался закрыть глаза, как вдруг Дженнифер повернула голову, сонно посмотрела на меня и улыбнулась.
- Привет.
Мне очень нравилась её улыбка. Мне нравились её волосы, потому что они были золотистые, как у Монгфинд; мне нравились её глаза, потому что они были голубые, как у Монгфинд; но её улыбка мне нравилась сама по себе - просто потому, что она была прелестна. Монгфинд не умела так обворожительно улыбаться.
- Привет, Дженни, - сказал я. - Извини, что разбудил тебя.
- Пустяки, - ответила она, потягиваясь, как котёнок. - Я уже выспалась. На Нью-Алабаме сутки короче стандартных земных, и мы спим не больше шести часов.
- Тебе будет трудно адаптироваться к новым условиям, - заметил я. - Это каждый раз нелегко, но в самый первый - сущая каторга.
Дженнифер согласно кивнула:
- Уже почувствовала. После обеда меня страшно клонит ко сну.
- Так спи.
- Я так и делаю. Но постепенно буду перестраиваться. Ведь на большинстве населённых планет сутки приблизительно равны земным. Я специально знакомилась со статистикой.
- Ты уже решила, что будешь делать?
- Нет. Вернее, был у меня один план, но он оказался невыполнимым.
- А в чём загвоздка?
Дженнифер пододвинулась ближе и положила голову мне на грудь.
- Я в ловушке, Кевин. Я попалась. Я долго тянула с бегством, всё ждала подходящего случая... и дождалась. Уже на корабле я узнала, что этим рейсом на Нью-Алабаму были доставлены рабочие модули станции гиперсвязи. Она вот-вот начнёт работать - если уже не начала.
Ага, подумал я, стало быть, ей известно. И, прикинувшись дурачком, спросил:
- А почему, собственно, ты попалась?
- Потому что на Дамогране меня арестуют.
Я изобразил искреннее недоумение:
- За что? Разве галактическое право предусматривает выдачу беглых жён?
Дженнифер горько вздохнула:
- Не строй из себя идиота, Кевин. Ты же догадываешься, что я убежала не с пустыми руками.
Я прикусил губу. Осторожно, парень, не переигрывай. Она слишком умна, чтобы считать тебя наивным простачком.
- Сколько ты умыкнула?
После секундных колебаний Дженнифер честно призналась:
- Десять миллионов.
- Гм, не такая уж большая сумма, - невинно заметил я. - Ньюалабамский доллар котируется очень низко. По результатам торгов шестинедельной давности на Лондонской валютной бирже его курс составил всего лишь...
- Десять миллионов европейских марок , - перебила меня Дженнифер.
Я был готов к этому и оказался на высоте. Моё изумление не было притворным - я просто заставил себя испытать те же чувства, что и тогда, когда впервые увидел содержимое пакета в ячейке номер 274. На какое-то мгновение у меня даже перехватило дыхание, и я, широко распахнув глаза, уставился на Дженнифер. Она улыбнулась - то ли наслаждаясь впечатлением, которое произвела на меня, то ли её позабавило выражение моего лица.
- Ты серьёзно? - наконец спросил я.
- Без шуток. Мой муж банкир, один из богатейших людей Нью-Алабамы. Я воспользовалась его личным кодом, чтобы попасть в хранилище банка, и взяла из сейфа деньги.
- Тебя кто-нибудь видел?
- Нет, дело было ночью, перед самым отлётом. Но доказать мою вину не составит труда - ведь камеры зафиксировали каждый мой шаг, вплоть до того момента, как я ввела код доступа и отключила систему безопасности. У меня не было времени заметать за собой следы... впрочем, я и не собиралась этого делать.
- Хотела, чтобы твой муж знал, кто его ограбил?
- Я хотела, чтобы все это знали. - В глазах Дженнифер появился хищный блеск. - Хотела выставить его на посмешище. У банкира жена - грабитель банка!
Я покачал головой:
- Ты сумасшедшая, Дженни. Первая глупость, которую ты совершила, это ограбила банк...
- Нет! - отрезала она. - Первой моей глупостью было то, что я поддалась на уговоры отца и вышла замуж за Купера.
- Ладно, - не стал спорить я. - Ограбление банка было второй твоей глупостью. И, наконец, ты рассказала мне о десяти миллионах - это ещё одна глупость. Когда речь идёт о такой сумме, немудрено потерять голову. Вдруг я решу прикарманить твои денежки, а тебе устроить несчастный случай со смертельным исходом?
- Ты не сделаешь этого, - уверенно произнесла Дженнифер.
- Почему ты так думаешь?
- Потому что я неплохо разбираюсь в людях, и ты... я... В общем, ты очень нравишься мне.
Я хотел рассмеяться, но не смог. Дженнифер говорила искренне, смотрела на меня ласково, а в её устах слово «нравишься» прозвучало с оттенком «люблю»...
«Кевин, не распускай слюни, - предупредил меня здравый рассудок. - Она что-то замышляет».
Следующие слова Дженнифер подтвердили мою догадку.
- Мне нужна твоя помощь, Кевин, - сказала она. - Очень нужна. Тогда, в ресторане, я подсела к тебе не случайно. Я уже знала, кто ты такой. Ты именно тот, кто мне нужен. Ты единственный можешь меня спасти.
В этот момент мои мускулы напряглись, а сердце учащённо забилось от резкого повышения уровня адреналина в крови. Сработал простейший рефлекс, унаследованный человеком от его диких предков, которые полагались лишь на грубую физическую силу и, чувствуя приближение опасности, готовились либо сразиться с противником, либо бежать от него изо всех ног. Иными словами, то, что я испытал, называлось испугом. Я никак не ожидал такого поворота нашего разговора и был захвачен врасплох. Как она могла узнать об этом ?! Кто ей сказал?.. И действительно ли она та, за кого себя выдаёт? Может быть, эта история с украденными десятью миллионами и бегством от мужа - сплошной блеф, обман, ловушка для меня? Кто-то подозревает, но не до конца уверен, поэтому и подослал ко мне шпиона... то бишь шпионку - голубоглазую блондинку - в надежде, что я, пытаясь ей помочь, открою свои карты.
- Не понимаю, о чём ты говоришь, - произнёс я, почти мгновенно совладав с собой. - Что я могу сделать?
- Взять меня с собой, - объяснила Дженнифер. - Или ты передумал совершать «прыжок самурая»?
- Что?.. Ах, это? - Я чуть не застонал от облегчения. - Так ты знаешь?
- Знаю. И очень на это рассчитываю. Вчера я была в ангаре и видела твой челнок. Один офицер, который пытался приударить за мной, сообщил мне по секрету, что ты собираешься выпрыгнуть из корабля в гиперпространстве, на полпути к Дамограну. Тогда я поняла, что это - мой единственный шанс.
- А тебе не сказали, насколько опасен такой прыжок?
- Сказали. Тот офицер не отрицает, что ты отличный пилот, но, по его мнению, мозги у тебя набекрень.
- Возможно, он прав, - заметил я и внимательно посмотрел на неё. - Ты действительно хочешь составить мне компанию?
Дженнифер решительно кивнула:
- У меня нет другого выхода. Лучше погибнуть, чем провести всю жизнь в тюрьме.
- Ну, насчёт всей жизни ты малость преувеличиваешь...
- Не преувеличиваю! Мой муж позаботиться о пожизненном приговоре без права амнистии и самом строгом режиме содержания. Я выставила его на посмешище своим бегством и, особенно, этим ограблением. Сейчас над ним смеётся вся планета, а он человек болезненно самолюбивый. К тому же... - Дженнифер умолкла в нерешительности. - К тому же, над ним исподтишка посмеивались ещё до моего бегства.
- Почему?
- Ну, видишь ли... - смущённо произнесла она. - Дело в том, что... Короче, он старый импотент, а я молодая... молодая нимфоманка.
Я откинулся на подушку и громко захохотал. Смеялся я главным образом над самим собой, над собственной паранойей. В последнее время мне всюду мерещились шпионы (что, впрочем, вполне объяснимо - моя деятельность приобретала поистине вселенские масштабы), я даже принял за подсадную утку эту, пусть и умную, хитрую, проницательную, но крайне озабоченную... во всех отношениях озабоченную своими проблемами женщину.
- Если бы ты знал Купера, - продолжала Дженнифер, когда я успокоился, - то понял бы, в каком положении я оказалась. Подать на развод я не могла, потому что не имела шансов выиграть бракоразводный процесс. Муж прогнал бы меня из дома без гроша в кармане и с клеймом блудницы.
- Ах да, - сочувственно произнёс я. - У вас же сильны позиции Церкви Второго Пришествия.
- У нас это почти государственная религия. А мой отец, хоть и член Верховного Суда, не пошевелил бы и пальцем, чтобы помочь мне. Он ненавидит меня с самого рождения, из-за смерти матери.
- Твоя мать умерла при родах? - удивился я.
- Нет, чуть позже. У неё была послеродовая депрессия, и она покончила с собой. - Дженнифер горько вздохнула. - По большому счёту, у меня никогда не было настоящей семьи. Отец совершенно не уделял мне внимания, а как только я выросла, фактически продал меня Куперу. Нелюбимая дочь в обмен на пожизненное членство в Верховном Суде - с точки зрения отца это была очень выгодная сделка.
Несколько минут мы лежали молча. Я думал о том, насколько можно доверять Дженнифер. Интуиция подсказывала мне, что сейчас она честна со мной, хоть и не до конца откровенна. А я привык полагаться на свою интуицию - в этом я тоже похож на папашу. (Правда, однажды хвалённая интуиция здорово подвела моего отца, в результате чего, собственно, я и появился на свет... Впрочем, это долгая история, и в ней до сих пор осталось много неясного. По крайней мере, для меня.)
Наконец Дженнифер поднялась с кровати и надела халат.
- Уже встаёшь? - спросил я.
- Да. Сейчас закажу завтрак и приму душ. Тебе подать в постель?
- Что? Душ?
Она рассмеялась:
- Нет, завтрак.
Я отрицательно покачал головой:
- Мой аппетит ещё не проснулся.
- Разбудить?
- Как?
- Вот так! - Дженнифер наклонилась и жарко поцеловала меня в губы. - Теперь твой аппетит проснулся?
Я привлёк её к себе, и она повалилась рядом со мной на постель.
- Проснулся, да не тот, - сказал я. - Может, завтрак подождёт?
- И душ тоже, - согласилась Дженнифер.

4. ЭРИК

Я вышел из Туннеля на краю широкой поляны, посреди которой возвышался двухэтажный кирпичный дом с остроконечной черепичной крышей. За моей спиной шептались на слабом ветру оранжевые кроны деревьев, а чуть поодаль, в густой высокой траве такого же цвета, беспечно резвилась стайка белкоподобных существ с золотистой шёрсткой, ничуть не напуганных моим появлением из воздуха. Пушистики давно привыкли к подобным штучкам и воспринимали их как должное, правда, обижались, когда кто-нибудь из гостей сваливался им прямо на головы (а, впрочем, кому бы это понравилось?). Я же совершил «посадку» в обычном для себя месте, которое Дианины зверушки хорошо знали и старались обходить стороной.
Первым делом я огляделся вокруг, выискивая взглядом Ладислава, но никого не увидел и хозяйским шагом направился к дому. Говоря «хозяйским», я вовсе не преувеличиваю. Здесь я не был гостем - ни желанным, ни даже дорогим, - здесь я был своим человеком и мог приходить сюда когда угодно, как домой, не предупреждая о своём визите. Хотя обычно я предупреждал; такое правило я ввёл для себя с тех самых пор, как лет в четырнадцать нагрянул нежданно-негаданно и застал Диану с Артуром - ужасно смущённых и, наверняка, побивших мировой рекорд по скорости одевания. После этого инцидента Диана установила защитные чары, блокировавшие доступ внутрь дома из Туннеля, а дядя Артур, насколько мне известно, здесь больше не появлялся. Тем не менее, я взял себе в привычку загодя предупреждать о своём появлении - лучше перестраховаться, чем снова попасть в такое неловкое положение.
Правда, сегодня я никого не предупреждал, потому как предупреждать было некого. Утром, незадолго до того, как со мной связался Ладислав, я разговаривал с Дианой. Она на часок заглянула в Солнечный Град, сообщила, что собирается пару недель погостить в Авалоне, и попросила меня присматривать за пушистиками (как будто с ними может что-то случиться) и время от времени поливать клумбу с сумеречными розами перед домом. Ей, дескать, будет не до этого - недавно у Бренды появилась «обалденная машина», такая крутая, что... Впрочем, меня не проведёшь. Конечно, нельзя сбрасывать со счетов и «обалденную машину», но для Дианы это скорее предлог, чтобы вновь объявиться в Авалоне, так сказать, совместив полезное с приятным - а под приятным я подразумеваю дядю Артура.
Я шёл к дому, думая о том, что вряд ли тётя Дана обрадовалась гостье, и её чувства можно понять. Как и чувства Дианы. Я сочувствовал им обеим, вернее, всем троим, безнадёжно запутавшимся в любовном треугольнике; однако «болел» я строго за Диану, которая была мне как родная сестра... Но-но, отставить! Если я говорю «как сестра», значит так оно и есть. Я не лицемерю, в отличие от некоторых родственничков - не буду называть имена...
Формально Диана приходится мне двоюродной бабушкой, она младшая сестра Юноны, матери моего отца, но достаточно лишь взглянуть на ту или другую, чтобы слово «бабушка» намертво застряло в горле. К Юноне я всегда обращался «тётя», к Диане - по-разному в разные периоды жизни. Когда я родился, Диана чуть не подралась с кузиной Дейдрой за право менять мне пелёнки, но, к счастью, в то же самое время стало известно, что тётя Бренда ждёт второго ребёнка, и Дейдра бросилась забивать вакантное место няньки, великодушно предоставив меня заботам Дианы. (Я, кстати, очень рад этому обстоятельству. Не спорю, Дейдра прелесть, но, как и все дети Артура и Даны, за исключением разве что Шона, она немного чокнутая. Чего доброго, под её влиянием я вырос бы таким же придурком, как Кевин.) Будучи ребёнком, я называл Диану тётей, позже - кузиной, а затем она постепенно превратилась для меня просто в сестричку. Года четыре назад разница в возрасте перестала играть в наших отношениях сколько-нибудь значительную роль. Хотя биологически Диане было больше пятидесяти (за вычетом тех тридцати, о которых она ничего не помнила), её никак нельзя назвать зрелой женщиной. И дело не в том, что, вернувшись из небытия, Диана обрела новое, молодое тело - в конце концов, и её прежнее, сожжённое Формирующими, было ненамного старше. Просто, достигнув пятнадцатилетнего возраста, она, видимо, решила, что дальше ей взрослеть незачем; годы чередой проносились мимо неё один за другим, а она лишь отмахивалась от них, как от назойливых мух. Если верить тёте Юноне, то ни любовь к Артуру, ни его исчезновение, ни рождение дочери, ни самоубийственное путешествие в бесконечность, ни даже воскрешение из мёртвых, в конечном итоге не изменили Диану. Она осталась почти такой, как была раньше, разве что ещё поднабралась ума - но не в смысле житейской мудрости, а знаний, - что далеко не одно и то же. В последнее время я начал замечать, что суждения Дианы о жизни кажутся мне поверхностными, наивными, незрелыми; фактически, я становился старше и опытнее её. Вместе с тем, её интеллект бил меня наповал, но ещё больше меня поражало то, как это можно, обладая таким мощным умом, десятилетиями оставаться инфантильным подростком...
Я поднялся на крыльцо и тут обнаружил, что входная дверь разблокирована. И не только разблокирована, но и не заперта.
В первый момент я подумал, что Ладиславу надоело ждать меня снаружи, поэтому он взломал защиту, ворвался в дом, взбежал на второй этаж и сейчас находится в спальне Дианы, лихорадочно роясь в её белье. Но потом я отогнал эту мысль, признав её глупой. Прежде всего, Ладислав не из тех, кто вламывается в чужой дом без спросу, но даже если он и вломился, то не затем, чтобы покушаться на бельё хозяйки. Его не интересует женское бельё без женщин.
Кроме того, защита была не сорвана, а снята - это такая же большая разница, как между сейфом, открытым с помощью правильно набранного шифра, и сейфом, замок которого был вырезан автогеном.
Минерва, с лёгким раздражением подумал я, отворяя дверь. Не успела Диана уйти, как тут же объявилась эта мегера. И, небось, со своим новым дружком. Будь моя воля, я бы давно прибил над дверью вывеску «стервам-минервам вход воспрещён», однако Диана невесть почему питает слабость к своей сводной сестре и не позволяет обижать её. Гм... Хотел бы я посмотреть на человека, который рискнёт обидеть Минерву. Боюсь, такой ещё не появился на свет. Не пробил час героев.
Миновав переднюю, я вошёл в холл и, к своему облегчению, обнаружил, что ошибся. Слава Митре, Минервой здесь и не пахло. В мягких креслах у неразожжённого камина с полупустыми бокалами в руках сидело два человека. Один из них был стройный, черноволосый и черноглазый, другой - коренастый, с русыми волосами и серо-голубыми глазами.
- Здравствуй, Дионис, - сказал я. - Привет, Ладислав.
Его светлость понтифик Олимпа, доминус Дионис благосклонно кивнул мне:
- Здоров, племянник. Что ж это ты заставляешь гостя ждать? - Он покосился на Ладислава. - Я тут пролетал мимо и увидел сего младого витязя, неприкаянно бродившего вокруг клумбы. Дай, думаю, позабочусь о нём.
- Ты так великодушен, мой господин! - произнёс я с шутливым поклоном. - О величайший из понтификов, мудрейший из мудрых, благороднейший из благородных, справедливейший из справедливых, Зевсу подобный...
Дионис лязгнул зубами.
- Брось! - коротко сказал он. Ему уже до чёртиков надоели помпезные церемонии во Дворце-на-Вершине-Олимпа, и в глубине души он проклинал тот день, когда поддался на уговоры деда Януса принять жезл понтифика.
Ладислав поставил свой бокал рядом с хрустальным графином на невысокий дубовый столик по соседству, встал с кресла, сделал шаг мне навстречу и протянул руку.
- Ну, здравствуй, Эрик, - дружелюбно произнёс он. - Я рад нашей встрече.
- Я тоже рад, - ответил я, смерив его оценивающим взглядом: судя по всему, за прошедшие три стандартных года он прожил не более четырёх или пяти субъективных лет - как, собственно, и я.
Ладислав родился лет тридцать назад по времени Основного потока, и биологически ему было примерно столько же. Но в отличие от меня, он не был, что называется, молодым да ранним. Восемь лет разницы между нами (обычно для нашего возраста - величина существенная) можно было смело списать в счёт его затянувшегося отрочества и рассматривать нас как сверстников.
Ладислав был старшим сыном единственного внука четвёртого сына правящего короля, вернее, Володаря Даж-Дома. В своё время мы были почти друзьями и стали бы ими без всяких «почти», если бы не тот скандал... Если бы не тот скандал, мы стали бы не только друзьями, но и родственниками, поскольку Радка была сестрой Ладислава.
Мы обменялись крепким рукопожатием, затем я отстегнул от пояса шпагу, положил её на диван, а сам сел в свободное кресло.
Дионис флегматично промолвил:
- Кажется, теперь я начинаю верить, что вы пришли сюда не драться.
- А с чего бы нам драться? - с невинным видом осведомился я.
А Ладислав добавил:
- Я уже битых полчаса пытаюсь убедить достопочтенного, что намерения у меня самые миролюбивые. В конце концов, я не такой идиот, как мой братец Зоран.
- Вы все дураки в той или иной степени, - любезно заметил Дионис. - И ты со своей роднёй, - он взглянул на Ладислава. - И ты, Эрик. Носишься со своим глупым упрямством, которое именуешь гордостью, а сам тайком хнычешь. И если ты полагаешь, что этого никто не замечает, значит ты ещё больший дурак, чем я думаю. И бедного дурачка Зорана ты так круто отделал не затем, чтобы унизить его, а скорее из отчаяния. Уж эти мне разбитые сердца!
Слова Диониса задели меня за живое - тем более, что он говорил это при Ладиславе, и тем более, что он был прав. Когда Зоран вызвал меня на дуэль, я испытал какую-то сатанинскую радость - наконец хоть немного отведу душу! (Мама и Диана были очень обеспокоены моим странным поведением, они даже решили, что я слегка тронулся умом... впрочем, возможно, так оно и было.) Вообще-то, согласно обычаю, я должен был биться со старшим из братьев, с Ладиславом, но, к счастью для нас обоих, у него хватило сил устоять перед натиском родных. Он категорически отказался бросить мне вызов, чем навлёк на себя гнев Володаря и обвинения в трусости со стороны некоторых забияк. Правда, последним вскоре пришлось пожалеть о своих словах - четверых Ладислав проткнул шпагой, причём одного насмерть, после чего остальные благоразумно попросили прощения. Ладислав их простил.
А я дрался с Зораном и дрался яростно, самозабвенно. Не знаю, то ли мне помогали чары Грейндал, то ли я действительно такой искусный фехтовальщик, как о себе воображаю, но во время поединка я не получил ни единой царапины - чего нельзя сказать о Зоране. То и дело я оказывался у него за спиной и мстительно вонзал шпагу ему в ягодицы. Когда его задница превратилась в кровавое месиво, а боль стала невыносимой, Зоран бросился бежать. Я преследовал его, не отставая, и продолжал «щекотать» клинком; скрыться от меня в Туннеле он не мог, поскольку, как это и положено, дуэль проводилась в зоне действия изолирующих чар. В конце концов Зоран сдался и запросил пощады. Он был унижен и опозорен - ведь я имел столько возможностей прикончить его, но ни одной из них не воспользовался, даже не ранил его серьёзно, а целился только в зад. Позже дядя Амадис сказал мне, что лучше бы я убил Зорана, чем так унизил, и, возможно, в этом был свой резон. С другой же стороны, на моём счету ещё не было ни одного убитого мной человека, ни простого смертного, ни колдуна, и я вовсе не горел желанием начинать этот сомнительный послужной список с родного брата моей любимой девушки - пусть он и был главным виновником наших бед, именно он разрушил нашу любовь, по его милости разразился тот громкий скандал, в результате которого я потерял Радку...
Я непроизвольно вздохнул - да так горько и тоскливо, что Дионис покачал головой.
- Ладно, - сказал он, вставая. - Мне пора. Я пришёл лишь затем, чтобы забрать свою книженцию, которую оставил здесь в прошлый раз. - С этими словами он взял с тумбочки небольшой томик в кожаном тиснённом золотом переплёте. - Прелюбопытнейшая версия «Гамлета» с мотивами «Макбета» и «Отелло». Принц Датский душит Офелию, обнаружив её платок у своего дяди. Параллельно с этим выясняется, что мать Гамлета в сговоре с тем же дядей отравила своего мужа. Занимательная вещица, советую прочитать.
- Уже прочёл, - буркнул я в ответ.
- Ну и как?
- Мягко говоря, не проторчал. То и дело ловил себя на том, что представляю Гамлета этаким здоровенным мавром.
Дионис пожал плечами.
- Хроническая склонность к стереотипному мышлению, - поставил он мне диагноз и направился к выходу. - Всего хорошего, ребятки. Смотрите не подеритесь без меня.
- Не подерёмся, - пообещал Ладислав.
Я угрюмо промычал что-то в этом же роде. Дионис вышел из холла в переднюю, а спустя секунду раздался стук закрывшейся наружной двери. Я ощутил слабую вибрацию Формирующих - это Дионис воспользовался своим Образом Источника, чтобы перенестись в другое место. Обычно он был более аккуратен... Впрочем, кто знает. Может, он сделал это специально и таким образом известил нас о своём отбытии.
- Тоже мне, умник! - раздражённо произнёс я. - Суётся с нравоучениями, куда его не просят, а сам уже тридцать лет никак не может разобраться в своей личной жизни. Преследует бедняжку Пенелопу и упорно не хочет понять, что ей он по барабану... Ты же не согласен с ним?
- Нет, конечно, - сказал Ладислав. - Дионис судит тебя по своим меркам, не учитывая разницу между вами. Он уже состоявшаяся личность, ему не нужно самоутверждаться и каждый день доказывать всему миру, что ты не верблюд. Он - Дионис из Сумерек, и этим всё сказано. На твоём месте он выполнил бы требование моего деда, не унизившись, не уронив своего достоинства, не потеряв ни капельки гордости. Он просто снизошёл бы до того, чтобы удовлетворить прихоть выжившего из ума старика. Но ты - не он. Как, впрочем, и я. Мне пришлось драться с кретинами, обозвавшими меня трусом, я был вынужден это делать. А Дионис, в ответ на подобные обвинения, лишь презрительно усмехнулся бы. Он не трус - и все это знают.
Ладислав умолк и сделал пару глотков вина. Я последовал его примеру, присвоив недопитый бокал Диониса, в котором осталось ещё изрядное количество рубиновой жидкости.
- Значит, ты понимаешь меня? - спросил я.
Он кивнул:
- Прекрасно понимаю. И всё же... Скажу тебе откровенно, Эрик: я был бы очень рад, если бы ты уступил, хотя после этого я стал бы меньше тебя уважать.
- Очаровательная дилемма, - вздохнул я. - Направо пойдёшь, налево пойдёшь...
- Между прочим, - сказал Ладислав. - Радка собирается замуж.
У меня больно кольнуло в сердце. Неужели, со стремительностью молнии пронеслось в моей голове, это конец? Неужели она так быстро забыла меня, вычеркнула из своей жизни?..
А чего, собственно, я ожидал? - последовала затем более трезвая мысль. Что Радка станет затворницей? Что после того, как я отказался от неё, она будет жить воспоминаниями об ушедшей любви и хранить мне верность? Можно подумать, я этого заслуживаю...
Стараясь, чтобы мой голос звучал ровно, без предательского дрожания, я с деланным безразличием спросил:
- Серьёзно? - и лишь затем сообразил, что более уместным был бы вопрос: «За кого?».
Ладислав пристально посмотрел мне в глаза. Я не выдержал его взгляда и потупился.
- Не думаю, что серьёзно, - ответил он. - Мне кажется... нет, я уверен, что она делает это тебе на зло. Впрочем, и себе тоже. Сомневаюсь, что из её брака выйдет какой-нибудь толк - если он вообще состоится. Ведь Радка по-прежнему любит тебя.
Я молча взял со стола золотой портсигар Ладислава, со второй попытки достал из него сигарету (первая сигарета невесть почему сломалась) и закурил. Сделав несколько глубоких затяжек, я наконец произнёс:
- Так это и есть то важное дело, о котором ты хотел поговорить?
Ладислав вдруг помрачнел. Не просто нахмурился - он и до этого выглядел не очень-то весело - его скуластое лицо, слегка смугловатое, приобрело какой-то нездоровый серый оттенок, левая щека несколько раз дёрнулась, как от нервного тика, а в глазах застыл страх.
- Нет, это... это другое. А насчёт Радки - так, к слову пришлось. Вообще-то мне нужна твоя помощь.
- Какого рода?
Ладислав тоже закурил. Я заметил, что его пальцы дрожат.
- Право, даже не знаю. Скорее, мне нужна не помощь, а совет.
- Совет, это одна из форм помощи, - заметил я. - Но почему ты решил обратиться ко мне? Ведь мы с тобой не общались больше трёх лет.
Ладислав замялся:
- Ну, видишь ли... Ты же знаешь, что я довольно замкнутый, друзей у меня - раз, два, и обчёлся. А когда дело дошло до того, кому я могу полностью доверять, то остался только ты один.

Предыдущая страница 2 Следующая страница


3 Олег Авраменко

Я был нимало удивлён этим неожиданным признанием. Хотя я всегда относился к Ладиславу с симпатией, даже в лучшие времена он числился в списке моих друзей и приятелей лишь где-то в третьем десятке. А для него, оказывается, я чуть ли не первейший друг - и, похоже, он намерен посвятить меня в какую-то страшную тайну.
- Так что у тебя за проблема? - поинтересовался я.
- Есть один мир, - ответил Ладислав, обволакивая себя тучей сигаретного дыма. - Мой любимый мир, может, я рассказывал о нём...
- Земля Юрия Великого?
- Верно, она самая. - Он немного помедлил, затем с расстановкой произнёс: - Так вот, совсем недавно я обнаружил, что этот мир таит в себе смертельную угрозу. Он потенциально опасен для всех колдовских Домов. Мало того, он угрожает самому существованию Вселенной.
Ладислав говорил так убеждённо, что я ни на мгновение не усомнился в его серьёзности. У меня даже кровь застыла при мысли о том, что он, возможно, не преувеличивает.

5. КЕВИН

После обеда я получил «отгул». Дженнифер уснула и, судя по её усталому виду, собиралась проспать до самого ужина. Правда, перед этим мы ещё немного побрыкались в постели - но уже просто так, в качестве разминки; это не шло ни в какое сравнение с тем, что мы вытворяли накануне вечером и рано утром.
Я чувствовал себя пресыщенным и в то же время опустошённым. Среди любимых изречений моего отца есть и такое: слишком много - не к добру. В справедливости этой поговорки я убедился ещё в детстве, когда единолично слопал целую коробку шоколадных конфет; сейчас я испытывал нечто похожее.
Впрочем, не буду кривить душой. Дженнифер нравилась мне больше, чем другие хорошенькие-замужние-голубоглазые-блондинки, которых я встречал на своём пути (за исключением Монгфинд, разумеется); но это вовсе не значило, что я был в восторге от её сексуальной активности. Я искренне надеялся, что она не нимфоманка как таковая, а просто голодная , и со временем её пыл умерится.
Вернувшись в свою каюту, я первым делом проверил все комнаты на предмет присутствия «жучков». В последний раз меня взяли под наблюдение немногим более года назад, когда правление «Итальянских Астролиний» к своему ужасу обнаружило, что некое частное лицо через сеть посреднических фирм завладело почти семью процентами акций компании. В результате тщательно проведённого расследования была установлена личность самого крупного, после правительства Италии, акционера - им оказался такой себе Кевин Макартур, человек с загадочным прошлым, несколько таинственным настоящим, но в целом обладающий безупречной репутацией и большим влиянием в определённых кругах. Всех представителей компании, пристававших ко мне с расспросами, я посылал... нет, нет, всего лишь к моим адвокатам. Специально созданная правительственная комиссия не нашла в моих действиях никакого криминала и в конечном итоге вынуждена была признать, что я владею акциями на вполне законных основаниях. Но поскольку я не предпринимал ни малейших попыток вмешательства в дела компании, руководство оной преисполнилось самых мрачных подозрений и организовало за мной тотальную слежку, в результате которой было потрачено много средств, времени и нервов, а ценность полученной информации равнялась нулю.
Побочным следствием этой истории было появление комплекса неполноценности у группы ведущих инженеров из «Microbugs, Inc.» крупной фирмы по производству электронных приборов слежения, чьими услугами пользовались агенты службы безопасности «Итальянских Астролиний». Когда я приходил домой и обнаруживал, что в моё отсутствие появилась очередная партия «жучков», притаившихся в самых неожиданных местах, то брал обыкновенный пульт дистанционного управления, нажимал любую кнопку, обычно красную, и все миниатюрные телекамеры, микрофоны, записывающие устройства и микропередатчики разом выходили из строя. При этом бытовая электроника ничуть не страдала. У меня похитили не менее десятка таких пультов и, наверное, расщепили их на атомы, пытаясь понять, как они действуют, но, естественно, ничего не обнаружили. И не могли обнаружить - потому что пульты были самые обыкновенные. Когда шпионские страсти поостыли, ко мне обратился глава «Microbugs, Inc.» с предложением заключить взаимовыгодный контракт, но я послал его... нет, не к адвокатам.
«Жучков» в каюте не было. Впрочем, я и не ожидал их найти. Наблюдение за мной уже было снято, к тому же капитан ди Марко слыл чрезвычайно щепетильным человеком и не потерпел бы подобного безобразия на своём корабле. Проверку я произвёл на всякий случай, чтобы исключить малейшую возможность риска. То, чем я собирался заняться, было частью моей большой тайны, о существовании которой никто не должен даже заподозрить.
Я запер входную дверь и зажёг наружную табличку «Просьба не беспокоить». Затем прошёл в кабинет и заказал автомату кофе. Получив чашку горячего ароматного напитка, я устроился в кресле за письменным столом перед включённым терминалом. Хотя в моём багаже находился новенький Apple IBM самой последней модели, путешествуя на «Никколо Макиавелли» я предпочитал пользоваться услугами обычного терминала, который предоставлял мне почти неограниченный доступ к свободным ресурсам мощных бортовых компьютеров. Утечки информации я не боялся - вычисления, которые сейчас выполнялись, не были секретными. А что же до возможного присвоения результатов моего труда, то те немногие, кто мог разобраться в этих результатах и присвоить их, прекрасно знали, что с Кевином Макартуром лучше не заводиться. Чревато-с... В голографическом кубе стереомонитора симпатичные обезьянки строили друг дружке забавные рожицы. Я щёлкнул по клавиатуре, деактивируя заставку. Обезьянки мигом убежали в свои электронные джунгли, и я увидел окошко с сообщением:
«Некорректно заданы краевые условия. Операция прервана».
Это меня не огорчило, поскольку иного я не ожидал. До корректной постановки задачи было ещё далеко, а пока я занимался тем, что шаг за шагом выявлял прорехи в исходных допущениях и постепенно их устранял, медленно, но верно приближаясь к цели. Как известно, правильно сформулированный вопрос уже содержит в себе ответ; а остальное - дело техники.
Я сохранил результаты расчётов, чтобы впоследствии проанализировать их, затем отодвинул консоль в сторону, освобождая перед собой стол, и достал из кармана покетбук. С виду он ничем не отличался от миллиардов своих собратьев этой же модели, да и внутри не имел заметных особенностей - за исключением одного крохотного кристаллика, который весьма странным образом взаимодействовал с кольцом на среднем пальце моей левой руки, вернее, с голубым камнем в этом кольце.
Я включил покетбук и в ответ на приглашение ввёл своё имя. Между делом замечу, что любой другой на моём месте, сколько бы он ни набирал слово «Кевин», неизменно получал бы ответ: «Неверный пароль». Собственно говоря, мне вовсе не обязательно вводить пароль, но по привычке я всегда это делаю. Это такой же рефлекс, как и щелканье пальцами.
На миниатюрном экране появилось несколько строк. Первая из них гласила:
«Скучаю, люблю, целую. Мама».
Далее:
«Кеви! Меня уже достали автоответчики! Когда-нибудь я придушу Бренду. Привет - от отца, поцелуй - от меня. Дейдра».
А вот и сама тётушка, чьи автоответчики так злят мою дорогую сестричку:
«Малыш, где спёр машину?»
Без подписи. Очередная доставалка. Бренда гордится своим остроумием, но, на мой взгляд, её юмор несколько плосковат.
Два последние послания отличались от предыдущих своей конкретностью:
«Кевин. Нужно поговорить. Обязательно. Мел».
«Шеф. Возникли проблемы. Требуются инструкции. Фил Эндрюс».
Фил Эндрюс был одним из моих агентов и в данный момент выполнял важное задание. Я ожидал получить от него отчёт об успешно проделанной работе, но вместо этого было короткое сообщение, из которого следовало, что дела идут не так гладко, как хотелось бы.
Прежде чем связаться с Эндрюсом, я послал ответ Бренде:
«А машина нехилая, круто шпарит. Встанет на рога, дай знать - помогу укротить. Logoff».
Вдруг на экране начали появляться буквы, которые, казалось, излучали раздражение:
«К чёрту logoff! Я все равно доберусь до тебя, где бы ты...»
Я так испугался, что даже выключил покетбук. Через опосредствованный контакт вычислить местонахождение собеседника практически невозможно, а я, кроме того, прибегал ещё и к дополнительным мерам предосторожности; однако, имея дело с тётушкой Брендой, нельзя быть уверенным ни в чём. И дёрнул же меня чёрт подарить ей этот компьютер! Теперь она ни за что не угомонится, ведь задето её профессиональное самолюбие...
Спустя минуту я снова включил покетбук и набрал адрес Фила Эндрюса. Ответ последовал незамедлительно:
- Да, слушаю.
- Это я.
- Здравствуйте, шеф, - облегчённо произнёс Эндрюс.
Экран оставался пуст, изображения не было ни у меня, ни у моего собеседника. Со всеми своими агентами (или, если угодно, представителями), включая исполнительного директора корпорации, я общался, главным образом посылая письменные инструкции и получая письменные отчёты, и лишь в исключительных случаях, как этот, разговаривал напрямую. Никто из них не знал меня в лицо и понятия не имел, кто я такой. Эндрюс и его сотрудники прибыли на Нью-Алабаму этим же рейсом, но они даже не подозревали, что я летел вместе с ними.
- Сейчас вы можете говорить? - спросил я.
- Да. Хотя не могу ручаться, что мой номер не прослушивается.
- Пустяки, - сказал я. Быть опознанным по голосу я не опасался. - Так что там стряслось? Вы смонтировали станцию?
- Нет, шеф.
- Почему?
- По причине нарушения контракта со стороны клиента. Один из заказчиков оказался неплатежеспособным.
- Кто именно?
- Банк «Купер и сыновья».
- Вот как? - заинтригованно произнёс я. - А по моим сведениям, банк Купера - один из столпов ньюалабамской экономики.
- Так оно и было. Но сейчас это почтенное учреждение переживает не лучший момент в своей истории.
- А поконкретнее?
- Для начала, его ограбили.
Я чуть не брякнул: «Всего-то десять миллионов! Эка безделица!» но, к счастью, вовремя опомнился.
- Каковы масштабы ограбления?
- Сравнительно небольшие. Десять миллионов евро наличными и ещё примерно столько же успели растащить компьютерные взломщики. Но последствия этого события оказались для банка катастрофическими.
- Ага! - сказал я, уже начиная понимать.
- Дело было ночью, - продолжал Эндрюс. - А ночь на Нью-Алабаме для всех ночь, поскольку 95 процентов суши находится в одном полушарии. Грабительница, которая взяла наличные, полностью отключила систему безопасности, и на несколько часов все базы данных банка, даже самые секретные, стали доступными для любого желающего...
- Так это была женщина? - переспросил я, рассудив, что мой интерес будет выглядеть вполне естественно.
- Женщина, - подтвердил Эндрюс. - Мало того, она жена мистера Купера.
- Председателя правления банка?
- Да. Говорят, ей до чёртиков надоел муж, вот она и бежала от него, прихватив деньжата.
- Неужели ей удалось скрыться?
- Она улетела на «Никколо Макьявелли», а об ограблении стало известно уже после того, как корабль перешёл на сверхсвет. Лихая девчонка! - В голосе Эндрюса послышались одобрительные нотки. - Она всё просчитала. Похоже, ей удастся выйти сухой из воды.
- То есть, вы намекаете, что в ближайшее время станция не заработает?
- Боюсь, что так. В свете фактов, которые стали известны благодаря вмешательству миссис Купер, нам следует приостановить выполнение контракта до окончательного решения финансовых вопросов.
- Всё так серьёзно?
- Очень серьёзно, шеф. В ближайшее время банк «Купер и сыновья» прекратит своё существование, а сам мистер Купер окажется на скамье подсудимых и, скорее всего, проведёт остаток своих дней за решёткой.
- По каким обвинениям?
- Их целый букет. Финансовые злоупотребления, сокрытие доходов в особо крупных размерах, подкуп должностных лиц, отмывание «грязных» денег и тому подобное.
- Могу я ознакомиться с фактами?
- Разумеется, - ответил Эндрюс. - Минуточку.
Через минуточку я получил документальные свидетельства о махинациях банка Купера и принялся изучать их. Эндрюс по ходу давал короткие комментарии, затем подытожил:
- Таким образом получается, что крупнейший частный инвестор проекта заведомо неспособен выполнить свои обязательства.
- Да уж, точно, - согласился я. - А что говорит по этому поводу правительство?
- По понятным причинам оно было бы радо замять скандал, но ситуация вышла из-под его контроля. Вчера я имел разговор с министром связи, и в качестве возможного выхода из ситуации он предложил подписать специальный протокол, согласно которому все обязательства «Купера и сыновей» берёт на себя Федеральный банк Нью-Алабамы.
- Ни в коем случае, - ответил я. - Доля государства не должна превышать двадцати процентов. - Я сделал паузу, как будто колеблясь, хотя на самом деле уже принял решение. - И вообще, никаких специальных протоколов. Теперь мы вправе расторгнуть контракт и предъявить заказчику иск - что, собственно, и сделаем. Когда ближайший рейс на Землю?
- Через сорок часов.
- Значит, времени на сборы достаточно. Сворачивайте работы и возвращайтесь.
- Со всем оборудованием?
- Безусловно.
- Но, шеф, - осторожно заметил Эндрюс, - это лишние расходы. Я уверен, что в течение двух или трёх недель заказчик изыщет средства...
- Не сомневаюсь, что изыщет, - перебил я. - Но всё дело в принципе. Пусть это станет наглядным уроком для остальных. Прежде чем заключать с нью-алабамцами новый контракт - если вообще станем его заключать, - мы стребуем с них приличную неустойку и с лихвой покроем все наши затраты.
Закончив разговор с Эндрюсом, я тихо, но от души рассмеялся. На это было две причины. Во-первых, я думал о том, что Дженнифер даже не подозревает, как жестоко она отомстила мужу. Вот-то она обрадуется, когда узнает! А во-вторых, благодаря финансовому скандалу на Нью-Алабаме, я выпутался из весьма щекотливой ситуации. Я не мог бросить Дженнифер на произвол судьбы и, разумеется, взял бы её с собой, оказавшись в положении соучастника преступления. Нет, я не боялся судебного преследования; но было бы нежелательно, чтобы моё имя, пусть и косвенно, было связано с гиперволновыми передающими станциями. Время открывать карты ещё не пришло.
Насмеявшись вволю, я подключил покетбук к терминалу, предварительно отсоединив последний от общей корабельной сети. Следующий контакт предполагался визуальный, и для этих целей больше подходил голографический стереомонитор, чем миниатюрный двухмерный экранчик.
Затем я прикрыл глаза и сосредоточился, взывая к глубинным силам мироздания. Мои волосы стали золотистыми, лицо округлилось, приобрело женоподобные черты, а на щеках заиграл девичий румянец. Я размежил веки - теперь мои глаза были голубыми. Порывшись в ящике стола, я достал помаду и нанёс её тонким слоем на губы. Посмотрел на себя в зеркальце. Какой ужас! Отлично.
Я пододвинул к себе клавиатуру и набрал код. На сей раз ответа пришлось ждать почти две минуты. Наконец на экране появилось изображение огромного темноволосого мужчины. Он восседал на внушительном, под стать его комплекции, вращающемся кресле, окружённый со всех сторон светящимися мониторами. Это был Антон Стоич, один из лучших биржевых игроков Галактики и самый ловкий из лучших. Увидев меня, он тотчас надавил своей громадной ручищей кнопку, включающую полную звуко- и видеоизоляцию.
- Здорово, Пит, чёртов засранец! - в своей обычной манере поприветствовал меня Антон. - Где ты пропадал, старый педрило?
Я застенчиво улыбнулся:
- Дела, дружок.
Стоич громогласно захохотал:
- Знаю я твои дела! - Он считал меня (вернее, Пита Мердока) «голубым», а я не пытался разубедить его, поскольку это было частью моей игры.
- Как успехи? - спросил я.
- Колоссально! Твоя наводка опять сработала.
- Как всегда, - заметил я.
- Да, как всегда. За последние десять дней курс ньюалабамского доллара подскочил на восемьдесят пунктов. У тебя семь с половиной миллиардов чистой прибыли. Да и я в накладе не остался.
- Не сомневаюсь, дружок. Теперь начинай продавать.
- Что? Ньюалабамские доллары?
- Да. Спусти их в течение недели.
Антон насторожился:
- А что случилось?
- Через неделю, но не раньше, начнётся обвальное падение курса. На некоторых биржах, возможно, их даже снимут с торгов. Воспользуйся этим и снова начинай покупать. Но осторожно, старайся не привлечь к себе внимания.
- И всё-таки, что произошло? Будет на Нью-Алабаме станция гиперсвязи или нет?
- Будет.
- Тогда почему ты предрекаешь обвал?
- Я не предрекаю, а знаю , что это произойдёт.
- Но...
- Всему своё время, Антоша, - слащавым голосом произнёс я. - Разве когда-нибудь я давал тебе кривые наводки?
- Ни единого раза. - Он покачал головой. - Эх, знать бы мне твои источники информации.
- Мои источники информации - это мои, а твой источник - это я.
Стоич вздохнул:
- Вот что я тебе скажу, Пит. Возьмут нас в конце концов за жопу, поставят лицом к стене и поимеют в одно место. Впрочем, тебе не привыкать, но мне-то каково! - Он смачно загоготал, веселясь собственной пошлой остроте.
- Стало быть, ты отказываешься от дальнейшего сотрудничества?
Похоже, Антон ни на шутку испугался такой перспективы. Он даже привстал и протестующе замахал руками.
- Ни в коем случае, дружище. Ты не только растлитель малолетних мальчиков, но и совратитель взрослых, вполне гетеросексуальных брокеров.
- Рад это слышать, - и я кокетливо подмигнул ему.
Стоича, примерного семьянина, отца троих детей, передёрнуло.
- Ты хищник, Пит, кровопийца. Твои сведения - как наркотик. Я уже прочно сел на иглу, и теперь, когда подолгу не вижу твою мерзкую рожу, у меня начинается ломка.
Я хмыкнул. Весьма своеобразный комплимент - но вполне в духе наших отношений с Антоном Стоичем.
- Вот и ладненько, - произнёс я с довольным видом. - Кстати, ты продолжаешь скупать акции «Итальянских Астролиний»?
- Естественно. Всё идёт как по маслу.
- И никаких подозрений?
- Никаких. Я бы почуял неладное. Ты был прав - этот Макартур оказал нам неоценимую услугу. Рынок до сих пор лихорадит. Все продают, все покупают - в такой неразберихе работать одно удовольствие.
- Значит, договорились?
- Договорились. Я продаю ньюалабамские доллары, а затем жду обвала. Надеюсь, он произойдёт.
- Не сомневайся, - ответил я и, попрощавшись, прервал связь.
С чувством глубокого удовлетворения и с изрядной долей отвращения я вытер с губ помаду и снова поглядел в зеркало. Стоич прав - мерзкая рожа. Педик поганый. Как мне надоела эта игра!
Я вернул свой естественный облик и облегчённо вздохнул. В сущности, Кевин Макартур парень что надо... правда, живёт он во лжи. Много фальши, притворства, лицемерия - сколько так может продолжаться? Последние четырнадцать лет я веду не двойную и даже не тройную жизнь, а N-ную, где N - целочисленная переменная, которая варьируется в довольно широких пределах.
Перед следующим сеансом связи я позволил себе расслабиться. На этот раз мне не нужно притворяться, не нужно играть, а нужно просто быть самим собой. Собой изначальным - тем, кем я есть от рождения. То бишь Кевином из Авалона, сыном Артура и Даны.
Я набрал с клавиатуры имя «Малкольм» и нажал клавишу ввода. Внутри голокуба заклубился густой молочно-белый туман. Это явление поставило бы в тупик любого специалиста по оптоэлектронике. Терминал жалобно заскулил, не в силах понять, что происходит, его процессор тщетно пытался восстановить контроль над вышедшей из повиновения видеосистемой. Чтобы успокоить его, я варварски надавил кнопку сброса. Привычный к таким штучкам покетбук, воспользовавшись моментом, полностью перехватил управление стереомонитором. После перезагрузки терминал оказался в подчинённом режиме и больше не стал протестовать.
- Это ты, Кевин? - раздался вопрос из тумана.
- Да, я. По крайне мере, мне так кажется.
- Судя по всему, это ты, - подтвердил мой собеседник. - Подожди, сейчас я перейду в другую комнату. Здесь слишком много народу.
Я подождал. Спустя минуту туман расступился, и я увидел высокого стройного парня с белокурыми волосами и голубыми глазами. Он был одет в алую с золотом мантию и костюм из тёмно-синего бархата; на его голове красовался щегольской берет с белым пером, а на широком, шитом серебром поясе висела шпага в инкрустированных ножнах.
Его звали Малкольм, короче - Мел, и он был моим двоюродным братом. Даже больше, чем двоюродным, так как его мать Бренда приходилась родной сестрой моему отцу, а его отец Колин Лейнстер был сыном брата моей бабушки по материнской линии. Впрочем, в аристократических кругах запутанные родственные связи явление весьма распространённое.
- Привет, Мел, - произнёс я. - С какой стати ты так нарядился?
- По случаю объявления о помолвке. Жаль, что ты не с нами.
- А что за помолвка? - поинтересовался я.
Мел был удивлён:
- Разве Дейдра не оставила тебе сообщения?
- Оставила. Что собирается придушить твою мать.
- Ага. Видно, она сильно расстроилась, опять нарвавшись на твой автоответчик.
- Похоже, что так, - согласился я. - А чью помолвку вы отмечаете?
- Мою.
- Вот здорово! Наконец ты решил остепениться. Поздравляю, Мел, взрослеешь.
Он фыркнул:
- Чья бы корова мычала! Готов поспорить, что в спальне тебя дожидается очередная блондинка.
- Даже если так, - парировал я, - то она одна.
Мел смутился:
- Ну, знаешь...
Он был вроде нашей семейной достопримечательности - этакий придворный плэйбой. Однажды, когда Мелу ещё не исполнилось четырнадцати лет, его матушка решила поцеловать сыночка перед сном, вошла в спальню... и застала своего малыша в обществе двух молоденьких девушек, с которыми он мило развлекался в постельке. Бренда была в шоке, да и Колин не очень-то радовался, когда узнал, что его сын уже мужчина. С тех пор Мел перестал таиться и так загулял, что вскоре переплюнул даже дядюшку Амадиса с его многовековым опытом соблазнения женщин. Признаться, я полагал, что это всерьёз и надолго, а потому был несколько удивлён известием о помолвке.
- И кто же твоя суженая? - спросил я.
Лицо Мела расплылось в улыбке. Я просто обалдел - это было то, что я называл улыбкой влюблённого идиота.
- Она необыкновенная женщина! - восторженно сообщил он.
- Не сомневаюсь. Ведь ей удалось укротить тебя.
Видимо, Мелу надоело стоять перед зеркалом. Он пододвинул стол и уселся на него, свесив ноги.
- Не укротить, а покорить, - уточнил он.
- Тем более. Я сгораю от желания познакомиться с ней.
- А вы знакомы. С самых пелёнок. Она твоя сестра.
- Крошка Ди?! - воскликнул я.
По понятным причинам Мел содрогнулся. Челюсть его на мгновение отвисла.
- Нет, что ты! Такое ещё скажешь... Тоже мне, остряк нашёлся!
Я и сам видел, что пошутил неудачно. Наверное, правы те, кто говорит, что у меня своеобразное чувство юмора. Крошка Ди была, пожалуй, самой прелестной из моих сестёр - очень похожа на тётю Бренду, только с рыжими волосами и зелёными глазами, - но, увы, её изящная красота не предназначалась для мужчин. В детстве Мел и Ди были неразлучной парочкой, сверстники даже дразнили их женихом и невестой, впрочем, совершенно напрасно. Наши родители придерживались единодушного мнения, что Мел и Ди оказали друг на друга плохое влияние, правда, расходились в том, кто из них виноват больше - то ли Мел пристрастил Ди к девчонкам, то ли под влиянием Ди Мел стал таким отъявленным бабником. Кстати, Колин и Бренда отстаивали первую версию, а мои отец и мать были приверженцами второй. Лично я считал, что все четверо неправы и дело, скорее, в наследственности, нежели в чьём-то дурном влиянии. Мел - это второй дядя Амадис; а если копнуть глубже в прошлое, то так и просится сравнение с нашим прадедом, королём Амброзием Пендрагоном, который оставил после себя свыше дюжины внебрачных отпрысков. Что же касается Ди, то и в её случае имеются семейные прецеденты. За примерами далеко ходить не надо: в Солнечном Граде сплетники поговаривают, что в период между своим первым и вторым замужеством Бренда была не прочь прошвырнуться по «розовой» стороне улицы. При всей моей любви к тётушке я сильно подозревал, что в этих сплетнях есть доля сермяжной правды.
Болезненная реакция Мела на мою сомнительную остроту объяснялась очень просто. Четыре года назад, вконец измученный незаслуженными упрёками родителей, он загорелся идеей «перевоспитать» крошку Ди. Не знаю, как ему удалось уломать её (слово «соблазнить» здесь явно не подходит), но ничего хорошего из этого не получилось. После первой же ночи, проведённой с Мелом, Ди откровенно заявила мне, что она, цитирую, «лишний раз убедилась, что все мужчины - грубые животные»; а Мел, прежде не терпевший ни единого поражения и оттого сверх меры самоуверенный, в одночасье обзавёлся целым букетом комплексов, от которых мучительно избавлялся в течение двух месяцев, трижды в неделю проводя по сорок минут на мягкой удобной кушетке в кабинете дяди Брендона, по совместительству исполнявшего обязанности нашего семейного психолога.
- Это Алиса? - уже серьёзно спросил я.
Алиса была ещё молоденькой и не блистала красотой, но в ней присутствовало какое-то своеобразное очарование, которое действовало на мужчин почти безотказно. И так же безотказно действовали на неё мужчины. Погуливать она начала с одиннадцати лет (короче, семейка у нас что надо!), и к своим шестнадцати годам уже обладала немалым опытом. Совсем недавно отец с мрачной иронией заметил, что Мел и Алиса - два сапога пара, вот бы им пожениться. Неужто он попал в точку?..
Однако Мел отрицательно покачал головой:
- Опять мимо. Это Дейдра.
От неожиданности я икнул. Потом икнул ещё раз. Потом выдвинул ящик стола и демонстративно принялся рыться в нём.

Предыдущая страница 3 Следующая страница


Звездная дорога 4

- Что-то ищешь? - осведомился Мел.
- Верёвку и кусок мыла, - ответил я. - Чтобы повеситься.
- Завидно, да?
Я резко задвинул ящик и уставился на Мела. Он не шутил, он спрашивал на полном серьёзе. С ума сойти!
- Чёрт возьми, Мел! Как же тебя угораздило?
Он пожал плечами:
- Сам не знаю. Вернее, сейчас я удивляюсь, что не влюбился в неё раньше.
- Раньше ты называл её тётей.
- Это было давно.
- Она старше тебя.
- Всего лишь на полтора года.
- По времени Авалона. А на самом деле... Послушай, Мел, кому ты мозги пудришь - себе или мне? Когда ты был младенцем, Дейдра частенько меняла тебе пелёнки.
- Тем лучше. Она знает меня, как облупленного, и не ждёт никаких сюрпризов.
- Но вы родственники по обеим линиям.
- Так же, как и Эрик, - парировал Мел. - Он тоже родственник по обеим линиям, да ещё на восемь лет моложе меня. Однако в его случае ты не возражал и даже огорчился, когда они разошлись.
Эту карту мне крыть было нечем. Поэтому я пропустил мимо ушей последнее замечание и спросил:
- Как отреагировали на это родители?
Легкомысленное выражение напрочь исчезло с лица Мела. Он мигом посерьёзнел и даже занервничал.
- Здесь что-то нечисто, Кевин, я нутром чую. Мои предки поартачились немного, но только ради проформы. Главным образом, их смущала разница в возрасте. Что же касается твоих, то... В общем, после того как Дейдра поговорила с ними, они вроде бы смирились с неизбежным. Но теперь твоя матушка так смотрит на меня...
- Как?
- Ну, сочувственно, что ли. Понимающе. Как будто всё, наконец, стало на свои места.
- Интересно - что? Ты спрашивал Дейдру об их разговоре?
- Она уклонилась от ответа и тотчас сменила тему. Но ведь я не дурак, Кевин. Пусть Источник для меня закрыт, это ещё не значит, что я безнадёжно глуп.
- У тебя есть какие-то соображения?
- Боюсь, что да.
- Ага, ясно. Поэтому ты обратился ко мне?
Он молча кивнул.
- Хочешь, чтобы я всё выяснил?
Несколько секунд Мел в нерешительности покусывал губы. Он явно чувствовал себя не в своей тарелке.
- Не думаю, что хочу. Просто мне нужно было с кем-то поговорить... А ты всегда понимал меня.
- Да, Мел. Я понимаю тебя.
- Всё равно Колин мой отец. Даже если окажется, что я... что я не его сын.
- Ты его сын, Мел. В любом случае, ты его сын.
- Но кровь...
- Плевать на кровь! Мы чересчур много внимания уделяем крови . Роемся в грязном белье, судачим, кто с кем и когда спал. Противно... И вообще, разве Колин давал тебе повод усомниться, что он твой настоящий отец?
- Нет. Он - не давал. Зато мама... Порой она делала странные замечания в мой адрес...
- Какие же?
- Ну, например, что я весь в своего отца. А ведь я совсем не похож на... на отца . По крайней мере, что касается женщин. Но тот, другой, - с ним у меня действительно много общего.
Тот, другой, был Морган Фергюсон. Мы оба недолюбливали его: я - из-за Монгфинд, а Мел - из-за матери. В Авалоне ни для кого не секрет, что в своё время у Бренды был роман с Фергюсоном, но даже самые злые языки признают, что их связь прекратилась ещё до её замужества. Если же подозрения Мела подтвердятся, налицо будет тот редкий случай, когда сплетники ошибались насчёт людей в лучшую сторону.
Правда, мне с трудом в это верилось. Сколько себя помню, Колин и Бренда всегда были образцовой супружеской четой. Иногда я по-доброму завидовал той семейной идиллии, в которой воспитывались Мел и его младший брат Бриан. В моей же семье идиллия была разрушена, когда мне стукнуло десять лет...
- Если это окажется правдой, - произнёс Мел, нарушая тягостное молчание, - ты не возненавидишь меня?
- С какой стати?
- За то, что я сын...
- Для меня ты сын Колина, Мел.
- Да, но в моих жилах, возможно , течёт кровь человека, который причинил тебе боль.
- Прежде всего, я сам причинил себе боль. По собственной глупости, - отрезал я; мне был неприятен такой поворот разговора. - Давай оставим это.
Мел кивнул:
- Извини.
- Ладно уж. Так когда ваша свадьба?
- Семнадцатого.
- Так скоро?!
- Нет, в следующем месяце. Соберётся толпа родственников. Надеюсь, ты тоже будешь?
- Ясное дело. Если, конечно, к тому времени вы не одумаетесь.
- Не одумаемся. Мы просто созданы друг для друга.
- И давно вы это поняли?
- На прошлой неделе. - Заметив мою ухмылку, Мел поспешил добавить: - Только ты не подумай, что это несерьёзно.
- Я так не думаю, - ответил я, хотя думал именно так. - Судя по всему, озарение пришло к вам в постели. Или я ошибаюсь?
Мел опять смутился. При всей своей распущенности он был очень застенчив, что только способствовало его успеху у женщин.
- Ну... ты угадал.
- И кто кого соблазнил? Держу пари, что Дейдра тебя.
- В яблочко! - послышался знакомый голос.
Мел посмотрел в сторону и спрыгнул со стола. Секунду спустя в поле моего зрения появилась красивая девушка со слегка вьющимися русыми волосами, наряженная в восхитительное платье из золотой парчи. Её бойкие карие глаза лучились весельем и озорством.
- Привет, Кеви, - весело произнесла она. - Чертовски рада видеть твою мордашку.
- Здравствуй, сестричка, - сказал я нежно.
Я любил Дейдру. Впрочем, её любили все - несмотря на то, что порой она бывала невыносима. У неё был потрясающий дар выводить людей из себя, а потом, с помощью одной лишь улыбки, заставлять их забыть обо всех обидах. По натуре своей она была музыкантом, но, к сожалению, в детстве родители проглядели её талант и не позаботились о его развитии. В результате Дейдра умела играть только на одном инструменте - человеческих нервах - и играла упоённо, подчас теряя чувство меры. Мало кто мог выдержать до конца её затяжные сольные концерты, и, может быть, потому три предыдущих брака Дейдры распались в рекордно короткие сроки. Последний её муж, так сказать долгожитель (он протянул почти полтора года), доверительно поведал мне, что в небольших количествах Дейдра - объеденье, но когда её слишком много, начинается изжога. Я бы ещё поспорил с терминологией, но какой смысл придираться к словам, если они достаточно верно отражают суть.
Дейдра подошла к Мелу и прижалась к нему, как кошечка. Он обнял её за талию. Я вынужден был признать, что они хорошо смотрятся вместе. Обычно Дейдра выглядит старше, взрослее, но сейчас она снова приняла облик совсем молоденькой девушки - ещё один признак того, что она влюбилась.
- Несмотря на дурные предчувствия, - с мрачной торжественностью изрёк я, - от всей души поздравляю вас и желаю многих часов счастья. Сестричка, ты каждый раз самая прекрасная невеста в мире.
- Ты неисправим, братец, - сказала Дейдра, впрочем, ничуть не обидевшись. - Всё тот же казарменный отцовский юмор... Кстати, у твоей новой блондинки отвратительный вкус.
Я немного растерялся:
- С чего ты взяла?
- Та помада, что осталась у тебя на губах, выглядит просто ужасно. Грубо и вульгарно.
- Ага. - Я тщательно вытер губы. - Это... не её помада.
- А чья?
- Моя.
- Что ты с ней делаешь?
- С помадой или с блондинкой?
- Однако ты клоун, Кеви! - рассмеялась Дейдра. - Что ты делаешь с блондинкой, я как-нибудь сама догадаюсь. Но зачем тебе помада?
- Я ем её. Очень полезно и питательно. Никакого холестерина.
- А если без шуток?
Я потупился:
- Мне так стыдно, друзья! Вы поймали меня с поличным. Я тайный гомосексуалист. Моя жизнь разбита...
- Прекрати, несносный!
- Хорошо. Это остатки грима. Я играл роль в театре одного актёра. Сюрреалистическая пьеса с элементами гротеска. Называется «Голубая мечта».
- Ключевое слово, как я понимаю, «голубая»?
- Разумеется. Но и «мечта» несёт определённую смысловую нагрузку.
- Ладно, - отозвался Мел, который моментально затосковал, когда мы с Дейдрой начали свою обычную словесную разминку. Он сразу почувствовал себя в нашей компании третьим лишним. - Вы тут поболтайте, а я пойду. Постараюсь отвлечь матушку - она уже спрашивает, где мы запропастились. Пока, Кевин. Надеюсь увидеть тебя на нашей свадьбе.
- Если она состоится.
- Не каркай. Ворон!
Когда Мел вышел, я укоризненно сказал Дейдре:
- Сестричка, тебе не стыдно совращать малолетних?
Она внимательно посмотрела на меня:
- Ты шутишь или говоришь серьёзно?
- И то, и другое.
- Я люблю его, Кеви.
- Я вижу. И это меня беспокоит. Мне больно, когда ты страдаешь.
- Сейчас я счастлива. С Мелом будет всё по-другому.
- У тебя каждый раз по-другому. И с Эриком было по-другому. А конец всегда один и тот же - твоё разбитое сердце.
Дейдра покачала головой:
- Мел прав. Ты - ворон.
- Зови меня Кассандрой, - сказал я. - Поверь, милая, мне очень хотелось бы ошибиться. Ведь я желаю тебе только добра.
- Знаю, Кеви. Я тоже люблю тебя. - Она немного помолчала, затем добавила: - Не беспокойся. С Мелом действительно всё будет иначе. Раньше у меня были сомнения, дурные предчувствия - но сейчас их нет. Кто знает, может быть, я нашла своего принца.
- Дай-то Бог... Кстати, как это получилось?
Дейдра лукаво улыбнулась:
- Всему виной «Дом Периньон». Неделю назад я выпила лишнего и с бухты-барахты заявила Мелу, что уже несколько лет жду не дождусь, когда он соизволит подвалить ко мне с нескромным предложением. Бедняжка прямо-таки обалдел, и мне чуть ли не силой пришлось тащить его в постель. А на следующее утро мы поняли, что просто не можем жить друг без друга.
- Очень романтическая история, - заметил я. - Могу представить, как радовались родители.
- Я их успокоила.
- Но грубо сработала. Теперь Мел полон подозрений. Ты недооценила его проницательность.
- Я недооценила глубину его внутренних сомнений, - возразила Дейдра. - Достаточно было слабого толчка, чтобы его подозрения стали осознанными.
- Так он действительно сын Моргана?
- Да.
Я удручённо вздохнул:
- Рушится ещё один идеал.
- Ты о чём?
- О мнимой верности Бренды.
- Зря ты так думаешь. Она никогда не изменяла Колину.
- А как же Мел?
- Это весьма занимательная история. Бренда забеременела ещё до того, как Колин женился на ней. В то время он тайно боготворил её и мечтал свернуть Моргану шею. А когда выяснилось, что Бренда ждёт ребёнка, Колин воспользовался ситуацией и сделал ей предложение.
- Но ведь Мел родился... Ах, чёрт!
- Сообразил наконец?
- Да, - кивнул я. - Помню, отец ещё шутил по поводу затянувшегося медового месяца. Сначала Колин и Бренда отправились в длительное свадебное путешествие, а вернувшись, то и дело исчезали на несколько дней, рано ложились спать, поздно просыпались... На самом же деле они уходили в медленный поток времени!
- Вот именно. А где-то через полгода Колин радостно сообщил родственникам, что Бренда на третьем месяце беременности. Уловка стара, как мир, но сработала.
- Однако тебя им провести не удалось.
- Только потому, что я узнала об этом даже раньше, чем Бренда. Мне показался подозрительным её аппетит, и я... поступила не очень порядочно. Впрочем, тогда я была нахальным, бесцеремонным подростком.
- Морган не догадывается, что Мел его сын?
- Думаю, что нет. Но наверняка утверждать не стану. Ведь он хитёр, как дьявол.
Я хмыкнул:
- А зачем, собственно, понадобился этот обман?
- Трудный вопрос. Лично я полагаю, что Бренда хотела избежать соблазна женить на себе Моргана. Что бы там ни говорили, а в то время она была влюблена в него по уши, но всё же ей хватило ума понять, что у их отношений нет будущего. Поэтому Бренда и приняла предложение Колина. А дальнейшее - яркий пример того, как любовь рождается уже в браке.
- Так ты думаешь, что если бы Морган узнал о ребёнке, он бы женился на Бренде?
- Почти уверена в этом. По-своему он любил её и сильно переживал, когда она порвала с ним и решила выйти замуж за Колина.
- Жаль... - невольно вырвалось у меня.
Дейдра с сочувствием посмотрела мне в глаза и грустно улыбнулась:
- Бедный братик. Когда же ты излечишься?
- Не знаю, - ответил я. - Порой мне кажется, что никогда.
- Ты себя истязаешь, Кеви. Твоя фикс-идея насчёт блондинок с голубыми глазами, да ещё непременно замужних...
- Не надо, сестричка! - взмолился я, хотя понимал, что это не поможет. У Дейдры всегда была на подхвате парочка знакомых брюнеток (незамужних, а порой и девственниц), с которыми она пыталась меня свести. В лучшем случае мне приходилось выслушивать хвалебные оды в адрес её новых подруг, а в худшем - целый вечер скучать в обществе какой-нибудь темноволосой красавицы, чтобы затем на прощанье целомудренно поцеловать её в щёчку.
К счастью для меня, в этот самый момент сработала сигнализация.
- Что происходит? - удивилась сестра, озадаченно глядя на красную мигающую надпись между нами: ТРЕВОГА! АТАС!! ХАКЕР!!!
- Это Бренда, - объяснил я. - Снова пытается запеленговать меня. Очевидно, у Мела было на лбу написано, что он разговаривал со мной.
Дейдра пожала плечами:
- Вы как дети, право! Если бы я захотела, то давно бы вычислила, где ты прячешься.
Я чуть было не ляпнул: «Ну-ну, попробуй!», но вовремя прикусил язык. Лучше не испытывать судьбу.
- Ладно, сестричка, закругляемся, - сказал я. - Продолжим наш разговор в следующий раз. Передавай привет отцу и маме.
- Хорошо... Да, между прочим, ради чистого интереса. Что ты от нас скрываешь?
Я улыбнулся:
- Мир, населённый исключительно голубоглазыми блондинками. И все, как одна, замужние.
На самом же деле я скрывал бомбу замедленного действия. В один прекрасный день она рванёт, и тогда... Что будет тогда, во многом зависело от меня. Я должен был сделать так, чтобы эта бомба не разнесла в клочья Вселенную.

6. ЭРИК

Я полулежал в шезлонге возле бассейна на крыше шестидесятиэтажного жилого дома в левобережной части Киева. Вокруг раскинулась величественная панорама огромного мегаполиса - столицы могущественной Священной Славянской Империи, в которой никогда не заходило солнце. Сейчас солнце стояло в зените над Киевом, и вдали, на правом берегу, сияли золотом купола Святой Софии и Лавры.
Отсюда не было слышно праздничного перезвона колоколов, но их можно было услышать, включив телевизор или радиоприёмник на любом канале. Сегодня молодой кронпринц империи, великий князь Литовский, сочетался браком с внучкой короля Испании и Португалии. Это событие знаменовало полное восстановление былых союзнических отношений, давших трещину во время недавнего британо-славянского конфликта, уже вошедшего в историю как Бенгальский кризис. В приветственной телеграмме по этому случаю папа Римский не преминул в очередной раз призвать к воссоединению западной и восточной ветвей вселенского христианства, дабы успешнее противостоять реформаторской угрозе, исходящей с берегов Туманного Альбиона.
Я не смотрел телевизор и не слушал радио. Мне было глубоко наплевать на это знаменательное событие; куда больше меня интересовало то, что произошло три недели назад на высоте сорока километров над космодромом Байконур и что невесть сколько лет, в обстановке строжайшей секретности, вызревало в недрах Чернобыльского центра ядерных исследований.
Официальная версия случившегося была донельзя скупа: во время испытательного полёта космического корабля нового поколения «Славутич» по неустановленным причинам на борту произошёл взрыв (предположительно в двигательном отсеке), в результате чего корабль был разрушен, а все пятеро членов экипажа погибли. Специально созданная правительственная комиссия занимается расследованием обстоятельств катастрофы; несколько высших военных чинов арестованы, им предъявлено обвинение в преступной халатности. В ряде газет и информационных программ промелькнули намёки на возможность британской диверсии. По всей Империи был объявлен недельный траур, после чего жизнь пошла своим чередом, даже не была отложена свадьба кронпринца. Судя по всему, имперское правительство стремилось поскорее предать трагический инцидент забвению.
Куда более откровенной была зарубежная пресса, которая в один голос утверждала, что «Славутич» был оснащён ядерным двигателем. Снимки, сделанные британскими разведывательными спутниками, фактически не оставляли в этом никаких сомнений. Кроме того, было зарегистрировано образовавшееся после взрыва радиоактивное облако, которое двигалось в сторону Китая. Впрочем, оно было небольшим и быстро рассеялось, не причинив сколько-нибудь существенного вреда. (Если принять версию Ладислава, то это понятно - почти всю энергию взрыва поглотил Туннель, что спасло планету от экологической катастрофы глобального масштаба.) Официальный Киев категорически отрицал существование ядерных двигателей; правительство Китая, послушного вассала Славянской Империи, выступило с заявлением, что никаких радиоактивных осадков и отклонений от естественного радиационного фона на всей его территории не наблюдалось. Материалы британских и пробританских средств массовой информации о катастрофе над Байконуром были квалифицированы как провокационные, а снимки взрыва и радиоактивного облака объявлены грязной фальшивкой.
Помимо всего прочего, в этой истории меня поразила неестественно спокойная реакция правительства Великобритании. Оно, по крайней мере публично, не требовало от Киева дополнительных разъяснений, не настаивало на подлинности снимков, а в своём официальном заявлении по поводу катастрофы ограничилось лишь выражением глубокого соболезнования народу «дружественной державы» в целом, семьям погибших в частности и лично императору. Вообще-то, англичане во всех мирах люди сдержанные (за исключением разве что футбольных фанатов), но даже для сдержанных англичан это было слишком. Хотя... Возможно, в Уайт-холле знали нечто такое, что заставило их быть сдержанными - дабы не накалять и без того взрывоопасную международную обстановку.
Я схватил кипу научных журналов, лежавших на столике рядом с моим шезлонгом, и со злостью швырнул их в бассейн. Нет, это просто невероятно! Этого быть не может! Сейчас на Земле Юрия Великого 2003 год; первый спутник был запущен британцами в 1949-ом; в 1967-ом была выведена на околоземную орбиту первая космическая станция (славянская); несколько полётов на Луну; неудавшаяся попытка создания лунной базы (британской); наконец, совместная британо-славянская экспедиция на Марс 1998-99 годов. И вдруг - если верить Ладиславу - такой прорыв! И не просто прорыв, а настоящая революция - попытка создания межзвёздного корабля. Причём почти успешная. Почти...
Я поднялся с шезлонга, вступил в мягкие тапочки, набросил на плечи халат и спустился вниз. Жилище Ладислава занимало весь верхний этаж небоскрёба вместе с крышей. В этом мире он слыл богатым чудаком, меценатом и любителем экзотики, который половину своей жизни проводит то в джунглях Амазонки, то в горах Тибета, то где-то в дебрях Центральной или Южной Африки, так что его частые и длительные отлучки никого не удивляли. Последние два года Ладислав отсутствовал (согласно своей легенде, изучал нравы и обычаи зулусских племён), а когда вернулся, то к величайшему ужасу обнаружил, что сбывается тайный кошмар колдунов - в его любимом мире простые смертные вплотную подошли к тому, чтобы с помощью науки овладеть Формирующими.
М-да, науки... Вот тут-то и неувязочка.
Я нашёл Ладислава на кухне, где он занимался стряпнёй, используя вполне традиционные методы приготовления вкусной и здоровой пищи. В воздухе аппетитно пахло свиными отбивными.
- Угощайся, - сказал Ладислав, увидев меня на пороге. - Куй железо, пока горячо.
В гастрономии это было его жизненным кредо. Когда он готовил себе сам, то ел на ходу, стряпня и застолье превращалось у него в единый непрерывный процесс. Например, сняв со сковородки оладью, он бросал следующую, а предыдущую намазывал джемом и тотчас отправлял себе в рот. Мало того, при всём том он ещё ухитрялся обслуживать своих гостей, и получалось это неплохо.
Едва я устроился за столом, как Ладислав поставил передо мной огромную тарелку с двумя сочными отбивными, картофелем фри, яичницей-глазуньей и маринованными грибами - а сверху всё это было обильно посыпано мелко нарезанной зеленью.
- Тебе вино? - спросил Ладислав. - Или...
- Томатный сок, - ответил я.
- Ага, так я и думал. Вижу, твои вкусы не изменились. - Он поставил рядом с тарелкой вместительный бокал и наполнил его томатным соком. - Ещё не пристрастился к «кровавой Мэри»?
- Ни разу не пробовал, - сказал я и на всякий случай поспешил добавить: - И пробовать не желаю.
- Правильно, - одобрил меня Ладислав. - Адский коктейль.
Некоторое время я ел молча. Впрочем, мне было не до разговоров; почувствовав внезапный приступ голода, я принялся хищно расправляться с яичницей и отбивными, не обходя также вниманием румяные дольки картофеля, свежую зелень, симпатичные шампиньончики и щедро запивая всё это томатным соком.

Предыдущая страница 4 Следующая страница


5 Олег Авраменко

Когда мой бокал опустел, Ладислав тут же долил ещё сока и заметил:
- Я всегда считал, что купание в холодной воде положительно влияет на аппетит.
- Твоя теория не оригинальна, - промычал я с набитым ртом.
- Зато верна. Между прочим, вода в моём бассейне проточная, днепровская.
Я сделал глоток сока и хмыкнул.
- Сейчас в проточной воде купаются журналы, которые ты мне раздобыл. Нагуливают себе аппетит.
- Вот как! А что случилось?
- Я выкинул их в бассейн.
- Ну, об этом я догадался. Не пошли же они сами купаться. Но почему?
- Со злости. - Я поддел вилкой самый крупный гриб, оставленный мной напоследок, и отправил его вслед за последним куском отбивной. - Чепуха какая-то получается, Ладислав. Ты хоть немного разбираешься в физике?
- Ни в зуб ногой, - честно признался он.
- Я тоже полный профан. Вернее, дилетант. Кое-что я всё-таки секу, почитываю время от времени научно-популярные книжечки, чтобы не выглядеть круглым идиотом, общаясь с Дианой... Словом, имею поверхностное представление о теории поля, о геометрии пространственно-временного континуума и обо всём таком прочем.
Я умолк, чтобы прикурить. Ладислав придвинул ко мне чашку и наполнил её горячим дымящимся кофе.
- И что дальше? - спросил он.
- Дальше ничего. Здешняя наука и близко не подошла к концепции Формирующих.
- А может, - предположил Ладислав, - они просто по-другому называются?
- Глупости! - фыркнул я. - Назови лису хоть червяком - она по-прежнему будет душить кур. Здесь ещё не создана теория электрослабых взаимодействий, я уже не говорю о квантовании гравитационного поля или... В общем, в этом мире противостояния двух могущественных империй обе стороны чересчур увлеклись гонкой вооружений, и талантливейшие физики всех наций заняты прикладными исследованиями в ущерб фундаментальной науке.
- Ну и что? А вдруг они овладели Формирующими чисто эмпирическим путём? Как мы.
Я отрицательно покачал головой:
- Сравнения здесь неуместны. Власть над Формирующими дана нам от рождения; по большому счёту, ими управляет наш Дар, а мы лишь управляем своим Даром. Нам необязательно знать законы природы, общая картина мироздания заложена в наших генах. Творя заклятия, мы не воздействуем напрямую на энергию и материальные объекты; мы обращаемся к Дару, который, по выражению Дианы, является универсальным командным интерпретатором. Наши далёкие предки наивно полагали, что своими заклятиями они призывают духов воздуха, огня, земли и воды... гм, кое-кто из наших современников не так уж далеко ушёл от этих примитивных воззрений - и ничего, живут, чародействуют, хоть и с горем пополам. Другое дело, простые смертные. У них нет врождённого Дара, поэтому они должны создать его искусственный научно-технический заменитель - а для этого нужны знания, которыми люди в этом мире не обладают. Нельзя изобрести радио, не зная о существовании электромагнитных волн; нельзя создать атомную бомбу до открытия радиоактивности.
Ладислав кивнул, проглатывая очередную оладью с джемом.
- Мм... Я понимаю, к чему ты ведёшь, - сказал он. - Но можешь мне поверить, я не ошибся. С такого расстояния ошибиться было невозможно. Корабль начал входить в Туннель, это факт, я собственными глазами видел. А потом он рванул - ещё бы, ведь на его борту была ядерная установка.
Я в растерянности пожал плечами:
- В том-то и дело, что я тебе верю. Хотя... Хотя это кажется невероятным. Должно же быть какое-то разумное объяснение.
- Думаю, его следует искать в Чернобыльском центре. Я уже трижды пытался проникнуть туда.
- И с каким успехом?
- Особо похвастаться нечем. Во-первых, сам центр огромен, что даже не знаешь, откуда начинать поиски и что, собственно, искать. А во-вторых, там установлена чертовски эффективная система электронной охраны, даже слишком эффективная - просто до неприличия. Мне одному она не по зубам. В последний раз лазер едва не пробил мою защиту; ещё чуть-чуть, немного запоздалая реакция, и я превратился бы в подгорелый шашлык.
- А ты не пробовал раздобыть информацию иными путями?
- Пробовал. Нанял одного парня, компьютерного взломщика, настоящего гения. Посулил ему бешеные деньги, если он что-нибудь раскопает, а через два дня его повязали и теперь разыскивают таинственного заказчика, естественно, британского шпиона. - Ладислав невесело усмехнулся. - Подумать только, пацан годами ломал всё подряд - от секретных баз данных правительства и крупных корпораций до банковских счетов - и всегда выходил сухим из воды. А тут попался, причём моментально. Нет, этот секрет правительство оберегает, как зеницу ока. Не удивлюсь, если окажется, что даже императору ничего не известно.
- А тебе не приходило в голову, что разведданные, как правило, более доступны, чем исходная информация?
Ладислав вопрошающе уставился на меня, несколько раз недоуменно моргнул, а затем хлопнул себя ладонью по лбу.
- Проклятье! Как это я сразу не додумался?! Ты просто молодчина, Эрик. У тебя светлая голова.
Я скромно потупился и ответил:
- Скажи спасибо Диане. Первое, чему она меня научила, это логически мыслить.
- Да здравствует Диана! - торжественно произнёс Ладислав. - Благодаря подсказке её ученика, завтра, в крайнем случае послезавтра, я буду знать всё, что известно Интеллидженс Сервис. Вызволю из тюрьмы того компьютерщика и снова засажу за работу. Всё-таки не зря я привлёк тебя к этому делу... Кстати, как насчёт пирожных с кремом?
- Спасибо, уже наелся, - вежливо ответил я. - Сыт по завязку.
Тут Ладислав таинственно сощурился. Я понял, что он приготовил мне очередной сюрприз.
- В любом случае, без десерта ты не останешься. - С этими словами он достал из кармана брюк небольшой чёрный предмет и положил его на стол. - Вот, полюбуйся.
При ближайшем рассмотрении сей предмет оказался неким подобием пистолета, и скорее игрушечного, чем настоящего. Я взял и повертел его в руках. Нет, это определённо не игрушка. Слишком тщательная работа для простой имитации. Очень удобная рукоятка, палец так и ложится на спуск; правда, затвора нет, а вместо него - несколько ползунковых регуляторов. Материал, из которого сделан пистолет (или что бы то ни было), напоминал пластмассу, но не совсем обычную - она была твёрдая, как сталь, и, похоже, огнеупорная. Короткий ствол «пистолета», казалось, был залит расплавленным стеклом.
- Что за штука? - спросил я у Ладислава.
- Из Чернобыля, - ответил он. - Единственное моё стоящее приобретение. Уже отчаявшись что-либо найти, я совершил налёт на кабинет директора и в его сейфе обнаружил вот это. А на следующий день директор был арестован - опять же, по обвинению в преступной халатности. Судя по всему, он не имел права хранить эту игрушку в таком ненадёжном месте, как свой личный сейф.
- А ты знаешь, как с этой игрушкой играть? - поинтересовался я.
- Из неё стреляют. Сам попробуй - сними с предохранителя, вот этот красный рычажок, и выстрели.
- Куда?
- Куда угодно, только не в меня и не в пол. Давай в дверь.
Я так и сделал. Направил «пистолет» в дверь, по привычке прицелился, и плавно нажал спуск...
Отдачи никакой не было. Не было и звука выстрела. Из отверстия ствола бесшумно вырвался ослепительно-яркий, тонкий, как иголка, луч и прошил насквозь дверь. За дверью жалобно мяукнула кошка. Ладислав пулей вылетел из кухни в столовую, но спустя секунду вернулся и с облегчением сообщил:
- Всё в порядке. Киска отделалась лёгким испугом и взобралась на люстру.
А я сидел, потрясённо уставившись на смертоносное оружие, которое держал в руках. Да уж, игрушка! Ни фига себе игрушка...
- Ни фига себе игрушка! - повторил я вслух свою последнюю мысль. - В момент выстрела она зацепилась за Формирующие.
- Вот именно, - подтвердил Ладислав. - И оттуда зачерпнула энергию. А встроенный в рукоятку аккумулятор, насколько я понимаю, всего лишь даёт импульс, необходимый для установления контакта, после чего автоматически подзаряжается от Формирующих. В качестве расходного материала, как и в наших генераторах, используется платина, причём гораздо экономнее. Перед тобой, Эрик, самый настоящий лучевой пистолет. Сейчас он настроен на минимальную мощность; а при максимальной луч без труда пробивает бетонную плиту десятиметровой толщины - я проверял.
- С ума сойти! - пробормотал я и снова направил пистолет на дверь. - В киску, случайно, не попаду?
- Нет, не бойся. Теперь она не скоро спрыгнет с люстры.
- А дверь не жалко?
- Гори она синим пламенем.
Я выстрелил, на этот раз внимательно следя за поведением Формирующих. Всё произошло так, как говорил Ладислав. С помощью заряда, полученного от аккумулятора, была инициирована связь с Формирующими; преобразованная в электромагнитные волны точно заданной частоты энергия попала в резонатор, наподобие лазерного, одновременно произошла подзарядка аккумулятора; тонкий смертоносный луч вырвался из отверстия в конце ствола и пронзил насквозь дверь. Только мяуканья за этим не последовало.
- Это невероятно! - прошептал я. - Но отрицать очевидное бессмысленно.
- Факт, - угрюмо произнёс Ладислав. - А против фактов не попрёшь. Теперь убедился, Фома-неверующий?
- Убедился, - со вздохом ответил я. - Где мне деваться. Уж слишком убедителен твой аргумент. Слишком...
Ладислав внимательно присмотрелся ко мне, затем открыл мини-бар.
- Вино? - заботливо осведомился он. - Горилку? Виски?
- Да, пожалуй, - сказал я. - Глоток крепкого виски сейчас не помешает.
Ладислав наполнил стакан и передал его мне. Я залпом выпил всё содержимое, но под конец, поперхнувшись, закашлялся. Зато в груди разлилась приятная теплота, вытеснив холодок страха.
Ладислав похлопал меня по спине.
- Пошли, Эрик. Кухня не самое лучшее место для таких разговоров.
Я согласно кивнул.
Миновав столовую и коридор, мы вошли в просторную, роскошно обставленную гостиную. Я плюхнулся в ближайшее кресло и лишь тогда обнаружил, что продолжаю держать в руке лучевой пистолет, правда, поставленный на предохранитель. Видимо, я сделал это чисто машинально.
Ладислав устроился рядом и включил телевизор, приглушив звук. В течение следующих пяти минут мы молча наблюдали за свадебным кортежем, который неторопливо двигался по улицам стольного града Киева. Молодой кронпринц и его жена, испанская инфанта, лучезарно улыбались рядовым гражданам Империи - как толпившимся на тротуарах за ограждением, так и тем, кто находился по ту сторону телекамер. К вящему восторгу экзальтированной публики, они даже поцеловались.
- Красивая пара, - наконец отозвался Ладислав. - И весь этот мир замечательный. Будет очень жаль, если придётся его уничтожить.
Я встрепенулся и вопросительно поглядел на Ладислава:
- А кто говорит об уничтожении?
- Я говорю, - твёрдо ответил он, однако в его голосе слышалась боль. - Это открытие - самое ужасное из всего, что было изобретено человечеством.
- Но миллиарды ни в чём не повинных людей...
- Рано или поздно эти миллиарды ни в чём не повинных людей достигнут звёзд, потом они откроют пути в иные миры и столкнутся с нами или с нашими потомками. Тогда их будет уже не миллиарды, а десятки, если не сотни миллиардов. Да, они останутся простыми смертными, каждый из них по отдельности никогда не достигнет нашего могущества, но они одолеют нас своим количеством, подобно тому, как несметные орды варваров опустошили Европу.
Я задумчиво покачал головой:
- Всё равно, шесть миллиардов жизней простых смертных ради спокойствия десяти миллионов колдунов и ведьм - не слишком ли высокая цена?
Ладислав смерил меня долгим взглядом:
- Ты наивен, Эрик. Вернее, ты ещё чист и невинен. В частности, поэтому я и обратился к тебе. Остальные мои знакомые без колебаний предложили бы уничтожить этот мир, притом немедля. Что для них миллиарды простых смертных по сравнению с их собственным будущим.
- А как насчёт тебя?
- Я такой же, как все остальные, - откровенно признался Ладислав. - Если бы речь шла о каком-нибудь другом мире, я принял бы самые решительные меры, вплоть до его полного уничтожения.
- Ты только так говоришь...
- Я так бы и сделал, клянусь стрелами Перуна. Ведь это всего лишь мир простых смертных. Крохотная, незаметная пылинка в масштабах Вселенной.
Я взял сигарету и с нарочитой медлительностью раскурил её, делая паузу в нашем разговоре, чтобы немного собраться с мыслями. За прошедшие три года Ладислав всё-таки изменился и, по-моему, не в лучшую сторону. Раньше он ни за что не стал бы столь цинично рассуждать о ничтожной стоимости жизни простых смертных. И если это - результат его взросления, то я не хотел бы так повзрослеть.
- В масштабах Вселенной, может быть, - сказал я. - Но не в масштабах нашей совести. Лишить жизни одного человека - это убийство, шестьдесят - массовое убийство, а шесть миллиардов - уже геноцид.
Ладислав тяжело вздохнул:
- Тут ты попал в точку. Я не хочу быть причастным к геноциду - ни прямым, ни косвенным образом. Ведь должно же существовать какое-то мягкое, бескровное решение этой проблемы.
- Должно, - кивнул я. - И мы должны найти его. Нужно воспрепятствовать дальнейшему развитию науки в этом направлении. Нужно сделать так, чтобы здесь и думать забыли о власти над Формирующими. Ни в коем случае нельзя допустить возникновения космической цивилизации. Нас, колдунов и ведьм, всего десять миллионов - а мы то и дело ставим Вселенную на грань катастрофы. Страшно подумать, что произойдёт, когда глубинными силами мироздания овладеют десятки и сотни миллиардов людей. Только представь себе вот эту игрушку, - я взвесил в руке пистолет, - в тысячу или даже в миллион раз мощнее. Оружие, которое способно за пару секунд превратить планету в... Стоп! А это ещё что такое?
Ладислав подался вперёд:
- Что?
- Судя по всему, клеймо изготовителя, - ответил я, внимательно изучая рукоятку. - И, похоже, серийный номер. Занятно...
- Какое клеймо? - спросил озадаченный Ладислав. - Какой серийный номер?
- Значит, ты не заметил? Обычным зрением это можно увидеть лишь в поляризованном свете. Тонкая работа, сам взгляни. - Я передал оружие недоумевающему Ладиславу, который тотчас принялся осматривать рукоятку. - Марка «Смит и Вессон». Либо это шутка, либо лучевой пистолет изготовлен вовсе не славянами, а их противниками британцами.
Ладислав поднял на меня дикий и даже чуточку безумный взгляд.
- Это не шутка, Эрик, - почему-то шёпотом произнёс он. - Это не может быть шуткой. В этом мире НЕТ И НИКОГДА НЕ БЫЛО фирмы «Смит и Вессон»! В этом мире...
Пистолет выскользнул из его рук и упал на пол. Чужеродный предмет в этом мире, продукт высокоразвитой космической цивилизации...
Да, космической - в чём я почти не сомневался. Она где-то рядом, она уже существует! Кошмарный сон становится явью...

7. КЕВИН

На Дамогране выходило человек пятнадцать пассажиров первого класса. Я подождал, когда все они пройдут досмотр, и лишь затем неторопливо направился к пункту иммиграционного контроля. Как я и рассчитывал, при виде человека в парадной офицерской форме, не имеющего при себе никакой ручной клади, таможенники расслабились. Двое из них что-то сказали третьему, тот согласно кивнул, и они ушли.
- Надеюсь, командор, - обратился ко мне оставшийся один таможенник, - при вас нет ничего, запрещённого к ввозу на планету?
- При мне вообще ничего нет, - веско ответил я, протягивая ему свой паспорт.
Он раскрыл его, прочёл моё имя и просмотрел внушительный список въездных виз.
- Пожалуйста, командор Макартур, пройдите через контрольную камеру.
Я выполнил его просьбу. Посмотрев на показания приборов, таможенник сказал:
- Всё чисто. - С этими словами он передал мой паспорт девушке за стойкой. - Зарегистрируй его, Мила, а я пойду закажу обед. У нас всего полчаса времени.
- Хорошо.
Таможенник вежливо кивнул мне:
- Желаю удачи, командор, - и вышел через дверь для персонала.
Я подошёл к стойке паспортного контроля. Девушка по имени Мила встретила меня профессиональной улыбкой.
- Вы к нам надолго, командор?
- Увы, ненадолго, буквально на пару часов. Нужно уладить кое-какие дела.
- Улетаете этим же рейсом?
- Нет, на собственном челноке.
- О! - в глазах Милы появился неподдельный интерес. - А что за челнок?
- Спортивный. Называется «Красный дракон». Очень быстроходное судно.
Она с завистью вздохнула:
- Я всегда мечтала прокатиться на гоночном челноке. Это, наверное, здорово.
Вот подходящий момент. Я облокотился на стойку, достал из кармана паспорт Дженнифер и положил его перед девушкой.
- А знаете, ваша мечта вполне осуществима. Через пару месяцев я снова буду на Дамогране, и, если вы оставите мне свои координаты, то как знать, может, и прокатимся вместе.
- Ну... не знаю. Вообще-то, у меня есть жених.
- Воля ваша. Моё дело предложить.
Мила вынула из обоих паспортов пластиковые визовые карточки, вставила мою в считыватель и чуть сонным голосом проговорила:
- Прикоснитесь большим пальцем левой руки к этой пластинке.
Я так и сделал и продолжал держать палец, когда она заменила мою карточку на карточку Дженнифер. И в первом, и во втором случаях на экране дисплея появлялось сообщение: «Идентификация положительная». Имя Дженнифер было внесено в список высадившихся на Дамогране пассажиров лайнера «Никколо Макьявелли».
После регистрации девушка вернула мне оба паспорта и сухо произнесла:
- К сожалению, сэр, я вынуждена отказаться от вашего предложения. Через месяц я выхожу замуж. Добро пожаловать на Дамогран, командор Макартур.
Теперь Мила помнила только то, что я пытался заигрывать с ней и хотел узнать её адрес. А позже, отвечая на вопросы полиции, она расскажет об эффектной блондинке, которая немного нервничала при прохождении паспортного контроля: «Да-да, господа, я обратила на это внимание и ещё подумала, что здесь что-то неладно. Но её документы были в полном порядке...» Дженнифер Карпентер, она же миссис Купер, вышла на Дамогране и затерялась в многотысячной толпе ежедневно прибывающих и отбывающих пассажиров. Как и следовало ожидать.
Получив документы, я прошествовал к выходу из зала иммиграционного контроля. Дверь из бронированного стекла отъехала в сторону, выпуская меня на свободу. Вооружённый охранник отдал честь моему мундиру звёздного командора.
- Добро пожаловать на Дамогран, сэр. Пункт выдачи багажа по коридору направо.
- Спасибо, у меня нет багажа, - ответил я и повернул налево.
Первым делом я нашёл ближайший свободный комм и связался с диспетчерской космопорта. На экране появилось строгое лицо женщины средних лет.
- Отдел чартерных рейсов. Слушаю вас, командор.
- Здравствуйте, меня зовут Кевин Макартур. Три часа назад я направил с борта «Никколо Макьявелли» запрос на вылет моего челнока «Красный дракон».
- Да, мы получили его. В настоящий момент челнок выгружают из ангара корабля. Взлёт разрешён в семнадцать часов четыре минуты. Просьба к шестнадцати тридцати быть у терминала номер сорок пять. Вас это устраивает?
- Вполне.
- Спутников с вами не будет?
- Нет.
- Вы уверены, что челнок не нуждается в профилактическом осмотре?
- Уверен. Его уже осматривали техники «Никколо Макьявелли» и признали полностью годным к полёту.
- Если вам нужны дополнительные платиновые батареи, обратитесь в Отдел расходных материалов. У нас, на Дамогране, цены на платину гораздо ниже среднегалактических.
- Спасибо, буду иметь это в виду. Но сейчас у меня есть запасной комплект батарей.
- Как знаете, командор, - пожала плечами дежурная. - В какой форме вы предпочитаете производить расчёт?
- Золотые кредитки Пангалактического банка.
- Хорошо.
Я вставил карточку в специальное гнездо. На небольшом вспомогательном дисплее появилось сообщение о перечислении денег.
- Оплату подтверждаю, - сказала дежурная, и комм выплюнул соответствующую квитанцию. - Да, кстати, командор. Начальник космопорта хотел переговорить с вами лично, но сейчас он занят. Поэтому он велел передать, что навёл о вас справки и настоятельно требует, чтобы вы не входили в овердрайв в стратосфере.
- Не буду, - пообещал я.
Выключив интерком, я положил кредитную карточку вместе с квитанцией в карман, а поскольку рядом никого не было, воспользовался случаем и выбросил паспорт Дженнифер в соседний мусоросжигатель. Вот и всё - ни мисс Карпентер, ни миссис Купер больше не существует. Зато осталась Дженни, которая чем дальше, тем больше прибирает меня к рукам...

* * *

Я долго думал, под каким соусом преподнести Дженнифер известие, что в дамогранском порту её не будут ждать полицейские с ордером на арест. Лишь вечером накануне предполагаемого «прыжка самурая» я, наконец, решился:
- Солнышко...
- Умгу.
- Сегодня я разговаривал с капитаном.
- Умгу.
- О станции гиперсвязи.
- Умгу.
Дженнифер лежала рядом со мной, погружённая в сладкую полудрёму, и отвечала невнятным бормотанием.
- Он сказал, что станция заработает не раньше, чем через две недели. Это точно. Быстрее её не соберут.
- Ну и что?
- Ты можешь спокойно лететь до Дамограна.
Её сон как рукой сняло. Я ожидал, что она примется допрашивать меня с пристрастием, выясняя, насколько достоверна моя информация, но ошибся. Дженнифер приподнялась на локте и влепила мне звонкую пощёчину.
- Ублюдок! - с чувством произнесла она, вновь легла на подушку и повернулась ко мне спиной.
Я был озадачен:
- Что стряслось, милочка?
- Ничего особенного, - ответила она, не оборачиваясь. - Просто ты лживый ублюдок, притом не очень изобретательный. Мог бы солгать поубедительнее. О гиперстанции я узнала от самого капитана, и тогда он сказал, что через пару дней Нью-Алабама будет подключена к системе межзвёздной связи.
Я вздохнул. Надо же, не учёл такую мелочь. По правилам большинства компаний, в том числе и «Итальянских Астролиний», новичков первого класса знакомит с кораблём его хозяин - капитан. Промашка вышла...
- Мог бы и не лгать, - после минутного молчания вновь заговорила Дженнифер. - Сказал бы прямо: детка, развлеклись и хватит. У меня свои дела, а ты выкручивайся как знаешь. По крайней мере, так было бы честно... А теперь убирайся отсюда! - последние слова она выкрикнула сквозь слёзы.
Я открыл было рот, но не смог найти слов в своё оправдание. Чтобы убедить Дженнифер, что ей нечего опасаться, мне пришлось бы сказать правду - или часть правды - о том, чем я занимаюсь помимо космического лихачества и исследования виртуального гиперпространства. А это чревато утечкой информации... Нет, нельзя.

Предыдущая страница 5 Следующая страница


Звездная дорога 6

- Дженни... - робко произнёс я.
- Уходи! - отрезала она.
Я понял, что спорить бесполезно. Покорившись судьбе, я поднялся с постели и стал одеваться - медленно, неторопливо, затягивая время в тщетной надежде что-нибудь придумать. За всё это время Дженнифер не проронила ни слова и даже не шевельнулась. Могло показаться, что она уснула.
В конце концов я оделся, привёл в порядок причёску (что заняло ещё пару минут), стряхнул с костюма невидимые пылинки и не спеша направился к выходу. Дженнифер не остановила меня.
Возле самой двери я задержался и предпринял последнюю попытку:
- Дженни, поверь, я не лгу... в самом главном не лгу. На Дамогране тебя никто не будет разыскивать.
Она промолчала. Глухой номер.
С тяжёлым сердцем я вышел из спальни в гостиную и прикрыл за собой дверь. Через несколько дней Дженнифер убедится, что я не солгал ей, но до того... Эти несколько дней она будет считать меня негодяем, который обещал ей помочь, использовал её, а потом бросил на произвол судьбы. Мало того, она может наделать глупостей, пытаясь избежать несуществующей опасности. При всём своём уме и изобретательности, Дженнифер простодушна и доверчива, как ребёнок; не исключено, что следующий, кого она попросит о помощи, окажется не столь равнодушным к её десяти миллионам. Ей нужен кто-то, кто защищал бы её, оберегал, кто заботился бы о ней. Внутренний голос нашёптывал мне, что я именно тот человек, в котором Дженнифер нуждается. Это дала о себе знать безусловно лучшая, но отнюдь не самая здравомыслящая сторона моей натуры - личность крайне сентиментальная, подверженная эмоциям и начисто лишённая способности критически воспринимать действительность. Под её влиянием я вновь испытал острый приступ одиночества, мной овладела смертельная усталость от бесконечной игры в прятки, от постоянного притворства и лицемерия. Я прожил в этом мире больше четырнадцати лет, привязался к нему, полюбил его, он стал для меня второй родиной... но за все эти годы я так и не обзавёлся здесь ни единым близким другом. Положение усугублялось ещё и тем, что я не мог поделиться своими заботами с родными - ни с отцом, ни с мамой, ни с обожаемой сестричкой Дейдрой, ни с умницей тётушкой Брендой, - поскольку не был уверен в их положительной реакции на моё открытие. Точнее сказать, я был почти на сто процентов уверен, что они расценят сложившуюся ситуацию как серьёзную угрозу шаткой стабильности во Вселенной и, чего доброго, поспешат загасить искру, пока из неё не вспыхнуло пламя.
Я опять вздохнул, нерешительно повернулся к двери спальни и открыл её.
На пороге стояла Дженнифер в шёлковом халате поверх прозрачной ночной рубашки и жалобно смотрела на меня влажными от слёз глазами. Она выглядела такой беззащитной и уязвимой, что у меня заныло сердце.
- Кевин... Пожалуйста, не уходи...
Я порывисто обнял её и прижал к себе.
- Что ты со мной сделала, Дженни?..
- То же, что и ты со мной, - прошептала она, зарываясь лицом на моей груди.
Слово «любовь» произнесено не было; оно как бы повисло в воздухе, и мы оба чувствовали его незримое присутствие. До самого последнего момента я даже не подозревал, насколько дорога мне Дженнифер, и только когда пришло время расставаться, я вдруг обнаружил, что не могу уйти, что это выше моих сил. Да и она в конце концов переступила через свою гордость, сама попросила меня вернуться. Нежданно-негаданно мы стали пленниками друг друга, и эта неволя пьянила нас так, как других пьянит свобода.
Я сел в кресло и посадил Дженнифер себе на колени, обняв её гибкий стан.
- Солнышко, ты должна верить мне. Тебе нечего опасаться.
Она нежно взъерошила мои волосы.
- А мне всё равно, Кевин, врёшь ты или говоришь правду. Это неважно. Главное, что ты улетишь, а я... я останусь одна. Без тебя.
- Мы не можем лететь вместе.
- Но почему? Боишься, что тебя обвинят в соучастии?
Я тяжело вздохнул:
- Если бы только это, я бы не беспокоился.
- Так в чём же дело?
Несколько секунд я набирался смелости, как перед смертельным прыжком.
- Видишь ли, Дженни, обстоятельства таковы, что... В общем, нельзя допустить, чтобы моё имя было связано с твоим. Это может причинить мне массу неприятностей, куда более серьёзных, чем обвинение в пособничестве преступнику.
- Я не совсем понимаю.
- Сейчас поймёшь. Когда ты позаимствовала у мужа десять миллионов, то для отключения сигнализации воспользовалась его личным кодом, верно?
- Ну да.
- Это был код доступа самого высокого уровня?
- Разумеется. Ведь Купер председатель совета директоров банка и владелец контрольного пакета акций.
- Вот то-то же. Воспользовавшись этим кодом, ты не просто отключила сигнализацию, но и полностью деактивировала систему безопасности. В результате твоих действий секретные архивы банка стали так же доступны, как отдел беллетристики публичной библиотеки. Твой муж оказался нечист на руку, и огласка некоторых сведений о его тайной деятельности повлекла за собой громкий скандал. В настоящий момент ему предъявлен ряд серьёзных обвинений, на имущество банка наложен арест, а контракт на сооружение станции гиперсвязи расторгнут по причине неплатёжеспособности крупнейшего частного инвестора проекта.
Дженнифер немного отстранилась и недоверчиво посмотрела на меня:
- Откуда ты знаешь?
Вот он, критический момент!
- Я знаю, - выпалил я, - потому что лично дал указание свернуть работы по установке станции.
- Ты?!! - потрясённо воскликнула Дженнифер.
Я утвердительно кивнул:
- Да. У меня есть портативный передатчик.
- Ты связан с этим бизнесом?
- Самым непосредственным образом. Я один из разработчиков принципа гиперсвязи, но по некоторым соображениям держу это в секрете.
Дженнифер встала с моих колен и в растерянности прошлась по комнате.
- Ну и ну! - наконец произнесла она. - Значит, вот откуда твоё богатство. Вовсе не от отца-пирата.
Я улыбнулся:
- Ты слышала и такую версию?
Вдруг Дженнифер остановилась и всплеснула руками.
- Так Купер действительно в тюрьме?!
- По моим последним сведениям, до суда он находится под домашним арестом. Но за решётку попадёт обязательно.
- Надолго?
- Как минимум на тридцать лет. А скорее всего, получит пожизненный срок. Ты хорошо поработала.
Дженнифер села в соседнее кресло и разразилась истерическим смехом.
- Так ему и надо, ублюдку! Пусть теперь подавится... сукин сын!.. - Она закашлялась, по её щекам ручьями текли слёзы. - Боже... я так счастлива!.. Если бы ты знал, Кевин... Если бы ты знал, как я счастлива!..
Я наклонился к ней и взял её за руки.
- Дженни, милая, успокойся. Прекрати сейчас же - или получишь пощёчину.
Она мигом урвала свой смех, обхватила руками мою шею и прижалась губами к моим губам. Поцелуй был такой долгий и такой жаркий, что у меня закружилась голова.
- Я не отпущу тебя, Кевин. Мы полетим вместе.
- Да, - обречённо ответил я. - На корабле до Дамограна.
- А потом?
- Потом мы провернём маленькую хитрость и улетим на моём челноке.
- Ты откажешься от «прыжка самурая»?
- Придётся. Я не могу рисковать, хоть косвенно впутываясь в историю, где фигурирует гиперстанция. Если кто-нибудь заподозрит меня в причастности к этому проекту, за мной повсюду будет тянуться шлейф шпионов длиною в десятки световых лет. Многие компании готовы на что угодно, лишь бы узнать секрет функционирования межзвёздной связи.
- Я слышала, что ваших людей время от времени похищают.
- Бывает и такое, - подтвердил я. - Но всякий раз похитители остаются с носом. Во-первых, нам всегда удаётся освободить похищенных, а во-вторых, все, из кого можно было бы вытянуть ценные сведения, либо находятся под надёжной охраной, либо работают в глубоком подполье, как я. Даже члены правления нашей корпорации не знают меня в лицо.
- И ты открыл мне свою тайну? Почему?
Я растерянно покачал головой:
- Спроси что-нибудь полегче, Дженни. Я понятия не имею, что на меня нашло.
Она погладила меня по щеке.
- Тебе просто одиноко, милый. Ты очень нуждаешься в ком-то, кому мог бы доверять, на кого мог бы положиться. Я не обману твоего доверия.
Дженнифер смотрела на меня, ласково улыбаясь. Боже, как прекрасна её улыбка!..
Я перехватил её руку и поцеловал маленькую ладошку.
- Спасибо, любимая.
- Это признание? - спросила она.
Я ответил не сразу, а сначала тщательно проанализировал свои чувства. Результаты этой инспекции оказались крайне противоречивыми.
- Прости, Дженни. Честное слово, не знаю. Уже двадцать лет я влюблён в одну женщину и так привык к этому, что даже не представляю, как могу разлюбить её. Я люблю тебя, но люблю и её.
- Кто она?
- Это неважно. Всё равно у меня нет ни малейшего шанса добиться её взаимности...

* * *

На следующий день во время предстартового осмотра моего челнока техники обнаружили незначительное нарушение синхронности работы маршевых двигателей и генератора виртуального поля. Неполадка была устранена в течение часа, но этого оказалось достаточно, чтобы капитан ди Марко наложил запрет на «прыжок самурая». В ответ на мои протесты он заявил, что ему наплевать, сколько процентов акций компании я контролирую, во время полёта он на корабле главнее самого Господа Бога, и я должен подчиниться его решению. С помощью такой нехитрой уловки мне удалось, не роняя престижа, отложить свой вылет до остановки на Дамогране.

8. ЭРИК

«Что, завидно?» - спросил Мел, когда я с разинутым ртом переваривал известие о его предстоящей свадьбе с Дейдрой. Интересно, он у всех это спрашивал, или же меня почтил особым вниманием? Хотя вряд ли. Я был далеко не единственным, кто в своё время прошёл через стадию детской влюблённости в Дейдру; в частности, в этот список можно смело внести всех её родных братьев (милая семейная традиция - страсть к кровосмешению у нас в крови, простите за каламбур).
Правда, мне повезло больше, чем другим, - но не тогда, когда я об этом мечтал, а гораздо позже. После разрыва с Радкой я очень страдал, и Дейдра, пытаясь утешить меня, пожалуй, зашла слишком далеко в своём рвении. Она стала моей второй женщиной, однако не смогла заставить меня забыть первую. О нашем коротком романе я порой вспоминаю с ностальгической грустью, но без боли. Дейдра была очень мила, нежна и заботлива. Надо признать, что её «терапия», хоть и не излечила меня окончательно, всё же оказала весьма благотворное влияние и помогла мне восстановить утраченное душевное равновесие.
Впрочем, всё это время меня мучила мысль, что Дейдра просто жалеет меня; позже я понял, что ошибался. Однажды я спросонья назвал её Радкой, она была очень огорчена и даже расплакалась, как ребёнок. Теперь уже мне пришлось утешать её, а Дейдра всё твердила, что я ни капельки не люблю её, лишь использую, чтобы забыться. Мы разошлись тихо-мирно, без ссор и скандалов, продолжая оставаться добрыми друзьями. Кевин был страшно рад этому - он ревнует свою старшую сестру ко всем без исключения мужчинам (и даже к женщинам) и, хоть она не голубоглазая блондинка, думаю, был бы не прочь оказаться с ней в постели. Натуральный псих!..
Кабинет Ладислава, где я вышел из Туннеля, был пуст и неосвещён, но компьютер работал. Однако это ещё ничего не значило. Если я просто побаивался компьютеров, то Ладислав умел лишь нажимать клавиши, двигать мышью и вставлять диски - кстати, не всегда правильной стороной. Он где-то вычитал, что чем реже включать и выключать машину, тем лучше, и воспринял этот совет буквально. На моей памяти он лишь однажды выключил свой компьютер - когда случайно зацепил ногой шнур питания и выдернул его из розетки.
Я вышел из кабинета и отправился искать Ладислава. Час назад он связался со мной и назначил встречу. По его словам, тот хакер, Всеволод, которого он вытащил из тюрьмы и вновь засадил за работу, пообещав ему пять миллионов гривен наличными и доходное ранчо в нейтральной Коста-Рике, вот-вот доберётся до нужных нам секретных файлов в базе данных Интеллидженс Сервис. Впрочем, это уже не имело решающего значения. Было ясно, что все технологии, связанные с Формирующими, попали в этот мир извне; осталось только выяснить, каким путём, и главное - откуда. Пока наш гениальный взломщик (к слову сказать, щуплый восемнадцатилетний паренёк в очках с толстыми линзами) сидел на конспиративной квартире в предместье Лондона и рылся в государственных тайнах Британской Империи, мы с Ладиславом наугад обыскивали прилегающие миры - скорее, чтобы не терять времени даром, нежели в надежде что-либо найти. Ведь с каждым миром граничит бесконечное число миров, а единица, делённая на бесконечность, равна нулю - что и даёт вероятность успешного исхода наших бессистемных поисков.
Здесь бы нам очень пригодилась помощь кого-нибудь из адептов Источника. Однако я не спешил делиться нашим открытием с кем бы то ни было - даже с мамой, даже с отцом, даже с Дианой. По зрелом размышлении я вынужден был согласиться с тем, что слова Ладислава об уничтожении всего мира, как самом верном способе избавиться от исходящей от него угрозы, звучат не так уж и дико... То есть, звучат-то они дико, но слишком соблазнительно. Сколь же велико будет искушение решить проблему одним махом! Нет мира - нет и проблемы... Мне становилось дурно при одной лишь мысли о том, что мой отец, например, может обречь на смерть миллиарды людей «ради стабильности во Вселенной, во имя Мирового Равновесия». Как это ни больно признать, но я не был уверен даже в тех, кого знал с самого детства, кого любил, кому, казалось бы, всецело доверял. А что касается Ладислава, то он держал рот на замке главным образом из опасения за судьбу своего любимого мира. Мне удалось убедить его, что если члены колдовского сообщества прознают о существовании пока не обнаруженной нами космической цивилизации, то они «для пущей верности» расправятся и с Землёй Юрия Великого. Он согласился, что, скорее всего, так и произойдёт...
Блуждая по огромной квартире Ладислава, я наконец оказался в столовой и услышал доносящийся из кухни звук переставляемой посуды.
- А-а, вот ты где! - произнёс я, направляясь к двери. - Опять занимаешься готовкой.
Послышался звон разбитого стекла, вслед за чем в кухне воцарилась тишина.
Я озадаченно хмыкнул, толкнул дверь и сделал шаг вперёд...
И остановился...
Сердце моё заныло, голова пошла кругом, ноги подкосились. Чтобы не упасть, я прислонился к косяку двери. Хотя был большой соблазн рухнуть на колени и поползти вперёд, к красивой светловолосой девушке, растерянно стоявшей посреди кухни. Не думаю, что меня остановили бы осколки разбитого графина, которые валялись на полу у её ног.
- Здравствуй... - с трудом выдавил я. - Здравствуй, Радка...
- Здравствуй... Эрик... - сбивчиво проговорила она. Её большие голубые глаза смотрели на меня с тоской и нежностью, со страхом и надеждой. - Как... как ты здесь оказался?
- Ладислав пригласил... А ты... как?
- Тоже... Он тоже пригласил меня... То есть, и он меня... и меня он пригласил.
- Сводник... - выдохнул я.
Мне отчаянно хотелось заплакать - то ли от радости вновь видеть Радку, то ли от осознания того, что целых три года я потратил впустую, жил бесцельно, плыл по течению, не боролся за своё счастье, а лишь тихо скорбел по ушедшей любви. Но любовь не ушла - она была во мне и терпеливо ждала своего часа...
Три года назад мы собирались пожениться. Мои родители не возражали. Правда, вначале они были немного смущены нашим возрастом, слишком юным по меркам колдунов-долгожителей (мне было девятнадцать, Радке - едва лишь шестнадцать), но потом всё же признали наше право на взрослую жизнь. Мне даже не пришлось идти на крайнюю меру и напоминать отцу, сколько лет было тёте Дане, когда он женился на ней... Нет, я ничего не путаю: прежде, чем жениться на маме, отец был целый месяц женат на тёте Дане, которая вышла за него с единственной целью - досадить дяде Артуру.
Следующими на очереди были родные Радки во главе с самим Володарем, но тут некстати вмешался Зоран. Он застал нас «на месте преступления», так сказать, поймал с поличным; но вместо того, чтобы поговорить со мной, как мужчина с мужчиной, поспешил раззвонить на весь мир, что этот подлый Эрик из Света соблазнил его дорогую сестрёнку. Впоследствии Володарь надрал ему уши за глупость; досталось также и Радке, и Ладиславу, который обо всём знал. Пожалуй, Ладислав перестарался, убеждая своего прапрадеда, что намерения у меня самые серьёзные и я просто без ума от Радки. Старый Володарь мигом смекнул, как извлечь из этого инцидента моральную выгоду. Его, как и глав многих других Домов, раздражало возросшее могущество Пендрагонов, и он не преминул воспользоваться представившимся случаем, чтобы унизить в моём лице всю нашу семью.
Володарь Даж-Дома, публично обвинив меня во всех смертных грехах, потребовал, чтобы я немедленно женился на Радке. Причём сделал это в такой оскорбительной форме, что я не мог выполнить его требование, не поступившись гордостью, не уронив своего достоинства... И не только своего собственного - ведь я не просто такой себе Эрик из Света, а старший сын короля, первый принц Дома, наследник престола. В силу этого, моя честь никогда не была лишь моей исключительной собственностью, она всегда была неотъемлемой частью чести всего нашего Дома. Отец и мать советовали мне «ублажить вздорного старика», так велел им родительский долг; но как король и королева, я уверен, они были горды и довольны тем, что я не послушался их совета. Скрепя сердце, собрав всю свою волю в кулак, я наотрез отказался жениться на Радке, вдобавок разорвал грамоту с текстом официальной ноты, составленной в форме ультиматума, и швырнул её под ноги послу Даж-Дома. Оплеуха, предназначавшаяся мне и всей нашей семье, бумерангом вернулась к Володарю. Когда закончился тот памятный приём, я бегом вернулся в свои покои, замкнулся в спальне и долго ревел, как сопливый первоклассник, которого отколотили большие ребята и отобрали у него деньги на мороженное.
Да, я отстоял свою честь, честь семьи, честь Дома, но сделал это ценой двух разбитых сердец - моего и Радки. С тех пор я ни разу не виделся с ней и даже не разговаривал. Мне было стыдно посмотреть ей в глаза, я чувствовал себя подлецом, законченным негодяем. Кроме того, я очень боялся, что одно её слово, один её взгляд, один её жест, и я позабуду обо всём на свете - о чести, о гордости, о достоинстве...
И вот она снова передо мной, такая же как прежде, и я смотрю на неё, не в силах отвести глаз...
- Прости меня, родная, - виновато произнёс я.
Вместо ответа, Радка взяла из посудомойки тарелку и что было силы бросила её на пол. Осколки фарфора разлетелись во все стороны.
- Я тебя ненавижу, Эрик из Света!
- Я тоже люблю тебя, - мягко сказал я.
Она всхлипнула... или мне показалось?
- У меня... Кроме тебя, у меня никого не было...
Я вздохнул:
- У меня была... только одна...
- Только одна! Всего лишь одна! Экая мелочь! - Радка взяла следующую тарелку и тоже разбила её. - А как только ты узнал, что она выходит за другого, так сразу же сговорился с Ладиславом, чтобы... чтобы...
- Ни о чём я с ним не сговаривался, - запротестовал я. А здравая часть моего рассудка ободряюще прошептала мне: «Ревнует, значит, всё ещё любит». И я решил перейти в наступление: - А ты? Ты тоже выходишь замуж.
Радка широко распахнула глаза и в недоумении уставилась на меня:
- Что за чушь?!
- Ладислав так сказал, - объяснил я.
- Это... - Вдруг в её взгляде мелькнул вызов. - Ну, допустим. А тебе-то что?
- Не нужно допущений, милая, - сказал я, делая первый неуверенный шаг вперёд. - Я люблю тебя и не уступлю никому - ни в допущениях, ни в действительности.
- А я ненавижу тебя! - упрямо заявила она и вновь запустила руку в посудомойку - за очередной тарелкой. Под предлогом спасения кухни Ладислава от полного разгрома, я заключил Радку в объятия. Мы были почти одного роста, она - лишь немного ниже меня, и её быстрое дыхание обжигало мне подбородок. Я легонько поцеловал кончик её носа.
- Проклятый!.. - томно прошептала она.
- Я тоже люблю тебя, - продолжал настаивать я.
Наши губы встретились, соприкоснулись, затем на мгновение отпрянули, как будто обожглись друг о друга... Потом мы целовались наперегонки, жадно, неистово, и никак не могли остановиться, пока вконец не выдохлись.
- Что теперь делать? - спросил я скорее у себя, чем у Радки.
- Не знаю, - сказала она, положив голову мне на плечо. - Я ничего не знаю. Сейчас ты со мной, и мне хорошо.
- Я не заслуживаю твоей любви, - не очень уверенно произнёс я.
- Не заслуживаешь, - подтвердила Радка. - Но любовь зла, сердцу не прикажешь. Я пыталась забыть тебя, но не смогла. Пробовала завести любовника - не получилось. Мне нужен только ты. А ты... тебе дороже твоя гордость...
- Я...
- Молчи, Эрик. Я всё понимаю. И не хочу, чтобы ты унижался. - Она подняла голову и пылко посмотрела мне в глаза. - Я уйду из Дома и буду жить с тобой. Мне всё равно, что скажет дед, что скажут другие родственники. Главное - мы будем вместе.
Этих слов я ждал целых три года...

* * *

Меня разбудил вызов через Самоцвет.
«Кто?» - не раскрывая глаз, мысленно спросил я.
«Ладислав».
Я распахнул глаза и, приподнявшись на подушке, лениво огляделся вокруг. Рядом со мной, на широкой кровати, мирно спала Радка, свернувшись калачиком, как ребёнок. Уютную комнату, временно превратившуюся в наше любовное гнёздышко, заливал мягкий свет ночника; часы показывали четверть второго по местному времени.
«Где ты?»
«Здесь, - последовал ответ. - Торчу под дверью».
И, в подтверждение этого, ручка двери слегка повернулась.
«Не смей заходить!»
«Не бойся, - в ответе Ладислава сквозило самодовольство, чуть ли не злорадство. - Не войду».
«Ты... ты сводник!»
«Разве ты не доволен?»
«Ну...» - замялся я.
«Благодарить не надо. Быстренько вставай и одевайся. Пришло время решительных действий».
«Ночь длинных ножей?» - поинтересовался я, осторожно выбираясь из постели.
«Скорее, Варфоломеевская, - уточнил он. - Будем истреблять ересь. Очистим сей мир от космической заразы».
«Хорошо, уже одеваюсь».
«Жду в кабинете. Конец связи».
Когда через пару минут я вошёл в кабинет, Ладислав сидел во вращающемся кресле спиной к компьютеру и жонглировал двумя компакт-дисками. При моём появлении он широко ухмыльнулся и собирался что-то сказать, но я опередил его:
- Ни слова про Радку. Мы сами решим, что нам делать.
- Я догадываюсь о вашем решении, - заметил он. - И поддерживаю его.
- Вот и хорошо, - усевшись на стул, произнёс я. - А теперь к делу. Всеволоду удалось вытянуть нужные файлы?
- Да, - кивнул Ладислав. - Содержащаяся в них информация полностью подтверждает наши догадки. Девятнадцать месяцев назад, в конце позапрошлого года, над северной Атлантикой был обнаружен неизвестный аппарат, который на сверхзвуковой скорости летел в направлении Британских островов. Впрочем, более поздние расчёты показали, что этот аппарат держал курс скорее на север Галлии, но теперь это не имеет значения. Поскольку на опознавательные сигналы он не отвечал и вообще никак не реагировал на требование снизить скорость и изменить курс, было принято решение уничтожить его ракетами. Что ты возьмёшь с англичан!
- Можно подумать, - заметил я, - что твои соплеменники действовали бы иначе.
- Это уже другой вопрос, - уклончиво сказал Ладислав. - Так вот, уничтожить аппарат британцам не удалось, хотя они запустили добрую дюжину ракет. А когда началась массированная атака с участием целого крыла истребителей, объект попросту исчез с экранов всех радаров.
- Ушёл в Туннель?
- Именно так. Правда, этот манёвр был исполнен не очень удачно - при выходе из Туннеля аппарат потерпел аварию в Западных Карпатах, уже на территории Славянской Империи. Первыми на место катастрофы прибыли военные; находку сразу же засекретили, умело подстроив утечку ложной информации о якобы падении армейского вертолёта.
- Кто-нибудь из экипажа уцелел? - спросил я.
- Там был всего один человек; при аварии он нисколько не пострадал и сейчас жив-живёхонек. Его зовут Морис Огюстен Жан-Мари де Бельфор. Именует себя французом. Кстати, ты разговариваешь по-французски?
- Helas. Даже не со словарём, а только с переводчиком.
- Жаль. Я тоже.
- Где сейчас этот Бельфор?
- Уже полтора года «гостит» в Чернобыльском центре. Его содержат как очень дорогого гостя под надёжной охраной в сверхсекретном подземном комплексе, где проводятся интересующие нас исследования.
- А Бельфор у них в качестве консультанта?
Ладислав поморщился:
- Теперь от него мало проку. Оказывается, он всего-навсего богатый бездельник, сорвиголова, любитель прокатиться «с ветерком», вроде тех парней на «поршах» и «феррари», которые убивают своё время, а подчас и самих себя, в бесконечных состязаниях.
- Ага, понятно, - сказал я. - С той только разницей, что свою тачку он гонял не по грешной земле, а по космическим просторам.
- Вот именно. И его корабль был спортивным гоночным челноком.
На слове «был» Ладислав сделал особое ударение. Я решил, что это неспроста, и уже открыл было рот для вопроса, но в следующий момент и сам понял, что произошло. Действительно, ларчик открывался просто. Если бы в мир, где люди едва лишь начали подниматься в воздух, попал реактивный сверхзвуковой лайнер, то за полтора года его, возможно, удалось бы отремонтировать - но уж никак не создать ему подобный. Другое дело, что такой анахронизм дал бы мощный толчок техническому прогрессу - и не только в области самолётостроения.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко

- Стало быть, тогда взорвался не экспериментальный космический корабль нового поколения, а межзвёздный челнок из иного мира? Они всего лишь подлатали его и запустили, так?
- Не «всего лишь», а здорово подлатали, - вступился за своих соплеменников Ладислав. - Челноку сильно досталось при падении, многие системы вышли из строя, но уже через год с небольшим он был полностью в рабочем состоянии.
- И при первой же попытке войти в Туннель распылился на атомы, - я вовсе не язвил, а просто констатировал факт.
Ладислав хмыкнул и покачал головой:
- В том-то и дело, что это был не первый его полёт. Я только задним числом сообразил, что он не мог быть первым, больно уж громко его рекламировали накануне, как будто заранее были уверены в успехе. Оказывается, до этого, в обстановке строжайшей секретности, состоялось целых семь испытательных полётов, причём один из них - до Ригеля. Во всех этих полётах принимал участие и Морис де Бельфор, его практический опыт пилота оказался весьма кстати - пожалуй, это единственное, в чём он более или менее хорошо разбирается. По его словам, за десять лет он исколесил Галактику вдоль и поперёк и знаёт её, как свои пять пальцев. Разумеется, он преувеличивал, к тому же это не совсем та Галактика, которую он знает, - но, как говорится, на безрыбье и рак рыба.
- А почему корабль взорвался? - нетерпеливо спросил я.
- По глупому стечению обстоятельств. Бельфор числился в предварительных списках экипажа как навигатор, его собирались легализовать, придумали хорошую легенду - но тут вмешался его величество случай. За три дня до «первого», официального старта Бельфор свалился от острой двусторонней пневмонии. Если бы не это, сейчас бы он ходил в национальных героях, увенчанный лаврами первопроходца Галактики. Однако нелепая случайность спутала все карты, и в результате пятеро человек погибло, а Бельфор вновь оказался под замком.
- Чёрт! - выругался я, раздражённый многословностью Ладислава. - Что же, в конце концов, произошло?
- Плутоний, - коротко ответил он, а затем объяснил более подробно: - Никаких ядерных двигателей на корабле, ясное дело, не было, зато была малюсенькая такая атомная бомбочка. На этом настояло военное ведомство - дескать, а вдруг подвернутся враждебно настроенные инопланетяне. Системы безопасности корабля тотчас забили тревогу, предупреждая о наличии на борту радиоактивных материалов, но в отсутствие Бельфора никто не понял грозного смысла этого предупреждения, и вместо того, чтобы убрать бомбу, были отключены все датчики радиоактивности. А предстартовое сообщение компьютера, что он не может произвести проверку на присутствие радиоактивности, члены экипажа проигнорировали, так как знали, что датчики отключены.
- Неужели Бельфор не предупредил их об опасности?
- Тогда он лежал с высокой температурой, и с ним никто не советовался.
- Нет, я имею в виду, почему он вообще не предупредил. Раньше, с самого начала.
- Представь себе, забыл! Просто забыл - так он и сказал, когда узнал о случившемся. Он считал это само собой разумеющимся, такой же прописной истиной, как и то, что нельзя класть в кофе цианистый калий и наливать вместо молока синильную кислоту. Кое-кто, особенно из военных, полагает, что Бельфор умышленно скрыл этот факт, однако директор Чернобыльского центра, то бишь, бывший директор, уверен, что никакого злого умысла здесь не было. Он говорит, что такая расхлябанность вполне в духе Бельфора.
- Ты разговаривал с директором?
- Да, у нас состоялась основательная беседа. Пока ты разбирался со своими личными делами, я приступил к следующему этапу нашего плана. Дождавшись, когда в тюрьме объявят отбой, я похитил из камеры директора и завербовал его.
- В каком смысле?
- В самом прямом. Представился ему агентом британских спецслужб и предложил, в обмен на сотрудничество, политическое убежище и возможность работать по специальности. Он, между прочим, не только хороший администратор, но и талантливый физик, учёный с мировым именем.
- И он так быстро согласился?
- Скажем так: быстро сориентировался. Он очень умный человек и сразу понял, что путей к отступлению нет. Если раньше у него был шанс отделаться обвинением в служебной халатности и получить условный приговор, то теперь, после бегства из тюрьмы, ему светит «вышка» за государственную измену, и тут уж никакая мировая известность его не спасёт.
- А он не был... э-э... озадачен необычным способом своего бегства? - поинтересовался я, и это было не праздное любопытство: после своего чудесного освобождения хакер Всеволод, чтобы не сойти с ума, уверовал в существование некой виртуальной реальности; правда, так и не смог решить, какая из реальностей виртуальная - та, где он сидит в тюрьме, или та, в которой он на свободе.
Ладислав усмехнулся и тряхнул головой:
- Ну нет, дважды я на одни и те же грабли не наступаю. На этот раз всё прошло без сучка и задоринки - директор уснул в своей камере, а проснулся уже свободным человеком... Гм, относительно свободным. Сейчас он сидит взаперти и чертит план того самого сверхсекретного комплекса.
- А что будет с ним потом?
- Как это что? Поскольку он участвовал в проекте, то, согласно нашему плану, относится к категории persona non grata в этом мире. Я переправлю его в другой, менее развитый мир, суну ему в руки кейс, полный местной валюты, и отпущу на все четыре стороны. Пусть, если хочет, открывает теорию относительности и создаёт квантовую механику. - Ладислав небрежно махнул рукой. - Сейчас меня волнует другое. Нужно разобраться с этим секретным комплексом. После гибели корабля исследования не прекратились, хотя речь уже идёт не о межзвёздных полётах, а о вещах более приземлённых - альтернативные источники энергии, новое оружие... Опять Формирующие!
- А достаточно ли информации для осуществления этих проектов?
- Директор считает, что да. К работе с самого начала были привлечены лучшие из лучших, талантливейшие учёные и инженеры, теоретики и практики. У них был целый год, даже больше года, на изучение челнока, пока он находился в ремонте. Немало сведений было извлечено из бортового компьютера, к тому же остались кое-какие «безделушки», вроде того же лучевого пистолета. К счастью, всё это - и предметы, и информация - из соображений государственной безопасности хранится в одном месте, совершенно недоступном с точки зрения простых смертных, абсолютно надёжном... Но мы проникнем в это осиное гнездо и уничтожим его!
- Только чур без крови, - сказал я. - Достаточно уничтожить информацию, это резко затормозит исследования. Тогда мы сможем без лишней спешки приступить к депортации всех лиц, причастных к проекту... И кстати, не стоит забывать, что главная угроза исходит не отсюда.
- Я только и думаю об этом, - хмуро проговорил Ладислав. - Вот, держи. - Он швырнул мне один из дисков. - Это твой.
Я поймал его и осмотрел. На диске было написано кириллицей моё имя. Вернее сказать, нацарапано - тем характерным корявым почерком человека, который настолько привык к клавиатуре, что уже забыл, как правильно держать в руке карандаш.
- Его можно есть? - спросил я.
- Можно, но не нужно. Компакт ещё пригодится тебе в Чернобыльском центре. На случай, если мы разделимся, повторяю указания Всеволода: вставишь его в любой подключённый к сети компьютер, и программа запустится сама. После чего останется лишь следовать инструкциям на экране.
- Значит, это не вирус? - Хоть я и профан в компьютерах, но всё же знаю, что вирус - такая подлая штука, которая действует исподтишка, обычно не афиширует себя и не выдаёт пользователю инструкций.
- Не совсем вирус, - ответил Ладислав. - То есть, не только вирус. Всеволод на скорую руку состряпал программку, которая сначала поищет кое-какие данные, а уже потом запустит в систему вирус.
- А что за данные? - поинтересовался я. - Ты знаешь, что нам нужно?
- Кажется, знаю. Нам не помешали бы астронавигационные карты из родного мира Бельфора. Оттуда, откуда исходит угроза.
Я посмотрел на Ладислава сначала с недоумением, а потом с уважением.
- Чёрт возьми! А ведь ты дело говоришь! С помощью этих карт нам, возможно, удастся сузить диапазон поиска до ограниченного числа миров.
- Вот об этом я и подумал, - скромно сказал Ладислав.

* * *

План секретного комплекса, начерченный слегка дрожащей рукой бывшего директора Чернобыльского центра, оказался, довольно точным. Нам пришлось лишь немного подкорректировать место выхода из Туннеля, и мы очутились в помещении главного поста службы безопасности сектора.
Трое охранников в форме сидели за столом и увлечённо резались в карты, ещё двое дремали в креслах. Все пятеро были так поглощены своим занятием, что даже не заметили нашего появления, а в следующий момент они погрузились в блаженное забытье. Ладислав меня опередил - хотя мы договаривались, что я возьму их на себя.
- Дружище, - укоризненно произнёс я. - Не надо самодеятельности. Если бы я вовремя не остановился, то впустую потратил бы заклятие.
- Извини, Эрик, - сказал Ладислав. - Нервишки сдали.
- В дальнейшем держи их в узде.
- Хорошо.
Двоих картёжников мы усадили на диван возле стены, а последнего, явно старшего, перетащили в кресло перед пультом с двумя десятками экранов слежения. Некоторые из них были темны, большинство показывало картинки освещённых, но пустых помещений, и лишь на четырёх я увидел людей.
Несмотря на ночное время, кое-кто продолжал работать. В двух лабораториях находилось по одному человеку, на третьем экране двое мужчин и женщина устроили перерыв на поздний ужин (или ранний завтрак), а вот четвёртый показывал нашу главную цель - конференц-зал. Там было довольно много людей в белых халатах; в первый раз я насчитал их шестнадцать, во второй - семнадцать. Уследить за всеми сразу не представлялось возможным, поскольку человек восемь или девять метались из угла в угол, размахивали руками и о чём-то яростно спорили друг с другом. Совсем как дети...
Я привёл в чувство охранника, внушив ему повиновение, и спросил:
- Вы начальник смены?
- Да, - покорно ответил он.
- Сколько охранников на дежурстве?
- Четырнадцать.
- Включая вас?
- Я пятнадцатый.
От пятнадцати я отнял пять и получил десять.
- Где остальные?
- На своих постах или совершают обход.
- Вызовите ближайшего, - приказал я.
Начальник смены глянул на пульт и включил интерком:
- Зайковский.
Через несколько секунд тот лениво отозвался:
- Га?
- Зайди ко мне.
- Ага, - ответил Зайковский таким тоном, будто делал своему шефу большое одолжение.
Подобное проявление небрежности меня нисколько не удивило. Здесь, на самом нижнем уровне, глубоко под землёй, куда попасть без специального допуска абсолютно невозможно, служба безопасности выполняла чисто полицейские функции, поддерживая порядок среди персонала. А поскольку учёные - люди законопослушные, хоть и порой чересчур эмоциональные, то не было ничего странного в том, что охранники вконец распустились.
Когда появился Зайковский, мы усыпили его и тоже посадили на диван.
- Вызывайте следующего, - велел я начальнику.
И так далее. Это было занятно, но довольно однообразно, и я облегчённо вздохнул, когда последний охранник уютно прикорнул в углу - места в креслах и на диване для него уже не хватило. Нам пришлось ещё немного подождать - ровно в три часа семь минут начальник смены должен был доложить диспетчерской, что всё в порядке; разумеется, он это сделал. Благо, из соображений секретности показания мониторов на верхних уровнях не дублировались; визуальная связь могла быть включена лишь в экстренных случаях. По словам директора, этого ещё ни разу не происходило, и для рядовых диспетчеров сверхсекретный подземный комплекс был всего лишь безымянным сектором М-47.
Я приказал начальнику смены отключить внутреннюю сигнализацию и велел ему спать. Затем посмотрел на экраны и сказал Ладиславу:
- Лаборатории семь, пятнадцать и двадцать четыре. Конференц-зал.
- Он ближе всего, - сказал Ладислав, взглянув на свой план. - И всего нужнее. Пойдём.
Мы надели белые халаты и вышли в пустой коридор. Я запер дверь и на всякий случай повесил отвлекающее заклятие, которое должно ненавязчиво внушить всякому проходящему мимо, что здесь люди заняты важным делом и лучше им не мешать.
Никого не встретив по пути, мы без приключений добрались до нашей первой и главной цели - конференц-зала. Когда мы вошли в ярко освещённое помещение, находящиеся там люди не обратили на нас ровно никакого внимания. Лишь одна женщина рассеянно посмотрела в нашу сторону и тут же вернулась к спору со своим оппонентом - лысоватым мужчиной средних лет.
- Учёные!.. - пробормотал Ладислав. - Нам следовало бы нарядиться в форму британских десантников.
Он громко засвистел.
- Прошу внимания! Это ограбление.
Шум в зале стих; наконец-то нас заметили. Один молодой человек отвлёкся от компьютера, повернулся к нам и с кислой миной произнёс:
- Ребята, это совсем не смешно... И кстати, кто вы такие?
- Да, действительно, - отозвался ещё кто-то.
- Ну, наконец-то дошло! - сказал Ладислав, и мы дружно грохнули усыпляющими чарами.
Все, кто стоял, повалились на пол, как подкошенные. Сидевшие мгновенно уснули в своих креслах.
- Чисто сработано, - сказал я одобрительно и огляделся вокруг.
Обилие самых разных компьютеров привело меня в замешательство. И хотя не имело принципиального значения, какой из них использовать, я всё же выбрал самый большой и самый красивый, с огромным плоским экраном. Ладислав был полностью согласен со мной:
- Мне он тоже понравился.
Я только хмыкнул в ответ, достал из кармана диск, вставил её в привод. Послышалось характерное шуршание, а спустя пару секунд появилось окошко с сообщением:
«Щас. Гружу...»
Потом:
«Щас. Ищу...»
- Программисты!.. - фыркнул Ладислав. - Они как блатные. Когда разговаривают между собой, то кажется, что попал на «малину».
Я не мог не согласиться с ним. Слышали бы вы, как Диана и Бренда обсуждают какие-то «заморочки»...
Прошло минут пять, новых сообщений не появлялось. Я уже забеспокоился и нажал клавишу ввода. Компьютер тут же запротестовал:
«Мужик, ты чё?! Я ж для тебя стараюсь! Отвали, не мешай. Кончу - свистну. Ищу...»
Я пожал плечами и повернулся к Ладиславу:
- Боюсь, это затянется надолго.
Он кивнул:
- Тогда ты оставайся и жди, а я пойду дальше. Не будем зря время терять.
- Хорошо, - согласился я. - Да, кстати. Эти два наших компакта одинаковые?
- Судя по всему, да.
- Тогда зачем на них имена?
Ладислав пожал плечами:
- Кто его знает? Но мне почему-то кажется, что если бы ты воспользовался моим диском, или я - твоим, то ничего бы у нас не получилось.
- Это же бред!
- Разумеется. Но пути компьютеров неисповедимы.
Ухмыляясь, Ладислав вышел из зала, а я от нечего делать принялся переносить спящих учёных поближе к двери - чтобы потом сэкономить время.
Когда я занимался четырнадцатым - а их всё же оказалось семнадцать, - прозвучало нечто похожее на «па-па-па-пам-м» из Пятой симфонии Бетховена. Я бегом вернулся к компьютеру и вот что прочёл:
«Подойди к любой другой машине и ткни любую клавишу».
Я ничего не понял, но решил следовать инструкции. Повинуясь какому-то неясному предчувствию, я остановил свой выбор не на стационарном настольном компьютере, а на скромном ноутбуке, и нажал клавишу пробела.
«Щас. Качаю...»
Ждать пришлось недолго, всего пару минут.
«Уф-ф! Еле влезло. Теперь вскрой корпус... Выковыряй жёсткий диск... Осторожно, он хрупкий!.. Усё!»
Мне оставалось лишь подивиться изяществу решения и порадоваться, что предчувствие не обмануло меня. Для полноты счастья не хватало ещё рыться во внутренностях компьютера.
Я выключил ноутбук, отсоединил его от сети и вернулся к первому компьютеру. На экране была изображена пробирка с копошащимися в ней весьма злобного вида тварями.
«Выпускать зверушек?»
Я связался с Ладиславом и рассказал ему, что произошло. Он ничуть не удивился.
«Всеволод шутник, но, как и у всех программистов, у него извращённое чувство юмора. А ты, Эрик, молодец, что выбрал ноутбук».
«Да что там, мне просто повезло. А как твои успехи?»
«Уже разобрался с теми шестерыми и перенёс их к лифту номер два. Сейчас перетаскиваю туда же охранников».
Я посмотрел на план.
«Правильно. А мои спящие красавцы отправятся в лифте номер один... Ты уже проверил систему самоликвидации?»
«Да, всё в порядке. На взрывчатку не поскупились. Рванёт так, что можно обойтись и без вирусов».
«Ну, не говори, - возразил я. - Всякое может случиться. Так что я выпускаю тварюг на свободу».
«Что ж, давай», - сказал Ладислав и отключился.
Я подтвердил запрос на инфицирование системы. Вирус оказался достаточно откровенным и выдал сообщение:
«Внедряюсь в сеть... Деактивирую защиту... Готово!»
Я удовлетворённо потёр руки и направился к выходу под аккомпанемент хорового зубовного скрежета интенсивно работающих жёстких дисков. Я понятия не имел, что там вытворяет вирус Всеволода, но знал точно - что-то нехорошее. Когда я был маленьким, Диана часто рассказывала мне на ночь сказки, и уже тогда я твёрдо усвоил, что компьютерные вирусы - очень плохие ребята...
Сверяясь с планом, я отыскал нужную дверь и бесцеремонно взломал замок. За дверью была небольшая прихожая, справа - кухня, слева - маленькая гостиная, а дальше - спальня.
Я повернул налево, пересёк гостиную, вошёл в спальню и включил свет. Лежавший на широкой кровати тёмноволосый мужчина лет тридцати что-то недовольно проворчал, перевернулся на бок и, уткнувшись лицом в подушку, продолжал спать.
- Гм... Кхе! - прокашлялся я и, не придумав ничего лучшего, хлопнул в ладоши.
Это возымело желаемый эффект. Мужчина вновь перевернулся, раскрыл глаза, сонно посмотрел на меня, потом на часы, потом опять на меня и снова на часы. Взгляд его стал более осмысленным, а в глазах промелькнула искорка понимания.
- Merde! - с отвращением произнёс он. И уже по-словенски: - Ты новенький, что ли?
- Я...
- Так заруби себе на носу: мальчиками я не интересуюсь. Я стопроцентный «натурал».
- Я... э-э... - Слова застряли у меня в горле. Чего-чего, а такого приёма я не ожидал.
- Ты, верно, считаешь себя неотразимым, - по-своему истолковал моё смущение француз. - Ты и вправду хорошенький, но не в моём вкусе.
- Да не затем я пришёл! - обалдев от этого дурацкого препирательства, воскликнул я. - И я тоже «натурал», - добавил ни с того, ни с сего, будто оправдываясь. - Я пришёл, чтобы забрать вас отсюда.
Наконец-то Бельфора проняло. Скорее, на него подействовали не мои слова, а мой чудовищный акцент. Точно подброшенный пружиной, он вскочил с кровати и уставился на меня. Глаза его загорелись.
- Do you speak English?
- Yes, I do, - с облегчением ответил я; этим языком я владел гораздо лучше, чем словенским, даже знал несколько его разновидностей. А для внесения полной ясности предупредил: - I'm sorry, je ne parle pas francais.
- Ничего, я неплохо владею английским. - В самом деле, говорил он достаточно бегло. - Но, боюсь, это не тот английский, к которому вы привыкли.
- Тем не менее, я без труда понимаю вас, - сказал я, и не только из вежливости. К моему удивлению, его речь была довольно близка к англо-американскому языку конца XX - первой половины ХXI веков подгруппы миров Земли Королевы Виктории. (О более позднем периоде говорить не стоило, поскольку ещё ни один из известных миров этого типа не «дотягивал» до 2050 года без глобальных катастроф военного, техногенного, экологического или демографического характера. Похоже, что родной мир Бельфора миновала чаша сия; он развивался поступательно, без серьёзных потрясений, а повсеместное распространение звукозаписывающих устройств не просто замедлило эволюцию произношения, а фактически полностью затормозило её.) - Между прочим, вам не мешало бы одеться, monsieur de Belfort. Я действительно «натурал», и меня не привлекает вид голых мужчин.
Бельфор ухмыльнулся, присел на край кровати и взял брюки.
- Вы британец? - спросил он.
- Можно сказать, что да. На три четверти. Отчасти я валлиец, отчасти ирландец, а оставшаяся четвертушка греко-италского происхождения.
- Гремучая это смесь, итальянец в ирландце. Знавал я одного такого, отчаянный сорвиголова. - Бельфор принялся натягивать носки. - Вы, наверное, секретный агент?.. Впрочем, нет, это глупо. С вашим произношением вы бы сразу засыпались. Вы диверсант?
- В некотором роде, - помявшись, ответил я.
- В каком же?
- Если я скажу правду, вы просто не поверите.
Он покачал головой:
- Ошибаетесь, теперь я готов поверить во что угодно. Раньше я не верил в существование параллельных миров, будь они прокляты, но вот... Короче, я не удивлюсь, даже если окажется, что вы явились прямиком из преисподней.
- Вообще-то я из Царства Света.
Бельфор пристально поглядел на меня:
- Как вас зовут?
- Эрик.
- А дальше?
- Пендрагон. В переводе с валлийского это значит «красный дракон».
Несколько секунд Бельфор напряжённо размышлял.
- Гм, красный дракон. Что-то очень знакомое... Впрочем, в детстве я обожал мультики про драконов - и про зелёных, и про красных, и даже про голубых. - Он застегнул рубашку, поднялся и заправил её в брюки. - Итак, ближе к делу. Что вы собираетесь делать, Эрик Пендрагон?
- Прежде всего, освободить вас.
- Чтобы потом ваше правительство замкнуло меня точно в такой же клетке? Спасибо, мне и здесь хорошо... в смысле, плохо. Только не уверяйте меня, что британские власти будут обращаться со мной лучше.
- Я не работаю на правительство.
- А на кого же?
- На себя.
- Вот как! У вас своя организация?
- В некотором роде.
Бельфор с сомнением покачал головой:
- Не нравятся мне эти ваши «в некотором роде». И если на то пошло, я предпочитаю быть собственностью правительства, нежели частного лица или компании. Сейчас, по крайней мере, у меня есть кое-какие права.
- Вы не будете ничьей собственностью, - как можно убедительнее проговорил я. - Вы получите свободу.

Предыдущая страница 7 Следующая страница


Звездная дорога 8

Бельфор сделался подозрительным:
- Так-таки и свободу?
- Обещаю.
- А что в замен?
Что ж, резонный вопрос.
- А взамен... Когда я найду ваш родной мир и верну вас туда, надеюсь, из чувства признательности за эту услугу вы поможете мне освоиться в нём.
Тут я попал в точку. Бельфор вздрогнул, а в его глазах, даже вопреки его воле, засветилась надежда.
- Вы шутите?!
- Нисколько. Меня заинтересовал ваш мир, и я найду его во что бы то ни стало. В любом случае, - я решил воспользоваться замешательством собеседника и взять быка за рога, - верите вы мне или нет, выбирать вам не приходится. Если вы не пойдёте со мной, можете считать себя покойником.
- Ого! Это угроза?
- Нет, лишь констатация факта. Вскоре весь этот сектор прекратит своё существование. Он будет взорван.
- Почему?
- Потому что я так решил, - внушительно ответил я. - В конце концов, я же диверсант. А что за диверсия без взрыва? Сами подумайте.
Этот аргумент произвёл на Бельфора сильное впечатление. Он заторопился и даже решил ничего с собой не брать, хотя я предлагал прихватить личные вещи. На что Бельфор ответил:
- Здесь ничего моего нет. Всё моё , вплоть до белья, забрали для изучения. Поначалу они изучали и меня, но не обнаружили ничего интересного, разве что выделили из моей крови неизвестные здешней медицине антитела и получили несколько новых сывороток. Просто удивительно, что в двух вселенных живут совершенно одинаковые люди!
- А вы сразу поняли, что попали в другой мир? - спросил я.
Мы как раз вышли из квартиры-тюрьмы Бельфора и зашагали по коридору.
- Нет, - признался он, - далеко не сразу. Когда мой челнок вышвырнуло из овердрайва и бортовой компьютер пожаловался, что не может определить местонахождение, я было подумал, что меня занесло куда-то к чёрту на рога, за тридевять галактик, и проклял тот день, когда загорелся идеей совершить «прыжок самурая»... Гм, я до сих пор его проклинаю.
- А что за «прыжок самурая»?
- Ну... Можно сказать, это один из способов самоубийства, доступный только очень богатым... дуракам. Представьте себе, что вы спрыгиваете на насыпь с поезда, мчащегося со скоростью сто пятьдесят миль в час...
- Ага! - сообразил я. - То есть, вы отшвартовались от несущего корабля на сверхсветовой скорости?
Бельфор недоуменно посмотрел на меня:
- Если вы знали, зачем спрашивали?
- Я этого не знал, - сказал я. - Просто догадался.
Действительно, догадаться было нетрудно. У нас это называлось не так драматично - уходить в отрыв. Когда несколько человек вместе движутся в Туннеле, ведущим является только один, а остальные пассивно следуют за ним. Если же кто-то захочет продолжить путь самостоятельно (например, поменял свои планы или спешит), он волен уйти в отрыв, правда, лишь немногие так поступают. Нельзя сказать, что это смертельно опасно (хотя бывают случаи со смертельным исходом), но чревато непредсказуемыми последствиями.
- «Прыжок самурая» очень опасен, - после паузы продолжал Бельфор. - Впервые его совершил лет четыреста назад один японец во славу своего императора, отсюда и такое название. Существует даже клуб звёздных самураев; чтобы вступить в его ряды, нужно иметь на своём счету хотя бы один прыжок.
- Понимаю, - сказал я. - Вам захотелось стать самураем. Звёздным самураем.
Бельфор отрицательно покачал головой:
- Вовсе нет, я и до того был самураем. За мной уже числился один успешный прыжок. Девять человек из десяти этим и ограничиваются, во второй раз не испытывают судьбу, но я хотел доказать себе, что ничем не хуже Звёздного Рика или Сорвиголовы Макартура. - Он фыркнул. - Вот дурак! Можно подумать, это их главная заслуга - что они прыгают, как кузнечики. В первую очередь, Рик знаменитый исследователь космоса, Макартур известный учёный, а я... я просто плэйбой, бесящийся от жира сынок богатого папочки.
Я подумал, что Бельфор далеко не так прост, как расписывал его Ладислав со слов бывшего директора центра. Возможно, года полтора назад он был более легкомысленным, но переделка, в которую он попал, без сомнений, заставила его поумнеть.
- А кто ваш отец? - поинтересовался я.
- Первый вице-президент компании «Рено», - ответил Бельфор и, очевидно, процитировал рекламный слоган: - «Мы делаем всё - от детских колясок до трансгалактических лайнеров».
- Неплохо, - сказал я.
Мы остановились возле дверей конференц-зала.
- Осторожно, - предупредил меня Бельфор. - Здесь работают даже по ночам.
- Знаю, - произнёс я, открыл дверь и вошёл внутрь.
Бельфор последовал за мной. При виде лежащих на полу людей у него отвисла челюсть.
- Mon Dieu! - в ужасе воскликнул он. - Вы убили их?!
- А вам-то что? - равнодушно спросил я.
- Они... многие из них были славными ребятами. Они ни в чём не виноваты... они просто выполняли свою работу.
Я постарался придать своему лицу циничное выражение.
- Что поделаешь. Лес рубят - щепки летят.
- Ущербная философия убийцы, - промолвил Бельфор, глядя на меня с откровенной враждебностью; всё его расположение ко мне мигом улетучилось. - Люди для вас - щепки.
Я тепло улыбнулся ему:
- Не переживайте, все эти люди живы. Они просто спят.
В подтверждение моих слов (и не без моего воздействия) один учёный пошевелился во сне и тихо захрапел.
Приникший было Бельфор воспрянул духом.
- Усыпляющий газ? - Он потянул носом чистый воздух. - М-да, вентиляция здесь отменная.
- Ладно, - сказал я. - Теперь помогите перенести этих славных ребят к лифту.
- Зачем? Их вы тоже похищаете?
- Нет, я спасаю их. Разве вы забыли, что сектор будет взорван?
- Ах да, действительно...
Мы принялись за работу. По ходу дела я связался с Ладиславом и узнал от него, что своих подопечных он уже погрузил в лифт номер два, а сейчас находится в помещении, где полно всякой всячины из иного мира, уцелевшей после гибели челнока, и отбирает самое ценное.
- Кстати, - сказал Бельфор, когда мы переносили восьмого учёного. - В других лабораториях тоже могут быть люди... А ещё есть охранники.
- Ими занимается мой напарник, - ответил я.
- Чёрт побери! В самом деле! Не могли же вы действовать в одиночку.
- Мог, - возразил я. - Но решил подстраховаться. Между прочим, что бы вы хотели вернуть из своих вещей?
- Бритву, - не колеблясь ответил он. - Я никак не могу привыкнуть к здешним топорным приборам.
- То-то я и гляжу, что у вас щетина. Опишите, как эта бритва выглядит.
Бельфор описал. Затем я спросил:
- Ещё что?
- Ну... пожалуй, мой покетбук.
- Ваша любимая книга?
- Что?.. А-а. Нет, не совсем. Это карманный компьютер, блокнот, коммуникатор, телеприёмник, видеоплеер и ещё много чего. В частности, там записано свыше двух тысяч популярных романов.
- Сила! - восхищённо сказал я.
Бельфор хмыкнул:
- Самая заурядная вещица... в моём мире. Но здесь, конечно, это сила. Лично я могу понять Сашка - он не устоял перед соблазном.
- Кто такой Сашко?
- Самый главный начальник... бывший. Недавно его арестовали. Оказывается, он тихонько прикарманил мой лучевой пистолет и покетбук, а потом инсценировал в своём кабинете ограбление. Покетбук нашли во время обыска у него дома, а лучевик, насколько мне известно, до сих пор ищут.
Я рассмеялся и попросил описать внешний вид покетбука. Затем снова связался с Ладиславом и узнал, что оба предмета - и бритва, и покетбук - уже находятся в его коллекции.
Наконец мы перенесли последнего спящего. Все семнадцать человек были сложены штабелем в лифте номер один, благо кабина была просторной, и места хватило с избытком.
Я сделал ещё одну ходку и забрал ноутбук, на диске которого (если, конечно, Всеволод ничего не напутал) должна содержаться важная для дальнейших поисков информация. Вернувшись, я предложил Бельфору войти в лифт.
Тот переступил с ноги на ногу и в нерешительности произнёс:
- А как же бритва и покетбук?
- Ими займётся мой напарник. Мы держим постоянную связь, и он всё слышал.
- Ага... - сказал Бельфор и втиснулся в кабину.
Я велел Ладиславу отправить лифт номер два. Получив подтверждение, я для верности подождал пятнадцать секунд и нажал кнопку подъёма. Дверь закрылась, и лифт начал двигаться вверх, плавно набирая скорость. По информации, полученной нами от директора центра, подъём на следующий уровень занимает от шести минут двадцати до шести минут тридцати пяти секунд в зависимости от нагрузки.
- Проклятье! - вдруг всполошился Бельфор и затравлено оглянулся вокруг, словно замкнутый в клетке зверь. - Наверху нас будут поджидать вооружённые до зубов охранники! И это только первый уровень!.. Как вы собираетесь бежать?
- Так же, как и попал сюда, - флегматично ответил я. - Не волнуйтесь, мой план безупречен. Сумел же я попасть сюда.
- Гм, действительно...
- Да, кстати, вы не закончили свой рассказ, - напомнил я, чтобы отвлечь его от мыслей о предстоящей встрече с охраной. Кроме того, мне было интересно. - Вы вышли из Тунне... то есть, вас вышвырнуло из овердрайва, и бортовой компьютер пожаловался, что не может определить координаты. А что было дальше?
- Потом оказалось, что я не совсем верно понял сообщение компьютера. Если бы меня занесло за тридевять галактик, он бы просто заявил, что нет ориентиров для определения местонахождения... Но ориентиры-то были! Всё дело в том, как определяются координаты. Компьютер «хватает» десять самых ярких звёзд и в первом грубом приближении отмечает все места на карте Галактики, где хоть четыре из них расположены подобным образом - ведь даже на самых детальных картах обозначены далеко не все звёзды. Затем идёт второе приближение, производится перерасчёт с учётом расстояния на видимое , а не действительное расположение звёзд, карты накладываются на панораму звёздного неба, опять перерасчёт - и так далее. Обычно требуется десять-пятнадцать шагов, но иногда приходится начинать с самого начала - если компьютер неудачно выбирает ориентиры. В моём случае компьютер считал по новому раз семь или восемь, и всякий раз получалось одно и то же. Сектор определялся однозначно, далёкие звёзды накладывались друг на друга идеально, а вот с ближайшими творилось чёрт-те что - никак не удавалось совместить их видимое изображение с картографическим.
- Оно и понятно, - заметил я. - Чем дальше звёзды, тем меньший угол смещения. Таким образом, компьютер приблизительно знал местоположение челнока, но точно определить не мог.
- Вот именно, - кивнул Бельфор. - Боюсь, я был недалёк от того, чтобы сойти с ума - как тот географ древности, который не смог отыскать на карте Земли Берингов пролив. В конце концов я совсем обалдел и включил блок эвристического анализа. В качестве наиболее вероятного допущения, компьютер предположил, что челнок провёл в режиме овердрайва длительное время и, таким образом, звёзды изменили своё расположение. Произведя необходимые расчёты, он выдал результат - тысяча двести лет - правда, с невысокой точностью, почти пять процентов, и со знаком минус!
- То есть получалось, что вы вернулись в прошлое.
- То-то и оно. Я, конечно, не поверил... А потом поверил - когда увидел Землю. Я был в таком шоковом состоянии, что совершил непростительную ошибку и сразу пошёл на снижение. Сначала нужно было наладить связь с наземными службами, но я как-то не сообразил. А когда меня атаковали, было уже поздно, счёт шёл на секунды.
- Как скоро вы поняли, что попали в иной мир?
- Довольно быстро. Гораздо раньше, чем мои тюремщики. Когда они убедились, что у меня нет ни рог, ни копыт, и что я сносно разговариваю по-английски, то пришли к выводу, что я прибыл из будущего.
- И первым делом пожелали узнать, что готовит им день грядущий?
Бельфор утвердительно кивнул:
- Так оно и было. Меня засыпали кучей вопросов, и мои ответы повергли учёных мужей в недоумение. Одни считали, что я вожу их за нос, другие - что я просто невежда. Но я не невежда. Я образованный землянин и хорошо знаю историю родной планеты с древних времён. Британская Империя у нас начала распадаться в конце восемнадцатого века, с образованием США, а окончательно рухнула в двадцатом, после Второй мировой войны. У нас никогда не было Священной Славянской Империи, а была только Российская, и Киев никогда не был её столицей... Впрочем, многие русские убеждены, что когда-то он был их столицей - в домонгольский период, но Киевская Русь и Россия отнюдь не одно и то же. Вот здесь-то наши миры и разошлись в своём развитии. У нас Киев пал, у вас же князь Данила отстоял его и защитил Русь от татаро-монгольского нашествия, а двести лет спустя Юрий Великий положил начало образованию Славянской Империи. В моём мире славяне - это не единый народ, а группа родственных наций, как, скажем, в вашем - германцы. К примеру, саксонцы и баварцы у нас одной национальности - немцы... Наверное, для вас это звучит дико?
- Почему же, - сказал я. - Наоборот, всё логично. Существование мощного славянского государства помешало немцам объединиться. Так уж получилось, так распорядилась история. C'est la vie, c'est l'histoire.
Бельфор уставился на меня круглыми от изумления глазами. Он молчал чуть ли не минуту, затем потрясённо проговорил:
- Чтоб я сдох!.. Ещё раньше вы сказали: «je ne parle pas francais»... Но ведь в вашем... здесь нет Франции и французского языка, здесь есть Галлия и галльский язык!..
Я улыбнулся ему:
- Правду сказать, я был разочарован вашей реакцией.
- Тогда я ещё не проснулся... Чёрт возьми, кто вы такой?!
- Я Эрик Пендрагон, - ответил я. - Колдун из Царства Света.
Лифт замедлил ход и остановился. Фиксаторы закрепили его положение. Однако дверь не открывалась.
- Они заклинили дверь! - воскликнул Бельфор. - Стягивают силы.
Я покачал головой:
- Нет, это я заклинил дверь.
- Но зачем?
- Сейчас увидите. - И я мысленно скомандовал Ладиславу: «Начинай!»
Пронзительно взвыла сирена. Бельфор подпрыгнул, как ужаленный.
- Всё нормально, - успокоил я его. - Это входит в наши планы. Сработала система аварийного предупреждения. Сейчас все шахты лифтов перекрываются бетонными плитами, чтобы от взрыва сектора не пострадали другие объекты. В частности, мы с вами.
- П-предусмотрительно! - пробормотал Бельфор.
Пол под нами вздрогнул. Я был начеку, готовый спасти хотя бы тех людей, которые находились со мной в лифте. К счастью, бетон выдержал, огненное море не вырвалось наружу. «Готово, - сообщил мне Ладислав. - Я уже дома».
Тогда я взял Бельфора за руку и шагнул в Туннель. А спустя пару секунд мы оказались в полутёмной гостиной квартиры Ладислава.
Бельфор отпрянул от меня, огляделся вокруг, протёр глаза и опять огляделся.
- К-как у в-вас п-пол-луч-чил-лось? - он заикался скорее не от испуга, а от слишком напряжённой работы мысли.
- А вы поверите, если я скажу, что у меня в кармане телепортёр?
Подумав немного, Бельфор решительно покачал головой:
- Не поверю.
- Почему?
- Теперь я верю в то, что вы сказали раньше. Вы - колдун из Царства Света!

9. КЕВИН

В полпятого по местному времени пассажирский автокар с эмблемой дамогранского космопорта остановился возле серебристого красавца, гордо распростёршего крылья над взлётной полосой. Сопровождавший меня служащий, судя по манерам - отставной офицер флота, не скрывал своего восхищения.
- Замечательная у вас машина, кэп. Это, скорее, не челнок, а небольшая яхта.
- Челнок и есть маленькая яхта, - заметил я, выбираясь из автокара. - Впрочем, снаружи он кажется больше из-за особенностей конструкции.
Вышедший вслед за мной служащий согласно кивнул:
- С точки зрения занимаемого места действительно неэкономно. Зато как смотрится - глаз не отвести! И аэродинамические характеристики у него, должно быть, отменные.
- По высшему разряду.
- Вы любите летать в атмосфере?
- Да. В этом есть своя прелесть. Конечно, ничто не может сравниться с овердрайвом, но иногда неплохо промчаться на огромной скорости над самой землёй, едва не задевая брюхом макушки деревьев. Это приятно щекочет нервы.
- Роскошь... - тоскливо вздохнул бывший астронавт. - Ну что ж, командор, вот вы и на месте. Попутных вам ветров на звёздной дороге.
- Спасибо, - просто сказал я. Ответить ему, как «наземнику», я не решился - ещё обидится; а встречное пожелание одолеть все бури на своём пути могло быть воспринято отставным офицером, как насмешка.
Служащий вернулся в автокар, ещё раз смерил взглядом мой челнок и направился к маячившему вдалеке громадному зданию астровокзала.
Где-то с минуту я смотрел ему вслед, затем поднялся по трапу и вошёл в тамбур. Наглухо задраив за собой люк, я крикнул:
- Эй, Дженни! Ты не спишь?
Дверь одной из двух жилых кают приоткрылась, и в образовавшуюся щель просунулась голова Дженнифер. Её лицо выражало волнение.
- Где уж там спать, - сказала она. - Челнок всё время тягали с места на место, к тому же я страшно боялась обыска.
- И напрасно. Во-первых, дамогранцам плевать на транзит, а во-вторых, никто, кроме меня, не смог бы открыть люк.
Дженнифер вышла из каюты, поправляя слегка помятое платье.
- Ну как? - спросила она. - Получилось?
- Без проблем. Девица из паспортного контроля всё устроила.
- А не проболтается?
- Риск, конечно, есть, но небольшой. Она отхватила изрядный куш и вряд ли захочет расстаться с ним.
- А как же видеокамеры?
Я ухмыльнулся:
- По чистой случайности записи испортились. В общем, не беспокойся, всё замётано.
Дженнифер подступила ко мне вплотную и поцеловала меня в губы.
- Хорошо, будем надеяться, что это сработает. Кстати, когда взлёт?
- Минут через двадцать пять. Пошли в рубку.
Штурманская рубка располагалась в носовой части челнока и свободно вмещала двух человек - правда, третьему в ней было бы уже тесно. На пороге Дженнифер в нерешительности остановилась.
- Кевин! Здесь стены прозрачные.
- Только с одной стороны. Не бойся, никто тебя не увидит. - Я сел в капитанское кресло, включил главный терминал бортового компьютера и указал на место второго пилота: - Присаживайся, в ногах правды нет.
Дженнифер удобно устроилась в кресле, с интересом огляделась вокруг, затем посмотрела на меня и, улыбаясь, произнесла:
- А знаешь, милый, в этой форме ты просто неотразим.
- Знаю, дорогая, - сказал я. - А теперь, пожалуйста, помолчи минутку.
Компьютер закончил проверку всех систем корабля и доложил об их исправном функционировании. Я включил коммуникатор.
- «Красный дракон» вызывает Центр управления. Говорит командор Макартур. Подтвердите приём.
Спустя несколько секунд мне ответил мужской голос:
- Центр управления на связи. Приём подтверждаю. Как дела, «Красный дракон»?
- Сообщаю о готовности к старту.
- Сообщение принято. Взлёт состоится согласно расписанию. Ждите дальнейших указаний. Конец связи.
Я переключил коммуникатор в режим ожидания и повернулся к Дженнифер.
- Всё, можешь говорить.
- А диспетчеру не покажется подозрительным, что ты не включил изображение.
- Нет, так принято. Это тебе не светский разговор. В данном случае от визуальной связи нет никакого проку, она бы лишь отвлекала внимание пилота и диспетчера.
- Понятно. А когда нас переправят на стартовую площадку?
- Мы уже на месте. Это взлётная полоса.
Дженнифер восторженно ахнула:
- Да что ты говоришь?!
Я усмехнулся:
- А ты думала, мы взлетим на гравитационной подушке? Как настоящий богатый сноб, я готов заплатить огромный экологический сбор, лишь бы прокатиться с ветерком. Неужели ты никогда не летала на реактивной тяге?
- Нет, никогда. На Нью-Алабаме это запрещено.

Предыдущая страница 8 Следующая страница


9 Олег Авраменко

- Что ж, тогда привыкай к разнообразию мира. И постепенно вживайся в роль племянницы удачливого космического пирата.
На лице Дженнифер отразилось удивление:
- О чём ты?
Я достал из кармана паспорт и передал ей:
- Вот, познакомься со своей новой личностью.
Дженнифер озадаченно посмотрела на обложку с моим фамильным гербом, хмыкнула и раскрыла паспорт.
- Так это же моя фотография!
- Естественно.
- Что за странный язык! Я не понимаю, что здесь написано.
- Ну хоть имя прочесть можешь?
- Да, Дженнифер Макартур.
- Вот и чудненько. А на пятой странице, между прочим, английский перевод. Нашла?
- Ага... «Данный документ является удостоверением личности гражданина Земли Артура и действителен во всей Вселенной без ограничений во времени и пространстве...» - Ньюалабамское произношение Дженнифер было таким ужасающим, что я невольно поморщился. Заметив это, она принялась листать паспорт, пока не нашла итальянский перевод. - Так... «Настоящим подтверждается, что владелец данного паспорта находится под защитой и покровительством законов Земли Артура и пользуется всеми правами...» Что за чепуха?!
- Это не чепуха, а твой новый паспорт. Отныне ты Дженнифер Макартур, моя двоюродная сестра. Думаю, так будет лучше. А что касается мисс Карпентер или миссис Купер, то пусть её ищут где-нибудь в другом месте.
Дженнифер вернулась к первой странице и ещё раз посмотрела на свою фотографию.
- Паспорт фальшивый?
- Не более, чем мой.
- А твой настоящий?
Я пожал плечами:
- Это чисто умозрительный вопрос. Земля Артура действительно существует, я с неё родом, никакая другая планета на меня претензий не предъявляет, так что мой паспорт признают если не де-юре, то де-факто.
- А как насчёт меня?
- Пока ты со мной, тебе нечего волноваться. Говори всем, что ты моя кузина, лишь недавно покинула Землю Артура...
- Но ведь я ничего не знаю о ней, - запротестовала Дженнифер. - Даже не умею разговаривать на вашем языке. Кстати, как он хоть называется?
- Валлийский.
- Валлийский? - повторила она. - Если не ошибаюсь, валлийцы - жители Уэльса.
- Не ошибаешься.
- А Уэльс - часть Англии.
- Спорное утверждение, но возражать не стану.
- Тогда я ничего не понимаю. Откуда взялся валлийский язык, если в Уэльсе разговаривают по-английски?
- Так было далеко не всегда. Впрочем, чтобы избежать подробных объяснений, я говорю знакомым, что мой родной язык ирландский. Отчасти это верно, ведь по крови я больше ирландец и шотландец, чем валлиец.
Дженнифер вздохнула:
- Час от часу не легче. А вдруг мне подвернётся ирландец, который разговаривает по-ирландски, что тогда?
- Притворись глухонемой.
- А если без шуток?
- Я научу тебя нескольким расхожим фразам, которые наш ирландец поймёт с большим трудом. Это отобьёт у него охоту общаться с тобой на родном языке. Коронным номером будет: «Повторите, пожалуйста, ещё раз. У вас такое странное произношение, что я ничего не разберу».
Мы оба рассмеялись.
- Ну ладно, - сказала Дженнифер. - Это ещё полбеды. А что делать, если меня станут расспрашивать о Земле Артура?
- Отвечай уклончиво. Скрытничай. Лги - но так, чтобы сразу было ясно, что ты лжёшь. К этому вопросу мы ещё вернёмся. Главное, ты должна твёрдо усвоить, что мы с тобой двоюродные брат и сестра, а твоего отца зовут Брендон.
- Почему именно Брендон?
- Потому что так зовут младшего брата моего отца. В таких деталях лучше по возможности ближе придерживаться истины.
Дженнифер задумчиво кивнула:
- Тут ты прав... Но мне не нравится твоя идея насчёт нашего родства.
- С какой стати? - удивился я. - По-моему, это очень удобно для нас.
- Да, чертовски удобно. Особенно для тебя.
- Прости, не понял.
Она пристально посмотрела мне в глаза:
- А что тут понимать, Кевин! Ты любишь меня какой-то странной любовью. Я не рискну назвать это извращением, но всё же есть что-то нездоровое в твоём маниакальном стремлении видеть в женщине, с которой ты спишь, сестру.
Я покраснел и, чтобы немного разрядить обстановку, врубил реактивные турбины. С хвостовой части челнока послышался слабый свист.
- Дженни, пристегни ремни. Я не буду включать противоперегрузочные устройства.
Она выполнила моё распоряжение.
- Звукоизоляция тоже не работает?
- Работает, но в режиме частичного подавления. Полная звукоизоляция и гравитационные компенсаторы лишают ощущения настоящего полёта. Впрочем, не бойся - в экстремальных ситуациях все системы безопасности включаются автоматически.
- Я не боюсь, - ответила Дженнифер, внимательно разглядывая небольшую фотографию на консоли. - Это одна из твоих прежних «сестричек»? Или та самая двадцатилетняя любовь?
Я отрицательно покачал головой:
- Вот и не угадала. Это моя тридцатипятилетняя любовь. Её зовут Дана, и она моя мать. Красивая, правда?
- Очень красивая. И очень молоденькая. Такой она была в юности?
- Она и сейчас выглядит не намного старше.
Дженнифер улыбнулась:
- Вижу, ты сильно любишь её.
Я кивнул:
- Это у меня наследственное.
- Что?
- Гипертрофированная сыновняя любовь. В нашем роду сыновья, как правило, слишком сильно любят своих матерей.
- Разве это плохо?
- Скажем так: не всегда хорошо. Взять, к примеру, Александра, старшего брата моего отца... - Тут я осёкся, изумлённый своей откровенностью.
- Так что же Александр? - нетерпеливо спросила Дженнифер.
Я вздохнул. Было уже поздно идти на попятную.
- Это неприятная история. Когда мой отец родился, Александр страшно ревновал к нему мать и даже пытался убить его.
- Ты не шутишь?!
- Нисколько.
- М-да, хороша семейка. Ты тоже враждуешь с братьями?
- Слава Богу, нет. Мы довольно дружны.
- Их много?
- Четверо. Шон, Артур, Марвин и Дункан.
- Чудесный букет ирландских имён!
- Скорее, шотландских. А вообще, кельтских.
- Сёстры у тебя есть?
- Навалом.
- Это сколько?
- Шестеро, не считая Пенелопы.
- А почему «не считая»?
- Потому что она моя сводная сестра.
- Гм... Судя по твоему тону, ты её недолюбливаешь.
- На то есть причины, - сухо произнёс я.
- Какие?
Я не знал, что ответить, но если бы и нашёлся, то всё равно не успел бы, так как в этот момент ожил коммуникатор:
- Центр управления вызывает «Красного дракона». Командор Макартур, подтвердите приём.
Голос был мужской, но не тот, что в предыдущий раз, более твёрдый, с властными нотками. Я сделал Дженнифер знак молчать и включил обратную связь:
- «Красный дракон» Центру управления. Приём подтверждаю.
- Говорит старший дежурный диспетчер космопорта. Я буду лично координировать ваш полёт в локальном пространстве Дамограна.
- Весьма польщён, док. Чему я обязан столь высокой честью?
- Вашей скандальной репутации.
- Уверяю вас, слухи о моих подвигах сильно преувеличены.
- В этом я не сомневаюсь, но нелишне будет подстраховаться. Почему вы так рано запустили двигатели?
- Пусть разогреваются.
- Что ещё за глупости!
- Выключить, док?
- Да ну вас! Можете взлетать.
- Прямо сейчас?
- Да.
- А как же график...
- Чёрт с ним, с графиком. Специально для вас освобождён такой широкий коридор, как будто должна пролететь целая бригада.
- Ну вы даёте, ребята! - сказал я. - Стоило ли так утруждать себя? Кстати, я до сих пор не получил схемы вашего хвалённого коридора.
- И не получите. До выхода из сферы притяжения планеты вы будете следовать моим указаниям.
В этот момент я мысленно проклял созданную мной самим сеть межзвёздной связи, благодаря которой обо мне знали во всех респектабельных космопортах Галактики и боялись моего появления, как бубонной чумы.
- Хорошая шутка, - язвительно произнёс я. - Уже можно смеяться?
- Это не шутка, господин Макартур. Начальник порта поручил мне позаботиться о безопасности...
- Засуньте свою безопасность... - я не закончил, вовремя вспомнив, что рядом находится Дженнифер. - Передайте вашему шефу, господин старший дежурный диспетчер, что вы переусердствовали и вывели меня из себя. Я не за то платил деньги, чтобы идти у вас на коротком поводу.
- Макартур, вы...
- Командор Макартур, к вашему сведению. Я сдержу своё обещание и не стану переходить в овердрайв в стратосфере. Я сделаю это в верхних слоях тропосферы. Так что объявляйте всеобщий аврал.
- Мак... Командор Макартур! - взвизгнул старший диспетчер. - Вы не посмеете...
- Ещё как посмею, - заверил его я. - Можете пустить мне вслед позитронные ракеты. Конец связи.
Я решительно отключил коммуникатор и начал увеличивать тягу. Челнок подался вперёд, по его корпусу пробежала дрожь.
- Что ты делаешь, Кевин? - отозвалась взволнованная Дженнифер.
- Теряю дамогранскую визу, - ответил я. - И ещё зарабатываю штраф в несколько сотен тысяч долларов за мелкое хулиганство.
- Ничего себе мелкое хулиганство! А вдруг ты столкнёшься с каким-нибудь судном? Погибнут сотни ни в чём не повинных людей. Я уже не говорю о нас с тобой.
- Этого не произойдёт, дорогая. В данный момент парни из диспетчерской трудятся в поте лица, освобождая мне дорогу. А всё из-за их горе-начальника, который возомнил себя большой шишкой.
Реактивные турбины требовательно взвыли. Я плавно отпустил тормоз, и челнок помчался по взлётной полосе, стремительно набирая скорость. Дженнифер вжалась в кресло и завизжала.
- Ну-ну, милочка, успокойся, - невозмутимо произнёс я. - Ты пропустишь самое интересное... Вот, смотри!
Земля под нами провалилась, и в считанные секунды её заволокло голубой дымкой. Корпус челнока вновь содрогнулся - мы преодолели звуковой барьер. Где-то там, внизу, безымянный старший дежурный диспетчер услышал гром, раздавшийся с ясного неба. Будет ему и молния...
- Сейчас меня стошнит, - пожаловалась Дженнифер.
- Дженни, солнышко! - воскликнул я. - Разве это не восхитительно? Разве у тебя не захватывает дух?
- Ещё как захватывает...
Ну всё, порезвились и хватит. Я стабилизировал курс и направил бортовому компьютеру запрос на безусловный запуск ц-привода. Автоматически заработали гравитационные компенсаторы, установилась полная звукоизоляция. Дженнифер облегчённо вздохнула.
- Вот так уже лучше. Что теперь?
- Включаем режим овердрайва.
На экране появилось сообщение:
«Генератор виртуального гиперполя к работе готов.
Начальные параметры установлены по умолчанию».
Я нажал клавишу «Старт».
Голубое небо, белые полупрозрачные облака, земля под нами - всё это в мгновение ока исчезло, и мы окунулись в океан нестабильности. За бортом корабля бушевала первозданная стихия. Ткань пространства-времени растягивалась и лопалась, озаряя безбрежную черноту космоса яркими вспышками протуберанцев.
- Кевин, что происходит? - спросила Дженнифер, жмурясь.
Я уменьшил пропускную способность фильтров и объяснил:
- Гравитационные возмущения виртуального гиперполя. Сейчас мы движемся в области значительных перепадов потенциала, что и порождает всю эту феерию. Прекрасно, не правда ли?
- И жутко. Я не уверена, что это совсем безопасно.
- Ты права. Чтобы управлять кораблём в таких условиях, требуется определённая сноровка. Вот почему рекомендуется переходить в овердрайв лишь на значительном расстоянии от массивных небесных тел.
- Не думаю, что ты когда-нибудь следовал этим мудрым рекомендациям, - заметила Дженнифер.
- Правила для того и существуют, чтобы их нарушать. Кроме того, мне вовсе не улыбается более часа лететь с черепашьей скоростью, удаляясь на то самое «значительное расстояние». А так... Сама посмотри.
Вспышки протуберанцев постепенно редели, становились менее яркими, а через несколько минут исчезли вовсе.
- Ну вот, мы уже на «значительном расстоянии». Можно ложиться на курс и набирать скорость. - Я задал нужное направление и включил ц-привод на полную мощность. - Видишь, что происходит со звёздами?
Дженнифер внимательно посмотрела вперёд.
- Их вроде становится больше.
- На самом деле пространство уплотняется. Мы поднимаемся вверх по составляющей «ц», возрастает скорость света и, как следствие, увеличивается предельно возможная скорость передвижения. В этом и состоит суть виртуализации пространства-времени.
- А почему виртуализации?
- Потому что изначально никакого гиперпространства не существует. Оно создаётся генераторами корабля и исчезает при возвращении в реальное пространство. Отсюда и более точный термин - виртуальное гиперпространство или виртуальный гипертуннель. Есть даже целая философская доктрина, из коей следует, что никакого овердрайва нет и в помине, что это лишь плод человеческого воображения, находящегося под влиянием генератора виртуального гиперполя, который, в свою очередь, является ничем иным как мощным гипнотическим устройством.
Дженнифер рассмеялась:
- Стало быть, и межзвёздные путешествия существуют лишь в человеческом воображении? Глупость какая!
Я хмыкнул:
- Это, конечно, крайний субъективизм, но не менее ошибочна и другая крайность, куда более распространённая. Девяносто пять процентов людей искренне убеждены в существовании некоего незыблемого гиперпространства, напичканного снующими туда и обратно кораблями. Чего только стоят все эти дурацкие фильмы с красочными батальными сценами в гиперпространстве... бред собачий! Если корабль идет на овердрайве, то можно лишь сесть ему на хвост и пассивно преследовать его, но никак нельзя сжечь лазерами или поразить позитронными ракетами. Сейчас мы движемся в виртуальном гиперпространстве; да, это реальность - но только НАША РЕАЛЬНОСТЬ, для других она недоступна.
- А нас никто не преследует? - всполошилась Дженнифер.
- Нет, - успокоил я её. - Да и кому это нужно.
- Ну а вдруг?
- В любом случае, это дохлый номер. За таким крутым парнем, как Кевин Макартур, угнаться невозможно. Через три с половиной часа моя малютка наберёт крейсерскую скорость и тогда ищи ветра в поле.
- Кстати, теперь ты можешь сказать, куда мы летим?
- Я сказал бы и раньше, если бы ты соизволила проявить интерес. Мы направляемся к Терре-де-Астурии. Для краткости эту планету называют просто Астурией.
Дженнифер наморщила лоб:
- Астурия? Где-то я слышала это слово.
- Так называется одна северная провинция в Испании. Кроме того, есть два человека, которые носят титул принца Астурийского - один из них наследник испанского престола, другой...
- Да, вспомнила! Рикардо Альварес де Астурия, тот самый Звёздный Рик - единственный пилот, которому удалось пересечь сферу Шварцшильда и остаться в живых.
- Вот именно. И сейчас мы летим к нему в гости.
- В Большое Магелланово Облако?
- Нет, не так далеко. Астурия находится у основания Рукава Персея, приблизительно в двадцати пяти тысячах световых лет отсюда, если двигаться по дуге. Мы преодолеем это расстояние менее чем за две недели.
- А я слышала, что Звёздный Рик - адмирал исследовательского флота в Большом Магеллановом Облаке.
- Насколько я понял из его телеграммы, он подал в отставку. Руководство флота решило прекратить финансирование проекта по проникновению в параллельные миры - а это, как известно, навязчивая идея Рика.
- Ты тоже веришь в существование параллельных миров?
- Как учёный, я верю только в факты. А факты таковы, что наш мир - не единый сущий. В настоящее время я занимаюсь этим вопросом и уверен, что приглашение Рика погостить у него на родине напрямую связано с моими исследованиями. Думаю, он предложит мне объединить наши усилия.
- Ты хорошо его знаешь?

Предыдущая страница 9 Следующая страница


Звездная дорога 10

- И да, и нет. Мы были знакомы недолго, но успели подружиться. Так сказать, космическое братство, скреплённое кровью. Почти четырнадцать лет назад мы вместе посетили если не ад, то преддверие ада - внутренности чёрной дыры.
Глаза Дженнифер широко распахнулись.
- Так это ты был с ним?!
Я кивнул:
- Да. Перед тобой тот самый зелёный первокурсник, которого Рик чуть не угробил во время учебного полёта. После этой скандальной истории его исключили из Академии, мы устроили на прощанье грандиозную попойку и с тех пор больше не виделись. Рик поступил уорент-офицером в Сицилианский Экспедиционный Корпус, уже через полгода получил звание мичмана, потом начал быстро продвигаться по службе и в конце концов стал самым молодым адмиралом за всю историю звёздного флота. Ну, а я тем временем продолжал учёбу в Академии сразу по двум специальностям - пилот-навигатор и физик. - Расчувствовавшись, я вздохнул. - Знаешь, Дженни, сейчас у меня такое ощущение, будто я лечу не на Астурию, а совершаю путешествие в прошлое, во времена моей бурной юности.
Она сжала мою руку.
- Я понимаю тебя. Вам с Риком будет что вспомнить при встрече.
- Да уж, точно. Такое не забывается. И чёртов Рик прекрасно это знает. Он был уверен, что, получив его приглашение, я брошу все свои дела на Земле и полечу к нему на Астурию. Мне хорошо знакомы эти королевские замашки.
- Что ты имеешь в виду?
- Рик член правящего дома на своей планете, двоюродный брат короля. Мало того, он не просто принц, а наследный принц, и должен был стать регентом в виду недееспособности кузена. Однако ему не улыбалось править провинциальной планетой, и он избежал этой участи, сделав свою сестру королевой.
- А что с королём?
- По моим сведениям, он умственно неполноценен. Государством управляет его жена.
- Бедняжка.
Я пожал плечами:
- Кто знает. Может быть, власть - это то, что ей нужно.
- Женщине прежде всего нужна семья, - не согласилась со мной Дженнифер. - Любящий и заботливый муж, дети... Почему ты улыбаешься, Кевин? Я сказала что-то смешное?
- Вовсе нет, дорогая. Просто я подумал...
- Что ты подумал?
Я набрался духу и выпалил:
- Как ты полагаешь, получится из меня любящий и заботливый муж?
Дженнифер на мгновение опешила.
- Это... это предложение?
- Да, Дженни. Я прошу тебя стать моей женой. Что скажешь?
- Ты... ты... - Так и не закончив своей мысли, она рывком поднялась с кресла и выбежала из рубки.
Оставшись в одиночестве, я состроил гримасу своему угрюмому отражению на зеркальной панели. Похоже, мой экспромт со сватовством потерпел фиаско. Такой реакции Дженнифер я не ожидал - но не зря говорят, что женская душа потёмки. Впрочем, и мы, мужчины, хороши. Что за чёрт меня дёрнул сделать ей предложение? Ведь нас разделяет целая пропасть... Ай, плевать на пропасть!
Я ещё раз убедился, что челнок движется без отклонений от заданного курса, затем прошёл в жилую каюту, оборудованную под спальню. Дженнифер лежала поперёк широкой кровати и бездумно глядела в иллюминатор, за которым, словно светлячки, проносились звёзды, по ходу изменяя свой цвет с ярко-голубого на красный. В хрустальной пепельнице на тумбочке тлела наполовину скуренная сигарета.
Я взял сигарету и присел на край постели.
- Дженни, я люблю тебя.
Она положила голову мне на колено.
- Я знаю это, Кевин. Я тоже люблю тебя.
- Так выходи за меня замуж.
- Нет.
- Почему?
- Я не нужна тебе как женщина. Для тебя я прежде всего объект заботы и опеки - братской ли, отцовской, не суть важно. Ты уже усестрил меня, а теперь хочешь удочерить.
- Что за глупости?!
- Это не глупости, это правда. Ты любишь меня, но занимаешься со мной любовью только потому, что так принято, можно сказать, из чувства долга, и ещё - чтобы не уронить своего достоинства. А на самом же деле тебе больше хочется просто взять меня на руки, покачать, спеть мне песенку, рассказать на ночь сказку, потом уложить в постельку, поцеловать в щёчку и сидеть рядышком, пока я не засну.
Я застонал. Слова Дженнифер отзывались во мне болью. Она была права, совершенно права...
- Кевин, тебе нужно обратиться к психиатру.
- Мне не нужен психиатр, мне нужна ты.
- И психиатр, - настаивала Дженнифер. - Он поможет тебе понять, что с тобой происходит.
- Я сам прекрасно понимаю, что со мной происходит. Я одинок в этом мире, Дженни, и ты очень нужна мне. Как жена, как сестра, как дочь - всё вместе. Я больше не в силах терпеть одиночество.
- Но ведь у тебя есть семья - отец, мать, братья, сёстры, другие родственники.
- Да, есть. Но они далеко и ничего не знают о жизни, которую я веду.
- Неужели они так оторваны от внешнего мира?
- Даже больше, чем ты можешь себе представить.
- Ты хоть изредка видишься с ними?
- Время от времени я их посещаю.
- И ничего не рассказываешь им?
- Нет.
- Почему?
- Боюсь, они не поймут и не одобрят моих поступков. У них свои ценности, свои взгляды на жизнь, и я... Мне очень тяжело, Дженни. Я хочу, чтобы ты была со мной. Я нуждаюсь в твоей поддержке, в твоём понимании.
- Я буду с тобой, Кевин. Что бы ты ни задумал, я поддержу тебя, чем только смогу.
- А ты не сочтёшь меня сумасшедшим?
- Нет, ни в коем случае.
- Я собираюсь стать властелином Галактики.
- Ты серьёзно?
- Вполне.
- Это было бы здорово.
- Ты вправду так думаешь?
- Да. Особенно, если ты намерен установить в своих владениях законы, подобные земным. В отличие от самих землян, земные порядки мне нравятся. Но зачем тебе это?
- Стремление к власти не нуждается в обосновании. Власть уже самоцель. Это такой же слепой инстинкт, как самосохранение или продолжение рода. В течение многих столетий неоднократно предпринимались попытки создания мощных звёздных государств - королевств, империй, республик, диктатур, федераций и конфедераций, - но все они неизменно заканчивались провалом. Главная причина прошлых неудач - в отсутствии надёжной связи. Когда несколько звёздных систем объединялись в равноправный союз, то созданный ими центральный орган власти имел лишь чисто символические полномочия, поскольку не мог оперативно управлять государством как единым целым. Реальная власть всегда оставалась в руках планетарных правительств, и такой союз был не более чем коллективным договором об обороне, партнёрстве и взаимовыгодном сотрудничестве; яркий тому пример - Сицилианский Протекторат в период между Второй и Третьей Волной Экспансии. В случае же завоевания менее развитых планет силами более развитой колониальные администрации получали в свои руки всю полноту власти и уже сами становились суверенными правительствами. Подобные империи были колоссами на глиняных ногах и рушились ещё быстрее, чем добровольные союзы. Ты понимаешь, к чему я веду?
- Да, - кивнула Дженнифер. - Теперь, с появлением станций гиперсвязи, ситуация изменилась.
- Вот именно. Сеть межзвёздной связи только зарождается, но уже сейчас она оказывает огромное влияние на всё человеческое сообщество и прямо на глазах меняет лицо мира. А с дальнейшим её развитием активизируются интеграционные процессы, пробьёт час властолюбцев, завоевателей, идеалистов всех мастей и оттенков. В конце концов кому-то удастся объединить под своей сенью Галактику или бо льшую её часть - и я совсем не уверен, что этот «кто-то» будет лучшим правителем, чем я.
- Гм. Ты определённо принадлежишь к категории идеалистов.
- Ошибаешься, дорогая. Я жёсткий прагматик. У меня есть веские причины желать единства Галактики.
- Какие же?
- Параллельные миры. Почти наверняка в них обитают мыслящие существа, и человечество должно встретиться с ними не разрозненным, а сплочённым.
- Мыслящие существа, - скептически повторила Дженнифер. - Раньше их искали в нашей Галактике, но не нашли. Затем фантасты стали писать о Чужих из других галактик и пугать нас их нашествием. А теперь вот появилась свежая идейка насчёт параллельных миров. Лично я не верю ни в братьев, ни во врагов по разуму.
- Блажен, кто не верует, - сказал я и погладил её мягкие шелковистые волосы. - Несмотря на наши разногласия по этому вопросу, я счастлив, что мы вместе.
- Я тоже счастлива, Кевин. Ведь я тоже была одинока до встречи с тобой. Отец никогда не любил меня, Купер относился ко мне как к части домашнего интерьера, у меня не было близких подруг, друзей... совсем никого. Я стала преступницей, беглянкой, меня ожидала тюрьма - и тут появился ты, мой спаситель, мой принц на белом коне.
- Если честно, я предпочитаю вороных.
- Что?
- Моя любимая масть вороная. На белых лошадях я плохо смотрюсь.
- Ты умеешь ездить верхом?
- Естественно. Любой уважающий себя принц должен уметь обращаться с лошадью.
- Ты в самом деле принц?
- Да, ты попала в точку. Так получилось, что мой отец - король, правитель Земли Артура, а я - его старший сын.
Дженнифер поднялась, села рядом со мной и закурила сигарету.
- Я уже ничему не удивляюсь, - наконец произнесла она. - Слишком много сюрпризов. Боюсь, мне будет трудно играть роль твоей кузины.
- А я не говорил, что это легко.
- На Астурии меня сразу раскусят. Ведь я не аристократка.
- От тебя не требуется изображать аристократку. Ты единственная, кому я рассказал о своём происхождении. Остальные считают, что мой отец - ушедший на покой космический пират.
Дженнифер в растерянности покачала головой:
- Нет, надо же! Принц, старший сын короля... Ты наследник престола?
- Да.
- И отец позволил тебе покинуть планету?
- В некотором смысле он даже рад, что я не путаюсь у него под ногами.
- Странно.
- Совсем наоборот. Дети великих королей становятся плохими монархами не только потому, что природа отдыхает на них. Иногда это происходит вследствие невольного подавления личности сына авторитетом отца. Так ведь и случилось с моим дядей Амадисом. Говорят, он был скверным королём.
- Поэтому твой отец сместил его с престола?
- Амадис сам отрёкся, когда понял, что не может управлять государством.
- Постой! А как же ещё один старший брат твоего отца? Александр - тот, который пытался убить его.
Я до боли прикусил губу. Оказывается, говорить полуправду ещё труднее, чем просто лгать.
- Давай условимся так, Дженни. Ты не услышишь от меня ни слова лжи, но кое-что я рассказывать тебе не стану, на некоторые вопросы откажусь отвечать.
Она немного помедлила, затем согласно кивнула:
- Хорошо, договорились.
- Только не обижайся...
- Я не обижаюсь. Напротив, ценю твою откровенность. - Дженнифер встала с кровати, подошла к иллюминатору и посмотрела наружу. - С какой скоростью мы летим?
- Около пятнадцати светолет в час. А через три часа разгонимся до восьмидесяти.
- Невероятно! «Макьявелли» набирал скорость два дня, а твоей малютке понадобится чуть больше трёх часов, чтобы лететь почти втрое быстрее.
- Сравнения здесь неуместны, - заметил я. - «Никколо Макьявелли» грузопассажирский лайнер, а «Красный дракон» спортивный челнок. Пять лет назад я выиграл на нём трансгалактические гонки.
Дженнифер хмыкнула:
- Я была бы удивлена, если бы ты оказался вторым или третьим. Судя по всему, ты привык только выигрывать.
- Так оно и есть.
- А что произойдёт, если мы столкнёмся со встречной звездой?
- Это маловероятно, вернее, почти невероятно. К тому же мы движемся по дуге, огибая Центральное Скопление.
- Ну а вдруг?
- Потрясёт чуток и всего-то делов. По большому счёту, звёзды, которые мы сейчас видим, иллюзия. Реальны только гравитационные и электромагнитные возмущения виртуального поля.
- Я читала, что в гиперпространстве полно жёсткого излучения.
- Не беспокойся, мы от него полностью ограждены.
Дженнифер вернулась на своё прежнее место возле меня и взяла следующую сигарету.
- Ты слишком много куришь, - с упрёком сказал я.
- Знаю, - ответила она. - Но это не имеет значения... Между прочим, на Астурии разговаривают по-испански?
- Да. Предки астурийцев были выходцами с Терры-Кастилии.
- Я не знаю испанского.
- Зато ты хорошо владеешь итальянским, а эти языки очень похожи. За две недели полёта я помогу тебе усвоить азы произношения и грамматики, а уже на месте ты быстро приспособишься. Начнём с того, что нужно говорить не «синьор», а «сеньор», не «синьора», а «сеньора», не «синьорина», а «сеньорита»...
- И перед личными мужскими именами нужно употреблять приставку «дон», а перед женскими - «донья».
- Постой, Дженни, не спеши. Имей в виду, что на Астурии монархия, а значит, почтительные титулы «дон» и «донья» - привилегия дворянства.
Дженнифер вздохнула:
- Я чувствую себя не в своей тарелке, Кевин. Мне, выросшей в демократическом обществе...
- Ой ли! - насмешливо произнёс я. - Так ли это? Согласно последнему изданию Британской Энциклопедии, общественный строй на Астурии характеризуется как демократическая монархия, а на Нью-Алабаме - олигархическая демократия. Если не ошибаюсь, у вас до сих пор существует имущественный ценз для избирателей.
- По-моему, это правильно. Не нужно судить по земным меркам - ведь на Земле подавляющее большинство людей живёт в достатке. А если у нас позволить черни участвовать в выборах, государство будет ввергнуто в хаос анархии и социализма.
- Глупейшее заблуждение! На многих других планетах «черни» не меньше, чем у вас, но всеобщее избирательное право не приводит ни к какому хаосу. Всё дело в политической культуре граждан и в понимании того элементарного факта, что простым перераспределением благ ничего не добьёшься. На той же Астурии парламент избирается всем совершеннолетним населением планеты, и именно он принимает законы и утверждает состав правительства. Хотя полномочия главы государства довольно широкие, они всё же ограничены жёсткими рамками конституции.
- А на твоей родине то же самое?
- Нет. Земля Артура типичный образец неограниченной монархии. Никакого тебе парламента, никакого избирательного права, вся власть принадлежит королю, и он распоряжается ею по своему усмотрению. Есть, правда, Государственный совет - но это, большей частью, совещательный орган.
- Наверное, твоему отцу очень трудно?
- Ещё как! Абсолютная власть - огромная ответственность, и её не на кого переложить. Разумеется, в любой момент можно найти козла отпущения, но мой отец выше этого. Он старается быть справедливым королём.
- Так почему не учредит демократическое правление?
- Это невозможно. У нас... особая ситуация.
- А именно?
- Извини, Дженни.
- Хорошо.
Между нами вновь повисла неловкая пауза. Я обнял Дженнифер и зарылся лицом в её душистых волосах.
- Солнышко, ты ещё не передумала? Выходи за меня замуж.
- Нет, Кевин, - ответила она. - Теперь тем более нет.
- Эх, зря я рассказал тебе об отце!
- Надеялся прельстить меня титулом?
- Что ты! Даже не думал об этом.
- Тогда пусть всё остаётся как прежде. Я буду твоей подругой, сестрой, дочерью, кем хочешь - только не женой.
- И мне можно будет качать тебя на руках, петь тебе песенки, рассказывать на ночь сказки, потом укладывать в постельку, целовать в щёчку и сидеть рядышком, пока ты не уснёшь?
Дженнифер рассмеялась:
- Шутить изволите, ваше высочество!

10. ЭРИК

На улицах Истинного Рима, что на Истинной Земле, царило праздничное оживление. Близилась Пасха и Великое Воскресенье - государственный праздник Дома Теллуса, твердыни вселенского христианства. Правда, главным праздником всё же было Рождество, но отмечалось оно не столь пышно и почти всегда было омрачено скандалами. Каждый раз находилась группа экстремистов, которые всеми правдами и неправдами пробирались в Истинный Израиль и, нарядившись волхвами, устраивали провокационные шествия по улицам Вифлеема, где четыре с половиной тысячи лет назад по времени Основного потока в семье Марии и Иосифа родился Иисус, названный впоследствии Христом. Эти шествия оскорбляли чувства детей Израиля и нередко заканчивались крепкой потасовкой.
Другое дело, Пасха. В эти дни никто не рвался в Истинный Иерусалим, который не имел ни малейшего отношения к христианскому празднику; все паломники направляли свои стопы в другой Иерусалим - на Истинной Земле. Именно сюда явился Иисус после своего изгнания с Земли Обетованной, здесь он проповедовал своё учение, здесь он позволил простым смертным распять себя на кресте и добровольно принял смерть (так говорят), а затем воскрес (так утверждают), после чего вознёсся (во что многие верят) и ниспослал своим ученикам Святой Дух в виде Дара и Причастия. Впрочем, скептики убеждены, что на самом деле Иисус не умирал, он инсценировал свою смерть, и, следовательно, не воскресал и не возносился, а Святой Дух, по их мнению, сплошной блеф - дескать, все ученики Иисуса были скрытыми колдунами, мутантами или полукровками, которым он даровал Причастие. Хотя - можно возразить - сам факт, что в мире простых смертных нашлось сразу двенадцать колдунов, не связанных между собой родством, уже чудо. И разве не чудо, что все апостолы, едва лишь приняв Причастие, в полной мере овладели силами и фактически не нуждались в дальнейшем обучении?.. Доводы и контрдоводы, возражения и опровержения чередовались до бесконечности, и каждое отрицание чуда, как правило, оборачивалось подтверждением другого чуда.
А чудес в то время творилось на Истинной Земле предостаточно. В частности, когда ученики Иисуса, следуя его наставлению нести Слово Божье по всему миру, попали в Рим, император Нерон, яростный противник христианства, вознамерился покончить с возмутителями спокойствия, отдав их на растерзание львам. Натура утончённая и извращённая, эстет, поэт и жестокий тиран, любитель кровавых зрелищ, он устроил грандиозное шоу, которое в конечном итоге обратилось против него. Когда на арену переполненного цирка Колизея были выпущены голодные хищники, случилось невероятное - дикие львы, аки смирные агнцы, покорно улеглись у ног своих предполагаемых жертв. Взбешённый Нерон велел выпустить ещё львов - но и те разделили участь своих предшественников. А затем с неба ударила молния и с необыкновенной избирательностью превратила в груду пепла кровожадного императора и его не менее кровожадную жену, не причинив ни малейшего вреда их окружению. После этого, прямо на месте событий, в Колизее, состоялось первое массовое крещение, а в течение следующих нескольких дней в новую веру обратился весь Рим, благодаря чему стал столицей вселенского христианства, оставив за Иерусалимом статус главной святыни.
Происшедшее со львами и Нероном можно было бы квалифицировать как дешёвый трюк последователей Иисуса, если бы не одно «но». В цирке Колизея присутствовало свыше сорока колдунов, просто любопытных зевак, и все они дружно утверждали, что никто из кандидатов в мученики не предпринимал никаких действий, не пытался манипулировать силами, и вообще не наблюдалось никакого магического вмешательства - львы стали покорными как бы сами по себе, а молния, метко поразившая Нерона с женой, была вызвана естественными причинами, только и того, что ударила в нужное время и в нужное место. Правда, свидетельства очевидцев нельзя было назвать полностью объективными, поскольку они, все как один, тут же приняли христианство. Хотя, с другой стороны, не чудо ли, что более сорока членов разных Домов и разных возрастов, объединённые только лишь любопытством, столь дружно уверовали в божественность Иисуса? Мало того - они безоговорочно признали верховенство апостолов во главе с Симоном-Петром!
Да и сам факт появления Дома Теллуса иначе, как чудом, назвать нельзя. Он был единственным за всю историю Домов, который образовался на пустом месте, путём массовой иммиграции колдунов и ведьм, принявших христианство. Пётр, первый епископ Римский, претенциозно назвал новорожденный Дом Домом Господним, а мир - Истинной Землёй, мотивируя своё решение тем, что этот мир ближе всех остальных к Богу, и не зря Иисус выбрал именно его, чтобы принять здесь смерть во искупление грехов человеческих. С Петром был солидарен и его извечный оппонент, соперник в любви к Учителю, Иоанн: «Истинно говорю вам: это есть Истинная Земля, это есть Дом Господень». Членам других Домов такая терминология пришлась не по душе; их главы сговорились между собой и дали новому Дому, «выскочке» по их выражению, нейтральное название - Дом Теллуса, а мир решили именовать Землёй Иисуса. Постепенно сложился исторический компромисс - Дом Теллуса на Истинной Земле, - который был окончательно узаконен свыше трёх тысяч лет назад при подписании Договора о взаимопризнании культов.
В настоящий момент насчитывалось уже четыре христианских Дома (три в Экваторе и один в Срединных мирах) и все они входили в пятёрку самых либеральных Домов - христианство, пережив бурный период агрессивной нетерпимости и убедившись в своей силе, стало наиболее толерантной из существующих религий. (Пятым был Дом Сумерек, но он не в счёт. Как таковой религии там нет и никогда не было - Сумеречные просто почитают своих выдающихся предков, которых наделяют божественными чертами. И коль скоро на то пошло, живой и вполне земной дед Янус для них больший авторитет, чем все боги вместе взятые.)

* * *

Я прибыл в Истинный Рим по поручению отца и Амадиса, чтобы от их имени поздравить светского и духовного владык дружественного Дома - императора и вселенского архиепископа - с праздником. С шестнадцати лет я регулярно исполнял такие поручения, это было одной из моих немногочисленных обязанностей как первого принца Света, и, к слову сказать, обязанностью приятной. Мне нравилось, когда меня принимали со всеми королевскими почестями, это льстило моему тщеславию.
А вот кузен Кевин, мой коллега по должности кронпринца, видимо, был не столь тщеславен. Он с завидным постоянством уклонялся от своих обязанностей и делал исключение лишь для праздника Зимнего Солнцестояния в Царстве Света - то ли из уважения к родне по отцовской линии, то ли из-за священного жаркого, приготовленного из мяса жертвенного быка. А если без шуток, то Кевин из кожи вон лезет, так старается поддерживать хорошие отношения с моим отцом. Не знаю, в чём тут дело, но иной раз у меня создаётся впечатление, что в присутствии моего отца Кевин ведёт себя, как полный раскаяния нашкодивший мальчишка... Впрочем, возможно, мне только так кажется. А вот одно не подлежит сомнению: мой дражайший кузен намерен и дальше эксплуатировать Солнечные рудники. Теперь-то я догадываюсь, что он делает с таким невероятным количеством Солнечных Камней. Он просто безумец! Опасный маньяк...
Эта Пасха не была исключением - как обычно, Кевина заменял его брат Шон. И как обычно, делегацию из Срединных миров сопровождала Дейдра, поскольку Шон не был адептом Источника и в ближайшее время не собирался им становиться. Лет пять назад дядя Артур с согласия и одобрения Хозяйки предложил ему пройти посвящение, но он отказался. В новейшей истории Источника это второй случай добровольного отказа от принятия Исконной Силы, порождающей сами Формирующие. Первой была Пенелопа, которая откровенно заявила, что её пугает ответственность, и вообще, ей ни к чему такое могущество. Шон ничем не аргументировал свой отказ, он просто ответил «нет» и извинился перед отцом, что не оправдал его надежд.
Лично мне кажется, что Шон решил не рисковать. Он был доволен своей жизнью, доволен собой и не хотел ничего менять. Шон обладал уникальным даром жить в мире со всем миром, у него не было ни одного врага или недоброжелателя, и, как на мой взгляд, он единственный из детей Артура и Даны, кого можно без всяких оговорок назвать нормальным. Остальные же, мягко говоря, со странностями. Особенно Кевин.
Главным увлечением Шона была сравнительная история. Он занимался анализом разных исторических линий, изучал так называемые поворотные точки и каналы воздействия одних миров на другие. Недавно Шон предложил оригинальную теорию инверсного резонансного эффекта, который как бы предвосхищает события глобального масштаба. Другие историки раскритиковали его теорию в пух и прах, а аргументы в её пользу назвали притянутыми за уши. Следует признать, что они действительно были слабенькими и допускали двоякое толкование, однако я располагал таким убедительным доказательством правоты Шона, опровергнуть которое или как-то иначе истолковать не представлялось возможным. Экспериментируя с лучевым пистолетом, я установил, что уже при ускорении времени с коэффициентом 1,15 он начинает давать сбои - то и дело «промахивается», пытаясь «ухватить» Формирующие, а наиболее стабильно работает в мирах, где время течёт чуть медленнее Основного потока, к примеру, на той же Земле Юрия Великого. Таким образом, когда родился мой прапрадед, король Артур, в мире Бельфора шёл семнадцатый век, в самом крайнем случае, был конец пятнадцатого... и тем не менее там жил свой король Артур! Жил и правил бриттами в пятом столетии от Рождества Христова. На следующий день после освобождения Бельфор заявил, что понял, почему имя Пендрагон и словосочетание «красный дракон» показались ему знакомыми. Покопавшись в своём покетбуке, он предъявил мне один древний (в его представлении) роман о рыцарях Круглого Стола. Довольно подробные исторические комментарии к нему не оставляли места для сомнений - действительно, один из резонансных двойников короля Артура Пендрагона появился на свет раньше своего прообраза. Однако я не спешил радовать Шона. Судя по всему, не собирался этого делать и Кевин...
По своему обыкновению, Дейдра доставила брата с сопровождающими его лицами в Солнечный Град, немного поболтала с нами о том о сём и вернулась обратно (как и Кевин, она избегала пышных торжеств, делая исключение только для своих собственных свадеб). Дальнейший путь мы с Шоном и сопровождающими нас лицами проделали вместе и прибыли в Дом Теллуса раньше назначенного срока - в таких случаях лучше поторопиться, чем опоздать. Гостеприимные хозяева предложили нам отобедать и передохнуть пару часиков, но мы, я и Шон, предпочли пассивному отдыху активный и решили прогуляться по предпраздничному Риму, колыбели христианской цивилизации.
На улицах нас многие узнавали и приветствовали, но, следует отдать теллурианцам должное, никто не навязывался нам в собеседники, гиды или попутчики. Мы шли неторопливо и говорили о всяких пустяках; при этом мне не приходилось, обращаясь к Шону, задирать голову. Хотя он тоже был выше меня, но не настолько, чтобы я чувствовал себя рядом с ним недомерком. Шон больше походил на свою мать, чем на отца: у него были курчавые рыжие волосы и зелёные глаза, а его лицо было красиво не суровой, жёсткой красотой дяди Артура, а мягкой и кроткой - от тёти Даны. Таким же был и его характер - я бы назвал его золотым. Будь у Дейдры такой характер... Впрочем, тогда бы она была идеальной - а ведь недаром говорят, что идеальная женщина хуже фурии. Пожалуй, беда Дейдры как раз в том, что она чересчур хороша. Мужчины бегут не от неё как таковой, а скорее от собственных недостатков, которые становятся слишком явными в её присутствии. Для многих это невыносимо. Даже не для многих, а для подавляющего большинства мужчин.
- Твоя сестрёнка расцвела, - сказал я Шону. - Она всегда дивно выглядит, но сейчас просто сияет от счастья.
- Точно так же она сияла, когда была с тобой, - заметил Шон. - Жаль, что у вас ничего не получилось. Боюсь, с Мелом у неё не всерьёз и не надолго.
- Можно подумать, что со мной было иначе.
- Можно подумать, - повторил Шон с утвердительной интонацией. - Тебе никто не говорил, мой дорогой Ромео, что ты разбил её сердце? Если бы с тобой у неё не было ничего серьёзного, она бы так не переживала из-за вашего разрыва. Даже Кевин сказал...
Он умолк, так и не закончив своей мысли, а я презрительно фыркнул:
- Даже Кевин, подумать только! Тоже мне авторитет!
Шон внимательно посмотрел на меня.
- Вот уж не пойму, - проговорил он в задумчивости. - Чем тебе так насолил Кевин? Что ты имеешь против него?
- Да ничего не имею, - ответил я, небрежно пожав плечами. - Просто он ненормальный.
- Ну и что? Даже если он ненормальный, тебе-то какое дело? Его одержимость замужними блондинками, это его личное горе. Я не думаю, что ты принимаешь близко к сердцу беды несчастных обманутых мужей. Здесь что-то другое - но что? Почему бы тебе не обратиться за помощью к своему отцу?

Предыдущая страница 10 Следующая страница


11 Олег Авраменко

Я энергично и слишком торопливо замотал головой. Обращаться к отцу я не собирался, боясь, как бы он не выудил из моего подсознания нечто такое, чего я упорно не хотел знать. Изредка, задумываясь над своим отношением к Кевину, я приходил к выводу, что здесь действительно что-то нечисто. Антипатию к нему я испытывал, сколько себя помню, и не имел ни малейшего желания выяснять её истинную причину. Поэтому я поспешил вернуть наш разговор в прежнее русло:
- Так что же сказал Кевин?
- Ты не поверишь, - ухмыльнулся Шон.
- А вдруг? Пусть я не жалую его, но это ещё не значит, что считаю его способным говорить обо мне одни только гадости.
- Что ж, ладно. Кевин говорил, что вы с Дейдрой идеально подходите друг другу, из вас получилась бы отличная пара, если бы не три «но»...
- Целых три?
- Да. Во-первых, разница в возрасте.
- Как и в случае с Мелом, - заметил я.
- Да, - согласился Шон. - Во-вторых, близкое родство по обеим линиям.
- Опять же, как и в случае с Мелом.
- Да. И в-третьих, ты любишь другую.
Я вздохнул:
- Что верно, то верно.
Мы немного помолчали, продолжая свой путь вдоль набережной Тибра. Справа от нас проплывали катера и лодки, слева по мостовой проносились автомобили и всадники на лошадях. На машинах разъезжали главным образом простые смертные, а колдуны предпочитали лошадей.
- Как у тебя с Радкой? - спросил Шон.
Я снова вздохнул. За неполные две недели, минувшие с тех пор, как Радка ушла из Даж-Дома и стала жить со мной в Сумерках Дианы, Володарь совершенно осатанел. Его последняя выходка возмутила даже Зорана (о Ладиславе и говорить не приходится): своим распоряжением старик обязал всех членов Дома употреблять перед именем Радки слово «блудница».
- С Радкой всё хорошо, но вот её родня, особенно Володарь... он совсем из ума выжил! Знаешь, Шон, порой я думаю, что было бы неплохо, если бы продолжительность жизни колдунов была ограничена годами этак пятьюстами, и только для самых достойных, вроде деда Януса, делались исключения.
- И кто бы делал эти исключения? - скептически произнёс Шон. - Ты наивен, Эрик! Кто бы ни делал эти исключения, маразматик Володарь, можно не сомневаться, попал бы в число избранных, потому что он глава Дома. И вообще, коль скоро на то пошло, среднестатистический колдун по своим нравственным качествам и умственным способностям уступает среднестатистическому простому смертному, а те из нас, кто, как говорится, на уровне, имеют свои причуды - безобидные и не очень. Но что прикажешь делать - помещать всех ненормальных и умственно неполноценных в психушки? Это бессмысленно. По большому счёту, каждый Дом отчасти и есть дурдом. Дебилы, которые к пятидесяти годам не могут запомнить таблицу умножения; садисты, которые провоцируют войны между простыми смертными, а потом наслаждаются созерцанием кровавых побоищ; маньяки-убийцы, вроде Джека-Потрошителя, и так далее. На этом фоне выглядят совершенно невинно всякие там кровосмесительные связи братьев с родными сёстрами, тёток со своими... - Тут Шон осёкся и покраснел.
Последняя его недосказанная фраза относилась к Артуру и Диане. Как и Кевин, он резко отрицательно относился к этой связи, но по совершенно другим причинам. Если Кевин, души не чаявший в матери, люто ненавидел Диану, разрушительницу семейного очага, то Шон, который тоже любил свою мать, вместе с тем любил и Диану. Он боготворил землю, по которой она ходила, он был влюблён в неё без памяти... и без малейшей надежды на взаимность. Непреодолимым препятствием была не разница в их возрасте (как я уже говорил, Диана во многом оставалась подростком) и не близкое родство (даже если отвлечься от того, что Диана получила новое тело с совсем другим набором хромосом, она была сестрой нашей бабушки по отцовской линии - а это приравнивалось к чисто двоюродному родству). Весь трагизм (и одновременно комизм) положения Шона заключался в том, что на его пути к сердцу любимой женщины стоял его же родной отец, стоял несокрушимой скалой - ибо для Дианы на всём белом свете не существовало другого мужчины, кроме Артура.
Однако Шон не уподобился Кевину и не стал охотиться на рыжеволосых и зеленоглазых любовниц отцов семейств. Он не избегал ни общества Дианы, ни разговоров о ней, причём всегда был предельно корректен и старался не допускать выпадов в адрес её отношений с отцом, а когда это случалось (как вот сейчас), он чувствовал себя неловко, считая такое поведение недостойным мужчины.
Впрочем, нельзя сказать, что Шон смирился с поражением. Он выжидал - и не прячась где-то в засаде, а открыто. Он довольствовался дружбой Дианы и не требовал от неё чего-то большего, но тем не менее не позволял ей обманываться насчёт своих истинных чувств. Иногда он полушутя, полусерьёзно говорил Диане: «Вот когда ты возьмёшься за ум, и мы наконец поженимся...» Спокойная непоколебимость Шона охлаждала пыл Артура и Дианы гораздо сильнее, чем все неистовые злобствования его старшего братца.
- Кстати, как поживает Диана? - спросил я. В случае с Шоном это было лучшее продолжение разговора. Любые попытки с моей стороны сделать вид, будто ничего не произошло, лишь усугубили бы его неловкость.
- Нормально, - с лёгкой улыбкой ответил он. - Сейчас она больше увлечена новым компьютером Бренды, чем отцом. Почаще бы Кевин делал такие подарки.
- Так это подарок Кевина?! - воскликнул я.
Шон быстро взглянул на меня, озадаченный моей бурной реакцией.
- Ну да. А ты не знал?
- Понятия не имел. Думаю, Диана решила лишний раз не напоминать мне про Кевина. Во время нашего последнего разговора она в основном охала да ахала от восторга.
- Надо признать, машина первоклассная, - заметил Шон. - Особенно мне понравился голографический монитор. Но Бренда и Диана говорят, что видеосистема - фигня по сравнению с процессорным блоком. Там столько всего наворочено, что они до сих пор не могут разобраться, как эта штука работает.
«Ещё бы!» - подумал я, а вслух сказал:
- Небось, они часто грызутся.
Шон утвердительно кивнул:
- Постоянно. До хрипоты спорят о каких-то виртуальных режимах, суперскалярных потоках, сегментах смещения... Если я их слушаю больше десяти минут, у меня начинается заворот мозгов. Кроме того, Диана недовольна распределением машинного времени, жалуется на дискриминацию со стороны Бренды... - Тут он не выдержал и ухмыльнулся. - Ей достаются, главным образом, ночные часы.
Вслед за ним улыбнулся и я, а потом мы дружно рассмеялись. Всё-таки Шон исключительный человек. Я бы сказал - исключительно мужественный. Иногда я пытаюсь представить себя на его месте, но ничего у меня не получается. Не хватает то ли воображения, то ли смелости, а может, и того и другого. Мне даже страшно подумать, что было бы со мной, если бы мой отец спал с женщиной, которую я люблю. Наверно, я сошёл бы с ума. Наверняка. Чтобы терпеть это, оставаясь в здравом рассудке, нужно обладать не только железной волей и мужеством, но и неисчерпаемым жизнелюбием...
- Шон, - произнёс я, вдоволь насмеявшись. - Скажи, только честно. Случайно не Кевин подкинул тебе идею насчёт инверсного резонанса?
Улыбка мигом сбежала с его лица, и оно помрачнело.
- А что? - настороженно осведомился Шон. - Кевин приписывает себе эту заслугу?
Я отрицательно покачал головой:
- Что ты, нет. Ничего подобного я от него не слышал. Просто решил блеснуть догадливостью, но теперь вижу, что промахнулся.
- Не совсем так, - возразил Шон. - В некотором смысле твоя догадка верна... но только в некотором смысле. Однажды Кевин, как бы между прочим, спросил у меня: возможно ли такое, чтобы резонансный двойник нашего прапрадеда родился более двух с половиной тысяч лет назад по времени Основного потока? Тогда я поднял его на смех и назвал это глупостью, но позже задумался: а такая ли это глупость? Вот так и родилась моя теория. Кевин дал лишь первый толчок, не более.
- Понятно, - сказал я.
- Впрочем, - после короткой паузы задумчиво продолжал Шон. - Я не исключаю того, что Кевин знает гораздо больше, чем говорит. А вдруг в том мире, который он так тщательно скрывает от нас, был король Артур, который родился на тысячу лет раньше нашего предка? Учитывая уровень развития тамошней науки, это вполне вероятно.
Если Шон только подозревал, то я знал , что так оно и есть на самом деле. Теперь я был уверен в этом на все сто процентов...

* * *

Момент истины настал полтора цикла назад, когда в Сумерки Дианы заявился Зоран. Возможно, его подослал Володарь, но скорее всего, он нанёс этот визит по собственной инициативе, под влиянием сиюминутного порыва - слишком уж глупым было его поведение. Он не придумал ничего лучшего, как остановиться перед домом и выкрикивать в мой адрес угрозы вперемежку с оскорблениями.
Было раннее утро. Хотя в Сумеречных мирах нет естественной смены дня и ночи, условное деление на сутки существует, и нежданный визит Зорана пришёлся на предпоследний час примы, когда мы ещё сладко спали. К счастью, я проснулся первым и быстро закрыл окно, чтобы визги снаружи не разбудили Радку - характер у неё довольно ровный и мягкий, но если она не выспится, то весь день чувствует себя не в своей тарелке, раздражается по пустякам и даже может укусить.
Я оделся на скорую руку, взял свою Грейндал, спустился на первый этаж и вышел из дома. Увидев меня со шпагой, Зоран заметно умерил свой пыл: похоже, на него нахлынули неприятные воспоминания о нашем предыдущем поединке. А когда я вразвалку направился к нему, небрежно размахивая клинком и приговаривая на ходу (специально для Бельфора по-французски): «En guarde, mon cher! En guarde!», Зоран наложил в штаны и скрылся в Туннеле.
Единственный свидетель этой сцены, Морис де Бельфор, сидел на крыльце дома, пил кофе и тихо посмеивался. Я подошёл к нему и сел рядом.
- Привет, Морис. Опять не спится?
- Никак не могу привыкнуть к этому вечному закату, - ответил он, указывая на огромное красное солнце, висевшее над самым горизонтом. - Или к бесконечному рассвету. Но мне здесь нравится. Тишина, спокойствие, умиротворённость - одним словом, идиллия... Если, конечно, не считать концерта, устроенного этим кадром.
- Он идиот, - сказал я.
- Ясное дело. У него это на лбу написано. Судя по выражению лица, взгляду и словарному запасу, его коэффициент умственного развития не превышает восьмидесяти.
- Если быть точным, семьдесят семь.
- Круто! Я пытался уговорить его, чтобы он подождал час-полтора, предлагал ему выпить кофе или что-нибудь покрепче, но он ни в какую... Кстати, ты будешь кофе?
- Не откажусь, - кивнул я. - И покрепче.
- Тогда я сейчас. - Морис поднялся и вошёл в дом, чтобы приготовить мне кофе.
Мы с ним на удивление быстро сдружились, почти сразу перешли на ты и стали называть друг друга просто по имени. Мы оба легко сходились с людьми, к тому же у нас оказалось много общего. Сыновья влиятельных папаш (как ещё говорят, «золотые мальчики»), несколько легкомысленные, по натуре своей разгильдяи с интеллектуальным уклоном, образованные, начитанные, даже эрудированные, ярко выраженные сангвиники и экстраверты. Также нас объединяло страстное желание доказать всему миру, что мы чего-то стоим и без влиятельных папаш.
К моим способностям Морис отнёсся спокойно, гораздо спокойнее, чем я ожидал. Его утешала цена, которую мы платим за своё могущество: я слегка преувеличил, повествуя ему о том, каким нагрузкам мы подвергаем нервную систему и как плохо это сказывается на психике, но в целом мои слова соответствовали действительности. Главным образом Морис завидовал отпущенному нам неограниченному сроку жизни и нашей вечной молодости, однако в свои тридцать лет он ещё мало задумывался о старости, тем более что собирался дожить как минимум до ста, а то и до ста пятидесяти. Однажды он мне сказал:
- Быть может, я ошибаюсь, Эрик, но, по-моему, у вас повсюду царит жуткий консерватизм. Вами правят древние старики, они не дают возможности молодым проявить себя, подавляют их инициативу, противятся любым переменам. А когда происходит смена поколений, место одного старика занимает другой - такой же ретроград, как и его предшественник. Ваше сообщество существует уже невесть сколько тысячелетий, но оно фактически не развивается. В определённом смысле, ваш дар бессмертия сродни проклятию.
Что я мог возразить ему? В его словах была сермяжная правда жизни. Нашей жизни - жизни колдунов...
Морис поселился в Сумерках Дианы сразу после своего освобождения. Я рассудил, что ему опасно оставаться на Земле Юрия Великого, даже под покровительством Ладислава. Сам Ладислав не возражал - в его глазах Морис был прежде всего источником угрозы для его любимого мира, и он не питал к нему особого расположения. А Сумерки Дианы оказались идеальным местом для содержания нашего подопечного - Морис всегда был у меня под рукой и постоянно общался только со мной и Радкой. Если поначалу я побаивался, как бы он не ляпнул чего-нибудь лишнего в присутствии редких и немногочисленных гостей, то вскоре я убедился, что все мои опасения напрасны. Вняв моему предупреждению, Морис крепко держал рот на замке. Даже Радка не заподозрила ничего неладного и искренне считала его одним из приятелей Ладислава, который что-то натворил в своём родном мире и теперь вынужден скрываться. А Дионис, навещавший нас чаще других, как-то спросил у меня:
- Послушай, Эрик, этот твой Бельфор случайно не помолодевший после пластической операции Борман?
- Что за чушь! - фыркнул я. - Почему ты так решил?
- Да уж больно он потайной...
Морис вернулся с чашкой горячего кофе и аппетитным на вид сандвичем. Я поблагодарил его за заботу, быстро съел сандвич, потом закурил сигарету и принялся за кофе. Несколько глотков крепкого напитка прогнали остатки сна. Хоть я и не выспался всласть, но чувствовал себя бодро, а раздражение, вызванное Зораном, уже прошло.
Морис сел рядом и тоже закурил.
- Интересно, среди вас много таких остолопов?
Я догадался, что он имеет в виду Зорана, и честно ответил:
- Больше, чем нужно. Хоть пруд пруди.
- Тогда дело действительно дрянь, - хмуро произнёс Морис. - Космическая мощь в руках у дебилов. Если такие обнаружат мой мир, быть беде. Да и этот Дионис... Он совсем другой, он умный, очень умный - и тем более опасный. Он относится ко мне, как к низшему существу, для него я круглый ноль, он и за человека-то меня не считает.
Я мотнул головой:
- Тут ты ошибаешься, Морис. Дионис совсем не такой. Это у него... ну, вроде комплекса вины. Когда-то давно, задолго до моего рождения, он любил одну простую смертную. На его глазах она состарилась и умерла, а он... В общем, это банальная история. Дионис далеко не единственный, кто стыдится своего долголетия, он не первый и не последний, у кого время отнимает друзей и любимых. Его высокомерие - лишь маска, под которой он прячет стыд и жалость.
- Я не нуждаюсь ни в чьей жалости, - резко заметил Морис. - Жалость унизительна.
- Именно поэтому Дионис скрывает её. Он считает, что лучше оскорбить человека своим высокомерием, чем унизить его жалостью.
- Гм. Это звучит как «лучше сразу убить, чтоб долго не мучился». По мне, невелика разница - комплекс вины или превосходства. Если бы Дионис знал о существовании моего мира, я не смог бы спокойно спать... Кстати, а почему я тебе доверяю? Почему верю в твою искренность?
- Просто у тебя нет выбора, - сказал я. - Да и логика говорит в мою пользу. Если бы мы с Ладиславом хотели уничтожить твой мир, то раззвонили бы о нём повсюду. Тогда бы на его поиски бросились тысячи людей, более опытных и сведущих в этом деле, чем мы.
- Что верно, то верно, - согласился Морис. - И всё же я боюсь, что ничего у тебя не выйдет.
- Выйдет, можешь не беспокоиться. Нужно только время. В самом крайнем случае я обращусь к Диане - она в два счёта найдёт твою родину. Конечно, это будет рискованный ход, но не так чтобы очень. Хотя ручаться за кого-нибудь дело неблагодарное, я всё же не могу представить Диану в роли разрушительницы целого мира.
- Нет, Эрик, речь не об этом. Я боюсь, что у тебя не получится заставить моих соотечественников сидеть тихо и не рыпаться. Люди существа упрямые, внешняя угроза лишь подстегнёт их к активным действиям. Допустим, меня ты убедил... и то не совсем. Порой мне кажется, что лучший способ защиты - нападение. Силе нужно противопоставить силу, а не покорность и смирение. Лишь тогда противник станет уважать тебя и считаться с тобой. Ещё древние римляне говорили: хочешь мира, готовься к войне. - Он хмыкнул. - И между прочим. Как ты думаешь, почему Ладислав ни разу не появлялся здесь?
- Ну, это уже песнь из другой оперы. Ладислав брат Радки, и его неправильно поймут, если он будет встречаться со мной.
- Разве за ним следят?
- Конечно, нет.
- Вот то-то же. Соблюдая осторожность, Ладислав мог бы регулярно навещать тебя и сестру, однако не делает этого. Почему, спрашивается? Я полагаю, что он не хочет вводить меня в искушение. Он опасается, что если вы окажетесь вместе, а я буду рядом, то попытаюсь убить вас обоих.
Я фыркнул:
- Глупости!
- Не такие уж это и глупости, - возразил Морис. - Пока только вам двоим известно о существовании моего мира. Я знаю это, а вы знаете, что я знаю. Поэтому Ладислав осторожничает. Да и ты, образно говоря, избегаешь поворачиваться ко мне спиной. Например, когда ложишься спать, обязательно запираешь дверь.
- Ты что, проверял? - спросил я, слегка покраснев.
- Нет, просто догадался. Разве я не прав?
- Ты прав, - вынужден был признать я. - Но запираю дверь по другой причине.
Морис упрямо покачал головой:
- Ты запираешь дверь по двум причинам, просто в одной из них не отдаёшь себе отчёта. Ты не хочешь признаться, даже перед самим собой, что боишься простого смертного.
- М-да, - сказал я. - Ты в самом деле способен на это?
- Вряд ли. Я никогда никого не убивал и даже не дрался по-настоящему. Кроме того, как я уже говорил, со мной ты всегда начеку, у тебя отменная реакция, и мне нечего надеяться застать тебя врасплох.
- А если бы такая возможность представилась? - предположил я. - Ты бы воспользовался ею?
- Не знаю. Может, и воспользовался бы. Хотя... - Он умолк.
- Тем самым ты подписал бы себе смертный приговор, - заметил я. - Независимо от того, удалось бы тебе или нет, ты всё равно не избежал бы возмездия.
- Я это понимаю. Потому и говорю: «может». Сомневаюсь, что я способен на самопожертвование. Я всегда был эгоистом, прежде всего думал о себе и только потом - об остальном человечестве.
- Гм, это ещё ничего не значит. Каждый нормальный человек в первую очередь заботится о себе, о своих родных и близких. И жертвуют собой ради конкретных людей, а не всего человечества в целом. Те же, кто ставит превыше всего так называемые общественные интересы, зачастую оказываются опасными фанатиками - опасными для того самого человечества, о благе которого они якобы пекутся. - Я ухмыльнулся. - Так или иначе, я уберегу тебя от искушения. Сегодня же после сиесты, когда буду в Солнечном Граде, оставлю у себя в комнате запечатанное письмо, где вкратце изложу всё, что знаю о твоём мире. В случае, если я погибну или пропаду без вести, мои бумаги станут разбирать, найдут письмо и вскроют его. Так что от моей смерти ни тебе, ни твоим соотечественникам не будет никакой пользы - один лишь вред. Старый как мир трюк.
Мне показалось, что Морис облегчённо вздохнул.
- Это будет разумно с твоей стороны. Но теперь ты должен быть осторожным, ведь ты можешь погибнуть и не по моей вине... Будь я проклят! - в сердцах выругался он. - Из-за моей глупой выходки под угрозой оказались сотни миллиардов людей, целое человечество. А ведь Сорвиголова Макартур предупреждал об опасности - но я не верил ему. И другие не верили, считали это бреднями параноика.
- О чём он предупреждал? - поинтересовался я.
- О вас, - пояснил Морис. - То есть, не о вас конкретно, а об агрессивных «братьях по разуму» из иных миров. А однажды он разошёлся не на шутку. Как-то раз на вечеринке, где присутствовал и я, он здорово напился и под конец даже начал буянить. Вообще, насколько я знаю, Макартур редко пьёт и знает меру в выпивке, но тут устроители перестарались. Специально для него они пригласили одну роскошную блондинку, топ-модель, которая на поверку оказалась сущей недотрогой... Ума не приложу, почему многие считают таких девочек легкодоступными, чуть ли не проститутками?
- Наверное, по их мнению, если девушка выставляет себя напоказ, то ей ничего не стоит и отдаться первому встречному, - предположил я. - Ну, так что было дальше?
- Макартур из тех, кто любит лёгкие победы над женщинами, а если встречает достойный отпор, то быстро идёт на попятную. Однако эта блондинка сильно понравилась ему, и он решил её споить. В результате сам напился в стельку, после чего уселся на свой любимый конёк и стал вещать о параллельных мирах. «Вы думаете, там обитают какие-нибудь чудовища или зелёные человечки с антеннами на лбу и локаторами вместо ушей? Ничего подобного! Там такие же люди, как мы, но они опаснее любых чудовищ и зелёных человечков. Они спят и видят, как бы уничтожить всех нас, нашу цивилизацию...» - ну, и всё прочее в том же духе. Из этого Макартур делал вывод, что Галактике нужно срочно объединиться и вооружиться до зубов, чтобы успешно противостоять угрозе извне. Теперь я вижу, что он был прав.
Морис уже не впервые упоминал о Сорвиголове Макартуре, и каждый раз где-то на задворках моего сознания мелькала дичайшая мысль, что он говорит о хорошо знакомом мне человеке. На сей раз эта мысль задержалась немного дольше, чем прежде, и я, даже не знаю зачем, попросил:
- Расскажи мне об этом Макартуре. Что он за фрукт?
- Неплохой парень, хотя со странностями. Сорвиголовой его прозвали за чуть ли не маниакальную склонность к неоправданному риску. А так он учёный, доктор физических наук, и... - Вдруг Морис замолчал и внимательно присмотрелся ко мне, как будто видел впервые. - Чёрт возьми! - наконец промолвил он поражённо. - А я всё ломаю голову: кого ты мне напоминаешь?..
По моей спине, казалось, пробежал целый муравейник.
- И кого же? - спросил я.
- Нельзя сказать, что вы очень похожи, - словно не услышав моего вопроса, продолжал Морис. - Но что-то общее у вас есть. И во внешности - хотя он высокий шатен, и в манерах, и в речи... Этот чёртов ирландский акцент!
Он вскочил и буквально пулей влетел в дом. Вконец растерянный и, одновременно, обуреваемый самыми дурными предчувствиями, я последовал за ним.
Мориса я нашёл в холле. Он стоял перед двумя висевшими на стене портретами - Дианы (в её прежнем облике голубоглазой шатенки) и Артура. В первый же день своего пребывания здесь, Морис обратил внимание на портреты и долго разглядывал их, но тогда ничего не сказал. А сейчас спросил:
- Кто этот рыцарь?
- Мой дядя Артур, король Логриса, император Авалонский.
Морис подпрыгнул и изумлённо уставился на меня:
- Как ты сказал?!
- Мой дядя Ар...
- Нет! - перебил меня он. - Не то. Ты сказал: «Авалон»?
- Да. Это родина нашего предка, великого короля Артура. Авалон упоминается во многих легендах, в некоторых мирах даже существуют его подобия, но Истинный Авалон находится на Земле Артура...
- Земля Артура?! - опять воскликнул Морис.
- А что? - спросил я.
Морис вновь повернулся к портрету.
- Похож, - пробормотал он. - Несомненно, похож... И слишком много совпадений: Мак-Артур с Земли Артура, его любимый гоночный челнок называется «Красный дракон», а тут ещё корпорация «Авалон», как чёртик из табакерки... Послушай, у твоего дяди Артура нет сына по имени Кевин?
«О Митра!» - подумал я и коротко ответил:
- Есть.
- Как он выглядит?
- Высокий, метр девяносто, русые волосы, карие глаза... А так ничего примечательного.
- Всё сходится. У тебя есть его фотография?
Я фыркнул:
- Вот ещё не хватало! Разумеется, нет. Хотя... У Дианы есть семейный альбом. Надеюсь, она не взяла его с собой. Пошли.
Мы быстро поднялись на второй этаж. Спешили так, точно в доме начался пожар.
«Нет, это невозможно! - пульсировало в моей голове. - Этого просто быть не может. Такое совпадение выходит за рамки всех мыслимых вероятностей...»
У двери кабинета Дианы меня посетила интересная мысль, и я спросил у Мориса:
- А эта блондинка, топ-модель, о которой ты рассказывал, она, случайно, не была замужем?
- Точно, была. У Макартура насчёт этого имеется пунктик. Он охоч только до блондинок, непременно голубоглазых и непременно замужних.
- Боюсь, это он, - сказал я. - Другого такого психа в природе не существует.
Альбом Дианы оказался на месте. Я взял его, полистал, нашёл нужную фотографию и показал Морису:
- Это он?
Тот ни секунды не колебался:
- Он, точно он. В этом нет никаких сомнений. Сорвиголова Макартур собственной персоной. - Вдруг Морис рассмеялся. - Знаешь что, Эрик. Похоже, твой кузен Кевин на нашей стороне! То есть, я хотел сказать, на стороне моего мира. Не так, как ты, лишь частично, а целиком. По-вашему, он предатель.
- Он сумасшедший, - хмуро промолвил я. - Опасный сукин сын...

11. КЕВИН

Причины, по которым Терра-де-Астурия, находящаяся в центральной части Галактики, тем не менее оказалась чуть ли не на задворках цивилизации, можно выразить одним словом - невезение. Она была открыта сравнительно недавно, три столетия назад, королевской научной экспедицией с Терры-Кастилии. Планета принадлежала к редкой категории ЧЗТ (Чисто Земного Типа), изначально была приспособлена к жизни людей и ни в малейшей степени не нуждалась в специальной обработке, именуемой терраформированием. Посему в рекордно короткие сроки она была освоена и колонизирована, а вскоре на политической карте Галактики появилось новое государство. Власти материнской планеты прекрасно понимали всю безнадёжность попыток удержать контроль над Астурией, и правивший в то время король попросту «подарил» её своему младшему сыну.
С тех пор для Астурии начался период если не стагнации, то крайне замедленного развития. Виной тому была её удалённость от других населённых планет. Окрестности Галактического Ядра вообще не очень подходящее место для возникновения пригодных для жизни планет, а южный регион в этом отношении и вовсе был обделён природой. Астурия с её чисто земными характеристиками представляла поразительное исключение из правила - но, увы, находилась она слишком далеко от главных космических магистралей, её недра не были богаты на полезные ископаемые, почва не отличалась особым плодородием, в реках, озёрах, морях и океанах водилась вполне заурядная рыба, а среди обитателей суши нашлось лишь несколько ценных пород, годящихся на экспорт. Словом, изначальный экономический потенциал Астурии оказался весьма невысок, перспективы роста - сомнительны из-за её обособленности. Единственным неоспоримым достоинством планеты был ровный мягкий климат и восхитительное ночное небо, усеянное мириадами ярких звёзд. Первые короли пытались превратить Астурию в галактический курорт, но, видимо, взялись за дело не с того конца и лишь впустую потратили кредиты Галактического банка реконструкции и развития. Планета стала считаться зоной высокого риска капиталовложений, и многие поколения астурийцев расплачивались за непредприимчивость своих предков отчуждённостью от остального мира и почти полным забвением. Только в последнее время потенциальные инвесторы вновь начали проявлять осторожный интерес к проекту трёхсотлетней давности. Перед отлётом с Земли я просмотрел старые рекламные ролики, ознакомился с историей Астурии, а также с её настоящим, и решил, что если Рик предложит мне сотрудничество, то его родина вполне сгодится для осуществления моей давней мечты о создании собственного научно-исследовательского учреждения - Института пространства и времени Фонда Макартура. А может, и не только для этого. В конце концов, несмотря на свою изолированность, Астурия находится в центре Галактики, а что касается космических путей, то их можно изменить - было бы желание и необходимые средства.

* * *

Я проснулся от яркого солнечного света, щедро лившегося в широкие окна спальни роскошных гостевых апартаментов королевского дворца. В постели я был один и в первый момент спросонья подумал, что Дженнифер, как обычно, встала раньше меня, и сейчас либо принимает душ, либо завтракает. Затем я вспомнил, что накануне мы решили не афишировать с самого начала наших отношений и впервые с момента знакомства легли спать порознь.
Мы совершили посадку на Астурии, когда в её столице, Нуэво-Овьедо, была поздняя ночь. При других обстоятельствах нас продержали бы на карантине до самого утра, поскольку мы прибыли невесть откуда на частном челноке, но в данном случае мы столкнулись с тем, что называется радушным приёмом желанных гостей. Специально ради нас в порт прибыла передвижная экспресс-лаборатория Королевского института микробиологии с целым отрядом специалистов, возглавляемых самим профессором Альбой - ещё одной после Рика достопримечательностью этой провинциальной планеты. Восьмидесятилетний Фернандо Альба, как оказалось - весьма приятный мужчина, был широко известен своими работами в области субмолекулярной генетики, его неоднократно приглашали к себе ведущие научные центры Галактики, но он неизменно отклонял все заманчивые предложения и оставался на Астурии. Родина гордилась им, и нужно отдать ей (то бишь родине) должное - она создала для него такие условия, предоставила ему такую свободу в распоряжении средствами, о которых многие другие учёные, даже его уровня, могли только мечтать. С немалой долей удивления я обнаружил, что Дженнифер неплохо разбирается в биологии, и, пока готовились результаты всех анализов, она увлечённо беседовала с профессором, благо тот свободно изъяснялся по-итальянски.
А я поначалу был несколько разочарован. Я ожидал, что Рик, несмотря на поздний час, лично явится в порт, но его не было, и это разозлило меня. Лишь позже выяснилось, что в настоящее время он отсутствует на планете. Рик ожидал моего прибытия не раньше чем через три дня, а пока суть да дело решил немного прокатиться на переоборудованном под яхту стареньком военном катере. Как мне сообщили «по секрету», в качестве второго пилота он прихватил свою новую пассию, которая ничего не смыслила в астронавигации, зато была чертовски привлекательной крошкой...
Я ещё немного повалялся в постели, затем неохотно встал, чувствуя себя несколько вялым от пересыпания. И дело вовсе не в том, что здешние сутки длиннее земных на сорок семь с хвостиком минут - это сущие мелочи. Просто перед посадкой на Астурию я хорошо выспался, а через четыре часа вновь вынужден был лечь в постель, чтобы настроиться на местный ритм жизни. И, как ни странно, почти сразу заснул.
Я накинул на себя халат и вышел из спальни, всё ещё надеясь застать Дженнифер за завтраком. Как близких родственников, нас поселили в одних покоях, впрочем, настоящих царских палатах, где могла бы жить припеваючи многодетная семья. Ночью у меня даже возникло искушение тайком пробраться к Дженнифер, однако я устоял перед этим соблазном. Она, видимо, тоже.
Просторная гостиная была обставлена с большим вкусом и претензией на изысканность. В целом мне нравилось убранство моих комнат, несмотря на некоторую крикливость отдельных деталей обстановки и явственно присутствующий конфликт между традиционно консервативным аристократическим стилем и новейшими достижениями технологической мысли в области быта. Это здорово напоминало мне мою родину, где на каждом шагу встречались анахронизмы вроде счётно-кассового аппарата в типично средневековой таверне или разодетого вельможи при шпаге в шикарном роллс-ройсе. Всё-таки в просвещённой монархии есть своя, особая прелесть.
Спальня Дженнифер была пуста, но на разобранной постели я нашёл адресованную мне коротенькую записку:
«Кевин. Королева любезно пригласила меня позавтракать с ней. Целую, соня. Твоя Дж.»
Я машинально подобрал с пола небрежно брошенную ночную рубашку, положил её на кровать, сунул записку в карман халата и вышел из спальни. По пути к себе я думал о ночи, проведённой без Дженнифер. С одной стороны мне было немного грустно, с другой же - я испытывал какое-то странное облегчение. Именно так, наверное, чувствует себя кровосмеситель, сделавший первый шаг к тому, чтобы вырваться из порочного круга, прекратить свою предосудительную связь с родной сестрой, дочерью... или тёткой. Я бы, пожалуй, обратился за советом к Брендону, если бы не знал наперёд, что он мне скажет. В каждой женщине, замужней голубоглазой блондинке, я хотел видеть Монгфинд. Занимаясь с ней любовью, я воображал, что делаю это с Монгфинд, а в роли обманутого мужа выступает Морган Фергюсон. В случае с Дженнифер мои фантазии обрели иллюзию реальности, подсознание наконец получило своё и угомонилось. Возможно, я начал избавляться от внутренних пут, но... Я совсем не радовался предстоящему исцелению. Меня мучила мысль, что я навсегда потерял Дженнифер, вернее, потерял способность любить её как женщину. Теперь я не хотел видеть в ней сестру, но было уже поздно, прошлого не вернёшь. Нельзя приготовить омлет, не разбив яйца, а если ты разбрасываешь камни, то рано или поздно приходится их собирать. Одно наваждение сменяется другим - это закон природы, закон сохранения наваждений.
Что ж, быть по тому. В конце концов, не так уж и плохо заиметь ещё одну сестру...
Я побрился, принял душ, поел, привёл себя в надлежащий вид и справился о Дженнифер. Мне сказали, что после завтрака у королевы она отправилась в институт микробиологии, куда ещё накануне её пригласил профессор Альба. Молодой кабальеро дон Хесус де Лос Трес Монтаньос, приставленный ко мне в качестве гида, сообщил, что королева желает встретиться со мной за обедом, а пока поручила ему ознакомить меня с достопримечательностями стольного града Нуэво-Овьедо.
Я вежливо ответил, что в данный момент не расположен к экскурсии и предпочёл бы прогуляться в одиночестве где-нибудь в тихом спокойном местечке. Юный дон Хесус, однако, сделал вид, что не понял моего прозрачного намёка, и вызвался составить мне компанию на прогулке в дворцовом парке. Мне стоило больших трудов отделаться от него, но, к счастью, я вовремя сообразил, что парнем движет не служебное рвение, а банальный интерес к личности Сорвиголовы Макартура. Лишь после того, как я твёрдо пообещал в ближайшие дни выкроить время и детально рассказать ему обо всех перипетиях последних трансгалактических гонок, он оставил меня в покое.
В течение следующего часа я бесцельно блуждал по обширному дворцовому парку, переходя с одной аллеи на другую. Изредка мне встречались люди, с которыми я в лучшем случае вынужден был учтиво раскланиваться, а в худшем - вступать в разговор. Такие «случайные» встречи происходили чем дальше, тем чаще, а собеседники становились всё более словоохотливыми. Вскоре мне это надоело и я принялся искать укромное местечко, где мог бы не отвлекаясь предаваться размышлениям.
К парку примыкал ограждённый со всех сторон сад, как я убедился, совершенно безлюдный; очевидно, он был предназначен только для избранных. Я без колебаний отнёс себя к этой категории, поскольку был гостем наследного принца, и не сомневался, что буду пропущен внутрь, если обращусь с такой просьбой к компетентным лицам. Однако мне не хотелось афишировать своих намерений - ведь и среди избранных хватает любопытных, поэтому я просто улучил момент, когда поблизости никого не было, встал на невысокий каменный парапет забора и... нарушил мной же установленные правила поведения в этом мире, которые время от времени всё-таки приходилось нарушать. Если кто-нибудь и наблюдал за мной в этот момент, то ему показалось, что я непостижимым образом ухитрился протиснуться между прутьями решётки забора.
Проникнув без приглашения в сад, я неторопливым хозяйским шагом направился вглубь и шёл, пока забор не скрылся за деревьями. Здесь действительно было гораздо спокойнее и уютнее, чем снаружи. После недолгих скитаний по саду я облюбовал удобную скамью в тени разлогого дерева и уже собирался сесть, как вдруг увидел женщину в крикливом ярко-красном платье, которая шла по дорожке в моём направлении. Прятаться смысла не было - она заметила меня раньше, чем я её.
И это ещё не всё. Женщину в красном догоняла высокая и стройная черноволосая девушка в белых шортах и розовой блузке. Я с досадой подумал, что моим надеждам на уединение сбыться не суждено.
- Ваше величество! - громко окликнула девушка.
Женщина в красном (королева!) остановилась и повернулась к ней.
- Вам нужно вернуться, - продолжала девушка, сбавив шаг. Она сказала что-то ещё, но уже не так громко, и я не разобрал её слов.
Королева отрицательно мотнула головой и, видимо, принялась возражать. Девушка настаивала, не собираясь уступать. Их спор затянулся.
А я тем временем осознавал всю неловкость своего положения. Меня так и подмывало смотаться отсюда, пока женщины заняты разговором, но это сильно смахивало бы на позорное бегство провинившегося школьника и было ниже моего достоинства. Я оставался на месте и мужественно ожидал дальнейшего развития событий.
Девушке наконец удалось убедить королеву. Та неохотно кивнула, почему-то погрозила ей пальцем, затем бросила на меня быстрый взгляд и направилась в обратную сторону. Похоже, гроза миновала.
Некоторое время девушка стояла на месте, глядя вслед королеве, потом подошла ко мне. Первое, что поразило меня в ней, это редкое сочетание натуральных чёрных волос и снежно-белой кожи, совсем не тронутой загаром. Кроме того, девушка была очень высокая - по меньшей мере, метр восемьдесят, - и мне не приходилось смотреть на неё сверху вниз; это было приятно. Я подумал, что если вдобавок она наденет туфли на высоких каблуках, то мы с ней будем почти одного роста.

Предыдущая страница 11 Следующая страница


Звездная дорога 12

- Как вы сюда попали? - вместо приветствия спросила девушка. - Перелезли через забор?
- Перепрыгнул, - шутливо ответил я. - Прыжки с шестом мой любимый вид спорта.
- Увидев вас в окно, я решила, что вы увлекаетесь корридой, - заметила она. Её реплика показалась мне странноватой. - И поспешила вам на помощь.
- Вы выручили меня из затруднительного положения, - подхватил я. - Было бы неловко встретиться с её величеством, ещё не будучи официально представленным.
- Что?.. - В глазах девушки мелькнуло непонимание, но уже в следующую секунду она согласно кивнула: - Ну да, разумеется. Если не ошибаюсь, вы Кевин Макартур?
- К вашим услугам, донья...
- Анхела.
- Очень приятно, донья Анхела.
- Просто Анхела.
- В таком случае, называйте меня просто Кевин. По рукам?
Анхела ответила мне обворожительной улыбкой:
- Договорились... А знаете, Кевин, вы очень похожи на свою кузину.
Я ухмыльнулся:
- Неужели? Впервые слышу.
Она пожала плечами:
- Наверное, мне показалось. Самовнушение и всё такое. Вообще-то я узнала вас, потому что видела старую запись, где вы сняты вместе с Рикардо на вашей прощальной вечеринке. В отличие от него, вы почти не изменились.
- Здоровый образ жизни, - объяснил я. - Регулярные занятия спортом.
- Прыжками с шестом?
- И корридой.
Анхела рассмеялась, изящно прикрыв ладонью рот. Она была необычайно красива, по мне даже чересчур - как картинка. В её красоте было что-то от рафинированности. Идеальные пропорции фигуры, безукоризненно правильные черты лица почти не давали простора для воображения; глядя на неё, нельзя было представить что-нибудь более совершенное. С такой внешностью хорошо быть моделью, но быть просто женщиной - не мёд. Я видел, что Анхела понимает это и пытается бороться со своей красотой. На её лице не было ни грамма косметики, в которой, к слову сказать, она и не нуждалась, а её роскошные чёрные волосы были небрежно собраны на затылке и скреплены заколкой. Впрочем, с последним она явно перестаралась, это придавало её лицу излишнюю строгость. На мой взгляд, ей больше подошли бы распущенные, слегка всклокоченные волосы, что должно было смягчить её жёсткую красоту.
Правда, Анхелу ещё выручали глаза - столь же необыкновенные, как и всё остальное. Какой-то циник, уж не помню, кто именно, в одной из своих книг написал буквально следующее: «Не девственница - это у женщин по глазам видно». Конечно, не исключено, что у этого писателя было особое чутьё на девственниц, но лично мне никогда не удавалось вычислить девственницу по глазам. Другое дело, что в женских глазах можно увидеть опыт либо отсутствие оного, невинность - а это отнюдь не синоним девственности. Невинность суть состояние души, образ жизни, способ мышления, форма восприятия окружающего мира; невинность имеет лишь самое косвенное отношение к девственности.
Взгляд больших чёрных глаз Анхелы выражал удивительное сочетание невинности и опыта, бесшабашного озорства и здравомыслия, какой-то детской наивности и зрелой рассудительности с некоторой долей скептицизма. Я бы не рискнул держать крупное пари относительно её возраста - с равной вероятностью ей могло быть и двадцать, и тридцать лет, - но так, ради спортивного интереса, я поставил на двадцать пять.
- Пожалуй, мне пора сматывать удочки, - сказал я.
- В каком смысле? - не поняла Анхела.
- Махнуть через забор обратно в парк.
- Это вовсе не обязательно. Можете оставаться здесь хоть до самого обеда.
- А королева?
- Она не вернётся. У неё... много дел. Вам нравится этот сад?
- Да, прелестное местечко.
- Вот и прогуливайтесь. Больше вас никто не побеспокоит.
- А вы не составите мне компанию? - неожиданно для самого себя предложил я.
Анхела покачала головой - но не очень решительно.
- Сейчас я занята.
- Дела могут подождать, - настаивал я. В какой-то момент нашей беседы у меня резко поменялось настроение, и я больше не хотел оставаться один. - Полчаса ничего не изменят.
- Ну... Наверно, вы правы. Всегда можно выкроить лишние полчаса. Если понадобится, отменю вечернюю партию в теннис.
- Помилуйте, Анхела! Я не требую от вас такой жертвы.
- Никаких жертв. Я просто меняю одну форму отдыха на другую. Мне будет приятно пообщаться с человеком, о котором я много слышала.
- Тогда присядем?
- Лучше пройдёмся. Я и так большую часть дня провожу сидя.
Мы не спеша пошли по дорожке. После короткой паузы в нашем разговоре, я сделал глубокомысленное замечание:
- Видно, вы не из тех женщин, что просто бездельничают при дворе.
Анхела кивнула:
- Совершенно верно. Безделье не моя стихия. Нужно уметь ничего не делать, иначе умрёшь со скуки. Это целое искусство, которым я так и не смогла овладеть... - Она вздохнула. - Знаете, порой я завидую людям, получающим удовольствие от праздной жизни. Мне это не дано. Как говорите вы, англичане, я типичная working girl.
- Одно маленькое уточнение... даже два. Во-первых, выражение «working girl» зачастую употребляется на Земле в несколько ином смысле... гм, впрочем, это неважно. А во-вторых, я не англичанин.
- Ах да, извините. Рикардо говорил, что вы ирландец.
- И шотландец, - добавил я. - И валлиец. А на четверть я, можно сказать, итальянец.
- По линии отца?
- Угадали.
- Я не гадала, а руководствовалась логикой. Ведь Дженнифер, дочь брата вашего отца, отлично говорит по-итальянски.
- Вы уже познакомились с ней?
- Да, за завтраком. У королевы.
- Понятно. Вы её личный секретарь?
- Чей?
- Королевы.
Анхела внимательно посмотрела на меня, будто взвешивая в уме, достоин ли я доверия, и только потом ответила:
- Больше чем секретарь. Фактически, я и есть королева.
В первый момент я растерялся. Но затем вспомнил, как Анхела обращалась с королевой - скорее на равных, чем как подчинённая, - и в моей голове созрела догадка.
- Вы вроде серого кардинала?
- Не совсем, - сдержанно произнесла она. - Скоро вы сами узнаете.
Я уже подозревал, о чём скоро узнаю, и решил перевести разговор на другую тему:
- Вы не в курсе, когда вернётся Рик?
- Самое позднее к вечеру. Ему уже сообщили о вашем прибытии.
- Сообщили? - удивился я. - Каким образом?
- Естественно, по гиперсвязи. У Рикардо на корабле установлен приёмопередатчик короткого радиуса действия. А на Астурии есть гиперволновая станция.
- Нелицензионная?
- Само собой. Мы купили её на чёрном рынке за бешеные деньги - но всё же гораздо дешевле, чем у этих людоедов из корпорации «Авалон».
- Это же противозаконно! - возмутился я.
- А что прикажете делать? - пожала плечами Анхела. - Астурия едва лишь встаёт на ноги, мы находимся на отшибе, и нам жизненно необходимо иметь связь с внешним миром. А приобретение лицензии разорило бы нас.
- Оборудование для станции наверняка краденное, - заметил я. - Скорее всего, в результате вооружённого налёта на одну из баз корпорации. Покупая нелицензионные устройства гиперсвязи вы тем самым содействуете преступникам. Это не только противозаконно, но и безнравственно.
- А, так вы моралист! - неожиданно язвительно произнесла она. - Из тех, кто любит разглагольствовать о нравственности в политике. Из тех, кто мечтает сделать мир добрее и лучше, забывая о том, чем устлана дорога в ад. Такие идеалисты, как вы, стояли у истоков множества кровавых трагедий в истории человечества. Робеспьер, Ленин, Гитлер, Мао...
- Ну, знаете!
Непроизвольно сжав кулаки, я повернулся к Анхеле. В ответ она рассерженно смотрела на меня... Но Боже - она была так прекрасна!
Её пылающие ярким румянцем щёки, её сверкающие чёрные глаза, её волосы... Да уж, она способна пленить кого угодно - и мужчину, и женщину. Например, ту же королеву.
Последняя мысль ещё пуще разозлила меня, да до такой степени, что внезапно вся моя злость каким-то непостижимым образом обратилась в нежность. Не до конца отдавая себе отчёт в том, что делаю, я подступил к Анхеле вплотную и расстегнул заколку, скреплявшую её волосы. Они волнами упали ей на плечи, обрамляя побледневшее лицо.
- Что... что вы делаете?
- Совершенствую вашу красоту, - ответил я, гладя её по щеке. - Вам никто не говорил, что вы самая восхитительная женщина в мире?
Она решительно отстранила мою руку. Наши взгляды встретились и скрестились, как шпаги.
- А вам никто не говорил, что порой женщины устают от бесконечных комплиментов?
- Глупости! - возразил я. - Они только делают вид, что устают. Это одна из форм кокетства. На самом деле женщинам никогда не надоедает лесть в адрес их внешности.
Анхела возмущённо фыркнула:
- Ну, ещё бы! По-вашему, женщины такие дуры, что принимают за чистую монету все комплименты мужчин. Вы полагаете, я не знаю, что вы сейчас думаете? «Хороша куколка! Интересно, так ли хороша она в постели?»
- А вы, оказывается, мужененавистница.
- Вовсе нет! Зато вы - яркий образчик самовлюблённого самца-шовиниста.
- Ага! Значит, я самец? Самовлюблённый самец, к тому же шовинист. В таком случае, вы... - Я моментально остыл и, проникновенно глядя на неё, спросил: - Как вас называют за глаза?
Анхела поджала губы.
- Кукла, - грустно ответила она. - Крошка Барби. А ещё - Снежная Королева.
Я положил одну руку ей на плечо, а другой погладил её по волосам.
- Мою тётку Бронвен тоже называют Снежной Королевой. В отличие от вас, она не комплексует по этому поводу и не считает всех мужчин самовлюблёнными самцами.
Анхела прикрыла глаза и склонила набок голову, прижавшись щекой к моей ладони. На её лице появилось выражение смертельной усталости. В этот момент я понял, что проиграл пари с самим собой - ей было никак не меньше тридцати лет.
- Если бы вы знали, как мне тяжело, - тихо произнесла она. - Если бы вы знали...
Я привлёк её к себе и нежно поцеловал в губы. Мой первый поцелуй остался без ответа, на второй последовала слабая реакция, и только третий получился по-настоящему взаимным.
- Что мы делаем? - прошептала Анхела.
- Целуемся, - предположил я.
- Мне тоже так кажется... Нас могут увидеть.
- Тебя это беспокоит?
- Нет, - ответила она после очередного поцелуя. - Нисколько... Мне безразлично...
- А если нас увидит королева?
- Хоть сам король... Хоть весь кабинет министров...
Мы не могли оторваться друг от друга. Я целовал её лицо, шею, волосы, руки. Едва ли не впервые в жизни я целовал женщину, не думая о другой - той самой, чей образ неотступно преследовал меня двадцать лет. Я целовал брюнетку с чёрными глазами. Сбылась давняя мечта моей сестрички Дейдры...
Я попытался расстегнуть блузку Анхелы, но она решительно остановила меня и вернула мою руку на прежнее место - себе на талию.
- Вот этого делать не надо.
- Извини, я увлёкся.
- Мы оба сошли с ума...
- Может быть... А может, и нет.
- Мы взрослые люди, а ведём себя, как дети.
- Или как влюблённые.
- Не слишком ли громко сказано?
- Хорошо. Буду говорить тише.
Анхела рассмеялась и снова пресекла мою попытку забраться руками под её блузку. Мы продолжали целоваться, крепко прижавшись друг к другу. Тело Анхелы было гибким и сильным.
- Давай уйдём отсюда, - спустя минут пять, а то и все десять, предложил я.
- Куда?
- В более уединённое место.
- Зачем?
- Ты не догадываешься?
- Догадываюсь. У вас, мужчин, одно на уме.
- Опять ты за своё?
- А разве не так? Ты с самого начала думал о том, как бы поскорее завалиться со мной в постель. Видно, тебе надоела Дженнифер, и ты решил подыскать ей замену. - Сделав над собой усилие, Анхела высвободилась из моих объятий. - Я ухожу, Кевин. У меня много дел.
- Но... давай...
- Не стоит провожать меня. Это плохая идея.
Она повернулась ко мне спиной и быстро, будто боясь передумать, зашагала прочь. Я глядел ей вслед, чувствуя себя полным идиотом. Мне отчаянно хотелось крикнуть, что она ошибается насчёт меня, броситься ей вдогонку, остановить её... К счастью, мне хватило сил обуздать свой первый порыв. Я продолжал стоять на месте и на все лады проклинал не в меру разбушевавшиеся гормоны. В чём-то Анхела была права: мы, мужчины, порой слишком прямолинейны в отношениях с женщинами. Но разве это наша вина? Нет, скорее это общая беда всех представителей более сильной и менее прекрасной половины рода человеческого...

* * *

Примерно через час я вернулся в наши покои и застал в гостиной Дженнифер. Забравшись с ногами на диван, она задумчиво вертела в руках незажжённую сигарету и даже не заметила, как я вошёл.
- Привет, - сказал я, стараясь придать своему лицу жизнерадостное выражение.
Дженнифер встрепенулась и рассеянно взглянула на меня.
- А-а... Привет.
Я сел в соседнее кресло и закурил. Затем, спохватившись, протянул Дженнифер зажигалку. Она отрицательно покачала головой, а вдобавок взмахом руки отогнала от себя дым.
- Спасибо, не хочу.
- Решила бросить?
- Возможно. Здесь курящая женщина считается аномалией.
- По-моему, это правильно. Кстати, как твоё посещение института?
- Всё было замечательно. Если бы я знала, что так получится, то осталась бы там до вечера.
- Прости, не понял.
Дженнифер метнула на меня сердитый взгляд.
- А что тут понимать, скажи на милость? Я этого ожидала. Только что приходил камердинер и передал буквально следующее, цитирую: «Её величество очень огорчена, что вынуждена отменить сегодняшний обед в связи с неотложными государственными делами». А от себя он добавил, что дела здесь ни при чём. Во всяком случае, государственные.
- Ага, - пробормотал я, краснея. - А ты в курсе... что случилось?
- В курсе. Видеть не видела, но уже наслышана. К твоему сведению, сад отлично просматривается из окон дворца, а среди придворных есть много охочих потрепать языком.
Я в смятении опустил глаза:
- Не знаю, что на меня нашло.
- Дурь в голову ударила, - любезно объяснила Дженнифер. - Тоже мне аристократ! Принц на вороном коне! Интересно, что скажет твой отец, когда узнает, что в первый же день на чужой планете ты приставал к здешней королеве?
У меня вдруг возникло впечатление, что мы разговариваем на разных языках.
- Я приставал к королеве?! Да я даже слова ей не сказал.
- О, это в твоём стиле! Зачем тратиться на слова, если можно просто полапать её на глазах у всего двора.
Тут я окончательно растерялся:
- Дженни, милая, о чём ты? Я лапал... ну, это... обнимал Анхелу.
- Об этом я и толкую.
- А причём здесь королева?
Дженнифер уставилась на меня с таким видом, будто я обзавёлся ослиными ушами.
- А при том, что её зовут Анхела.
С тяжким стоном я поднялся с кресла и, обхватив голову руками, закружил по гостиной.
- Мамочка дорогая! Почему ты родила меня таким остолопом?!
Очевидно, я был так жалок в самоуничижении, что Дженнифер смягчилась.
- Кевин, ты действительно не знал?
Я с разбегу бухнулся в кресло.
- Не сомневаюсь, что догадался бы, но... Я видел, как Анхела разговаривала с женщиной в красном платье, которую называла «ваше величество». Мне следовало сообразить, что это королева-мать... А я принялся строить пошлые догадки.
- Какие же?
- Что Анхела фаворитка и любовница королевы.
Дженнифер состроила брезгливую гримасу:
- Фу! Ты в самом деле пошляк. Каждый мыслит в меру своей распущенности. Но, как я понимаю, намерения у тебя были самые что ни на есть благородные. Ты хотел наставить заблудшую овечку на путь истинный, убедить её, что естественный партнёр женщины - мужчина. Так ведь?
- Ну, в общем... - У меня был большой соблазн ответить «да», но я не хотел кривить душой перед Дженнифер. - Нет, это не так. Мои цели были далеки от воспитательных.
- Что ж, спасибо за откровенность.
Я погасил сигарету в пепельнице, пересел на диван и обнял её за плечи.
- Наверно, я выгляжу форменным идиотом.
- Это ещё мягко сказано. Та женщина в красном платье, которую ты принял за королеву, а теперь считаешь королевой-матерью...
- Как это «считаю»?
- Королева-мать умерла три года назад. Она выбросилась из окна во время очередного приступа паранойи, когда ей показалось, что в спальню проникли наёмные убийцы. Сегодня перед завтраком я немного порылась в планетарной сети, прошлась по разделам светских и политических сплетен - это лучший источник неофициальной информации. Мать короля была с приличным сдвигом по фазе, а сын унаследовал её безумие. Раньше он был просто безобидным дебилом, но в последнее время болезнь стала прогрессировать, и он вообразил себя женщиной.
- Бог мой! Так это был король?
- Его величество собственной персоной. Симпатичная бабёнка, не так ли? И при всём том, он вовсе не педераст. Вообразив, что он женщина, король искренне считает себя лесбиянкой.

Предыдущая страница 12 Следующая страница


13 Олег Авраменко

Я растерянно покачал головой:
- И Анхела жена этого сумасшедшего... Бедняжка!
- А помнишь, что ты говорил две недели назад?
- Что?
- «Кто знает?» - довольно удачно передразнила меня Дженнифер. - «Может быть, власть - это то, что ей нужно».
- Я ошибался. Анхела очень несчастна.
- Ещё бы! Муж - полный кретин, несколько неудачных романов... А тут появляется нахальный инопланетник и чуть ли не с первой минуты знакомства похотливо набрасывается на неё.
Я тихо вздохнул:
- Прости, Дженни, я виноват. И прежде всего - перед тобой... Это всё кровь, будь она проклята! Я весь в своего отца. Как и у него, у меня вечно проблемы с женщинами.
- Могу себе представить, что он вытворяет. - Дженнифер выбросила так и не начатую сигарету в пепельницу. - Мне очень досадно, Кевин, но я на тебя не в обиде. Я была готова к тому, что ты увлечёшься другой. Я видела, как ты постепенно отдаляешься от меня...
- Это неправда. Я люблю тебя.
- Знаю. Мы уже говорили о природе этой любви. Видит Бог, я хотела совсем другого, но если хорошенько подумать, то мне грех жаловаться. Большинство женщин рано или поздно находят себе мужей, но мало кому удаётся обзавестись таким заботливым и любящим братом. К тому же... - Тут она осеклась.
- Что «к тому же»? - переспросил я.
- Да так, ничего, - уклончиво ответила Дженнифер. - Это к делу не относится... - Она поднялась и поправила платье. Затем заглянула в зеркало, убеждаясь, что её лицо и причёска в порядке. - Пойду к Анхеле, попробую поговорить с ней.
- Зачем?
- Чтобы она перестала сердиться. Постараюсь объяснить ей, что ты вовсе не негодяй... а просто дурак.

* * *

После ухода Дженнифер я решил, что пора приступать к работе. Ничто так не угнетает меня, как безделье. Я не нахожу никакого удовольствия в праздном существовании, и в этом мы с Анхелой действительно похожи. Многие мои знакомые, не отрицая того, что я, в общем, неплохой парень, всё же находят меня несколько скучноватым. Я не умею, как они выражаются «с пользой проводить досуг», на разного рода увеселительных мероприятиях я очень скоро начинаю тосковать и мыслями переключаюсь на дела. Единственное, что может расшевелить меня, это присутствие хорошенькой голубоглазой блондинки - да и ту я стремлюсь побыстрее затянуть в постель. Если же она, паче чаяния, оказывается недотрогой, я мгновенно теряю к ней интерес и решительно выбрасываю её из головы. Но мне не удавалось с такой же лёгкостью избавиться от мыслей об Анхеле... впрочем, она ведь не была голубоглазой блондинкой.
Я осмотрел свой новый кабинет и нашёл его вполне приличным. Правда, из-за царившего в нём идеального порядка было несколько неуютно. Но ничего - это поправимо.
Первым делом я положил в сейф свои документы, бумаги и кое-какие вещицы, представлявшие для меня определённую ценность. Затем убрал со стола антиквариат, гордо именуемый компьютером, и водрузил на его место новенький Apple IBM самой последней модели (Бренда бы точно повесилась). Я приобрёл его перед отлётом с Земли и благоразумно откладывал знакомство с ним, пока не окажусь в стационарных условиях.
Машина завелась, что называется, с полуоборота. Зазвучали фанфары, компьютер бодрым голосом произнёс:
- Приветствую тебя, о повелитель! Я весь к твоим услугам. От имени группы моих разработчиков и всей фирмы Apple IBM...
- Заткнись, тупая железяка! - буркнул я и потянулся было к клавиатуре, чтобы не на словах, а на деле заставить «тупую железяку» заткнуться, как вдруг компьютер осёкся на полуслове и печально сообщил:
- Инструкция принята к исполнению. Речевой интерфейс деактивирован вплоть до специального распоряжения.
Я удовлетворённо хмыкнул. Что ж, прогресс не стоит на месте. Разработчики учли пожелания даже таких редких консервативных клиентов, как ваш покорный слуга. Наслаждаясь безмолвием компьютера, я вставил в гнездо кристалло-пластиковую карточку и перекачал всю необходимую для дальнейшей работы информацию. В течение следующего часа я занимался настройкой на свой вкус пользовательской оболочки и инсталляцией не входивших в стандартный комплект поставки узкоспециализированных программ. Когда с этим делом было покончено, я принялся анализировать результаты своих последних расчётов, аварийно прерванных привычным сообщением: «Некорректно заданные краевые условия».
Однако долго работать мне не пришлось. Где-то через четверть часа после того, как я углубился в непроходимые дебри математической физики с пикантной примесью нелинейной логики, настойчиво зазвучал зуммер вызова.
Скорчив недовольную гримасу, я взял пульт дистанционного управления и нажал соответствующую кнопку. На встроенном в противоположной от меня стене кабинета стереоэкране возникло изображение профессора Фернандо Альбы в лабораторном халате. В руках он держал какой-то листок бумаги, вид у него был немного растерянный, вернее, недоуменный.
- Добрый день, доктор Макартур. Я вам не помешал?
- Ни в коей мере, профессор, - вежливо ответил я. - Рад вас видеть. Чем могу служить?
- Нет ли поблизости сеньориты Дженнифер?
- К сожалению, нет.
- Вот и хорошо. Я хотел бы поговорить с вами о ней.
- Слушаю.
- Дело в том, доктор, что ваша кузина находится во власти весьма странного заблуждения. С подобным случаем я ещё никогда не сталкивался и боюсь, что ей требуется помощь квалифицированного психиатра.
- О Боже! - встревожено произнёс я. - Что с ней?
- Уверяю вас, ничего опасного, - поспешил успокоить меня профессор. - У всех нас есть свои комплексы, подчас проявляющиеся в самых неожиданных формах... Скажите, у сеньориты Дженнифер, случайно, не было конфликтов с отцом?
После некоторых колебаний я ответил:
- Да, были.
Профессор Альба понимающе кивнул:
- Так я и думал. Самообман, как защитная реакция психики.
Я чуть не подпрыгнул от беспокойства и нетерпения.
- Прошу вас! Объясните, пожалуйста...
Закончив разговор с профессором, я добрых пять минут неподвижно просидел в кресле, как парализованный, и ошалело таращился на погасший экран. Меня никогда не били обухом по голове, посему не стану утверждать, что слова Фернандо Альбы возымели похожее действие. Однако шок был что надо.
Спустя некоторое время я додумался закурить. Сигаретный дым немного прочистил мои мозги. Я достал из бумажника фотографию Дженнифер, положил её перед собой и внимательно всмотрелся в милое и такое знакомое лицо. Чуть погодя меня осенила ещё одна мысль. Я открыл сейф и взял небольшой, но толстый пластиковый конверт, в котором хранились фотографии моих ближайших родственников. Когда мне становилось слишком одиноко, я использовал их как игральные карты, раскладывая нечто вроде пасьянса; это помогало одолеть тоску.
Рядом с фото Дженнифер легла фотография другой голубоглазой блондинки - Бренды. Да, нужно быть просто слепцом, чтобы не заметить их сходства - тот же овал лица, такая же форма носа, те же чувственные губы, такой же изгиб бровей. О дьявол, как я был слеп!.. Но нет, не совсем. Дженнифер с самого начала мне кого-то напоминала, только я решил, что это игра моего воображения. На самом же деле она действительно была похожа - но не на Монгфинд, а на мою родню по отцовской линии. И больше всего...
Чисто машинально я отсканировал фотографию Дженнифер, а потом стал думать, зачем это сделал. Наконец до меня дошло. При помощи соответствующей программы я изменил цвет её волос на тёмно-каштановый, а брови и ресницы сделал чёрными. Хотя в этом не было никакой нужды, я вынул из конверта фотографию Юноны. Теперь сходство было не просто очевидным, а поразительным. Всё-таки я слепец, глупец, дурак, идиот! Зов крови, голос сердца - я упорно игнорировал их, объясняя своё якобы наваждение заумными психоаналитическими терминами. Я даже игнорировал тот бесспорный факт, что Дженнифер не блондинка! По крайней мере, не платиновая блондинка. Я несколько раз видел фотографию в её настоящем паспорте - но закрывал на это глаза, предпочитая правде заблуждение...
Я сплёл пальцы рук на затылке и со стоном откинулся на спинку кресла. «Самообман, как защитная реакция психики», - сказал профессор Альба и попал в яблочко. Только он ошибся адресом - это не о Дженнифер, а обо мне. Многие годы я жил в постоянном страхе, что кто-нибудь из колдунов случайно наткнётся на этот мир; предпринимал все мыслимые меры предосторожности, чтобы сохранить своё открытие в тайне; был подозрителен, как параноик... и вёл себя соответствующим образом. Одной из особенностей параноидального мышления является искажённое восприятие действительности. Больной паранойей человек попросту отказывается видеть то, что идёт вразрез с его представлениями. Мой отец, большой любитель произносить с умным видом банальные сентенции, частенько говорит, что нельзя решить проблему, игнорируя её, и он, конечно, прав. Однако последнее время я как раз этим и занимался. Я упорствовал в самообмане, панически боясь обнаружить, что до меня в этом мире побывал кто-то ещё.
Но кто именно - вот в чём вопрос?..
Мои чувства лениво сообщили мне, что в соседней комнате кто-то есть. Я прикрыл переделанный портрет заставкой и сделал это вовремя - спустя пару секунд входная дверь отворилась, и в кабинет заглянула Дженнифер.
- Ага, ты здесь!
Она вошла и ослепительно улыбнулась мне. Тут я подумал, какими же словами обзовёт меня отец, когда узнает, что три с лишним недели я изо дня в день видел эту неподражаемую улыбку и ничего не заподозрил. Так ослепительно улыбалась только Юнона...
Чтобы окончательно убедиться, я послал в направлении Дженнифер слабенькое заклятие. Я проделывал это со всеми людьми, которые вызывали у меня хоть малейшее подозрение, но самого подозрительного человека... самую подозрительную женщину до сих пор не удосужился проверить.
Дженнифер вздрогнула, улыбка исчезла с её лица. Скрытый Дар отреагировал на толчок, неощутимый для простых смертных.
- Что с тобой? - невинно осведомился я.
- Ничего... Совсем ничего. Тебе показалось. - Дженнифер опять улыбнулась, словно ободряя себя. Я был удивлён, почему она не сказала мне, что её затошнило. Это было не свойственно для наших доверительных отношений. - Кевин, я поговорила с Анхелой. Думаю, мне удалось успокоить её.
- А я только что разговаривал с профессором Альбой. Он сообщил нечто весьма интересное.
Дженнифер мгновенно переменилась в лице. Весь её вид выражал растерянность.
- Да?.. Но зачем?.. - Она села в одно из кресел и прижала ладони к вискам. - Зачем он сказал? Я же просила его молчать... И он обещал...
На сей раз я не допустил промаха. В тот день сюрприз следовал за сюрпризом, и я уже был начеку. Я сразу понял, что мы говорим о разных вещах, и многозначительно произнёс:
- Видно, у профессора были основания нарушить своё слово.
Дженнифер угрюмо кивнула:
- Да, он догадался. Это было проще простого. Элементарная арифметика...
В попытке справиться с изумлением я боднул головой голографическую картинку над клавиатурой и громко зарычал. Дженнифер подняла на меня жалобный взгляд:
- Пожалуйста, Кевин, не расстраивайся. Это тебя ни к чему не обязывает. Я ничего не требую. Я... я так благодарна тебе. Ты совершил настоящее чудо... - Она всхлипнула. - Да, чудо. Ведь меня признали абсолютно бесплодной. Неизлечимо... Какая-то необъяснимая генетическая аномалия... Если бы ты знал, как я счастлива! Если бы ты знал...
Едва переставляя ноги, я подошёл к Дженнифер, опустился перед ней на колени и взял её руки в свои.
- Родная... - Из глубины груди к моему горлу подступил комок, и лишь с невероятным трудом мне удалось проглотить его. - Я тоже счастлив, поверь.
Дженнифер заплакала - надо полагать, от счастья. Высвободив руки, она гладила меня по голове. А по моим щекам катились скупые мужские слёзы. Мир прекрасен, несмотря на всё его несовершенство, а жизнь - замечательная штука!
- Дженни, - спустя некоторое время спросил я. - Почему ты хотела это скрыть?
Она немного успокоилась.
- Потому что теперь ты снова заговоришь о женитьбе.
- А как же иначе! У нашего ребёнка должен быть отец.
- Он и так будет.
- Но семья...
- Семья, говоришь? - Дженнифер грустно улыбнулась. - Хороша получится семья, если муж и жена будут чувствовать себя кровосмесителями.
- В конце концов, - возразил я, - брак между двоюродными братом и сестрой не считается предосудительным.
- Ай, Кевин! Оставь это липовое родство в покое. Лучше посмотри правде в глаза. Кого ты во мне видишь? Сестру! Не любимую женщину, а милую сестричку.
- Так оно и есть. - Я встал с колен и сел рядом с ней. - Кстати, зачем ты перекрасила волосы?
- Так ты догадался? И давно?
- Недавно. Минут десять назад. На самом деле ты шатенка, не так ли?
- Да, светлая шатенка, почти блондинка. Но тот офицер с «Никколо Макьявелли», мой незадачливый ухажёр, рассказал мне в качестве анекдота о твоём болезненном пристрастии к стопроцентным, породистым блондинкам. Вот я и решила действовать наверняка... Ты не обижаешься?
- Конечно нет! Ведь благодаря твоему обману мы познакомились. Это настоящее чудо. Невероятное чудо.
- Да, это чудо. Всё, что произошло со мной с тех пор - чудо из чудес.
- Даже большее, чем ты можешь себе представить, - заметил я. - Что ты знаешь о своём отце?
- Ну... Его зовут Рональд Карпентер, уже семь лет он член Верховного Суда Нью-Алабамы...
- Дженни, я спрашиваю о твоём НАСТОЯЩЕМ отце.
Её взгляд отразил полное недоумение.
- Это какой-то розыгрыш?
- Вовсе нет. Твой отец не может быть простым... уроженцем Нью-Алабамы. На свете есть только два человека... и хорошо если это Брендон... но скорее...
- Кевин! - растерянно произнесла Дженнифер. - Ты говоришь такие странные вещи... Я ничего не понимаю.
- И я не совсем понимаю, - признался я. - Ладно. Предположим, наша встреча - чистое совпадение. Она войдёт в анналы самых невероятных событий в истории человечества. Найти тебя среди сотен миллиардов людей, разбросанных по всей Галактике... Если бы я верил в судьбу, то решил бы, что это её перст. Но главный вопрос остаётся открытым: КТО ТВОЙ ОТЕЦ?
- Пожалуйста, не томи меня! Объясни, что происходит.
- Как раз это я и пытаюсь сделать. И заодно найти разгадку. Дженни, подумай хорошенько. Неужели ты никогда не подозревала, что Рональд Карпентер не твой отец? Постарайся вспомнить хоть что-нибудь странное, необычное, подозрительное.
Дженнифер встала и прошлась по комнате. Её профиль заострился - точно как у моего отца, когда он погружался в глубокое раздумье.
- Странного и подозрительного в моей жизни было хоть отбавляй, - наконец отозвалась она. - Мне никогда в голову не приходило, что мой... что Рональд Карпентер не мой отец, однако... Мать покончила с собой вскоре после моего рождения. У неё была депрессия - но только ли экзогенная? Если твоя догадка верна, то может быть... этот... Карпентер довёл её до такого состояния? Что если он упрекал её, обвинял, угрожал ей разводом? И потом, он никогда не любил меня. Сколько себя помню, он относился ко мне как... как к гадёнышу. Он так и называл меня, когда был зол или пьян. - Вдруг Дженнифер остановилась, как вкопанная. На её бледном лице застыло выражение суеверного ужаса. - Боже, только не это!
- Что? - встрепенулся я.
- Пророк, - словно в трансе, произнесла она. - Господи! Неужели?..
Я понял, что она имеет в виду так называемого Великого Пророка, Учителя Истинной Веры, Предвестника Армагеддона, основателя Космической Церкви Второго Пришествия.
- Так что же Пророк?
- За девять месяцев до моего рождения он был на Нью-Алабаме. И не просто был - он жил в доме отца моей матери, епископа Монтгомерийского.
- И ты думаешь...
- Я боюсь думать об этом, Кевин! - Дженнифер закрыла лицо руками и вновь опустилась в кресло. - Но это ещё не всё, - продолжила она после короткой паузы. - У... у человека, которого я считала своим отцом, было много неприятностей из-за его отношения к личности Пророка и к Учению вообще. Он часто богохульствовал, а когда напивался, его высказывания становились откровенно пошлыми. Он не просто атеист; кое-кто подозревает его в принадлежности к секте сатанистов. Его кандидатуру трижды проваливали в Сенате, пока за дело не взялся Купер и лично не убедил чересчур благочестивых сенаторов в необходимости голосовать «за». Странно, как ему это удалось.
Я бросился к компьютеру и подключился к планетарной сети. В рубрикаторе выбрал: Религия - Христианство - Протестантские течения - Космическая Церковь Второго Пришествия.
Тут мне повезло. Оказывается, девятнадцать лет назад, незадолго до своего «вознесения», Пророк побывал на Астурии. Его пастырская миссия закончилась полным провалом - как и все испанцы, астурийцы были убеждёнными католиками, не склонными к реформаторству, - но остались многочисленные документальные свидетельства этого визита.
Почти наугад я выбрал чёткий кадр с изображением Пророка крупным планом. Это был статный, высокий мужчина в белом одеянии, с типично «пророчей» густой бородой и выразительными серыми глазами, прямо-таки излучавшими «Божью благодать» в форме яростного фанатизма.
Прежде я не интересовался личностью основателя Церкви Второго Пришествия, считая его обыкновенным шарлатаном, которому удалось обратить в свою агрессивную веру население трёх десятков планет, главным образом провинциальных. Это было моей ошибкой. Именно ошибкой, а не упущением, причём ошибкой очень грубой. Ведь в отношении одной из таких планет у меня имелись далеко идущие планы. Опять ты, Кевин, свалял дурака...
Я аккуратно «сбрил» бороду у изображения Пророка, убрал седину с его волос, превратив их в каштановые, после чего запустил программу экстраполяции. По мере того, как лицо на экране становилось моложе, развеивались мои последние сомнения. Да, я видел этого человека раньше. Не живьём - а на портрете в одном из залов королевского дворца в Солнечном Граде.
Стоявшая за моей спиной Дженнифер изумлённо ахнула.
- Кевин! Он... он похож на тебя! - Её пальцы судорожно вцепились мне в плечи. - Это твой отец? Мы - брат и сестра?!
- Хуже, - тоскливо ответил я. - Мы те, за кого себя выдаём. Ты - моя кузина. Только твоего отца зовут не Брендон, а Александр.
- Александр, - повторила потрясённая Дженнифер. - Не тот ли самый...
- Увы, тот самый, - кивнул я. - Он исчез лет тридцать назад по времени Основного потока, и с тех пор о нём никто ничего не слышал... Так вот где он окопался!
Дженнифер обречённо вздохнула:
- Теперь ты возненавидишь меня...
Я повернулся и посмотрел на неё новыми глазами. На дочь моего дяди Александра, по злой иронии судьбы - заклятого врага моего отца. На дочь человека, который вобрал в себя самое худшее, что было в нашей семье, и которого семья отвергла, потому что он сам того хотел...
И всё же я видел прежнюю Дженнифер, моя любовь к ней не уменьшилась ни на йоту, напротив - только возросла. Мы с ней были одной крови, она ждала моего ребёнка. Не для того я нашёл её, маленькую песчинку в бескрайних просторах Вселенной, чтобы затем отвергнуть, вырвать из своего сердца. Не её вина в том, что она дочь Александра, дети не выбирают родителей... впрочем, как и родители - детей.
Мой взгляд был довольно красноречив, и Дженнифер прочла в нём ответ. Она села мне на колени и склонила голову к моему плечу.
- Что же с нами будет?
- Не знаю, дорогая. Всё так запутано.
- Твоей... нашей родне лучше не знать обо мне.
- Это не выход. Шила в мешке не утаишь.
- Тогда не говори им, кто я такая. Особенно - твоему отцу.
- Игра в молчанки тоже не поможет. Ты очень похожа на женщин в нашем роду.
- Но ты же этого не заметил.
- Другие заметят. Я уникален в своей слепоте и глупости. Вот посмотри. - С этим словами я показал Дженнифер фотографию Бренды. - Разве не похожа?
Некоторое время она внимательно вглядывалась в черты лица тётушки, затем утвердительно кивнула.
- Да, сходство есть. Безусловно. Но нельзя сказать, что оно сразу бросается в глаза. Если вернуть естественный цвет моим волосам... - Дженнифер осеклась, так как я сунул ей в руки фотографию Юноны. - Боже!.. - Она чуть не задохнулась от неожиданности. - Просто невероятно... Я выглядела почти так же, когда в прошлом году косила под тёмную шатенку. Только у меня глаза голубые, а у неё карие. Кто это?
- Наша бабушка Юнона.
- Она ещё жива?
- Да.
Дженнифер немного помолчала, глядя на фотографию Юноны, затем произнесла:
- Всё это так неожиданно...
- Для меня тоже. Профессор Альба даже не подозревает, как он меня огорошил.
- Ты о ребёнке?
- Не только.
- Ага! Он уже произвёл анализ наших ДНК?
- Вот именно. От него-то я и узнал, что мы с тобой - дети родных братьев. Ты, конечно, умница, что сразу нашлась и придумала историю с приёмным отцом, но тут вышла промашка. Теперь профессор считает, что тебе необходима помощь психиатра.
Дженнифер нервно рассмеялась:
- А что мне оставалось делать? Видел бы ты, как загорелись у него глаза, когда я ляпнула про мою генетическую аномалию. Я поняла, что он немедленно исследует наши ДНК и обнаружит, что мы не родственники... а оказалось, что мы родня.
Мы снова умолкли, продолжая свыкаться с мыслью, что наша игра в сестру-брата оказалась вовсе не игрой. Также я думал о том, что мне предстоит многое рассказать Дженнифер, открыть ей дверь в иной мир, в бесконечное многообразие миров, опровергнуть её привычные представления о законах бытия. Она была дитём высокоразвитой космической цивилизации, и это с одной стороны облегчало мою задачу, с другой же - наоборот, предельно усложняло. Способность людей повелевать глубинными силами мироздания в менее развитых мирах воспринимается как нечто естественное, само собой разумеющееся. Но чем выше уровень науки и техники, тем больше ставится под сомнение сам факт существования паранормальных явлений и тем труднее объяснить цивилизованному человеку, что такое Дар и с чем его едят. Выходцу из средневековья или античных времён можно просто сказать: «Ты урождённый колдун [вариант - ведьма]. Свыше тебе даровано великое счастье быть вечно молодым, практически бессмертным и властвовать над мирами...» - но в случае с Дженнифер этот номер не пройдёт. Её ожидает сильный шок - психический, нравственный, интеллектуальный, - а я должен помочь ей справиться с ним.
- Кевин, - наконец отозвалась Дженнифер. - У меня в голове роится столько вопросов - десятки, сотни, тысячи. Я даже не знаю, с чего начать.
- Я тоже не знаю, Дженни. Ей-богу не знаю. Мне нужно собраться с мыслями. Ведь я не только нашёл тебя - а и напал на след Александра.
Дженнифер была потрясена.
- Разве он не умер? - недоуменно спросила она. - У нас на Нью-Алабаме регулярно крутят ролик со сценой его «вознесения». По мне, это был акт ритуального самоубийства. Он никак не мог выжить.
- Вот уж нет! - Я покачал головой. - Александр фанатик, но не сумасшедший. Я более чем уверен, что сейчас он жив-живёхонек и терпеливо готовит месть моему отцу.
- Месть? За что?
Я вздохнул:
- Видишь ли, Дженни, мой отец убил Харальда, твоего сводного брата. Ему пришлось это сделать - Харальд был безумен и пытался убить не только моего отца, которого считал исчадием ада, но также нашего дядю Брендона, нашу тётку Бренду, мою сестру Пенелопу и даже Юнону. Харальд представлял опасность для многих людей, и отец просто вынужден был убить его, причём он убил, обороняясь. Однако Александру на это наплевать. Для него главное, что Харальд был его сыном, а смерть сына требует отмщения. Священная вендетта. Око за око, зуб за зуб... - Я хотел было добавить: «сын за сына», но вовремя сдержался. Теперь мне стало понятно, кто был организатором нескольких покушений на мою жизнь в течение последних семи лет. Вовсе не конкуренты, как я полагал раньше. Никто в этом мире не догадывался, насколько я могуществен. Никто - за исключением одного человека. Александр знал, что я здесь; а я до последнего момента не подозревал о его присутствии. - И это ещё не всё...
- Да?
- Ты должна это знать. Александр причастен к смерти внука нашего дяди Амадиса. Мало того, он цинично воспользовался тем, что об этой смерти никто не знал, и подсунул вместо настоящего внука фальшивого. Опять же - с тем, чтобы насолить моему отцу.
- А причём тут твой отец?
- В этом-то вся соль. Тот лже-внук Амадиса в действительности был внебрачным сыном моего отца. В результате этой подмены под угрозой оказалась жизнь многих людей. - А про себя я уточнил: само существование Вселенной.
На ресницах Дженнифер заблестели слёзы.
- Кевин, милый, почему мне так не везёт с отцами? Один был эгоистичным скотом, который довёл до самоубийства мать, а меня продал старому козлу Куперу. Другой же, судя по всему, ещё хуже.
- Это не так, солнышко. Я уверен, что для тебя Александр был бы хорошим отцом... если бы знал о твоём существовании. Он бы души в тебе не чаял. В нашей семье дети - святое.
- А я не хочу, чтобы он знал! Мне не нужен отец, мне нужен брат - ты!
- А как насчёт мужа? - спросил я, бессовестно пользуясь её состоянием.
- Кевин! - взмолилась она. - Пожалуйста, не дави на меня. Лучше... Лучше покачай меня на руках, спой мне песенку... спой песенку нашему малышу. Потом уложи нас в постельку... Я так хочу спать...
Сказав это, Дженнифер зевнула. Я специально навеял на неё сон, чтобы она немного успокоилась и поспала, дав мне возможность разобраться в ситуации, разложить свои мысли по полочкам и решить, что делать дальше. Я сильно подозревал, что теперь без помощи родственников мне не обойтись. Коль скоро здесь находится Александр, этот мир уже перестал быть моей личной тайной.
Я уложил Дженнифер в постельку, дождался, когда она заснёт, и отправился в свою спальню. Я собирался по старой привычке лёжа поразмышлять, но, видимо, происшедшее подействовало мне на нервы гораздо сильнее, чем я полагал. Едва лишь я лёг на кровать, как тут же закрыл глаза и крепко заснул.

12. ЭРИК

Ладислава нашли вскоре после катастрофы. Вернее, не Ладислава, а его тело. И даже не тело, а то, что от него осталось. Осталось же очень мало.
А произошло это так. Володарь каким-то образом прознал, что Ладислав поддерживает со мной отношения, и решил вызвать его «на ковёр», дабы сурово отчитать и, возможно, назначить взыскание. Однако Ладислав не отвечал - ни на первый вызов, ни на второй, через час, ни на третий, через два часа; молчал он и на следующий день. Тогда Володарь, скорее от нетерпения, чем в предчувствии неладного, велел Зорану разыскать брата. Первым делом (и это логично) тот посетил Землю Юрия Великого...
Выйдя из Туннеля, беспечный дурачок Зоран мгновенно схлопотал смертельную дозу радиоактивного облучения. К счастью, у него хватило ума, прежде чем нырнуть обратно в Туннель, установить защиту и воздействовать на себя стандартным дезактивирующим заклятием. Он вернулся в Даж-Дом в полуобморочном состоянии. Ему тут же принялись оказывать первую медицинскую помощь, а на Землю Юрия Великого в спешном порядке отправилась специальная поисковая группа.
Мир был полностью уничтожен. Такой разрушительной ядерной войны не могли припомнить даже старейшие из колдунов. Военные машины обеих сверхдержав действовали с предельной эффективностью - фактически ни одна боеголовка не пропала зря, если можно так выразиться. Казалось, главы государств специально сговорились и одновременно нажали «красные кнопки». Все стратегические ракеты покинули свои шахты; почти все атомные подводные лодки, бомбардировщики, морские крейсеры и прочие носители тактического вооружения, а также военные спутники, успели избавиться от своего смертоносного арсенала раньше, чем были атакованы противником. Уничтожению подверглись не только территории воюющих империй и их союзников, но и нейтральных государств - эти последние получили своё как с той, так и с другой стороны.
Одна из термоядерных бомб взорвалась недалеко от дома, где располагалась квартира Ладислава. Дом был не просто разрушен, а сожжён дотла; тем не менее останки Ладислава удалось обнаружить и, хотя с большим трудом, но идентифицировать. Никаких сомнений быть не могло: Ладислав погиб, причём погиб по нелепой случайности. Официальная версия гласила, что в момент начала атаки Ладислав, очевидно, спал, а убившая его бомба была из числа «первых ласточек», поэтому он не успел адекватно среагировать на ситуацию - если вообще почуял опасность. Правда, кое-кто высказывал предположение, что Ладислава убили умышленно, а потом спровоцировали ядерный удар, чтобы замести следы своего преступления. Хотя вряд ли в это верили даже те, кто распространял подобные слухи. Ладислав вёл довольно мирный образ жизни, дорогу никому не переходил, у него не было серьёзных врагов (впрочем, и несерьёзных тоже), и в ответ на вопрос, кто мог бы желать ему смерти, все только пожимали плечами или разводили руками. Да и способ спрятать концы в воду - развязать ядерную войну - представлялся не очень надёжным, не говоря о том, что это само по себе было слишком дерзким преступлением. Куда проще и вернее было бы сжечь тело во внутренностях какой-нибудь звезды. Тогда уж действительно, поди отыщи главное звено в corpus delicti - жертву убийства...
Так что в то самое время, когда в Авалоне шли последние приготовления к свадьбе Дейдры и Мела, в Даж-Доме хоронили Ладислава. Жизнь продолжалась, праздник и траур шагали рука об руку. Радка, несмотря на то, что на родине она была объявлена блудницей, не могла не проводить в последний путь брата и, как только ей стало известно о его смерти, тотчас вернулась в свой Дом. Понимая, что она пробудет там как минимум до окончания траура, я стал готовиться к визиту в Авалон - у меня было важное дело к Диане.
Но тут неожиданно со мной связался Володарь. Он попросил меня (не пригласил, а именно попросил) присутствовать на похоронах Ладислава. И хотя его просьба показалась мне подозрительной, я не мог не принять приглашения, тем более что его тон был вполне миролюбивым, начисто лишённым той злобной агрессивности, к которой я уже привык.

Предыдущая страница 13 Следующая страница


Звездная дорога 14

Не буду тратить своё и ваше время, описывая церемонию погребения. Для любителей подобных мероприятий скажу, что она прошла в полном соответствии с обычаями Даж-Дома, и Ладиславу были возданы все почести, причитавшиеся ему как принцу королевской крови. Важное для меня событие произошло позже, на поминальной тризне, когда Володарь, в присутствии нескольких тысяч человек обратился ко мне со следующими словами:
- Эрик из Света, ты был одним из немногих друзей Ладислава, поэтому я попросил тебя присутствовать здесь. Думаю, он тоже хотел бы этого. Ладислав искренне желал, чтобы мы уладили все наши разногласия. Я беру на себя смелость считать это его последней волей и в память о нём делаю первый шаг. Если я чем-то оскорбил тебя и твой Дом, то приношу свои извинения.
Что мне оставалось ответить? Только то, что я и сказал:
- Ваше величество, если я своими поступками нанёс оскорбление вам или вашему Дому, то прошу простить меня.
Вот так, ценой жизни Ладислава, главное препятствие между мной и Радкой было устранено. Зато возникло другое - стена подозрительности и сомнения...
- Мы встретимся не скоро, - сказала мне Радка на прощанье.
- Полтора месяца не такой большой срок, - сказал я в ответ. - Когда закончится траур, я буду просить твоей руки.
Она грустно покачала головой:
- Нет, Эрик. Я сама сообщу, когда будет можно. Сначала я должна простить тебя.
В груди у меня похолодело.
- За что? - дрогнувшим голосом произнёс я.
- За смерть Ладислава, - ответила Радка. - Я не слепа, Эрик, я видела, что вы что-то затевали. Не знаю, что именно, но боюсь, это погубило моего брата...
- Но...
Она была непреклонна:
- Я не хочу слышать ни объяснений, ни оправданий. Ничто не вернёт Ладислава к жизни. Лучше молчи... И уходи!
Я ушёл с тяжёлым сердцем и прибыл в Солнечный Град в подавленном состоянии. Короткая остановка в Сумерках Дианы и разговор с Морисом ничуть не улучшили моего настроения. Слова Радки явились для меня слишком сильным ударом. Я боялся, что теперь многие годы тень Ладислава будет стоять между нами, отдалять нас друг от друга, отравлять нашу совместную жизнь... если вообще Радка сможет простить меня. Понять и простить - во имя нашей любви...
Во дворце, у выхода из лифта, меня поджидал слуга в ливрее королевского камердинера.
- Милорд, - почтительно произнёс он. - Государь отец ваш велел передать, что он ожидает ваше высочество в своём кабинете.
Я был так раздражён, что чуть не выругался вслух. Проклятые условности! Из Зала Перехода отцу доложили, что я прибыл, сообщили, в каком лифте я поднимаюсь, и отец, вместо того чтобы связаться со мной и пригласить к себе, послал мне навстречу лакея. С порученьицем-с!..
Я сдержанно поблагодарил слугу и направился в королевские апартаменты, придерживая на ходу шпагу. Это вошло у меня в привычку с тех пор, как в пятнадцать лет я ухитрился наступить на конец длинного клинка и грохнулся на пол в самый разгар торжественной церемонии. Но даже после этого пренеприятнейшего происшествия я не стал носить обувь на высоких подборах - ибо тем самым признал бы, что стыжусь своего роста, а я его не стыдился. Как и мой отец, кстати.
В королевском кабинете, кроме отца, был ещё дядя Амадис. Перед моим появлением они что-то живо обсуждали, но вряд ли государственные дела. Судя по их расслабленным позам и спокойным лицам, они просто чесали на досуге языки. Когда-то отец и Амадис были соперниками в борьбе за власть, мало того - врагами, и их противостояние едва не привело к гражданской войне. К счастью, вовремя объявился дядя Артур и примирил обе враждующие партии. Амадис уступил моему отцу корону Света, оставив за собой титул верховного жреца, и с тех самых пор в нашем Доме воцарился мир. Необходимость тесного сотрудничества постепенно сблизила отца с Амадисом, их вражда была предана забвению, и в какой-то момент они, сами того не заметив, стали чуть ли не закадычными друзьями. Как говорят в Сумерках, panta rei - всё течёт, всё меняется...
- Здравствуй, Эрик, - сказал отец, когда я вошёл в кабинет. - Присаживайся.
Амадис приветливо улыбнулся мне.
Я поздоровался с обоими, сел в предложенное кресло и сразу взял быка за рога. Я догадывался, почему отец пригласил меня к себе.
- Па, ты уже слышал новость?
- О твоём примирении с Володарем?
- Значит, слышал.
Отец кивнул:
- Мы с Амадисом как раз говорили об этом. И не можем прийти к единому мнению - то ли Володарь воспользовался ситуацией, чтобы пойти на попятную, не потеряв лица, то ли на него действительно так сильно подействовала смерть Ладислава. А ты как думаешь?
- Второе, я в этом уверен. Сейчас Володарю не до политических расчётов. Ладислав был любимчиком старика, и он сильно переживает его потерю.
- Вот видишь, - произнёс отец, глядя на Амадиса. - Ты проиграл. Двое против одного. Или ты продолжаешь стоять на своём?
Амадис безразлично пожал плечами:
- А какая, собственно, разница? Главное, что положен конец этому прискорбному недоразумению. Ведь у наших Домов много общего: мы чтим Митру, они - Дажа; и мы, и они празднуем солнцеворот...
Отец насмешливо фыркнул.
- Тоже мне аргумент! - не преминул он поддеть Амадиса. - Большинство первобытных религий основаны на поклонении солнцу.
Мой отец был тайным атеистом, то есть искренне верил, что никаких богов в природе не существует. Эту незамысловатую доктрину он выбрал ещё в юности, когда сильно страдал из-за слишком тесной эмоциональной связи с Брендой. Очевидно, он рассудил, что если Бог всё-таки есть, то лучше не верить в него, чем верить и проклинать. Что же касается тётушки Бренды, то у неё с Творцом были более сложные отношения, однако позже, когда бесконечность разорвала невидимую пуповину, связывавшую её с братом, она простила Господу его прегрешения. Бренда совсем не злопамятная...
Амадис, как обычно, проигнорировал выпад отца и обратился ко мне:
- Вы с Радкой объявите о помолвке сразу после окончания траура?
Я вздохнул:
- Не знаю. Может быть, выждем ещё... Как-то нехорошо получилось... неловко...
- Я понимаю тебя, сынок, - сказал отец.
«Ни черта ты не понимаешь», - подумал я, но промолчал.
- И всё же странно, - задумчиво промолвил Амадис. - Очень странно.
- Ты о чём? - спросил его отец.
- О смерти Ладислава, - ответил он. - Уж больно она нелепая. Чересчур нелепая.
- Но ещё более нелепы версии о предумышленном убийстве и заметании следов.
- Согласен, - кивнул Амадис. - Однако у меня есть своя теория.
- И какая же?
- Допустим, это Ладислав развязал войну, чтобы скрыть кое-что. А сам погиб по неосторожности, на мгновение потеряв бдительность. Такое бывает.
«Ого!» - чуть не воскликнул я. Сердце моё застучало в ускоренном темпе.
А отец скептически скривил губы:
- И что же он, по-твоему, хотел скрыть?
- Геноцид, например. Организовал уничтожение миллионов африканцев, чтобы освободить жизненное пространство для своих соплеменников-славян, а потом ужаснулся содеянному...
- И решил похоронить жертвы геноцида в братской могиле всего человечества, - закончил его мысль отец с прежним скептицизмом.
- Вот именно. Я обратил внимание, что бомбы хорошенько прошлись по Африке; фактически не оставили на ней живого места.
- Как и на всех прочих континентах, - заметил отец и вопросительно посмотрел на меня: - А ты что об этом думаешь, Эрик?
- Чушь собачья, - деликатно ответил я. - Ладислав не был способен на такое. Да и не вижу в этом смысла. Земля Юрия Великого не находится в юрисдикции какого-либо из Домов, и что бы ни сотворил там Ладислав, это его личное дело. Нет таких законов, по которым его можно было судить.
- Зато есть Звёздная Палата, - возразил Амадис. - Она судит по своим, неписаным законам.
Отец чихнул - вернее, как я сообразил позже, коротко рассмеялся.
- Ха, Звёздная Палата! И ты веришь в эти бабушкины сказки? «Если не будешь слушаться маму, придут чужие дяди и заберут тебя в Звёздную Палату...» Страшилка для детей, не больше. Я никогда в неё не верил.
- А я, представь себе, верю, - невозмутимо произнёс Амадис. - Я прожил достаточно долго и повидал достаточно много, чтобы поверить в её существование. Несколько случаев тайного возмездия ещё могут быть простым совпадением, но несколько десятков - это уже закономерность. И вообще, если бы Звёздной Палаты не было, её следовало бы создать. Отсюда я делаю вывод, что она есть.
Я невольно поёжился. Для меня, как и для отца, Звёздная Палата была только мифом - но мифом жутковатым. Все россказни о ней я считал естественной реакцией человеческого суперэго на то пьянящее чувство вседозволенности, которое появляется почти у каждого колдуна, когда он попадает в мир, где не действуют законы ни одного из Домов. Там можно делать всё, что заблагорассудится - грабить, убивать, насиловать... словом, буквально всё, что только способен изобрести самый извращённый ум. Если при этом не переходить дорогу другим колдунам и ведьмам (которые повсюду находятся под защитой своих Домов), то формально вы не нарушаете никаких законов, кроме местных (что не в счёт) и чисто нравственных. Главным тормозом в таких обстоятельствах служит собственная совесть, да ещё осознание того, что за некоторые поступки мама вас не похвалит, а друзья неправильно поймут. Но если у вас нет ни совести, ни мамы, ни высокоморальных друзей; тем более, если вы психопат и, вдобавок, не верите в Бога (сиречь, в высшую справедливость), тогда уж...
Ещё с незапамятных времён неоднократно предпринимались попытки хоть как-то ограничить этот беспредел, но всякий раз они сталкивались с упорным и хорошо организованным сопротивлением. Самым, пожалуй, демагогическим аргументом «против» было: да кто мы такие, чтобы устанавливать свои порядки во всей необъятной Вселенной?.. При этом начисто (и вполне сознательно) игнорировался тот элементарный факт, что речь идёт не о навязывании своих законов всем населённым мирам, известным и неизвестным, но лишь о законах, которым должны подчиняться колдуны, находясь вне прямой юрисдикции Домов. Сопротивление исходило главным образом не от тех, кто, что называется, пошаливал на стороне (эти-то как раз предпочитали сидеть тихо и не рыпаться), а от здравомыслящих и ответственных государственных мужей, считавших своей первейшей обязанностью заботу о спокойствии и безопасности на подвластных Домам территориях. Пока сохранялся статус-кво, всякие там психопаты, извращенцы, садисты, разного рода маньяки и фанатики всех мастей творили свои тёмные и жуткие делишки в основном (хоть и не всегда) за пределами досягаемости карающей длани закона, в нейтральных мирах, до которых большинству членов колдовского сообщества не было ровно никакого дела. Как говорится, в Багдаде всё спокойно - а что творится в Бухаре, багдадцам наплевать. Логика железная, но, на мой взгляд, ущербная. Кстати сказать, дядя Артур, воспользовавшись тем, что его Дом единственный сущий у Источника, объявил себя покровителем всех Срединных миров, и никто даже пикнуть не посмел. А у нас, в Экваторе, воз и ныне там...
- Гм-м, - промычал отец после непродолжительного молчания. - Лично я полагаю, что те случаи, которые ты имеешь в виду, дело рук частных лиц, действовавших на свой страх и риск. Они не связаны между собой ничем, кроме стремления воздать преступнику по заслугам... Хотя это вопрос терминологии. Если Звёздной Палатой называть не какую-то тайную организацию, а само явление, тогда я согласен - она существует. Всегда найдутся люди, которые не могут смириться с тем, что кто-то совершает ужасающие преступления против человечности и остаётся безнаказанным.
- Ты говоришь так, будто одобряешь их, - удивлённо произнёс я. - Ты, отменивший в Царстве Света смертную казнь, одобряешь самосуд и тайную расправу?
- Нет, Эрик, я не одобряю это, но отношусь с пониманием. Я отнюдь не считаю смертную казнь неадекватной мерой наказания и отменил её вовсе не из соображений абстрактного гуманизма. Хотя... В принципе, никто не имеет права лишать человека жизни, но если это происходит, кто-то непременно должен нести ответственность - как за убийство, так и за казнь. Когда случается убийство, то всё ясно - в ответе убийца. Другое дело, найден он или нет, какова степень его вины, и виновен ли он вообще. Ответственность и виновность разные вещи. А как быть с казнью, с законной казнью? Кто за неё отвечает? - Отец сделал выжидающую паузу.
- Ну... наверное, государство, - предположил я.
- Глупости! Ответственность государства - фикция. Государство, это механизм осуществления власти конкретных людей. Государство нельзя призвать к ответу, ибо оно лишь инструмент. Тебе когда-нибудь приходило в голову считать шпагу ответственной за смерть тех, кого с её помощью убили?
- Конечно, нет.
- Вот так же и с государством. Ответственность - удел людей, это наша привилегия и одновременно наше бремя. А перекладывать ответственность на государство, значит умывать руки. За казнь осуждённого преступника должен кто-то отвечать - но кто? Обвинитель, требовавший смертной казни? Судья, вынесший смертный приговор? Палач, который исполнил приговор? Или король, чьим именем этот приговор был вынесен и приведён в исполнение? Даже если приговор справедлив и преступник заслуживает смерти, ответственность должна быть, иначе её отсутствие рано или поздно приведёт к произволу. А что уже говорить о судебных ошибках! Кого призывать к ответу - государство? Ему от этого ни холодно, ни жарко. Обвинителя, судью, короля, палача?.. И кстати, насчёт палача. Он по определению не может быть нормальным человеком, такая у него работа. А государство, содержащее на службе психопата-убийцу, характеризует себя не с лучшей стороны... Впрочем, я уже говорил, что государство просто механизм и ему всё равно, кто находится у него на службе. Зато мне, как главе государства, это не безразлично.
- Но тот, кто убивает без суда, - робко возразил я, - вернее, берёт на себя функции судьи и палача...
- Также он берёт на себя и всю полноту ответственности за свой поступок, хочет того или нет. Только пойми меня правильно, Эрик, я не оправдываю самоуправства. Каждый, кто подменяет собой закон, должен отвечать по всей строгости закона. Но в жизни бывает всякое. Взять, к примеру, классический случай с Харальдом. Артур мог и не убивать его; он мог бы прикончить чудищ, а самого Харальда просто обезвредить... И что же дальше? Оставлять его на свободе - опасно, пытаться вылечить - безнадёжно, а содержать в заключении - тоже не выход, ибо узники имеют дурную привычку совершать побеги. Так что, как ни крути, оставалось одно - смерть. Либо убить Харальда на месте под предлогом самозащиты, либо передать в руки правосудия, наперёд зная, какой будет приговор - его казнят не столько за двукратное покушение на убийство, сколько из-за того, что он представляет смертельную опасность для окружающих. Артур без колебаний выбрал первое. Он не из тех, кто при малейшей возможности норовит переложить ответственность на других, а самому остаться чистеньким. И я никогда не слышал, чтобы Артур объяснял свой поступок самозащитой. Он говорит: «Я убил Харальда, потому что так было нужно. Кто считает, что я совершил ошибку, пусть первый бросит в меня камень». И всё. Камней пока никто не бросал.
Ещё бы, подумал я. Камень, брошенный в Артура, ведёт себя подобно бумерангу. Даже если ты не согласен с ним, лучше не рисковать.
- Александр был бы не против, - отозвался Амадис и тут же нахмурился. - Знать бы, где этот сукин сын пропадает...
- Наверное, собирает камни, - предположил я. - Чтобы потом бросать их в дядю Артура.
- Собирает камни, - задумчиво повторил Амадис. - Небось, уже много насобирал...

13. КЕВИН

Я проснулся от сильного толчка в бок.
Никому не советую будить меня столь бесцеремонным образом, это чревато непредсказуемыми последствиями. Человек я очень импульсивный и спросонья могу дать сдачи - чисто рефлекторно, в порядке самообороны. А рука у меня тяжёлая. И нога, кстати, тоже.
Благо на этот раз всё обошлось без членовредительства. Проснувшись, я не стал сразу устраивать потасовку, а всего лишь совершил головокружительный акробатический прыжок, мягко приземлился на ноги спиной к стене и принял боевую стойку, готовый отразить следующую атаку.
Однако злоумышленник в парадной форме вице-адмирала не проявлял ни малейших признаков агрессивности. В расслабленной позе он стоял возле кровати, на которой ещё минуту назад я почивал мирным сном, и приветливо улыбался. Вопреки утверждению Анхелы, за прошедшие четырнадцать лет Рик почти не изменился, разве что немного похудел, а черты его смуглого лица стали более резкими.
- Ну ты даёшь, старина! - с лёгкой иронией произнёс он. - Сущий кладезь талантов! Не будь ты выдающимся учёным, искусным пилотом и удачливым бизнесменом, из тебя получился бы отличный циркач. Теперь-то я верю, что ты перепрыгнул через забор.
Я понял его намёк и покраснел.
- Так что, будем биться?
Рик ухмыльнулся:
- По идее, тебе стоило бы надрать уши, - сказал он. - Но где мне тягаться с таким попрыгунчиком. - Он сделал два шага вперёд и крепко сжал мою руку. - Чёрт возьми, Кевин! Я так рад тебя видеть!
- Я тоже чертовски рад, - искренне ответил я.
Рик был на полголовы ниже меня и на шесть лет старше. Когда я поступил в Академию, он учился на последнем курсе, и меня определили ему в подшефные. Если бы не это обстоятельство, мы бы вряд ли познакомились, но его величеству случаю было угодно, чтобы мы оказались на одном корабле, мчащемся вглубь чёрной дыры, и проведённые внутри сферы Шварцшильда полтора часа сблизили нас больше, чем долгие годы дружбы. Если в этом мире и был человек, которого я мог назвать своим другом, так это Рик.
Мы были мгновенно поглощены потоком воспоминаний - таких чётких, предельно ясных, как будто всё произошло лишь вчера, как будто между теми событиями и днём нынешним не лежал отрезок времени длиною в четырнадцать лет. Я уже скурил четыре сигареты, Рик - две трети своей сигары, а мы всё продолжали обсуждать наши тогдашние действия, анализировали их с позиций приобретённого опыта, спорили о том, что следовало бы ещё предпринять, а чего делать не стоило... Не знаю, сколько могло так продолжаться, если бы в спальню не вошла Дженнифер. Она была одета в великолепное вечернее платье с длинным, почти до самой талии, боковым разрезом, а на её шее красовалось жемчужное ожерелье.
При её появлении, Рик что было силы стукнул себя кулаком по лбу. У него был вид программиста-склеротика, внезапно вспомнившего, что в десятичной нотации 8+8=16, но никак не 10.
Дженнифер удивлённо посмотрела на меня:
- Ты ещё не готов?!
- К чему? - спросил я.
- Ну, к приёму.
- К какому приёму?
Дженнифер перевела взгляд на Рика. Тот виновато развёл руками:
- Прошу прощения, сударыня. Я так увлёкся воспоминаниями, что забыл предупредить Кевина. - И уже обращаясь ко мне, продолжал: - Моя сестра решила устроить торжественный приём по случаю прибытия дорогих гостей. То есть вас.
- Так что поторапливайся, - подхватила Дженнифер. - Времени у нас в обрез.
Я посмотрел на часы, а затем в окно. Небо было по-дневному светлое, но на нём уже начали появляться яркие звёзды - свидетельство того, что наступил вечер.
- Проклятье! Почти весь день я только тем и занимался, что дрыхнул. Почему не разбудила меня раньше?
- Решила дать тебе отоспаться, - ответила она. (А самой тем временем над всем поразмыслить, понял я.) - Рикардо, вам лучше оставить Кевина минут на десять, иначе он до утра не соберётся.
- Думаю, вы правы, - согласился Рик.
- Вот и хорошо.
Дженнифер вышла из спальни, оставив дверь открытой. Рик направился вслед за ней.
- Погоди, - остановил я его.
- Да?
- Ты давно вернулся?
- Три часа назад. Хотел было сразу заявиться к тебе, но твоя кузина убедительно просила не беспокоить тебя. Видимо, боялась, что мы подерёмся.
- Ага... - Я снова покраснел.
- И между прочим, правильно сделала. Поначалу я был зол, как чёрт.
- А теперь?
- Уже остыл. В конце концов, мы оба мужчины, и я прекрасно понимаю тебя. Если бы Анхела не была моей сестрой... - Так и не закончив свою мысль, Рик вышел и плотно прикрыл за собой дверь.

* * *

В нашу демократическую эпоху любой барон, граф или герцог должен лично встречать каждого из своих гостей, какое бы незначительное положение тот не занимал, и знакомить его с ранее прибывшими гостями. Только коронованным особам дана привилегия (и вменяется в обязанность этикетом) являться на свой собственный приём в последнюю очередь. Они не встречают гостей и не знакомятся с ними - их им представляют.
Когда мы с Риком и Дженнифер вошли в просторный зал с высоким сферическим потолком, все приглашённые уже были на месте, ожидая только нас и королеву. Несмотря на торжественность обстановки, присутствующие вели себя непринуждённо, без лишних церемоний. Женщины весело болтали друг с дружкой или кокетничали с мужчинами; те же мужчины, которые оставались равнодушными к женским чарам, и те, которых женщины обошли вниманием, сбились в небольшие группы и что-то живо обсуждали; я мог бы поклясться, что некоторые из таких групп смакуют пикантные анекдоты или попросту сплетничают. Всё это до боли напоминало мне неформальные приёмы в Камелоте - отец страшно не любил помпезности и всячески избегал её.
Мне пришлось перезнакомиться с кучей народу, в том числе с матерью Рика и Анхелы, герцогиней Эстелой, моложавой на вид женщиной лет семидесяти, с их отчимом, герцогом, с двумя их сводными сёстрами, с названным братом, сыном их отчима от первого брака, с целой толпой их кузин и кузенов разной степени родства, с дядьями и тётками, а также с их дедом и бабушкой по материнской линии - почтенной супружеской четой, уверенно идущей навстречу своему стодвадцатилетнему юбилею. Кто-то из них (уж не помню кто) поинтересовался, как долго я служил во флоте. Поначалу я несколько озадачил своих собеседников, ответив, что, если не считать учёбы в Звёздной Академии, то ни единого дня, но затем всё же объяснил, что моё звание командора (так же, как до этого лейтенанта и лейтенанта-командора) является почётным. Я получил право носить форму офицера Военно-Космических Сил Земли, будучи главой организованного мной самим и на мои собственные средства отряда независимых испытателей, которые за последние девять лет на свой страх и риск обкатали свыше сорока новых моделей сверхсветовых приводов. Из присущей мне скромности я умолчал о том, что наш сертификат качества котируется очень высоко и считается гарантом высокой надёжности.
Среди прочих на приёме присутствовал и профессор Альба, как оказалось - дон Фернандо, граф де Альба, - этот титул вместе с пожизненным членством в Сенате, верхней палате парламента, он получил за свои научные достижения. Когда я разделался с многочисленной королевской роднёй, представителями других знатных семей и членами правительства Астурии, профессор улучил момент и с ловкостью заправского придворного увёл меня из-под носа молодых дам, которые были не прочь завладеть моим вниманием.
- Прежде всего, доктор Макартур, - сказал он, - я хотел бы извиниться за невольное вторжение в вашу семейную тайну. Надеюсь, вы на меня не в обиде?
- О чём речь, профессор! - вежливо запротестовал я. - Напротив, мне следует поблагодарить вас. Я рад, что всё наконец стало на свои места.
- Да, разумеется, - понимающе кивнул Альба. - Вы слишком долго прожили на Земле, чтобы оставаться в плену у предрассудков своей родины. Зато ваша кузина, похоже, до сих пор не может оправиться от шока.
Я мельком взглянул на Дженнифер, которая в этот момент вела непринуждённую беседу с Риком и герцогиней Эстелой. Интересно, какую же историю она придумала на сей раз?
- Ещё бы, - многозначительно произнёс я. - Кстати, профессор, вы не были до конца откровенны со мной.
- В каком смысле?
- Я имею в виду ребёнка.
Профессор Альба внимательно посмотрел на меня:
- А как вы узнали? Неужели проговорился кто-то из моих ассистентов?
- Нет, ваши сотрудники ни при чём. Дженнифер сама призналась. Она подумала, что вы мне обо всём рассказали, и выдала себя своим поведением.
- Так-так. Теперь понятно, почему она... гм, была несколько обижена на меня. И что вы намерены делать?
Я пожал плечами:
- Это зависит от Дженнифер. Ей решать.
С явным облегчением профессор сказал:
- Значит, я был прав, когда говорил вашей кузине, что ей нечего вас бояться. К тому же сейчас она находится под защитой законов Астурии, и никто не вправе заставить её избавиться от ребёнка.
На какое-то мгновение я просто остолбенел от негодования. Это уже чересчур! Как она посмела представить меня таким чудовищем! Окажись мы сейчас наедине, я бы с огромным удовольствием надавал Дженнифер по одному месту...
- Поверьте, профессор, я даже не думал об этом.
- Я в вас не сомневался, доктор Макартур. В конце концов, вы цивилизованный человек, учёный, и должны понимать, что жизнь священна. Было бы несправедливо лишать ребёнка возможности появиться на свет, только потому что он зачат вне брака.
Глядя на бесстрастное лицо профессора, я так и не смог решить, подозревает он меня в отцовстве или нет. Чтобы прозондировать почву, я спросил:
- А как насчёт нашей аномалии? Вы разобрались с ней?
- Ну, сказать, что разобрался, было бы большим преувеличением. Но кое-что выяснил. И у вас, и у Дженнифер идентичное отклонение в структуре ДНК. Впрочем, отклонение - не слишком удачный термин. Уж больно оно... правильное, что ли. Я окрестил этот феномен j-аномалией, по имени вашей кузины. Думаю, это у вас наследственное.
- В таком случае, - заметил я, - наша аномалия не может быть причиной бесплодия.
- И да, и нет. Возможно, я ошибаюсь, однако предположу, что в вашей семье принято заключать браки между родственниками.
- Как вы догадались?
- Я исходил из допущения, что j-аномалия не результат случайной мутации в первом поколении, а устоявшийся наследственный признак. Дженнифер сказала, что её бывший муж не принадлежал к числу ваших ближних или дальних родственников, и именно в этом я усматриваю причину того, что их брак был бесплодным.
Ага, подумал я. Всё-таки он подозревает меня. И не просто подозревает, а почти уверен, что ребёнок мой.
- Значит, мы и дальше должны придерживаться экзогамии?
- Вовсе не обязательно. Более того, я категорически утверждаю обратное. Конечно, нужно провести более тщательное исследование ваших ДНК, но уже сейчас я знаю простейшее, но, возможно, не лучшее средство преодоления несовместимости - специальный антииммунный препарат кратковременного действия.
- Как это?
- Например, если вы захотите, чтобы женщина, не имеющая j-аномалии, забеременела от вас, ей нужно в надлежащее время принять определённую дозу иммунодепрессанта. Разумеется, только после консультации со специалистом.
Я изумлённо уставился на него:
- И всё? Так просто?
Профессор Альба покачал головой:
- Отнюдь не просто. Говоря на понятном вам языке, мне стоило большого труда взломать соответствующий код ваших ДНК и прочесть его. Одной из самых поразительных особенностей j-аномалии является её необычайная агрессивность. В процессе оплодотворения она стремится в точности скопировать свою структуру в ДНК парной хромосомы, фактически переделать её по своему образу и подобию. Это вызывает реакцию отторжения на молекулярном уровне, и в подавляющем большинстве случаев всё заканчивается ещё на стадии образования зиготы. Но если сопротивляемость... скажем так - «реципиента» будет подавлена, то шансы ДНК «донора» на успех значительно возрастут.
- Значит, обыкновенный иммунодепрессант, - ошеломлённо пробормотал я. - Всего-навсего иммунодепрессант.
- Какой угодно не подойдёт, - предупредил профессор. - Ведь это не обычное отторжение на клеточном уровне. Необходим препарат, воздействующий более глубоко, на молекулярную структуру.
Мало сказать, что я был потрясён. Я был просто сражён наповал. Тысячи лет колдуны ломали головы над тем, как выбраться из затягивающей нас трясины экзогамии и обеспечить стабильный приток свежей крови в Дома. Тысячи лет бесплодных изысканий не принесли ровно никакого результата... И вдруг простой смертный восьмидесяти лет отроду в течение одного дня находит разгадку и преподносит нам ответ на блюдечке с голубой каёмочкой!
Конечно, нельзя сбрасывать со счетов и то немаловажное обстоятельство, что среди колдунов генетика не в особом почёте, слишком часто её применение на практике приводит к плачевным результатам, однако в данном случае решающую роль сыграло не наше невежество, а скорее свойственный всем нам комплекс превосходства над остальными людьми. Мы считали неоспоримым фактом, своего рода аксиомой, что наши могучие колдовские хромосомы начисто сметают защитные порядки слабеньких хромосомок простых смертных, уничтожают их, сжигают дотла... и никому даже в голову не пришло предположить обратное! Я чуть не рассмеялся, вспомнив одного моего знакомого, который потратил уйму времени на составление невероятно сложного заклятия и был ужасно огорчён, когда ни с первой попытки, ни с десятой, ни с двадцатой оно не возымело желаемого эффекта. Только непредвзятый взгляд лишённого предубеждений человека смог обнаружить ошибочность наших исходных допущений.
- Доктор Макартур, - произнёс озадаченный профессор Альба. - У вас такой вид, словно я помог вам открыть дверь в другие миры.
- В некотором смысле так и есть, - честно ответил я. - Вы какой памятник предпочитаете, из золота или платины?
Его глаза округлились:
- Что?
- Видите ли, профессор, эта генетическая аномалия присутствует не только у всех моих родственников, но и у многих моих соотечественников. Это... это результат одной древней мутации. Невесть сколько времени мы варимся в собственном соку, так что вопрос об эндогамии для нас очень актуален. Если ваша гипотеза найдёт экспериментальное подтверждение, то я гарантирую, что на моей родине вам поставят золотой памятник.
Воспользовавшись тем, что Рик, настойчиво жестикулируя, подзывал меня к себе, я извинился и отошёл, оставив профессора Альбу в полном недоумении. Впрочем, я и сам был нимало удивлён своей откровенностью.
Но времени собраться с мыслями у меня уже не осталось. Едва лишь я успел присоединиться к августейшему обществу членов королевского дома Астурии, как церемониймейстер дал знак слугам распахнуть двери и торжественно объявил:
- Дамы и господа! Её величество королева!
Эти слова вызвали у меня невольный вздох облегчения. До самого последнего момента, не отдавая себе отчёт, я панически боялся, что Анхела появится в обществе своего дебильного муженька. И хоть как бы я не убеждал себя в том, что меня не вдохновляет перспектива общаться со слабоумным королём, действительная причина была куда банальнее - я попросту ревновал. И ревновал дико.
Анхела будто сошла с обложки модного журнала. Есть женщины, которым не к лицу слишком шикарные наряды, - и таких, к слову сказать, большинство. Вместо того, чтобы выгодно подчёркивать красоту своей обладательницы, не в меру роскошная одежда затмевает её; поэтому даже в высших слоях общества редко встретишь женщину, которая одевается, как на сезонных показах мод. Конечно, хватает великосветских дур, покупающих всё, что предлагают им известные кутюрье. Чаще всего, подобные образчики «последнего крика моды», ни разу не ношенные, хранятся в гардеробах на зависть менее состоятельным подругам, а толку от них не больше, чем от почётных грамот добровольного общества защиты непородистых кошек.
Другое дело, если красота не обычная, а ослепительная, как вспышка молнии, хлёсткая, как удар кнута. Для такого редкого типа женщин, к которому принадлежала и Анхела, что-то среднее не подходит. Их одежда должна быть либо очень простой и непритязательной, либо представлять из себя нечто сногсшибательное, отвлекающее часть внимания от их чересчур броской внешности. Судя по всему, Анхела следовала этому правилу. Во время первой нашей встречи она была одета в шорты и свободную блузку, очень практично и без претензий, зато на приём явилась совершенно преображённая. На ней было потрясающее платье (могу поклясться - из последней коллекции мэтра Лавуазье), в её тщательно уложенных чёрных волосах то тут, то там, словно звёзды, сверкали алмазы чистой воды, пальцы обеих рук были унизаны кольцами, на запястьях красовались изящной работы браслеты с крупными бриллиантами. Снова вошедший в моду длинный боковой разрез при ходьбе почти полностью открывал взору её стройную ногу, обтянутую тонкой паутиной чулка, а чисто декоративная подвязка довершала картину, придавая ей оттенок глубокой, но ничуть не вульгарной, сексуальности.
Да уж, Анхела умела преподнести себя, тут возразить нечего. Она оттачивала это умение годами, оказавшись в незавидном положении красивой молодой женщины, на плечи которой взвалилось тяжкое бремя власти. Живой и острый ум, светившийся в её глазах, в сочетании с необыкновенной, завораживающей красотой, производил поистине магическое действие. Пусть Анхелу называли куклой, Крошкой Барби или как там ещё - но на самом деле она была Снежной Королевой, суровой, властной, решительной и в то же время необычайно женственной и желанной. Я уверен, что в этом зале не нашлось бы ни одного мужчины, который посмел бы перечить ей, ослушаться её приказа, воспротивиться её воле, который не пошёл бы ради неё в огонь и в воду. Я бы точно пошёл - и не только потому, что в огне я не сгорю, а в воде не утону. Я влюбился по уши и ничего не мог поделать с собой; даже мысль о ребёнке Дженнифер не отрезвляла меня. И если это очередное наваждение, я не хотел, чтобы оно прошло...

Предыдущая страница 14 Следующая страница


15 Олег Авраменко

Когда Рик представлял меня Анхеле, я чуть ли не явственно слышал, как зал сотрясается от мысленного хохота. Без сомнения, все уже знали о нашей встрече в саду, и церемония представления по всем правилам дворцового этикета в данном случае выглядела несколько комично. Я подумал, что Анхела совершила ошибку, затеяв этот спектакль. Вместо того, чтобы сгладить впечатление от дневного инцидента, она лишь усугубила неловкость нашего положения.
Поняла это и сама Анхела. Хоть и с опозданием, она изменила свои планы и, выразив глубокое удовлетворение по поводу прибытия на Терру-де-Астурию столь дорогих гостей, дала знать, что торжественная часть приёма закончена. По залу засновали официанты, предлагая присутствующим еду и напитки, обстановка немного разрядилась. Впрочем, мы и дальше продолжали оставаться в центре внимания. Достаточно было Анхеле заговорить со мной или мне обратиться к ней, как все тут же замирали в напряжённом ожидании... даже не знаю, чего.
Наши мучения длились добрых полчаса, пока наконец не появились музыканты со своими инструментами. Они расположились на специальном возвышении, а тем временем центр зала опустел. Рик чинно поклонился Дженнифер и предложил ей руку. Будучи предупреждённым заранее, я пригласил на первый танец Анхелу.
На нас снова принялись глазеть, но теперь внимание к нашим персонам было вполне естественным. К тому же, как только прозвучали первые такты старинного вальса, кавалеры начали приглашать дам, и вскоре следить за нами стало непростым делом.
Я вёл Анхелу легко и непринуждённо, не прилагая ни малейших сознательных усилий, чтобы контролировать себя. Когда я был подростком, моя сестричка Дейдра как минимум трижды за вечер танцевала со мной; повзрослев, я не раз мысленно благодарил её за эти уроки. После такой капризной и прихотливой партнёрши, как она, я мог танцевать с кем угодно, что угодно и в каком угодно состоянии, даже вдребезги пьяный. Сейчас школа Дейдры пришлась как нельзя кстати. У меня кружилась голова от близости Анхелы, тонкий запах её духов сводил меня с ума, но мои движения были точными и уверенными.
Некоторое время мы танцевали молча. Я прижимал к себе Анхелу гораздо крепче, чем подобало, но она нисколько не возражала против подобной вольности. Немного собравшись с мыслями, я сказал первое, что пришло мне в голову:
- У вас великолепное платье.
- Брось, - коротко ответила она. - Не надо «выкать». Это смешно.
- Ладно. У тебя восхитительное платье. Откуда оно?
- Последний подарок Рика.
- От Лавуазье?
- Он так говорит.
- Рик или Лавуазье?
Анхела подняла голову и посмотрела мне в глаза:
- Странный у тебя юмор. И вообще, я не думаю, чтобы тебя интересовало моё платье. Тебя волнует только то, что под ним.
Я поморщился:
- Не будь такой ожесточённой, Анхела. Зачем мерить всех на один аршин?
- Можно подумать, ты не хочешь переспать со мной!
- Хочу и не стыжусь этого...
- Ещё бы!
- Кроме того, - продолжал я, - мне приятно твоё общество. Мне нравится, как ты выглядишь, нравится, как одеваешься, нравится, как ходишь и как танцуешь. Мне нравится, как ты говоришь, как смотришь, как смеёшься, как улыбаешься... даже то, как ты сердишься, мне нравится. Я мог бы часами любоваться тобой - просто тем, как ты...
- Пожалуйста, прекрати! - Анхела произнесла это резко и в то же время умоляюще. - Не оправдывайся.
- Я не оправдываюсь, я говорю, что думаю. Поверь, мне очень неловко за то, что случилось днём.
- Мне тоже неловко.
- Я вёл себя, как последний идиот.
- Я тоже была хороша.
- Боюсь, я влюбился.
- Боюсь, я тоже... - Спохватившись, она добавила: - Только ты не воображай, что...
- Я ничего не воображаю. Всё, что мог, я уже вообразил. Это произошло мгновенно и совершенно бесконтрольно.
- Как и у всех мужчин.
Эти неуместные обобщения начинали раздражать меня.
- Анхела, почему ты так зла? Я спрашиваю не за всех мужчин, а за себя конкретно.
- Разве ты не понимаешь?
- Представь себе, не понимаю. Ты злилась на меня ещё до того, как я стал целовать тебя. Почему?
Я думал, что Анхела не ответит, но ошибался. После некоторых колебаний она с вызовом посмотрела на меня.
- Ты прав. Я возненавидела тебя с первого взгляда.
- Но почему?
- Потому что ты понравился мне.
Я был поражён такой странной логикой, и далеко не сразу нашёлся, что сказать.
- У тебя в порядке вещей ненавидеть тех, кто тебе нравится?
- Нет, но ты случай особый.
- И что ты нашла во мне особенного?
- Это не я, а Рикардо. После возвращения из Магелланов он носится с идеей поженить нас.
Впервые за много лет я сбился с ритма танца. Впрочем, моё замешательство длилось недолго, и со стороны это вряд ли кто-нибудь заметил.
- Очень мило! Я, конечно, признателен Рику за заботу обо мне, но благодарственных дифирамбов петь ему не собираюсь.
- Я тоже не люблю, когда кто-то решает за меня и вместо меня, - сказала Анхела. - Тем более, что это уже входит у Рикардо в привычку - устраивать мою личную жизнь... - Последние слова были произнесены с горькой иронией. - Но знаешь, встретившись с тобой в саду, я подумала, что затея братца не так уж плоха... и тотчас возненавидела тебя.
- Приятно слышать, - произнёс я. Такое признание мог сделать либо очень сильный, либо очень слабый человек; Анхела, безусловно, принадлежала к первой категории. - Кстати, а как же твой... гм, прости за выражение, муж?
- Я развожусь. В любом случае. Поэтому Рикардо так быстро вернулся домой. Он бы ещё побился за продолжение финансирования своих исследований, но я сообщила ему, что подаю на развод и не собираюсь отступать, благо сейчас я располагаю достаточной властью и немалым авторитетом. Пусть Рикардо становится номинальным главой государства, это не очень хлопотно и даже приятно, а я, как и прежде, буду возглавлять правительство.
- Тебе не жаль расставаться с венцом королевы?
- Нисколько, - ответила Анхела, а после короткой паузы добавила: - Это терновый венец.
Моей партнёршей в следующем танце была Дженнифер. Рик танцевал с Анхелой и, как я заметил краем глаза, что-то втолковывал ей. Она согласно кивала.
- Мы с Риком решили, что пора уходить, - сказала мне Дженнифер. - Формальности соблюдены, мы с тобой представлены ко двору, теперь самое время сменить обстановку.
- Мысль неплохая, - признал я.
- Так вот, слушай. Сейчас Анхела уйдёт - это никого не удивит, поскольку обычно она уходит после первого же танца. Затем наша очередь.
- Но мы же почётные гости, - возразил я. - Приём устроен в нашу честь.
- Плевать. Этикет здесь не очень строг. Рик говорит, что если мы скроемся незаметно, всё будет в рамках приличия. Главное, что мы уйдём после королевы.
- А Рик?
- Чуть позже он присоединится к нам. Когда будет объявлен третий танец, мы отойдём к стене, давая понять, что хотим передохнуть, затем я выскользну через дамскую комнату, а ты - через мужскую. План ясен?
- Да. Где встречаемся?
- Прямо в апартаментах Рика. Спросишь у кого-нибудь дорогу.
- А Анхела... - Я запнулся и покраснел.
- Если тебя волнует, проведёт ли она вечер с нами, то будь спокоен, да. Хотя на носу у неё открытие парламентской сессии, не думаю, чтобы Анхела отказала себе в удовольствии побыть пару часиков в твоём блестящем обществе.
Мы немного помолчали.
- Дженни.
- Да?
- Я совсем запутался.
- Знаю.
- А тут ещё Рик... Он хочет женить меня на Анхеле.
- Ага... Я сразу заподозрила, что тут не всё чисто. Мы прибыли очень вовремя, в самый разгар бракоразводного процесса.
- Его затеяла Анхела.
- Да, знаю. А Рик, по старой привычке, сразу принялся искать ей нового мужа. - Дженнифер пытливо поглядела на меня. - Как ты к этому относишься? Только честно.
Я в замешательстве опустил глаза:
- Боюсь, что положительно.
- А почему боишься?
- По многим причинам.
- Если одна из причин я, то можешь сбросить меня со счетов.
- Это легче сказать, чем сделать.
- Ты постарайся.
Я вздохнул:
- Всё не так просто, Дженни. Когда ты узнаешь, насколько мы отличаемся от обыкновенных людей, то поймёшь меня.
Она вопросительно подняла брови:
- Хочешь сказать, что мы не такие, как все?
- Да.
- И в чём же наше отличие?
- Скоро узнаешь.
- Когда?
- Ну... завтра. - В этот момент я принял решение. - Потерпи до завтра, а пока удовольствуйся тем, что я сказал. Добро?
- Да.
- Вот и ладненько. Кстати, какую побасенку ты сочинила для профессора Альбы? Нужно было предупредить меня.
- Извини, не успела. Я сказала, что моя мать была замужем дважды, и я родилась ещё при жизни её первого мужа, которого считала своим отцом. Но, как оказалось, моим настоящим отцом был брат твоего отца - второй муж моей матери, который прежде был её любовником. Дескать, на нашей родине это считается предосудительным, поэтому от меня скрывали моё истинное происхождение.
- Ну ты и наплела!
- Однако выкрутилась.
- Что верно, то верно. Знаешь, Дженни, ты здорово напоминаешь мне Бренду. Когда её уличают во лжи, она ничуть не смущается, а лжёт снова - и очень часто это сходит ей с рук.
- Кто такая Бренда?
- Наша тётя. Я показывал тебе её фотографию - белокурый ангелочек с васильковыми глазами.
- Да, помню. Она симпатичная.
- К тому же умна и чертовски хитра. А порой даже коварна.
- Ты её недолюбливаешь?
- Как раз наоборот, очень люблю. Но и боюсь - до дрожи в коленках...

* * *

Всё произошло так, как и планировали Дженнифер с Риком. После второго танца Анхела попрощалась с присутствующими и ушла. Внимание к моей персоне тотчас ослабло, и, когда начался следующий танец, мне без труда удалось выскользнуть из зала. В коридоре я спросил у одного из слуг дорогу, но, очевидно, неправильно понял его указания, потому что забрёл в крыло, где располагались правительственные службы. Охранник, который объяснил мне моё заблуждение, был настолько любезен, что провёл меня к апартаментам Рика.
В ярко освещённой гостиной я застал только Анхелу. Она сидела в кресле перед небольшим столиком, сервированным на четыре персоны, пила кофе и (к моему удивлению) курила.
- Дженнифер ещё не пришла? - спросил я.
- Пришла. И Рикардо пришёл. А потом они пошли искать тебя, потому что твой комлог не отвечал.
Я машинально прикоснулся к своим наручным часам.
- Я заблудился. А комлог отключён.
- Так мы и подумали.
Между нами повисла неловкая пауза. Я стоял посреди комнаты и, как смущённый мальчишка, переступал с ноги на ногу, не находя слов для продолжения разговора. Наконец брякнул:
- Я не знал, что ты куришь.
- Я не курю, - ответила Анхела, погасила в пепельнице сигарету и поднялась с кресла. - Просто балуюсь, когда нервы на пределе. Это немного успокаивает.
- Отчего ты разнервничалась?
Она подошла ко мне и лишь затем ответила:
- Я гадала, кто первый придёт, ты или Рикардо с Дженнифер.
- Ты выиграла?
- Даже не знаю.
- А ставки были высоки?
Вместо ответа Анхела позволила мне обнять её, и мы поцеловались.
- Как я понимаю, это значит «да»?
- Наверное...
Мы снова поцеловались - не так жадно, как в первый раз, более чувственно и нежно.
- Хочешь знать, что я думаю о планах Рика? - спросил я, прижимаясь щекой к её волосам.
- И что?
- Мне они нравятся. Конечно, я с удовольствием отлупил бы его, чтобы не совал нос не в своё дело, но потом бы извинился и поблагодарил за хорошую идею.
- Ты серьёзно?
- Вполне. С той самой минуты, как я впервые увидел тебя... - Я умолк и вздохнул. - Это звучит так банально...
- «Люблю» тоже звучит банально, - заметила Анхела. - По мне, важно не как звучит, а правда ли это.
- Это правда, Анхела. Я безумно люблю тебя. Я хочу, чтобы ты стала моей женой.
- Даже не зная, хороша ли я в постели?
- Я уверен, что хороша. Ты хороша во всём. Для меня ты само совершенство.
Она ласково улыбнулась:
- Ну, до совершенства мне далеко... Как, впрочем, и тебе. - Улыбка напрочь исчезла с её лица. - Что теперь будет с Дженнифер?
- Поверь, я люблю её как сестру и...
- И ребёнка ей сделал чисто по-братски?
Я был так изумлён, что выпустил Анхелу из объятий.
- О-о!.. Как ты узнала?
- Это моя работа, - ответила Анхела, вернулась на своё место и закурила ещё одну сигарету. - Я была бы плохой королевой, если бы не знала, сколько гостей ко мне пожаловало - двое или трое. А я не так уж плоха... по крайней мере, как королева.
Я сел в соседнее кресло и тоже закурил.
- Я не знаю, что сказать в своё оправдание...
- И не нужно. Всё ясно без слов.
- Что тебе ясно?
- Что ты... Нет, ничего.
- Я похотливый самец. Только и думаю о том, чтобы затащить женщину в постель. Ты это хотела сказать?
Анхела ничего не ответила, лишь бросила на меня сердитый взгляд.
От продолжения этого неприятного разговора нас спасли Рик и Дженнифер. Похоже, они были несколько разочарованы, увидев, что мы спокойно сидим в креслах, а не прячемся где-нибудь в углу, держась за руки.
- Ага, - сказал Рик. - Вот и наш беглец. Где ты пропадал, Кевин?
- Заблудился в ваших лабиринтах, - невозмутимо ответил я. - Только-только пришёл.
- Только-только? - Рик вопросительно взглянул на сестру, но не увидел на её лице и тени смущения. - Ну что ж, наконец-то мы в сборе, можно начинать. Я велел никому нас не беспокоить. Этот вечер принадлежит нам четверым.
Он подождал, когда Дженнифер сядет, затем взял со стола хрустальный графин.
- Полагаю, вы, как настоящие ирландцы, предпочитаете всему иному хорошее виски.
- Мы не совсем ирландцы, - ответила Дженнифер. - И в любом случае, сейчас я с большей охотой выпила бы шампанского. Самую малость.
Рик с готовностью поставил графин обратно и вынул из золотого ведёрка бутылку.
- Желание гостя для меня закон. Тем более, такой очаровательной гостьи... - Пробка с громким хлопком вылетела из горлышка и угодила в потолок. - Вот видите какой я неуклюжий! - сказал он, стараясь держать бутылку так, чтобы пена не запачкала его мундир. - Плохой из меня будет король. Я астронавт, исследователь, но до аристократического лоска мне так же далеко, как простой дворняге до колли. - Эти слова Рик адресовал сестре, видимо, продолжая их длительный спор. Наполнив бокал Дженнифер, он обратился к Анхеле: - Тебе тоже шампанского?
- Да, но чуть-чуть. У меня ещё много работы.
- Ты совсем не жалеешь себя, сестричка, - укоризненно произнёс Рик, наливая ей «чуть-чуть». - Можно подумать, что в правительстве, кроме тебя, больше никого нет. Впрочем, иногда мне тоже так кажется. Ты берёшься решать всё, даже самые пустяковые вопросы, а министры из-за твоего трудолюбия вконец обленились. Они бесятся от безделья.
- Вовсе нет, - возразила Анхела. - Они тоже работают.
- Но по вечерам отдыхают, а по ночам спят... Гм-м... Кевин, что ты будешь пить?
- Разумеется, шампанское.
- Разумеется?.. Ах да, понятно - негоже лакать виски, когда дамы пьют шампанское. Опять я попал впросак. Мои светские манеры оставляют желать лучшего.
- Это твои актёрские способности оставляют желать лучшего, - заметила Анхела. - Ты так неубедительно играешь роль грубого и неуклюжего космического волка, что тебя уже давно раскусили.
Пропустив мимо ушей её реплику, Рик сел в кресло и взял свой бокал.
- Даже не знаю, с чего начать. Можно выпить за присутствующих здесь дам, но моя милая сестричка почему-то считает, что такие тосты - сплошное лицемерие. Хотя, уверяю, я готов пить за неё до зелёных чёртиков, и это от всей души. Можно ещё - за встречу старых друзей, но, помнится, мы с Кевином выпили на прощанье столько, что этого хватит лет на сто вперёд. Посему я просто расскажу вам одну историю четырнадцатилетней давности, о которой наслышана вся Галактика, но кое-какие её подробности до сих пор остаются неизвестными. - Рик на мгновение умолк и многозначительно посмотрел на меня. - Дело было так. Накануне очередного учебного полёта мы, группа курсантов-выпускников, решили устроить своего рода соревнование - гонки, но не простые, а, что называется, под кайфом. По нашему замыслу, это должно было стать испытанием на умение управлять кораблём в экстремальных ситуациях. Непосредственно перед взлётом мы накурились проклятой вегианской травки, против действия которой, как мы полагали, не существует нейтрализатора. И тут случилось непредвиденное - моему напарнику стало так плохо, что он обязательно выдал бы нас во время предстартового смотра. Тогда ребята сказали мне: «Возьми этого молокососа, своего подопечного. Первокурсник - всё равно что вдрызг обкуренный выпускник». Они нашли это очень забавным, ну а мне ничего не оставалось делать, как последовать их совету.
Рик поставил бокал на стол, взял из шкатулки сигару и не спеша раскурил её. Анхела и Дженнифер смотрели на него с плохо скрываемым нетерпением.
- Поначалу Кевин действительно вёл себя, как болван, и мы безнадёжно отстали - продолжал свой рассказ Рик. - Я был страшно зол на него, вот и решил припугнуть. Говорю: «Здесь рядом есть чудненький коллапсар. Айда посмотрим, что там внутри». А он так безмятежно улыбается и отвечает: «Давай». Я направил челнок прямо в чёрную дыру и стал ждать, когда Кевин запаникует. Но он, чертёнок, и не думал пугаться; сидел спокойно, хоть бы ему хны. И улыбался! Его улыбка прямо-таки взбесила меня - она была такой снисходительной, словно не он, а я был сопливым юнцом... Вот тогда-то травка по-настоящему ударила мне в голову. Вместо того, чтобы в последний момент изменить курс, я назло этой улыбающейся роже нырнул под сферу Шварцшильда... Да, кстати, почему мы не пьём?
- Я полагаю, - сказала Анхела, - ты хочешь закончить свою историю каким-нибудь тостом?
- Ничего подобного. Я просто рассказываю о том, что произошло, а тост... Чёрт с ним! Выпьем за старую дружбу, новые знакомства, за двух прекрасных женщин и двух отважных мужчин.
Мы выпили. Поскольку Анхела сидела рядом, я не удержался и шепнул ей:
- В первую очередь, за прекрасных женщин.

Предыдущая страница 15 Следующая страница


Звездная дорога 16

- И за отважных мужчин, - парировала она.
- Так что было дальше? - спросила у Рика Дженнифер.
- Я совсем потерял голову. Генератор работал на пределе, компенсируя гравитационное поле, все системы корабля извещали об аварийной ситуации, а я понятия не имел, что нужно делать. Любые мои действия лишь ухудшали наше положение. Тогда Кевин встал со своего места, хладнокровно двинул мне в челюсть, чтобы я перестал буянить, и сделал какую-то инъекцию, от которой я тотчас протрезвел. Затем мы вместе... Ай, ладно! Если быть откровенным, так до конца. Кевин взял на себя управление челноком, и то, что мы уцелели в этой передряге, полностью его заслуга.
- Ну, не говори, - возразил я. - Ты тоже не сидел сложа руки.
- Я лишь следовал твоим инструкциям. В сущности, ты был шкипером, а я - только вторым пилотом. И вообще, я до сих пор не пойму, зачем ты поступил в Академию, раз и так всё умел.
- Чтобы получить диплом пилота-навигатора, - ответил я. - К тому же моей основной специальностью была всё-таки физика виртуального гиперпространства.
- Постойте! - произнесла Анхела, озадаченно глядя то на меня, то на брата. - Значит, кораблём тогда управлял Кевин?
- Да, - угрюмо кивнул Рик. - А я присвоил его заслуги. Как это ни горько сознавать, но мой самый громкий подвиг в действительности мне не принадлежит. Кевин великодушно уступил мне лавры...
- Прекрати! - сказал я, краснея под восхищёнными взглядами Дженнифер и, особенно, Анхелы. - Великодушие тут ни при чём.
- Ладно, назовем это заботой о ближнем. Ведь если бы стало известно о том, что произошло на самом деле, моей карьере был бы конец. Даже самый захудалый флот не взял бы к себе на службу кретина с волчьим билетом, которого спас от неминуемой гибели зелёный первокурсник.
Анхела в растерянности покачала головой:
- Просто невероятно! Мне ты ничего не рассказывал... А маме?
- Тоже нет. Сначала не мог, а потом не решался.
- Почему не мог?
- Вроде как дал слово, но... Короче, пять лет назад один психолог обнаружил у меня следы давнего гипнотического внушения, по времени совпадавшего с теми событиями. Его удалось снять, хоть и с большим трудом.
- В этом не было необходимости, - заметил я, чувствуя себя страшно неловко. Теперь Анхела смотрела на меня с опаской: наверное, думала, не загипнотизировал ли я и её. - Запрет действовал от силы два года, а потом ты молчал по инерции. Гм... Я, конечно, прошу прощения, но мне пришлось это сделать.
- А зачем? - спросила Дженнифер.
- Догадаться нетрудно, - вместо меня ответил Рик. - Кевин боялся, как бы я спьяну не раскрыл наш секрет и тем самым не погубил свою карьеру. Так что мне пришлось молча страдать от угрызений совести, даже с матерью и родной сестрой я не мог поделиться тем, что меня гнетёт. К счастью для моей совести, Кевину не понадобились лавры первопроходца чёрной дыры. Ему грех жаловаться на судьбу. За четырнадцать лет он стал известным учёным и богатейшим человеком Галактики.
- Так-таки богатейшим? - насмешливо произнёс я, но голос мой предательски дрогнул: на губах Рика играла довольная ухмылка победителя.
- Ещё бы! Единоличный владелец корпорации «Авалон» и Пангалактического инвестиционно-кредитного банка может с полным основанием считать, что весь мир у него в кармане. Кстати, ты уже захватил контроль над «Итальянскими Астролиниями» и «Боингом»?
Дженнифер изумлённо ахнула. Я среагировал мгновенно и уставился на неё сердитым взглядом.
- Это ты проболталась?!!
- Н-нет... Что ты! - Всё-таки у неё хватило сообразительности подыграть мне. - Я никому ничего не рассказывала... Ни словечка...
- В самом деле, - подтвердил Рик. - Утечка информации произошла другим путём.
- Каким?
- Можно сказать, через тебя. С самого начала название «Авалон» казалось мне знакомым, я был уверен, что слышал его раньше, но долго не мог вспомнить, где и от кого. Только в прошлом году меня осенило. Во время нашей прощальной пирушки ты, пьяный в стельку, запел какую-то песню на своём языке и раз за разом повторял: «Авалон». Думаю, это город или местность.
- Город, - ответил я. - Столица моей родины. И что же дальше?
- Дальше было просто. Главное, взять верный след. Ты хорошо законспирировался, спору нет, и я не смог раздобыть ни одного прямого доказательства, но некоторые косвенные улики вскоре убедили меня в том, что именно ты стоишь за гиперволновыми станциями и межпланетной банковской сетью.
- Волчьи уши так и лезут... - пробормотал я.
- Это уж точно, - согласился Рик. - Ты на грани разоблачения. Достаточно кому-нибудь заподозрить тебя, а остальное - дело техники. Просто удивительно, как тебе удаётся управлять такой огромной империей из подполья.
- Я сам этому поражаюсь. Честно говоря, я даже не предполагал, что смогу так долго продержаться. К счастью, первым меня вычислил ты, а не спецслужбы какого-нибудь заинтересованного правительства... - Тут я кое-что вспомнил и вопросительно взглянул на Анхелу: - Ты тоже знала об этом?
Она кивнула:
- Рикардо рассказал о тебе ещё месяц назад.
- Тогда как понимать твои слова про людоедов из «Авалона»?
- Буквально, - отрезала Анхела.
- О чём вы? - поинтересовался Рик.
Я объяснил:
- Твоя сестра причислила меня к людоедам, когда я попытался намекнуть, что неэтично покупать гиперволновые станции у грабителей.
- Поэтому мы обратились к честным торговцам с чёрного рынка, - зло вставила Анхела. - Ведь не секрет, что твоя корпорация - банда самых отъявленных грабителей. Пользуясь своим монопольным положением на рынке, вы накручиваете астрономические цены, и всё вам сходит с рук. Мало того, вы безжалостно преследуете тех, кто смеет без спросу пользоваться гиперсвязью, таскаете их по судам, организовываете эмбарго против целых планет...
- Помилуй, Анхела! - запротестовал я. - Мы никому не запрещаем пользоваться гиперсвязью. Единственно мы хотим, чтобы наши услуги оплачивались. Это вполне законное желание, и коль скоро вы пользуетесь нашими передатчиками, то должны нам платить. Моя корпорация не продаёт передатчики, мы лишь выдаём лицензии на их использование, а сами передатчики остаются нашей собственностью.
- ТВОЕЙ собственностью!
- Ладно, моей собственностью. Другое дело, будь это передатчики стороннего производителя - тут не было бы никаких претензий.
- Правда? - язвительно осведомилась Анхела. - Можно подумать, я не знаю, что ты делаешь со сторонними производителями! Душишь их в колыбели! Тебе ненавистна сама мысль о конкуренции. Что произошло с «Дженерал Электроникс», когда она осмелилась выпустить первую партию своих станций? «Авалон» попросту съел её!
Я широко усмехнулся:
- Моя дорогая! Я обеими руками за конкуренцию - но за честную конкуренцию. А что касается «Дженерал Электроникс», то на суде было убедительно доказано, что эта почтенная компания использовала в качестве резонаторов звёздные кварцы, похищенные с одной из баз «Авалона». Я уже не говорю о том, что их так называемая оригинальная технология тоже была украдена у нас.
Анхела собиралась что-то возразить, но тут вмешался Рик.
- В одном Кевин, безусловно, прав, - сказал он сестре. - Пока местонахождение залежей звёздного кварца известно только ему, его корпорация обладает естественной монополией на услуги гиперсвязи, и он вправе диктовать свои цены на рынке.
- К тому же, - заметил я, - цены постоянно снижаются. Пять лет назад стоимость гигаваттной станции была в двенадцать раз выше, чем сейчас. Мы определяем ценовую политику, исходя из существующего спроса и наших производственных возможностей, чтобы получить максимум прибыли.
- Да, конечно! - фыркнула Анхела. - Прибыль - вот что тебя интересует. Ничего, кроме прибыли.
- Нет, ещё власть, - мягко возразил Рик. - Неужели ты до сих пор не поняла, сестричка? Цель Кевина - власть, а деньги для него - лишь средство её достижения. Вы с ним очень похожи. Разница только в том, что тебе власть досталась по праву рождения, а Кевин стремится заполучить её с помощью денег. Насколько мне известно, в настоящее время на Новой Шотландии готовится государственный переворот - и тут, я уверен, не обошлось без вмешательства нашего друга.
Я залпом осушил бокал и поставил его на стол.
- Ну, ты даёшь, старина! Мне начинает казаться, что в твоём распоряжении целая разведывательная сеть.
- В некотором смысле так и есть, - ответил Рик. - У меня сохранились дружественные связи со многими высокими чинами в Сицилианском Корпусе. Правительство Новой Шотландии что-то заподозрило и недавно обратилось к руководству Терры-Сицилии с просьбой оказать помощь в случае мятежа.
- Вот этого я не знал, - задумчиво произнёс я. - Придётся надавить на сицилианцев. Раньше я закрывал глаза на то, что они пользуются нелегальными передатчиками, но теперь пора принимать меры.
- А не лучше ли купить их? - с издёвкой спросила Анхела, а в глазах её сверкнули гневные огоньки. - Денег у тебя хватит. Пусть они для виду поддерживают правительство Новой Шотландии, но в решающий момент встанут на твою сторону. Так удастся избежать большого кровопролития... Хотя вряд ли тебя это волнует. Такие идеалисты, как ты, готовы истребить половину человечества, если будут уверены, что вследствие этого другая половина станет жить лучше.
Я плотно сжал губы, унимая поднявшееся во мне раздражение. Не будь здесь Рика и Дженнифер, я бы точно набросился на Анхелу и... не знаю - отшлёпал бы её или зацеловал.
- Если на то пошло, - холодно заметил я, - нынешний режим на Новой Шотландии не отличается человеколюбием, хотя на словах ратует за христианские ценности. Я убеждён, что сделаю доброе дело, избавив мир от ещё одной диктатуры.
- Можно подумать, - не сдавалась Анхела, - что, придя к власти, ты учредишь демократическое правление.
- Представь себе, да! Не воображай, что я льщу вашей планете, но мой идеал - конституционная монархия с королём во главе правительства. Это удачное сочетание парламентской демократии с просвещённым авторитаризмом. Конечно, республика тоже неплохо, но меня мутит от одной мысли об избирательных кампаниях.
- Боишься, как бы не забаллотировали? - не преминула уколоть меня Анхела.
- Ха! С моими-то деньгами? Да я могу купить столько голосов, сколько мне понадобится... Но именно этого не хочу делать.
- А почему Новая Шотландия? - спросил Рик. - По-моему, не самый удачный выбор.
- Возможно, - согласился я. - Но, во-первых, я и сам шотландец... гм, в некоторой роде; так что ко мне быстро привыкнут и не будут считать чужаком. А во-вторых - хотя Анхела думает иначе - я человек разборчивый и предпочитаю свергать то правительство, которое этого заслуживает.
- Понятно. Хочешь вырвать своих соплеменников из цепких объятий Второго Пришествия.
- В частности это. Любая деспотия отвратительна, но вдвойне отвратительна теократическая диктатура, которая спекулирует... - Тут я умолк, поражённый внезапной догадкой, и уставился на Дженнифер.
Она испуганно смотрела на меня. Мы оба подумали об одном и том же.
- Неужели?..
- Вряд ли, - без особой уверенности ответил я. - Он не стал бы просить о помощи. Ни у кого. Никогда.
- А вдруг?
- О ком вы говорите? - живо поинтересовалась Анхела.
Я, как мог, выкрутился, и в дальнейшем наша беседа не касалась бизнеса и политики. Это, впрочем, не мешало нам с Анхелой то и дело обмениваться язвительными замечаниями, а Дженнифер и Рик чувствовали себя на нашем празднике жизни немножко лишними. Дженнифер, к тому же, ещё не успела полностью адаптироваться к длительным суткам, и её неудержимо клонило ко сну. В одиннадцатом часу вечера она вообще перестала бороться с собой и задремала прямо в кресле. Заметив это, Анхела сказала, что тоже чувствует себя уставшей и предложила Дженнифер уйти вместе с ней. Дженнифер, конечно, не возражала - всеми своими помыслами она уже была в мягкой постели.
Когда мы с Риком остались вдвоём, он наполнил две рюмки виски со льдом и предложил:
- Давай теперь серьёзно выпьем за двух прекрасных женщин, которые только что покинули нас. Надеюсь, не навсегда.
- Я тоже надеюсь, - сказал я, и мы выпили.
- Вот что, Кевин, - произнёс Рик после паузы. - Твоя кузина прелесть. Она просто очаровала меня. Ты это заметил?
- Нет, - честно признался я.
- Что ж, неудивительно. Ты ничего и никого не замечал, кроме Анхелы. Кстати, вы хорошо смотритесь вместе. Отличная пара.
Я сделал ещё глоток виски и закурил.
- Знаешь что, Рик. Я сгораю от желания... Погоди, не ухмыляйся, это не то, что ты подумал. Я хотел сказать, что сгораю от желания дать тебе в зубы. То, что ты сделал с Анхелой... нет, я просто не нахожу слов. У меня так и чешутся руки отдубасить тебя.
Рик враз посерьёзнел:
- Дай-ка я угадаю. Небось, когда ты выразил восхищение её платьем, Анхела заявила, что тебе наплевать на него, для тебя важно то, что под платьем.
- Угадал. Но это ещё цветочки. По твоей милости у неё появилось столько комплексов, что их с лихвой хватит на добрую дюжину дурнушек.
Рик опустил глаза и тяжело вздохнул:
- Мне очень жаль, Кевин.
- Не сомневаюсь, - фыркнул я. - Это так удобно - принести в жертву счастье близкого человека ради своей свободы, а потом просто сказать: «Мне очень жаль». Если бы Анхела могла возненавидеть тебя, ей было бы легче. Но она не может, ведь ты её брат. Вот в чём её беда.
Он угрюмо кивнул:
- Теперь я понимаю, что обошёлся с ней по-свински. И хочу искупить свою вину.
- И каким образом? Снова выдав её замуж?
- С чего ты взял? - удивился Рик.
- Анхела мне всё рассказала. О твоих планах насчёт меня.
- Я ей ничего не говорил.
- Значит, она догадалась. Ты собрал против меня компромат, затем пригласил к себе в гости - тут уж нетрудно сообразить, что у тебя на уме.
Рик встал и, держа в руках рюмку с виски, прошёлся по комнате.
- Ладно. Признаю, была у меня такая мыслишка. Но я не собирался навязывать тебе Анхелу - как и ей тебя.
- Приятно слышать, - скептически промолвил я.
- Прежде всего, - продолжал Рик, - я пригласил тебя, чтобы предложить сотрудничество. Ты теоретик, я экспериментатор - почему бы нам не объединить усилия по поиску пути в иные миры? Кроме того, у тебя есть деньги, есть материальная база - как раз то, чего мне не хватает. А я предлагаю людей. Когда свернули мой проект, не у дел осталась команда высококлассных специалистов, одержимых идеей о параллельных мирах.
- Знаю, - сказал я. - Тебе действительно удалось сколотить отличную команду. Будет жаль, если она распадётся.
- Вот то-то же. И её будущее во многом зависит от тебя. Помимо денег, ты обладаешь ещё и светлым умом. Твоё непосредственное участие в проекте поможет нам сдвинуться с мёртвой точки.
Я поморщился:
- Только не надо лести.
- Я и не думаю льстить тебе. Я лишь констатирую факт, что добрая половина наших опытов была основана на твоих теоретических выкладках. И коль скоро ты заговорил о шантаже, то я слегка надавил на тебя, чтобы убедить в необходимости выйти из подполья и начать открытую игру. У меня и в мыслях не было принуждать тебя жениться на Анхеле... Впрочем, это было бы неплохо.
- Ну, вот мы и подошли к сути дела.
- Брось кокетничать, Кевин! Я уже сказал, что это лишь моё пожелание. Наше знакомство было коротким, но его нельзя назвать мимолётным. Подчас в экстремальных ситуациях люди узнают друг друга лучше, чем за долгие годы самых тесных дружеских отношений. Я был уверен и сейчас продолжаю считать, что ты именно тот мужчина, который нужен Анхеле. А она, в свою очередь, будто специально создана для тебя. Я слышал о твоём маниакальном увлечении блондинками с голубыми глазами, даже Дженнифер ты заставил перекрасить волосы, но, по мне, это всё несерьёзно, это лишь проявление свойственной тебе эксцентричности. Вот скажи откровенно: как ты относишься к тому, чтобы Анхела стала твоей женой?
Я хищно зарычал, потом выпил виски и немного успокоился.
- С восторгом, чёрт тебя подери! Доволен?
Рик хмыкнул в ответ, неторопливо пересёк комнату и вышел на балкон. После некоторых колебаний, сопровождаемых двумя глотками виски, я поднялся с кресла и последовал за ним.
Минут пять мы молча курили, смешивая табачный дым с благоуханием летней ночи. В безлунном небе сияли мириады крупных, необычайно ярких звёзд, заливая всё вокруг волшебным, призрачным светом. У Терры-де-Астурии отсутствовало ночное светило, но ночи здесь всё равно были светлыми, почти что белыми, какими бывают только ночи на планетах, расположенных вблизи Галактического Ядра.
Рик о чём-то думал, а я просто любовался непривычным для взора землянина небом, вспоминая свои детские грёзы, которые впоследствии стали реальностью. Когда мы жили в быстром потоке времени, я, в отличие от Дейдры, не мог пользоваться своими врождёнными способностями, но вместе с тем, не в пример моим младшим братьям, Шону и Артуру, был достаточно взрослым мальчиком, чтобы строить планы на будущее. Я зачитывался фантастическими романами, мечтал о космических путешествиях, представлял себя в роли звёздного капитана, уверенно ведущего свой корабль в неизведанные глубины Вселенной... Впоследствии я обрёл власть над Формирующими, окунулся в Источник, познал многие тайны бытия - но звёзды по-прежнему манили меня с непреодолимой силой. Конечно, я мог путешествовать в космическом пространстве, эксплуатируя свой Дар, перемещаться от одной звезды к другой, но всё это было не так, как я представлял в детстве. Оперируя силами в Туннеле, я находился во власти иллюзий, я видел то, что услужливо диктовало мне моё подсознание, и самое главное - не было ощущения полёта. Я не путешествовал, а перемещался. Я готов был продать душу дьяволу за паршивенький медлительный звездолёт; к счастью, на такую жертву мне идти не пришлось. Мне повезло - так повезло, что я чуть не уверовал в Бога...
- Это называется она чувствует себя уставшей, - наконец произнёс Рик, указывая на светящиеся окна слева от нас. - Анхела в своём репертуаре, опять будет работать до глубокой ночи.
- Власть тяжкая ноша, - заметил я. - И неблагодарное занятие.
- Анхела говорит так же, а сама упивается властью, как наркотиком. С двадцати одного года она возглавляет правительство и за эти двенадцать лет лишь неполные три месяца была не у дел. Каюсь, я сам устроил ей этот вынужденный отпуск, о чём впоследствии сожалел. Вместо того, чтобы отдохнуть и насладиться жизнью, Анхела томилась, страдала, её мучила бессонница... Форменная ломка, абстинентный синдром!
- А ты представь, что тебе запретили летать. Что было бы с тобой?
- Это я и пытаюсь втолковать Анхеле. Видишь ли, Кевин, меня и Фернандо Альбу часто называют гордостью Астурии, но мы, скорее, достопримечательность, а вот Анхела - её настоящая гордость. Анхелу любят все - взрослые и дети, мужчины и женщины. К ней привыкли, ею восхищаются, её обожают. Подавляющее большинство моих соотечественников откровенно недовольны тем, что я, пусть и номинально, займу её место главы государства. Тебе стоит посмотреть наши развлекательные шоу, почти в каждом из них отпускаются шуточки в мой адрес. «Сегодня его величество король Рикардо, более известный как Звёздный Рик, осчастливил своих подданных долгожданным визитом на родную планету. Этим великим событием мы обязаны организаторам очередных трансгалактических гонок, которые, по многочисленным просьбам наших сограждан, внесли Астурию в список обязательных контрольных пунктов...» Ну, и так далее в том же духе.
- Значит, ты будешь королём?
- Боюсь, на сей раз мне не отвертеться.
- А что с этим... кстати, как его зовут?
- Тоже Рикардо. Верховный Суд готовит вердикт о его смещении с престола. После долгой тягомотины моего дражайшего кузена и тёзку в конце концов признали неизлечимо бесплодным. Он стопроцентно стерилен, и у него даже теоретически не может быть детей.
От неожиданности я закашлялся.
- И это причина его отстранения?!
- Нет, но это обстоятельство позволило начать процедуру отрешения от королевского сана по причине полной невменяемости. В наследство от Терры-Кастилии нам досталась проклятая статья в конституции, запрещающая прерывать старшую линию. По замыслу её авторов, это должно исключить любые конфликты вокруг наследования престола - король всегда старший в роду, и ни у кого из принцев крови нет законных оснований оспаривать у него корону.
- То есть, - понял я, - как бы ты этого ни хотел, ты не вправе отречься от престола в пользу Анхелы.
- Вот именно. Я могу отречься только в пользу моего старшего сына, которого у меня пока нет. На первый взгляд это кажется справедливым: ведь мои будущие дети, имея, в принципе, больше прав, чем дети Анхелы, могут заявить, что я не советовался с ними при отречении. Но если следовать такой логике до конца, то нужно вообще запретить мне иметь детей - ведь неизвестно, согласятся ли они с тем, чтобы я был их отцом, захотят ли, чтобы в их жилах текла моя кровь. - Рик с горечью рассмеялся. - Хоть бери и стерилизуйся.
- А нельзя ли просто отменить эту статью?
- Бог мой, ведь этого я и хочу! К сожалению, для внесения поправок в конституцию требуется не менее четырёх пятых голосов Палаты Представителей.
- Столько не наберётся?
- Увы, нет. Каждый раз на выборах в парламент как минимум четверть мандатов достаётся нашей постоянной оппозиции, республиканцам и их союзникам по левой коалиции. Лично против Анхелы они ничего не имеют и с некоторыми оговорками поддерживают её политику, но вместе с тем выступают за ограничение королевской власти, а в идеале - за чисто парламентскую форму правления.
- А значит, для них ты более удобный король, чем Анхела - королева.
- Дело даже не в этом. Существующий порядок престолонаследования таит в себе угрозу самому конституционному строю. Порой бывает необходимо сместить короля во имя спасения монархии, а если этого не сделать, произойдёт революция - мирная или не очень, уже другой вопрос. Так ведь и было на Терре-Кастилии сто двадцать лет назад. Два брата-самодура, Роберто-Карлос и Хуан-Антонио, довели государство до такого состояния, что в один прекрасный день революционно настроенный парламент провозгласил республику и принял конституцию, в которой не было места для королей. Пример материнской планеты вдохновляет наших республиканцев, и они будут защищать эту чёртову статью до последнего издыхания.
- А референдум? Если всё обстоит именно так, как ты говоришь, то его результаты можно предсказать наперёд.
Рик медленно покачал головой:
- Не получится. В нашей конституции... Ч-чёрт, пропади она пропадом! Задушил бы её разработчиков собственными руками... Так вот, в конституции есть специальная статья, суть которой, в переводе на человеческий язык, состоит в том, что нельзя выносить на референдум вопросы, касающиеся изменения законодательства «под личность». В данном случае связь между поправками к конституции и личностью Анхелы очевидна, избиратели будут голосовать не за поправки, а за Анхелу, поэтому Верховный Суд отменит такой референдум. Он будет вынужден его отменить - хотя как граждане большинство судей симпатизируют Анхеле, как члены Верховного Суда они поклялись превыше всего чтить дух и букву закона.
- Гм. Вижу, у вас очень демократический строй.
- Чересчур демократический, и в этом наша беда. Чем больше демократии, тем меньше свободы у власть имущих. Где это видано, чтобы человека силой принуждали становиться королём?! - Рик яростно хлопнул ладонью по перилу балкона. - А я вот упрусь рогом и не пойду на собственную коронацию... Впрочем, тогда меня понесут на руках.
Тут у меня зародились кое-какие подозрения.
- Мне кажется, - осторожно заметил я, - ты хочешь, чтобы я пожалел тебя.
- Да, хочу. И не просто пожалел, в смысле - посочувствовал, а сжалился надо мной.
- Как это?
- Элементарно. Тебе нравится Анхела, ты нравишься ей, так женитесь себе с Богом, а меня оставьте в покое.
- Думаешь, наш брак что-то изменит?
- Ещё как изменит, и ты сам это понимаешь. Тебе нужна населённая планета, сейчас ты метишь на Новую Шотландию - но только ли для того, чтобы захватить власть и назваться королём? Нет, это средство, но ещё не цель. Прежде всего, если ты собираешься выйти из подполья и поведать миру о своём богатстве, тебе нужна штаб-квартира, твердыня, где ты мог бы чувствовать себя, как дома, и не опасаться, что у местных властей появится искушение поживиться за твой счёт. Это возможно лишь в том случае, когда ты сам власть... ты или твоя жена. Осмелюсь предположить, что Астурия годится для этого больше, чем Новая Шотландия. Наша изолированность легко преодолима: сам факт твоего присутствия здесь мигом заставит все ведущие астрокомпании скорректировать маршруты своих кораблей. Если ты решишь обосноваться у нас, Астурию ждёт стремительный экономический рост, в считанные годы она из провинциальной планеты превратится в крупный научный, промышленный, торговый и финансовый центр. Перед такой перспективой не устоят ни республиканцы, ни роялисты. И левые, и правые хором запоют одну песенку и единогласно отменят ту злополучную статью конституции - ведь в противном случае ты улетишь с женой на другую планету, а разгневанные избиратели, лишившись разом и Анхелы, и надежд на лучшую жизнь, попросту линчуют своих депутатов.
Я покачал головой:
- Всё-таки хитрый ты лис, Рик! Сначала божишься, что у тебя нет никаких матримониальных планов, а затем умело направляешь наш разговор в нужное русло и из кожи вон лезешь, предлагая мне в жёны сестру и целую планету в приданное.
- Поверь, если бы вы не понравились друг другу, я бы и не заикнулся об этом.
- Ценю твой такт, - проронил я.
- Не вижу повода для сарказма. Ты сам признался, что не прочь жениться на Анхеле, вот я и привёл дополнительные аргументы в пользу этого брака. Причём далеко не все.
- Что ещё ты держишь в рукаве?
- Например, место в Галактической Ассамблее. В отличие от Новой Шотландии, Астурия является действительным членом Земного Содружества Наций, хоть и не представлена в Постоянном Комитете. Но это не беда, это поправимо - особенно, с твоей помощью.
- Вот чёрт! Как ты догадался?
- А здесь нечего было догадываться. Анхела верно подметила, что ты идеалист. Как и все идеалисты, ты мечтаешь о единстве Галактики, о всеобщем мире и благоденствии, но ты достаточно умён и прагматичен, чтобы рассчитывать достичь своей цели насильственным путём. Ты предпочитаешь более действенные и надёжные экономические рычаги интеграции. У тебя в руках сеть межзвёздной связи, твой Пангалактический банк представляет зачатки единой финансово-кредитной системы, ты захватываешь контроль над транспортом и торговлей, теперь тебе нужен вес на политической арене. Ты решил начать не с пустого места, а использовать существующие структуры Земного Содружества - и, по-моему, это правильно. Как глава независимого государства, той же Новой Шотландии, ты станешь членом Галактической Ассамблеи - естественно, после принятия планеты в Содружество, - затем предполагаешь войти в состав Постоянного Комитета, а впоследствии возглавить его. Я правильно рассуждаю?
Я утвердительно кивнул:
- В самую точку. Нет смысла создавать новые структуры, если можно наделить консультативные органы Содружества властными полномочиями, а само Содружество постепенно превратить в Галактическую Империю.
Рик ухмыльнулся:
- Интересный вопрос, сколько ещё честолюбцев строят подобные планы?
- Думаю, таких много. Но только у меня есть корпорация «Авалон» и Пангалактический банк. Что касается Вооружённых Сил, то со временем они будут сформированы, за этим дело не станет. А планету я рано или поздно заполучу - если не одну, так другую.
- И лучше Астурию, чем Новую Шотландию. С последней хлопот не оберёшься. Сначала нужно устроить переворот и захватить власть, потом навести порядок, добиться признания нового правительства, получить членство в Содружестве, а кроме того, ты будешь нуждаться в надёжном человеке, который управлял бы самой планетой. Я же предлагаю тебе всё это в готовом виде. Женись на Анхеле, пусть она занимается делами Астурии, а ты дерзай - может, у тебя и получится. По крайней мере, ты имеешь больше шансов, чем другие.
- Заманчивое предложение, - сказал я. - Его нужно обдумать.
- Думай, а когда согласишься - дай знать. Анхелу я беру на себя.
- Ну, нетушки, - решительно заявил я. - Ты в это не суйся, лишь напортачишь. Мы с Анхелой взрослые люди и сами разберёмся в наших отношениях. Я ясно выражаюсь?
- Достаточно ясно.
- Вот и хорошо... Кстати, как у вас обстоит с чистотой крови?
- В смысле?
- Не возникнет ли осложнений в связи с моим незнатным происхождением?
- Об этом не беспокойся. Порядки у нас либеральные, демократия всё-таки. В случае с тобой вопрос о происхождении представляет чисто академический интерес. Твоё богатство стоит целых океанов самой голубой крови. - Тут Рик пристально посмотрел мне в глаза: - И, между прочим, так ли незнатно твоё происхождение?
- С чего ты взял? Разве ты не слышал, что мой отец - космический пират?
- Одно другому не мешает. Знавал я нескольких баронов, которые были лихими корсарами. А что касается тебя, то ты здорово напоминаешь мне одного отпрыска древнего королевского рода, который строит из себя простого парня, но это у него не всегда получается - то и дело проскальзывают аристократические манеры.
- Ты о себе?
- Да. И ты точно такой же. Я заметил это ещё четырнадцать лет назад, а во время нашей прощальной пьянки хотел было расспросить тебя, но сам так напился, что забыл. Зато сегодня устроил небольшую проверку.

Предыдущая страница 16 Следующая страница


17 Олег Авраменко

- Какую?
- Танцы. Когда к нам приезжают гости-неаристократы, мы, чтобы не смущать их, предлагаем что-нибудь более современное, но на этот раз всё было как обычно. Я краем глаза следил за тем, как ты танцуешь, а потом и Анхела поделилась со мной своими впечатлениями. Она уверена, что этот вальс ты танцевал десятки, если не сотни раз. А поскольку в моём обширном досье на тебя нигде не упоминается о твоём увлечении музыкой или танцами, отсюда я делаю вывод, что ты знаком со Штраусом с детских лет. Согласись, это несколько странно для сына простого космического пирата.
- А как же Дженнифер?
Рик отмахнулся:
- Не надо хитрить, Кевин. Дженнифер честно призналась, что плохо танцует, и попросила меня быть поосторожнее. Она в двух словах рассказала, что за фрукт её отец. Если хочешь знать моё мнение, ты правильно сделал, взяв её с собой.
- Ага, - только и сказал я, боясь неосторожным словом повредить очередной выдумке Дженнифер.
- Такая прелестная девушка заслуживает лучшей участи, чем жить под пятой у отца-тирана, - между тем продолжал Рик. - У неё столько врождённой грации, столько изящества...
- Она не умеет водить корабли, - прервал я его излияния.
Он посмотрел на меня с удивлением:
- Ну и что?
- Не советую брать её вторым пилотом.
Рик несколько раз недоуменно моргнул, а затем, сообразив, рассмеялся:
- Уже ревнуешь?
- Нет, проявляю братскую заботу.
- А если у меня серьёзные намерения?
- Это невозможно. Вы с ней совершенно разные люди.
- Так считаешь?
- Это бесспорный факт, - твёрдо ответил я, а затем с грустью посмотрел на светящиеся окна кабинета Анхелы.
В равной степени это относилось и к нам. Я и раньше задумывался над скоротечностью жизни простых смертных, но то были общие, абстрактные размышления. Только теперь я почувствовал неумолимую жестокость времени, обращённую против конкретного человека... против нас двоих. Сколь мимолётно будет наше счастье, сколь быстротечно! Моя любовь, едва родившись, уже обрела горький привкус неизбежной потери...

* * *

Закончился отсчёт неполного двадцать пятого часа астурийских суток и наступила полночь. Затем миновал первый час, второй. Я сидел в своём кабинете и изучал предложенный советом директоров корпорации план работ на следующий месяц. Количество заказов возросло почти на четверть, кроме того, увеличилось число заявок на модернизацию уже существующих станций. Спрос явно превышал предложение, и назревала необходимость в расширении производства - что само по себе было отрадно. Вместе с тем, исчерпывались запасы звёздного кварца, а значит, в ближайшее время мне предстояло совершить очередной наезд на Брендона. И хотя Солнечные Камни котировались среди колдунов очень низко, а их залежи в Рассветных мирах были обширны, мои аппетиты многих настораживали. Кое-кто сгоряча решил, что я обнаружил у этого плохонького артефакта какое-то ценное свойство, и с каждым разом мне всё труднее было отбиваться от настойчивых расспросов.
Я внёс в план некоторые поправки, добавил к перечню первоочередных мероприятий установку на Астурии гиперволновой станции первой категории с пометкой «кредит» (у директоров глаза на лоб полезут, с ухмылкой подумал я), затем утвердил окончательный вариант и отослал файл по назначению. Получив подтверждение о приёме, я выключил покетбук и вернул его в карман. Одно дело сделано.
Компьютер продолжал считать. Ознакомившись с промежуточными результатами, я убедился, что, несмотря на своё быстродействие, он ещё не скоро нарвётся на очередную некорректность краевых условий. Можно было идти спать, но я сильно сомневался, что смогу заснуть после того, как продрыхнул полдня. Я хотел было подключиться к Галанету, чтобы ознакомиться с новейшими работами в области теории виртуального гиперпространства, однако передумал - у меня душа не лежала к серьёзным занятиям. Я запустил игру в шахматы, но был так невнимателен, что получил мат в девять ходов. Потом принялся раскладывать пасьянс - и вскоре поймал себя на том, что бессознательно жульничаю.
Я в сердцах выругался, встал из-за стола и вышел на балкон. В кабинете Анхелы всё ещё горел свет. Как она себя назвала? Working girl. Что верно, то верно. Моя милая работящая девочка.
И тут я понял, что не даёт мне покоя, что мешает сосредоточиться. Меня одолевало страстное желание снова увидеть Анхелу, поговорить с ней о чём-нибудь... а хоть и поссориться - даже это было бы приятно. Мне хотелось смотреть ей в глаза, слышать её голос, вдыхать запах её волос, чувствовать тепло её тела.
Моё желание, едва став осознанным, тут же превратилось в навязчивую идею, и я решился на очередное нарушение своих правил. Прикинув на глаз расстояние и высоту, я сосредоточился - а в следующий момент уже стоял, прижавшись спиной к стене, на балконе, примыкавшем к кабинету Анхелы. Осторожно заглянув в окно, я убедился, что она в комнате одна, сидит за столом и внимательно изучает какие-то документы.
Дверь балкона была приоткрыта. Собравшись с духом, я вошёл внутрь и деликатно прокашлялся. Анхела вздрогнула от неожиданности и подняла взгляд.
- Кевин?.. - произнесла она, не веря своим глазам. - Ты... Как ты сюда попал?
- Я же говорил, что мой любимый вид спорта - прыжки с шестом.
- А сигнализация?
- Мелочи. Мой папа-пират научил меня и не таким штучкам.
Анхела поднялась и подошла ко мне.
- Ты сумасшедший, - сказала она. - Надеюсь, тебя никто не заметил?
- Пришлось убрать пару свидетелей, а так всё в порядке.
Она вздохнула:
- Порой я не пойму, шутишь ты или говоришь серьёзно.
Я нежно обнял её. Анхела прильнула ко мне и склонила голову к моему плечу. Она была одета в красный шёлковый халат, под которым, судя по всему, кроме ночной рубашки больше ничего не было.
- Ты догадываешься, что у меня на уме? - спросил я.
- Да. Ты...
- Я похотливый самец.
- Не иронизируй. Я хотела сказать, что ты пришёл вовремя. Я уже заканчиваю.
Ответ Анхелы сбил меня с толку. Я готовился к упорной борьбе и никак не ожидал такой быстрой капитуляции... Но капитуляция ли это? Победил ли я? А может, я побеждён? И вообще, разве любовь - сражение? Могут ли быть победители и побеждённые в любви? Нет, это такая игра, в которой выигрыш достаётся обоим, а проигрывают вдвоём.
Я поднял к себе её лицо.
- С чего такая перемена, Анхела?
- Не было никакой перемены, Кевин. С самого начала я хотела того же, что и ты, только боялась... боялась, что это произойдёт слишком быстро.
- По-твоему, я тороплю события?
- Как и все... - Она осеклась. - Но теперь это не имеет значения.
- Почему?
- Потому что ты уже здесь.
Я попытался поцеловать её, но Анхела увернулась и высвободилась из моих объятий.
- Погоди. Если мы начнём, то не остановимся. А мне нужно покончить с докладом. Осталось всего пара страниц. - Она взяла со стола планшетку и световую ручку. - Пойдём. Сюда могут войти, а я не хочу, чтобы тебя видели.
Кроме парадной, кабинет Анхелы имел ещё одну дверь, которая, как оказалось, вела в её личные апартаменты. Мы вошли в небольшую уютную комнату. Анхела заперла за собой дверь, села на диван и принялась читать текст, по ходу внося в него поправки. Я пристроился рядом с ней и после некоторых колебаний обнял её за талию. Она не возражала, но и не проявила должного энтузиазма.
- Что это за документ? - решил поинтересоваться я.
- Доклад правительства перед Национальным Собранием, - ответила Анхела, не прекращая делать исправления, в том числе и чисто грамматические. - Завтра на заседании кабинета мы должны утвердить окончательный вариант.
- И ты не могла...
- Кевин, пожалуйста, не мешай.
Я вздохнул и от нечего делать принялся мечтать о нашей совместной жизни, в которой не последнюю роль будут играть фразы типа «Кевин, пожалуйста, не мешай», «Анхела, солнышко, сейчас не время». Странно, но это казалось мне чуть ли не венцом семейной идиллии. До чего может дойти человек!..
Когда Анхела перешла к последней странице, я уже увлечённо читал вместе с ней. То, о чём говорилось в конце доклада, в определённой степени касалось и меня.
- Ты всё-таки решила вынести на голосование поправку к конституции? - наконец спросил я.
- Да, - сказала она и на этот раз отвлеклась от чтения. - Хватит уже мучить братца. Конечно, было бы неплохо ещё поиздеваться над ним, попугать его короной, но время для шуток прошло.
- Ты уверена в успехе?
- Да.
- А вот Рик считает иначе.
Анхела пренебрежительно фыркнула:
- Он ничего не смыслит в практической политике, хотя неплохо разбирается в теории права. Если нельзя провести прямой референдум, это ещё не значит, что я не могу провести косвенный. В случае, когда парламент отвергнет поправку, я, как глава правительства, распущу его и назначу досрочные выборы. Они-то и будут моим референдумом. Все партии первым пунктом своих предвыборных программ поставят отношение к предлагаемой поправке, и те, кто выступит против, вряд ли наберут более семи процентов голосов. С учётом отсева карликовых партий, участвующих в выборах лишь для того, чтобы себя показать, сторонники поправки получат в Палате Представителей порядка девяноста процентов мандатов, а этого вполне достаточно, чтобы она прошла на ура. За Сенат можно не беспокоиться, он утверждает все законы простым большинством.
- Ловко, - сказал я. - Стало быть, вместо референдума - новые выборы?
- Необязательно. Руководство республиканцев сразу поймёт мою игру и, возможно, решит пойти на уступки, чтобы не терять мест в парламенте. Шансов на тот или иной исход дела поровну. Fifty-fifty, как говорите вы... Извини, я опять забыла, что ты не англичанин.
- Ничего страшного, - сказал я. - Но послушай, если всё так просто, почему ты давно не отменила эту поправку.
Анхела покачала головой:
- Всё не так просто, Кевин. Видимо, Рикардо поведал тебе сказку о моей бешеной популярности в народе?
- Ну да.
- Он преувеличивает. Даже в самые лучшие времена мой рейтинг доверия не превышал семидесяти процентов, а около трети граждан считали, что я должна исполнять лишь функции номинального главы государства, предоставив парламентскому большинству формировать правительство по своему усмотрению. А четыре года назад на выборах вообще победили левые - конечно, не без содействия Рикардо, который решил устроить мне «отпуск», и тем не менее они получили условное большинство. Хотя их кабинет продержался недолго и вскоре подал в отставку, сам факт, что они получили мандат на формирование правительства, свидетельствует не в пользу моей популярности. Только в последнее время, когда возникла реальная угроза того, что Рикардо станет королём, чаша весов окончательно склонилась в мою сторону.
- А как насчёт тернового венца?
Анхела пристально вгляделась мне в глаза.
- Он не обязательно должен быть терновым. Всё зависит от обстоятельств... - Она бегло просмотрела концовку доклада. - Ладно. Дальше идут общие фразы о дружбе, любви и согласии. Это можно оставить без изменений. Подожди здесь минутку, Кевин. Я отдам текст спичрайтеру, чтобы к утру был готов окончательный вариант.
Мне пришлось ждать гораздо больше минутки - этак минут десять. Когда Анхела вернулась, я увидел в её глазах слёзы.
- Что с тобой? - спросил я, взяв её за руки. - Что случилось?
- Да так, ничего... Просто я вспомнила время, когда была молоденькой девушкой. Я мечтала о счастливой и дружной семье, о любящем, заботливом муже, о детях... Сейчас я чувствую, как эти мечты возвращаются.
- У нас всё будет хорошо, любимая, - сказал я, привлекая её к себе. - Твои мечты сбудутся. Обещаю тебе.
Целуя Анхелу, я почти рефлекторно привёл в действие несложное заклятие, которое составил и откомпилировал сразу после разговора с профессором Альбой. Руки у меня были заняты, поэтому пальцами я не щёлкал...

14. ЭРИК

После разговора с отцом и Амадисом я прилёг вздремнуть, рассчитывая лишь на пару часов, но проспал добрых шесть, что не входило в мои планы. Зато проснувшись я почувствовал себя бодрым и отдохнувшим, а состояние глубокой подавленности сменилось вполне терпимой угнетённостью. Кошмар последних дней постепенно отступал под натиском присущего мне оптимизма и жизнелюбия. Хотя по-прежнему я видел будущее отнюдь не в розовых тонах - но уже и не в чёрных.
Времени отлёживаться не было. Мои наручные часы (подарок тёти Бренды) показывали, что в Авалоне перевалило за полдень. Я встал, кое-как привёл себя в порядок, сменил помятую одежду на новую, затем прошёл в свой кабинет и первым делом связался с Морисом - у него было специально настроенное на меня зеркальце, которым мог воспользоваться и простой смертный.
- Привет, Морис, - сказал я, когда его изображение появилось в моём зеркале. - Как у тебя дела?
- Да никак, - ответил он. - Всё спокойно, без изменений.
- Кто-нибудь появлялся?
- Только Дионис, всего на минутку. Он искал тебя, но я сказал, что ты в Солнечном Граде, и он убрался... Гм... Выразил соболезнование по поводу кончины моего мира.
- Понятно. Надеюсь, ты изобразил скорбную мину?
- Необходимости изображать не было, она сама изобразилась. Как подумаю о миллиардах людей, мужчин и женщин, взрослых и детей; у каждого были свои мечты, надежды, планы на будущее... И всё это в одночасье рухнуло, превратилось в ничто, развеялось по ветру радиоактивным пеплом. Теперь спокойствие самого вшивого из ваших колдунов стоит по меньшей мере шести сотен жизней простых смертных... будьте вы прокляты!.. - Морис умолк и потёр лоб. - Кажется, я повторяюсь.
- Повторяйся почаще, - сказал я, и это было искренне. - Не позволяй мне забыть о том, что произошло.
- Ты и так не забудешь, я в этом уверен. Кстати, что говорят в твоём Доме о смерти Ладислава?
- Как и везде, всякое. Мой дядя Амадис, между прочим, здорово напугал меня.
- Чем же?
- Он предположил (не знаю, насколько серьёзно), что Ладислав совершил на Земле Юрия Великого какое-то чудовищное преступление и решил замести следы, развязав мировую войну. А сам погиб по неосторожности.
Морис присвистнул:
- Ого!
- Вот именно. Я тоже так подумал.
- Чёрт побери! Он в двух шагах от правды! Стоит ему копнуть чуть глубже...
- Не беспокойся. Амадис копать не будет. И никто не будет. У нас есть неписаное правило, согласно которому мёртвых не судят. Даже если кому-то ещё взбредёт в голову нечто подобное, дальше догадок он не пойдёт и не станет доискиваться правды ради самой правды - благо в последнее время никто из колдунов не пропадал без вести. Так что любое расследование в этом направлении будет воспринято в Даж-Доме как смертельное оскорбление.
- У вас на каждом шагу сталкиваешься с условностями и предрассудками, - не удержался от замечания Морис.
- Точно, - не стал отрицать я. - Однако признай, что эта условность нам на руку.
- Согласен, - кивнул Морис. - Какие у тебя планы?
- Ненадолго отлучусь, - ответил я. - Похоже, наши поиски зашли в тупик. Я обращусь за помощью к Диане.
Морис опять встревожился:
- А может, не надо? Может, мы ещё попытаемся... то есть, ты попытаешься. Знаешь, это очень опасно...
- Знаю. Я не собираюсь открывать Диане все наши карты... гм, открою только часть карт. Уверяю тебя, она ничего не заподозрит. Всё будет выглядеть совершенно невинно.
Я изложил ему свой план, и после некоторых колебаний он согласился. На этом мы попрощались.
Закончив разговор, я спрятал зеркальце в карман, выдвинул ящик стола и достал оттуда запечатанный конверт. Без имени, без адреса, без какой-либо другой надписи, вроде: «Вскрыть в случае моей смерти или исчезновения». Его и так вскроют, с надписью или без неё, если со мной что-нибудь случится. Вот только кто вскроет?..
Вздохнув, я взял ручку и написал:
«Строго секретно! Лично в руки моему отцу, королю. Эрик, сын Брендона».
Очень драматично!
Тьфу!..
Да ну его к чёрту!
Я скомкал письмо, положил его в пепельницу и поджёг. Глядя на пожирающее бумагу пламя, я с тоской думал о том, что по-настоящему никому не доверяю - даже отцу, даже маме...
Когда письмо догорело, я в лучших традициях шпионских романов отнёс пепельницу в туалет, высыпал её содержимое в унитаз и спустил воду.
«...А мне костёр не страшен,
и пусть со мной умрёт
моя святая тайна...»
Умирать я не собирался, я хотел жить. Но даже бессмертные колдуны в конечном итоге смертны, притом внезапно смертны, что лишний раз подтвердил случай с Ладиславом. Я вовсе не альтруист; подобно большинству людей, я прежде всего думаю о себе, а уже потом - обо всех остальных. Я уничтожил письмо, написанное лишь неделю назад, из чисто эгоистических соображений. Если мне суждено в скором времени принять смерть, то я хотел умереть спокойно, не мучаясь в последние мгновения жизни мыслью о том, что, возможно, вслед за мной (и по моей вине!) в могилу отправятся сотни миллиардов мыслящих существ. Мой умеренный эгоизм был далёк от концепции «после меня - хоть потоп».
Разделавшись с письмом, я пошёл к маме. К счастью, она была занята и без лишних разговоров переправила меня в Авалон, отложив на потом все расспросы о моих дальнейших планах в свете последних событий - гибели Ладислава и примирения с Володарем. Хоть это хорошо. Сейчас я не был расположен к откровенности, а скрытничать и уклоняться от прямых ответов мне тоже не улыбалось. Мама остро чувствовала малейшую фальшь, и моя неискренность её бы очень огорчила...

* * *

В Авалоне меня встретил Колин. Вернее сказать, принял, а ещё точнее - поймал, когда я, после маминого прицельного броска, перелетел через бесконечность. Не скажу, что мне нравилось выступать в роли волейбольного мяча, но выбирать не приходилось. Как и любой другой обыкновенный колдун, я не мог своим ходом попасть из Экватора в Срединные миры - а только с помощью адепта Источника. Метод «бросить-и-поймать» наиболее часто использовался адептами для транспортировки всякой-всячины - от неодушевлённых предметов, вроде книг или оружия, до отдельных людей и даже целых делегаций. Этот способ выгодно отличался от прочих быстротой и удобством; к тому же, несмотря на кажущуюся рискованность, он был вполне надёжен, и за тридцать лет, прошедших с момента его открытия, не было зарегистрировано ни одного сколько-нибудь серьёзного происшествия. Тем не менее, когда речь идёт о людях, нелишне подстраховаться и даже перестраховаться. Поэтому в таких случаях адепты предпочитают иметь дело со своими обычными напарниками. У моей мамы это Колин, у отца - тётя Бренда.
Когда я «приземлился», Колин задержал мою руку в своей, чтобы крепко пожать её, затем похлопал меня по плечу.
- Добро пожаловать, Эрик, - сердечно произнёс он. - Давненько ты у нас не был. Теперь решил наверстать упущенное?
- В каком смысле? - не понял я.
- Ведь до свадьбы ещё две недели, - объяснил Колин.
- А-а. Нет, дядя, я всего лишь на пару часов. Только навещу Диану, поболтаю с ней немного и сразу же вернусь. У меня дела в Экваторе.
Колин вздохнул:
- Очень жаль. Бренда будет огорчена... Ты плохой мальчик, Эрик, - сварливо добавил он, подражая манере Моргана Фергюсона. - По Диане, видишь ли, соскучился, а по дядюшке Колину и тётушке Бренде - нет.
- Ошибаешься, дядя, - ответил я. - По вам я тоже соскучился. Обещаю, что после свадьбы останусь погостить. - И подумал: «Если получится».
- Ловлю тебя на слове.
Для Колина и Бренды я был больше, чем просто любимым племянником, скорее полноправным членом их семьи, фактически третьим сыном. Что и неудивительно - ведь моя мать приходилась родной сестрой Колину, а мой отец и Бренда были близнецами. Бриан и Мел, дети Колина и Бренды, заменяли мне родных братьев (так как настоящих у меня не было и, судя по всему, их появление вряд ли предвиделось). Особенно я был дружен с Брианом. Мы родились с интервалом в несколько месяцев, но сейчас, из-за разного течения времени в наших родных мирах, он был моложе меня года на четыре, а то и на все пять. Маменькин сыночек Бриан до сих пор цеплялся за юбку Бренды; в наших детских вылазках в быстрый поток он выдерживал от силы неделю субъективного времени, после чего, истосковавшись по матери, возвращался обратно в Авалон. Главным образом он путешествовал по мирам вместе с Брендой, а поскольку та вела довольно оседлый образ жизни, то биологический возраст Бриана был почти в точности был равен количеству лет, прошедших на Земле Артура с момента его рождения. Что же касается меня, то, родившись двадцать два года назад по отсчёту Основного потока, я и есть двадцатидвухлетний, хотя на моей родине, в Царстве Света, прошло без малого двадцать пять лет. Это из-за того, что много времени я провёл в Сумерках Дианы и в Авалоне.
Кстати, о Бриане - лёгок на помине. Когда мы вышли из «ниши» в кабинет Колина, он сидел за отцовским рабочим столом и увлечённо шарил пальцами по клавиатуре компьютера. Увидев меня, он улыбнулся:
- Привет, Эрик. Рад тебя видеть.
- Взаимно, - сказал я. - Привет, братишка.
Бриан надавил ещё несколько клавиш, встал из-за стола и подошёл ко мне. Мы пожали друг другу руки.
А между тем Колин, снедаемый недобрыми предчувствиями, бросился к своему компьютеру.
- Так я и думал! - удручённо произнёс он, взглянув на экран. - Стоило мне на минуту отлучиться... Что ты ещё наворотил?
- Да ничего особенного, - ответил Бриан. - Установил защиту, и только.
- А на кой чёрт она мне сдалась? Я что, храню здесь государственные секреты? Или порнографические клипы? Из всех наших домочадцев в большинстве моих выкладок разберутся только Диана, Кевин и, возможно, Бренда. А для них любая защита не помеха.
- Ну, не говори! - обиженно возразил Бриан. - Это очень крутая защита. Не зная пароля, никто не расшифрует твои файлы. Даже я. Даже мама. Даже Диана. Даже Кевин.
- Вот спасибо! - саркастически промолвил Колин. - А вдруг я сам забуду пароль? Что тогда, вешаться?
- Придумай такой, который не забудешь. Например, своё имя.
- Отлично! Гениально! Первое, что сделает мало-мальски смышлёный взломщик, так это наберёт моё имя. Хороша защита!
- Тогда запиши пароль на листке бумаги и спрячь её в надёжном месте, - посоветовал Бриан. - А ещё лучше, придумай что-нибудь экстравагантное. Например «Колин дурак». Никто не додумается.
Колин фыркнул:
- Да уж... Зато теперь я знаю, какой пароль установлен на твоём компьютере. «Бриан дурак». Я же обойдусь и без паролей, и без дураков. Убери всю эту гадость. И поторапливайся, пока я по-настоящему не рассердился. Радуйся, что пришёл Эрик. На сегодня наш урок закончен.
С оскорблённым видом непризнанного гения Бриан сел в кресло и принялся лениво щёлкать клавишами.
Колин посмотрел на меня и беспомощно развёл руками:
- Что мне с ним делать, ума не приложу. Пытаюсь заинтересовать его физикой, но он... Сам видишь - корчит из себя крутого программера.
- А что тут плохого? - ворчливо отозвался Бриан. - Не понимаю, почему ты так огорчаешься. В конце концов, я же мамин сыночек и следую по её стопам. Займись лучше Мелом. Он твой любимчик, вот и делай из него нобелевского лауреата.
Сказано это было беззлобно, скорее даже с добродушным юмором. Факт, что Мел был любимцем Колина (как-никак, первенец), не вызывал у Бриана ни раздражения, ни зависти. Он больше тянулся к матери, и Бренда, надо признать, хоть явно этого не выказывала, всё же предпочитала старшему сыну младшего. Такое положение вещей устраивало обоих братьев: «папин любимчик» Мел и «мамин сыночек» Бриан жили в мире и согласии и никогда не ссорились друг с другом из-за внимания родителей.
Правда, в последнее время Колин стал предпринимать отчаянные попытки обратить Бриана в свою веру, но, как и в случае с Мелом, терпел поражение. Бриан не интересовался теоретической физикой, его не волновали ни глобальные космические проблемы, ни вопросы взаимодействия элементарных частиц. Если Мел был всецело поглощён охотой за юбками, то главным увлечением Бриана, который пока что бегал только за одной юбкой (о чём я уже говорил), были компьютеры. Причём «увлечение» - это ещё мягко сказано. Подобно Бренде, он был помешан на компьютерах и в своём юношеском максимализме доходил до того, что рассматривал их не как инструмент, призванный в конечном счёте облегчить человеку труд (и усложнить его жизнь), а как самодостаточную ценность, некую вещь в себе. Бриан ломал всё, что попадалось ему под руку - отдельные программы и целые операционные системы, - просто так, из чистого любопытства, исключительно для того, чтобы узнать, как они работают изнутри. Он постоянно что-то менял, отлаживал, «совершенствовал» уже существующие программы, писал новые, однако вопрос, зачем он это делает, почти всегда ставил его в тупик. Конечный результат интересовал Бриана лишь постольку-поскольку; ему доставлял удовольствие сам процесс.
- Вот и всё, - сообщил Бриан, перезагрузив систему. - Теперь всё будет как раньше. Доволен?
- Вполне, - сказал Колин. - Ты уж не обессудь, что я не оценил твоих добрых намерений. - И уже ко мне: - Присаживайся, Эрик. Или ты спешишь? Диана знает о твоём визите?
- Ещё нет, - ответил я, сел в кресло возле полок с книгами и закурил. - Хочу сделать ей сюрприз.
- Тогда мой тебе совет: сделай свой сюрприз этак через полчаса, но не раньше.
- Почему? - спросил я, но тут же сконфузился и смущённо промямлил: - Понятно...
Бриан рассмеялся, от души забавляясь выражением моего лица. А Колин слегка улыбнулся:
- Ничего ты не понял. Всё как раз наоборот. Артур сейчас с Брендой, у них там какое-то совещание. А Диана, пользуясь случаем, работает с тем чудо-компьютером.
- Ага...
- Поэтому, - продолжал Колин, - тебе лучше подождать, пока не освободится Бренда. Иначе Диана будет винить тебя в том, что ты отнял у неё драгоценное машинное время.
- Точно, - согласился я, как никто другой зная, чем чревато отвлекать Диану от любимого дела.
Мой взгляд по старой привычке обратился на участок стены меж двух окон позади кресла Колина. Каково же было моё удивление, когда я увидел там большой, в человеческий рост, портрет Бренды! В первый момент я решил, что мне почудилось, и моргнул глазами. Однако видение не исчезло - Бренда, одетая в восхитительное платье цвета морской волны, держала в руках букет васильков и улыбалась мне своей обворожительной, чуть лукавой улыбкой. Раньше на этом месте висел портрет Дианы... вернее, если быть точным, портрет моей двоюродной тётки Дейдры, которая, получив от Источника новое тело, уступила своё прежнее Диане. Этот портрет был здесь сколько я себя помню; я так привык к нему, что лишь на тринадцатом году жизни мне пришло в голову поинтересоваться, с какой это стати Колин держит в своём кабинете портрет Дианы. Тогда Бренда объяснила мне, чей на самом деле это портрет, и поведала трогательную историю о безответной юношеской любви своего мужа. Даже после того, как Колин и Бренда поженились, а Диана обрела свой нынешний облик, портрет продолжал висеть на прежнем месте - если верить Бренде, именно она настояла на этом, отговорив Колина от затеи повесить здесь их свадебный портрет.
Перехватив мой взгляд, Колин сказал:
- Заметил, наконец?
Я растерянно пожал плечами:

Предыдущая страница 17 Следующая страница


Звездная дорога 18

- Знаешь, поначалу даже не обратил внимания. Хотя сразу почувствовал, что здесь что-то не на месте, но никак не мог понять, что именно.
Колин понимающе кивнул:
- В этом нет ничего удивительного. В привычной обстановке мы зачастую видим не то, что есть на самом деле, а то, что ожидаем увидеть. Я и вовсе проявил чудеса невнимательности, лишь на второй день обнаружил подмену.
- Подмену? - переспросил я, сбитый с толку. - Значит, это не ты...
- Это Шон умыкнул Диану, - с ухмылкой вставил Бриан. - Последние полгода он клянчил её у отца, а когда обломился получать отказы, взял и стибрил. Сговорился с Пенелопой, она написала мамин портрет, и они вместе совершили кражу. По моим сведениям, пока Шон делал своё чёрное дело, Пенни стояла на стрёме.
Я рассмеялся:
- Однако же!..
Портрет Бренды определённо был создан с целью подмены - написанный в похожей манере, в точно таких же тонах, платье было точно такого же цвета и фасона, как у Дианы, и причёска, и букет васильков в руках... Вместе с тем, это не была копия с лицом Бренды и более светлыми волосами. На портрете была изображена Бренда - такой, какой бы она выглядела в действительности, если бы сделала себе соответствующую причёску, надела такое платье и взяла в руки букет васильков. Бесспорно, подумал я, Пенелопа обладает незаурядным художественным даром. Хотя я мало разбирался в живописи, но готов был поспорить на что угодно, что эта её картина близка к категории шедевра.
- Между прочим, - заметил Колин, - со стороны Шона это был ловкий ход. Негодный мальчишка знал, что у меня язык не повернётся даже отчитать его, не говоря уже о том, чтобы требовать обратно похищенную картину. - И он любовно посмотрел на портрет жены. - Правду сказать, я был близок к тому, чтобы уступить его просьбам. В последнее время Шон меня буквально извёл. Приходит, когда я занят работой, и так вежливо спрашивает: «Дядя, я не помешаю?» - затем устраивается в углу, сидит тихо, смирно, даже не курит, и всё пялится на картину. Когда я, в конце концов, не выдерживаю и прогоняю его, он извиняется и покорно уходит, но спустя несколько часов возвращается. «Ты уже не сердишься, дядя?» - и представление продолжается.
Я закашлялся от разобравшего меня очередного приступа смеха.
- И всё-таки странно, - сказал, прочистив горло. - Почему Шон облюбовал именно этот портрет? Я, конечно, не эксперт, но мне кажется, что портреты Дианы, которые написала Пенелопа, гораздо лучше.
- Это с какой стороны посмотреть, - возразил Бриан. - Все портреты Дианы, которые штампует Пенелопа, страдают однобокостью. На них изображена не женщина как таковая, а мать, в лучшем случае - старшая сестра. Ты, Эрик, этого не замечаешь, потому что видишь в Диане друга, но не женщину. А для Шона это очень важно - видеть на портрете женщину.
Колин хмыкнул, а на его губах заиграла добродушная улыбка:
- Устами младенца глаголет истина. Взрослеешь, сынок.
- Я давно взрослый! - искренне (и совсем по-детски) возмутился Бриан. - Неужели, чтобы убедить тебя в этом, я должен пуститься в загул а-ля Мел?
Колин открыл было рот, чтобы ответить (разумеется, отрицательно), но тут зашелестела, отворяясь, дверь «ниши», и в кабинет впорхнула Дейдра.
- Привет всем! - жизнерадостно заявила она, одарив нас своей лучезарной улыбкой. - Эрик, негодник, ты заставляешь меня гоняться за тобой! Я в Сумерки Дианы - ты в Солнечный Град; я туда - а ты сюда. Но, боюсь, ты пожаловал в Авалон не ради встречи со мной.
Я встал с кресла и подошёл к ней.
- Почему же, сестричка, и ради тебя тоже. Я по тебе соскучился.
По своему обыкновению, Дейдра поцеловала меня в губы. Неожиданно для самого себя, я совсем не по-братски затянул наш поцелуй. Впрочем, длилось это лишь какое-то мгновение и со стороны выглядело совершенно невинно. Колин с Брианом не заметили ничего неладного.
Дейдра поддела свою руку под мой локоть и ласково обратилась к Колину:
- Дядя, ты не злишься, что я так бесцеремонно вторглась?
Колин покачал головой:
- На тебя невозможно злиться, племяшка. Даже если бы ты застала меня с женщиной в... э-э, щекотливой обстановке...
Дейдра звонко рассмеялась:
- В «щекотливой обстановке», как ты выражаешься, тебя можно застать только с Брендой. А мне точно известно, что сейчас она у моего отца. Так что я ничем не рисковала. Ты до скуки верный муж.
- Зато с Мелом тебе не придётся скучать, - ехидно вставил Бриан. - Ему явно не грозит умереть от супружеской верности.
Колин укоризненно посмотрел на своего младшего сына и, видимо, мысленно выбранил его. Дейдра, если и обиделась, то не подала вида.
- Ты говоришь так из зависти, братишка. Признайся, ты был бы не против оказаться на месте Мела, ведь правда?
Щёки Бриана покрылись густым румянцем. Он в смущении опустил глаза, но спустя пару секунд с вызовом глянул на Дейдру и резко выпалил:
- А кто бы не хотел? Назови мне такого дурака.
Колин усмехнулся, Дейдра тоже. А я ободряюще подмигнул Бриану.
- Ладно, - сказала Дейдра. - Не возражаете, если я похищу у вас Эрика? Хочу поболтать с ним, пока Диана занята.
Колин и Бриан не возражали, да и возражать было бессмысленно. Перечить женщине вообще дело неблагодарное, а перечить Дейдре - неблагодарно вдвойне. Колин только сказал со вздохом:
- Вот так всегда. В кои-то веки объявился мой любимый племянник, и тут же его уводят.
А Бриан с мрачным видом прокомментировал:
- Отмена урока отменяется. Как обычно, мне достаётся полезное, а Эрику - приятное.
Для экономии времени Дейдра снова воспользовалась «нишей» Колина, поскольку её покои находились чуть ли не в противоположном конце сильно разросшегося за последние двадцать лет Камелота. (Кстати, это вовсе не тот Камелот, о котором говорится в легендах. Дядя Артур окрестил так авалонский дворец в память о давно сгинувшем замке, где наш великий предок устраивал свои знаменитые посиделки за Круглым Столом.)
Мы переместились в другую «нишу» просторную и уютную, изысканно обставленную, больше напоминавшую дамский будуар, чем простой перевалочный пункт. Между делом замечу, что Дейдра и Бренда с давних пор вели негласное соревнование, стремясь перещеголять друг друга в убранстве своих «ниш». Вместе с тем, они обе насмехались над неприхотливым, чисто утилитарным дизайном примыкавшей к королевскому кабинету «ниши» дяди Артура, сравнивая её с недоделанной туалетной кабиной. В конце концов Артур не выдержал и в пику насмешницам установил в «нише» унитаз, правда, так и не подсоединил его к канализации. Как ни странно, но после этого «усовершенствования» критические выпады прекратились.
Вопреки моим ожиданиям, Дейдра не вывела меня из своей «ниши», а присела на мягкий диванчик под стеной, ловким движением сбросила туфельки и забралась на него с ногами.
- Располагайся, где тебе удобно, - предложила она, в то же время похлопывая по сиденью рядом с собой. - Поговорим здесь. Мел сейчас в отлучке, но за ним водится привычка появляться в самый неподходящий момент. А здесь нам никто не помешает. На всякий случай я заблокировала «нишу».
Я молча сел возле Дейдры, догадываясь, о чём пойдёт речь. И не ошибся - хотя начала она не с того конца, с которого я ожидал.
- Эрик, у тебя опять неприятности с Радкой?
- Ну... В общем, да. Погиб её брат.
- Я знаю. Но это ещё не объясняет твоего поступка.
Я не спросил, какого поступка. И так было ясно.
- Ладислав погиб, и это печально, - продолжала Дейдра. - Однако я сомневаюсь, что на тебя так подействовала смерть друга. Уверена, тут что-то другое, непосредственно связанное с Радкой, с вашими отношениями. Ведь мне знакомы эти симптомы. Помнится, три года назад всё начиналось точно так же. Тогда, при нашей первой встрече после твоего разрыва с Радкой, я поцеловала тебя как брата, а ты меня - как женщину. Потом пошло-поехало... даже больно вспоминать. А теперь что? В чём причина рецидива?
Я горько вздохнул:
- Всё так сложно, так запутано... Не успел я помириться с Володарем, как Радка... она... ну, считает, что я причастен к гибели Ладислава.
Дейдра внимательно посмотрела мне в глаза:
- Это правда?
Я потупился:
- Ну, в некотором смысле... Извини, сестричка, я не могу... Не могу рассказать, что было на самом деле.
Неожиданно Дейдра разозлилась:
- Не можешь, да?! А искать у меня утешения, значит, можешь! Ты вспоминаешь о моём существовании только тогда, когда тебе плохо. Чуть что - сразу к сестричке Дейдре. Она и утешит, и приласкает, не откажет тебе ни в чём... потому что она дура!
- Дейдра, - робко произнёс я. - Поверь, у меня и в мыслях не было...
- Молчи, Эрик, - сказала она, в глазах её заблестели слёзы. - Молчи и уходи. Я разблокировала дверь. Если не хочешь сорвать мою свадьбу, сейчас же уходи!
Я покорно поднялся, с делал несколько шагов к двери, затем в нерешительности остановился.
- Если ты не любишь Мела, то почему...
- Я люблю его! - резко ответила Дейдра. - Люблю, понял?! И не вздумай воображать, будто я... - Так и не договорив, она вскочила с дивана и босиком выбежала из «ниши».
Я последовал за ней, но в гостиной её уже не застал, лишь заметил, как колышется портьера на двери, ведущей в спальню. Где-то с минуту я простоял, мучительно размышляя над тем, что делать дальше.
Ситуацию, в которой я оказался по собственной же глупости и неосторожности, мягче чем дурацкой не назовёшь. «Ты разбил её сердце», - совсем недавно сказал мне Шон. Неужели он прав?.. При других обстоятельствах, это польстило бы моему тщеславию (ещё бы, такая девушка!), но я любил Дейдру и не хотел быть причиной её страданий. А о разбитом сердце и говорить не приходится. Мне искренне хотелось верить, что у неё просто случилась истерика вследствие предсвадебного мандража...
Я вышел в пустынный коридор и, свернув за угол, остановился у двери апартаментов Кевина. Сначала я даже не понял зачем, но потом сообразил. То, что я собирался сделать, было не просто неэтично, это было настоящим свинством. Однако я не смог устоять перед соблазном.
Воровато оглядевшись по сторонам, я принялся изучать блокировку двери. К моему вящему удивлению оказалось, что никаких особых чар установлено не было - всего лишь обыкновенная защита от любопытных слуг, обожающих совать свой нос в господские дела. Так что мне не составило труда справиться с замком, не потревожив сигнализацию.
Радуясь, что никто не застал меня за этим неблаговидным занятием, я быстро проскользнул внутрь и закрыл за собой дверь.
Как в прихожей, так и во всех остальных комнатах царил полумрак. Шторы на окнах были задёрнуты, но я не рискнул их раздвинуть или включить свет, а просто обострил своё зрительное восприятие. Способность видеть в широком диапазоне спектра электромагнитных волн и сознательно регулировать чувствительность глазных рецепторов было одной из многочисленных способностей, заключённых в Даре, и, как водится, это была палка о двух концах. После длительных сеансов колдовского видения (для меня это около часа) начинает зверски болеть голова и слезятся глаза. Кроме того, если резко меняется освещение, а ты с обострённым зрением не успеешь среагировать, то на минуту-другую ослепнешь - это, конечно, мелочь, но очень неприятно; со мной пару раз такое случалось.
Не имея сколько-нибудь ясного представления о том, что искать, я прошёлся по комнатам Кевина, осторожно роясь в его вещах - устраивать шмон в мои планы не входило. Дольше всего я задержался в кабинете, просмотрел содержимое ящиков стола, полазил по книжным полкам, но ничего не нашёл. Возможно, какая-то информация хранилась в компьютере, однако, когда я включил его, он потребовал ввести пароль, и я тут же спасовал.
Необследованной оставалась только спальня. Поначалу я вообще не собирался туда заходить, но потом всё же решил сделать исключение для инкрустированного слоновой костью сундука из красного дерева, где, если верить злым языкам, Кевин хранил в качестве сувениров трусики всех своих голубоглазых блондинок. Разумеется, я не верил в эти побасенки (хоть Кевин и псих, но не до такой же степени!), однако сундук был, о нём много говорили, но, насколько мне было известно, никто ни разу не видел его открытым. Даже Дейдра - помнится, три года назад она ещё подшучивала над братом по поводу его сундука.
Дейдра... Три года назад... Почему я не могу выбросить это из головы?..
Пресловутый сундук стоял на своём прежнем месте возле широкой кровати с балдахином, скрывавшим огромное зеркало, которое можно было увидеть только лёжа в постели. И если это зеркало имеет память, оно наверняка помнит не один десяток голубоглазых блондинок, изнывавших от сладкой истомы в объятиях моего чокнутого кузена.
Но сейчас меня не интересовало ни это любострастное ложе, ни когда-либо нежившиеся на нём блондинки, ни их нижнее бельё. А последнее - в особенности. Меньше всего я хотел увидеть в сундуке женские трусики.
Замок поддался легко, даже слишком легко - подозрительно легко. Собственно, никаких чар, дополнительно скреплявших его, не присутствовало, зато была мощная защита от попыток заглянуть внутрь сундука, не открывая его. Преодолеть эту защиту мне не удалось, и в сундуке могло оказаться что угодно - те же трусики, ампулы с морфием, слезоточивый газ, петарды, волчий капкан, заряженный самострел... Я вовсе не шучу. У Кевина довольно своеобразное чувство юмора.
Приготовившись к любым неожиданностям, я чуть-чуть приподнял крышку. Никаких неприятных сюрпризов не последовало - не было ни выстрелов, ни взрывов, не чувствовалось запаха удушающего газа. Уже значительно смелее я поднял крышку повыше и заглянул внутрь...
Без неожиданностей всё-таки не обошлось. Сюрприз заключался в том, что сундук был пуст! Абсолютно - разве что немного пыли на дне. И табличка на внутренней стороне крышки:
Не такой уж я псих!
Если ты искал здесь то, что я думаю, значит ты дурак.
С приветом, Кевин.
А рядом с табличкой - два нахальных «автографа», варварски нацарапанных от руки на лакированной поверхности. Первый был без подписи, но я сразу узнал почерк Бренды. Впрочем, об этом можно было догадаться и из самого текста послания:
«Сам дурак! Я искала железо для компа, а не то, что ты думаешь. Этого добра у меня хватает - если хочешь, могу поделиться. И кстати, одно соображение. Сундук стоял здесь задолго до того, как о нём начали распускать слухи. Значит, в нём что-то было. А теперь он пуст. Значит, это „что-то“ ты убрал. Интересный вопрос: что это было и зачем ты его убрал?»
А вот ещё:
«Кевин, ты действительно с приветом, и я целиком присоединяюсь к выводам матушки. Извини, что без разрешения залез в твой сундук - любопытство одолело. В качестве компенсации за возможный моральный ущерб я поставил на твой компьютер крутую защиту. Теперь попробуй угадать пароль.
Без привета, но с наилучшими пожеланиями. Бриан».
Тоже мне шутники, подумал я. Что Кевин, что Бренда с младшим сыночком - одного поля ягоды. Я мог бы держать любое пари (в разумных пределах, конечно), что знаю, какой пароль установил Бриан. При всём своём недюжинном интеллекте он страдал недостатком воображения.
Послания оставлять я не стал, а просто закрыл сундук, запер его на замок и вышел из спальни. Меня не оставляло впечатление, что я упустил что-то очень важное. Но что?..
Я остановился посреди гостиной и крепко задумался. Собственно, зачем я вломился в квартиру Кевина? Что я хотел здесь найти?
Прощальное письмо? Вряд ли. Не далее как сегодня, я уничтожил своё - не столько потому, что не доверяю отцу, сколько из опасения, что оно попадёт на глаза кому не следует. Однако весточку оставить нужно, рано или поздно я к этому вернусь. Несомненно, перед Кевином возникла та же проблема, но у него было достаточно времени, чтобы решить её. Так что мой импровизированный обыск изначально был обречён на неудачу. Я это прекрасно понимал и тем не менее после встречи с Дейдрой...
Дейдра...
Конечно, Дейдра!
Если Кевин оставил сообщение, то тысяча против одного, что он адресовал его Дейдре.
Ладно, а дальше? Зная, что скрывает Кевин и чем он озабочен, я могу попытаться представить себя на его месте. Как бы я поступил? В какой форме составил бы послание Дейдре, чтобы его получила только она и в надлежащее время? Может, не мудрствуя лукаво, написал бы письмо и отдал его вместе с завещанием на хранение поверенному королевской семьи? Нет, слишком рискованно. Я бы не... Стоп!
Завещание...
Дейдра...
Три года назад...
А вдруг?..
На цыпочках, словно боясь спугнуть посетившую меня мысль, я вернулся в кабинет и подошёл к полке, где хранились старые лазерные диски с детскими играми Кевина.
Дейдра... Три года назад, во время нашего короткого, но бурного романа, я присутствовал при её разговоре с Кевином, когда она в очередной раз отчитывала брата за то, что он постоянно пропадает невесть где. В ход шли обычные аргументы: «Если, не дай Бог, с тобой что-нибудь случится...» - и так далее. Кевин, как всегда, ушёл от прямого ответа и попытался обратить разговор в шутку: «В таком случае тебе достанутся все мои игры. Я специально оговорил это в своём завещании...»
Намёк с дальним прицелом? Возможно...
Добрая половина из более чем сотни дисков были игры на космическую тематику. Немного пораскинув мозгами, я перво-наперво решил проверить «Звёздную дорогу». Во-первых, это была любимая игра Кевина; он «долбал» её до двадцати лет и забросил (как я теперь знаю) не потому, что вырос, а потому что получил возможность управлять настоящими, а не воображаемыми космическими кораблями. Во-вторых же, «Звёздная дорога» была разработана компанией тётушки Бренды, что на Земле Хиросимы, а стало быть, никому в голову не придёт «одолжить» у Кевина этот изрядно потрёпанный диск, если по первой же просьбе можно получить у Бренды новенькую копию.
Во всех отношениях надёжный способ передачи сверхсекретной информации, что называется, из рук в руки. Я даже представил, как должен звучать соответствующий пункт завещания: «Моей дорогой сестре Дейдре я также завещаю все мои диски с играми. Надеюсь, она не откажется совершить со мной прощальную прогулку по звёздной дороге». Насколько я знаю Дейдру, она, вся в слезах, тотчас бросилась бы исполнять последнюю волю брата.
Я снова включил компьютер и, в ответ на требование ввести пароль, отстучал:
«КЕВИН ДУРАК»
- Правильно мыслишь, братишка, - смешливым голосом Бриана ответил компьютер и начал загружаться. К счастью для меня, Бриан действительно оказался прямолинейным.
Когда компьютер сообщил, что готов к работе, я вставил диск и запустил игру. После красочной заставки и титров, сопровождаемых довольно приятной музыкой, появился запрос:
«Привет, скиталец. Как тебя зовут?»
Я набрал:
«ДЕЙДРА»
Следующий запрос:
«Кто твой напарник?»
Мой ответ:
«КЕВИН»
Нет! Дейдра никогда его так не называла. Я стёр последнюю букву имени и лишь затем нажал клавишу продолжения.
«Здравствуй, сестричка! Я рад, что ты играешь со мной. Да, кстати. Где я настоящий?»
К этому времени я уже понял, что нахожусь на верном пути. Прежде чем ответить, я помедлил. Меня так и подмывало отстучать «умер», но отчасти из суеверия, отчасти из сентиментальности, я решил прибегнуть к такому ответу лишь в самом в крайнем случае. Кевин, безусловно, понимал, что Дейдра может ответить по-разному, и должен был предусмотреть все варианты. Вот, например:
«ТЫ В МОЁМ СЕРДЦЕ»
Характерно для Дейдры. Если бы Кевин умер или исчез, она, возможно, так бы и сказала.
И в самом деле, реакция компьютера была вполне однозначной:
«Очень рад, милая. Я тоже люблю тебя. И всё-таки: я жив или нет? Или ты не знаешь?»
Опять же, из сентиментальности и суеверия я выбрал последнее.
Следующий вопрос:
«Как долго от меня нет вестей?»
Я рассудил, что пяти лет достаточно, и так и ответил.
«Теперь внимание! Ты одна в комнате?»
Мой ответ был утвердительным.
Затем:
«Комната защищена?»
Я снова ответил «да».
«Компьютер подключён к сети?»
На сей раз «нет».
«Подожди немного. Идёт расшифровка моего сообщения...»
Ждать пришлось недолго, и через полминуты на экране появился текст:
«Милая Дейдра!
Скоро ты поймёшь, почему я избрал такой необычный способ передачи этого сообщения. Из четырёх человек, которым я больше всего доверяю, я остановил выбор на тебе, потому что, как мне кажется, ты понимаешь меня лучше других. А это очень важно - ведь речь идёт, ни много, ни мало, о судьбах и о жизнях сотен миллиардов, почти целого триллиона, людей. Я вовсе не преувеличиваю. Я сделал открытие, равного которому, пожалуй, не было со времён первого пробуждения Дара. Я обнаружил высокоразвитую космическую цивилизацию простых смертных, подчинивших себе силу Формирующих...»
Дочитав послание до конца, я удовлетворённо хмыкнул, достал из кармана блокнот и записал кое-какие важные сведения. Координаты мира из предосторожности записывать не стал. Они были сформулированы в виде заклятия, весьма изящного и легко запоминающегося; на всякий случай я даже составил две полуактивные копии. Благодарение небесам, Кевин решил доверить свою тайну Дейдре, а не Бренде - в их функциях, переменных и операторах я бы ни черта не понял, и всё равно пришлось бы обращаться к Диане. А так мне не было нужды втягивать её в это дело. Теперь я и сам знал, как найти мир, в котором обыкновенные люди, простые смертные, дерзнули овладеть Формирующими...
Правда, я до сих пор не имел ясного представления о том, что с ними делать, с этими людьми. С сотнями миллиардов людей - почти с триллионом.

15. КЕВИН

Как и в своё первое утро на Астурии, я проснулся от яркого солнечного света. На сей раз лучи били не искоса, а почти прямо, слепя мне глаза. Это было не очень приятно. Я обиженно заворчал, перевернулся на другой бок и уткнулся лицом в спину Анхелы. Теперь мне стало приятно. Я протянул вперёд руку и принялся ласкать её тело.
- Кевин... - сонно пробормотала Анхела. - Опять? Сколько можно?.. Давай уже спать... - Тут она перевернулась на спину, распахнула глаза и тотчас зажмурилась. - Ах! Совсем забыла...
Достав из-под подушки дистанционный пульт, Анхела нажала кнопку, и шторы на окнах задвинулись. В спальне воцарился приятный полумрак.
- Который час?
- Полвосьмого, - ответил я, взглянув на часы.
- Значит, можно спать, - сказала она и прильнула ко мне. - До одиннадцати.
- А как насчёт любви? - спросил я. - Самую малость?
- Ты всегда такой ненасытный?
- Только с тобой, дорогая.
- Приятно слышать.
Мы поцеловались, затем я положил руку на её упругий живот и начал гладить его. Анхела прикрыла глаза и застонала.
- Ты искуситель!..
- Да, я такой.
- Ты приворожил меня, околдовал.
- Конечно... - Вдруг я замер, вспомнив, что произошло ночью.
Приворожил...
Околдовал...
Заклятие!..
Да, да - то самое заклятие, идею которого подсказал мне профессор Альба. Вообще-то в нашей семье не принято сознательно зачинать детей. Ребёнок - это как дар Божий, и планировать его появление... ну, не то чтобы вмешиваться в компетенцию Всевышнего, а просто неэтично. Я нарушил правило непредумышленно, скорее даже неосознанно, но причины, побудившие меня сделать это, были очевидны. Во-первых, мне не терпелось проверить новую, революционную гипотезу, а во-вторых, и это главное, беременность Дженнифер накладывала на меня определённые обязательства, и я хотел иметь точно такие же обязательства в отношении Анхелы.
Но получилось ли у меня, вот в чём вопрос. Я знал много способов установить это, однако не имел не малейшего желания прибегать к колдовству. То, что я нарушил одно неписаное правило, ещё не значило, что я мог с лёгкостью нарушить другое - писанное чёрным по белому. К тому же меня сковывал страх случайно залезть в душу близкому и дорогому мне человеку...
- Что с тобой, Кевин? - спросила Анхела, удивлённая (и недовольная) тем, что я перестал её ласкать.
- Видишь ли... - неуверенно произнёс я. - Это может показаться тебе смешным, но... У меня такое предчувствие...
- Какое?
Я пододвинулся к краю кровати, взял свои брюки и сделал вид, что достаю из кармана (хотя на самом деле «достал» из ближайшей аптеки) маленький блестящий пакетик.
- Вот, случайно завалялся. Может попробуешь?
Анхела вскинула брови:
- Ты серьёзно?
- Не так чтобы серьёзно - но на всякий случай. Ведь ты не принимала никаких пилюль?
- Нет. Даже в голову не пришло.
- И время подходящее?
- Думаю, да.
- Тогда попробуй.

Предыдущая страница 18 Следующая страница


19 Олег Авраменко

Анхела с озадаченным видом вскрыла упаковку.
- Раз ты настаиваешь, ладно. Хотя... Всё-таки странный ты человек.
Она достала из пакетика одну полоску белого цвета, положила её в рот, чтобы смочить слюной, потом вынула. В течение следующей минуты мы зачарованно наблюдали за тем, как полоска постепенно краснеет, и на ней, одна за другой, появляются золотые буквы: «ПОЗДРАВЛЯЕМ!»
- Боже мой! - прошептала потрясённая Анхела. - Этого быть не может!
Дрожащими руками она взяла ещё одну полоску и смочила её слюной. Результат не заставил себя ждать - нас снова поздравили.
- А они не испорченные?
- Давай проверим.
Я взял третью полоску и лизнул её языком. Она осталась белой, но на ней появилась надпись мелкими чёрными буквами: «Мальчик, не балуйся! Это для девочек» .
- Вот видишь, - сказал я. - Пол определяет правильно.
Анхела рывком прижалась ко мне и жарко поцеловала меня в губы.
- Кевин, милый!
- Ты рада?
- Ещё спрашиваешь! Я... даже не знаю, что сказать. Если это подтвердится...
- Это подтвердится, - заверил я. - Обязательно подтвердится. И все твои мечты станут реальностью. Будет у тебя любящий и заботливый муж, будут дети, будет у нас дружная и счастливая семья.
- А как же Дженнифер? - спросила Анхела.
В первый момент я растерялся и ответил не сразу.
- Она взрослая девочка и сама о себе позаботится.
- То есть, ты умываешь руки? Бросаешь её?
- Нет, Анхела, я не умываю руки. Я чувствую себя в ответе за её ребёнка и готов отвечать. До встречи с тобой я раз десять просил Дженнифер выйти за меня замуж, но она отказывалась.
- Почему?
- Потому что не любим друг друга как мужчина и женщина. И никогда не любили.
- Тем не менее спали вместе.
- Отрицать бесполезно.
- Ты попросту использовал её, чтобы развлечься. Это так по-мужски!
Я вздохнул и зарылся лицом в её волосы.
- Я не собираюсь оправдываться, но...
- С таких слов обычно и начинаются все оправдания, - перебила меня Анхела. - Лучше не надо. Теперь мы с Дженнифер в одинаковом положении, и если ты думаешь, что я великодушно уступлю ей тебя, то ошибаешься.
- Она и так не претендует на меня. Увы...
- Ага! Значит, «увы»?
Я смутился:
- Ну... Извини, это вырвалось нечаянно. Я сам не знаю...
- Зато я знаю. Ты был бы не против, если бы мы соперничали из-за тебя. Это польстило бы твоему мужскому тщеславию. Вот так!
Я немного помолчал, собираясь с мыслями.
- Анхела, почему мы постоянно пререкаемся? Почему каждый наш разговор превращается в стычку?
- Не знаю, - ответила она и вдруг тихо рассмеялась. - Но мне это нравится. Мне доставляет удовольствие ссориться с тобой, потом мириться, снова ссориться. Мы будто ходим по лезвию ножа, это меня возбуждает.
- Меня тоже. И сейчас я возбуждён.
- Я тоже...

* * *

Когда Анхела наконец заснула, я, с трудом преодолев соблазн ещё часик понежиться рядом с ней, встал с постели и не спеша оделся. Потом подобрал пакетик с индикаторами ранней беременности и спрятал его в карман - не ровен час, Анхела прочтёт надпись на упаковке и заинтересуется, каким это образом у меня «завалялся» товар здешнего производства.
Я вырвал из блокнота чистый листок, взял ручку и задумался, прикидывая в уме, сколько времени мне понадобится, чтобы уладить одно дельце. До одиннадцати я точно не управлюсь, да и особенно торопиться смысла не было - Анхела ни под каким предлогом не отменит сегодняшнее заседание правительства накануне открытия парламентской сессии. Единственное, что я пропущу, это поздний завтрак в её обществе, несколько торопливых поцелуев и дежурный обмен любезностями. Конечно, жаль, но стерпеть можно.
Я быстро состряпал короткую записку:
«Солнышко! В моей семье мужчины обычно отмечают такое событие грандиозной попойкой. Я не хочу нарушать традицию, но и не собираюсь устраивать оргию, а просто уйду тайком в город, отыщу какой-нибудь бар и напьюсь там от радости. За меня не беспокойся. Целую. Кевин».
Я положил записку на туалетный столик и тихонько вышел из спальни. В соседней комнате никого не было. Я призвал Образ, но, прежде чем совершить прыжок, произвёл рекогносцировку. И правильно сделал - в моём кабинете была Дженнифер, она рылась в фотографиях.
Я уже собирался переместиться в свою спальню, но тут меня заинтересовали действия Дженнифер. Она выбрала фото Юноны, сделала копию, затем тщательно замела следы своей шпионской деятельности и покинула кабинет. Я проследил за ней до самого выхода из наших апартаментов и наконец понял, что у неё на уме. Можно было не опасаться её возвращения.
Оказавшись в кабинете, я прихватил кое-какие вещицы и сосредоточился, вызывая на связь Дейдру. Она ответила почти мгновенно.
«Кеви?»
«Привет, сестричка».
«Ты где?»
«Там, куда рвётся попасть Бренда».
«Но я не чувствую между нами никаких железок».
«Их нет».
«Вот это да! В кои-то веки ты нарушил конспирацию. Ведь я могу запросто вычислить тебя».
«Не утруждайся. Всё равно я дам тебе координаты».
«Даже так?»
«Да. Хватит играть в прятки. А пока помоги мне вернуться».
«Хорошо. Сейчас пройду в „нишу“... Не прерывай связь, это рядом».
«С тобой кто-то есть?»
«Только Мел. Он валяется в постели».
«А? - удивился я. - Ты не в Авалоне?»
«В Авалоне».
«Ага! - я почувствовал чисто профессиональное злорадство. - Наконец-то часики Бренды дали сбой».
«Если они показывают двадцать минут пятого пополудни, - охладила мой пыл Дейдра, - то всё в порядке. Просто мы с Мелом решили чуток поразвлечься».
«Мм... э-э... Извини, что помешал вам».
Дейдра мысленно рассмеялась:
«Кеви, малыш! Я чувствую, как ты краснеешь... Между прочим, родинка у меня не справа, а слева. И перестань бомбардировать меня этими картинками. У тебя богатое воображение, но ничего подобного не было. Когда ты вмешался, я только собиралась включить музыку».
«Вы занимаетесь этим под музыку?» - полюбопытствовал я.
В моём мозгу пронеслась череда новых образов, но на этот раз я держал свои фантазии при себе.
«Нет, - ответила Дейдра. - Я раздеваюсь под музыку. Мел обожает смотреть, как я это делаю».
«Прекрасно его понимаю. Я и сам был бы не против».
«Если хорошенько попросишь, могу устроить тебе представление... Ладно, Кеви, я готова. Хватайся за меня».
Между Экватором, где я находился, и Срединными мирами, где был мой Дом, лежала целая бесконечность. Чтобы пересечь её своим ходом, мне, рядовому адепту Источника, нужно потратить немало сил и несколько часов времени. К счастью, существует более лёгкий способ преодоления барьера - УХВАТИТЬСЯ за адепта, находящегося по другую сторону, и ПРЫГНУТЬ. Это требует определённой сноровки, но, в конечном итоге, оказывается гораздо проще, чем путешествие через бесконечность. Из девятнадцати ныне сущих адептов только трое человек могут без посторонней помощи мгновенно перемещаться из Срединных миров в Экваториальные и обратно - моя сестра Дейдра, моя тётя Бронвен, а также та, чьё имя я избегал произносить даже мысленно. Все они в прошлом были Хозяйками Источника, и он даровал им способность входить в Безвременье из Экватора. Ещё одна Дейдра, моя двоюродная тётка по линии матери, теперешняя Хозяйка Источника, тоже обладает такой способностью, но она не в счёт, потому что она Хозяйка, а не адепт.
Я ухватился за Дейдру, прыгнул и оказался посреди небольшой уютной комнаты - личной «ниши» моей сестры. Сама Дейдра стояла передо мной и радостно улыбалась. Она была одета в симпатичное клетчатое платье.
- Ах, Кеви! Ты так редко бываешь у нас, что каждое твоё появление для меня настоящий праздник.
- Я тоже люблю тебя, - сказал я.
Дейдра подступила ко мне и поцеловала в губы. Она не признавала поцелуев в щеку, называя их сопливыми.
- У тебя потрясная форма, братишка. Ты моряк или лётчик?
- Скорее, лётчик. Хотя вожу корабли, - ответил я и, обняв Дейдру за талию, вышел с ней из «ниши». - Милая, с каких это пор ты стала носить лифчик?
- Ни с каких. Я надела его, чтобы снять перед Мелом.
- Везёт же ему!
- Кстати, Кеви, ты был прав.
- Я всегда прав. Но, ради чистого любопытства: насчёт чего в данном случае?
- Насчёт родинки. Я только сейчас сообразила. Она действительно слева - но ведь я обычно смотрю на себя в зеркало, поэтому мне показалось, что ты ошибся.
- Ты по-прежнему любишь вертеться голышом перед зеркалом?
- Кеви, негодник! Ты часто подглядывал за мной?
- Чаще, чем следовало, - признался я. - И если бы не Монгфинд, боюсь, я воспылал бы другой безответной страстью.
Дейдра остановилась и озадаченно посмотрела на меня:
- Как ты сказал?
Её реакция показалась мне странной. Для наших отношений всегда была характерна игривость на грани фола, и подобные замечания были у нас в порядке вещей, вроде комплиментов друг другу.
- Но, сестричка, я только пошутил.
- Что?.. А-а, это? Да нет, ты неправильно понял. Меня удивило, как ты произнёс имя Монгфинд - спокойно, с безразличием. И не с притворным, а с самым что ни на есть настоящим.
- Ну и что?
Дейдра склонила набок голову, продолжая внимательно смотреть на меня. В её карих глазах зажглись огоньки.
- Неужели нашлась блондинка, которая заставила тебя позабыть Монгфинд?.. М-да, очень похоже. У тебя такой забавный вид.
- Какой?
- Как у Мела после нашей первой ночи. Глуповато-счастливый.
- Может, это от встречи с тобой?
- Ну уж нет, Кеви! Не скрытничай.
Я поднял руки:
- Ладно, сестричка, сдаюсь. Ты права.
- Ты в самом деле влюбился?
- Я просто потерял голову.
- Она так похожа на...
- Нет, - быстро перебил я. - Совсем не похожа. Начнём с того, что она брюнетка.
- Шутишь?!
- Нисколько.
- Обалдеть можно!
В комнату вошёл Мел, застёгивая на ходу рубашку. Его всклокоченные волосы торчали в разные стороны.
- Привет, Кевин, чертовски рад тебя видеть. Мне следовало бы сразу догадаться, что это ты. Ради кого же ещё Дейдра могла бросить меня на пороге блаженства.
Мы по-братски обнялись.
- Как поживаешь, Мел? - спросил я.
- Как во сне.
- То есть кошмарно?
Мел фыркнул:
- Однако шуточки у тебя! Совсем наоборот. Как у Бога за пазухой.
- У богини, - поправил я.
Мы весело рассмеялись.
- Ну а ты? - произнёс Мел. - Ишь как вырядился! Задумал отбить у меня невесту накануне свадьбы?
- Был бы не прочь, - в тон ему ответил я. - Но где мне тягаться с таким сердцеедом.
- От сердцееда слышу. Моё счастье, что Дейдра твоя сестра, к тому же она не голубоглазая блондинка.
Дейдра встала между мной и Мелом и обняла нас.
- Ах, мальчики! Я вас обоих люблю. Даже не знаю, кого больше.
- В том-то и беда, - с кислой миной произнёс Мел. - Это меня и тревожит.
- Не беспокойся, малыш, - утешила его Дейдра. - Кеви явился не затем, чтобы покушаться на твоё счастье. К твоему сведению, он влюблён.
- Правда? - Он вопросительно посмотрел на меня. - И когда свадьба?
- Где-то через месяц, - ответил я. - А может, и раньше. Всё зависит от того, как скоро она получит развод.
Мел и Дейдра в изумлении уставились на меня и хором произнесли:
- Серьёзно?!
- Вполне. Я же говорил тебе, сестричка, что потерял голову.
- А ты хорошо её знаешь? - спросила она.
- Думаю, что хорошо.
- И насколько хорошо?
- Трудно сказать. Понятия не имею, в каких единицах измерять глубину знания человека.
- Допустим, во времени. Как давно ты с ней знаком?
Я потупился:
- Со вчерашнего дня.
Наступила минута молчания, в течение которой Мел и Дейдра смотрели на меня круглыми глазами.
- Чего-чего, а этого я не ожидал, - наконец проговорил Мел. - Ты всегда был со странностями, но такое учудить... Нет, ты просто разыгрываешь нас!
- Отнюдь.
Дейдра скинула тапочки и взобралась с ногами на диван.
- Садись рядышком, Кеви. Нужно потолковать.
Мел быстро взглянул на неё, потом на меня. При всей своей легкомысленности он отличался глубоким чувством такта.
- Вам действительно есть что обсудить. А я, пожалуй, пойду. Бриан и двое его друзей как раз пишут пулю, им нужен четвёртый на прикупе. Схожу обчищу их до нитки.
Я так и не узнал, действительно ли в тот вечер младший брат Мела играл в преферанс, или это была обычная маленькая ложь из тех, к которым мы все прибегаем, чтобы соблюсти условности.
- Только пожалуйста, Мел, - попросила Дейдра, - про Кеви пока ни слова. Иначе сюда нагрянет целая толпа родственников.
- Во главе с моей матушкой, - ухмыльнулся Мел. - Хорошо, я буду нем, как рыба.
Когда он ушёл, я сел на диван рядом с Дейдрой. Она придвинулась ко мне, положила руку на моё плечо и ласково спросила:
- Как её зовут, Кеви?
- Анхела.
- Чем она пленила тебя?
- Всем. Она красива, умна... Но не это главное. Она исключительная женщина.
- Вот в этом я не сомневаюсь. Если ты влюбился в неё или думаешь, что влюбился...
- Я не думаю, я знаю.
Дейдра вздохнула:
- Хорошо, знаешь. Но к чему такая спешка? Едва лишь познакомился с нею, разок переспал - и уже под венец.
- Можно подумать, что вы с Мелом целый год встречались под луной, а потом он ещё долго тянул, не решаясь предложить тебе руку и сердце. Если не ошибаюсь, у вас тоже получилось за одну ночь. Ещё вечером вы были просто друзьями, а на утро проснулись женихом и невестой.
- Но до этого мы были знакомы больше двадцати лет, - резонно возразила Дейдра.
- Ты и мне предлагаешь подождать столько же?
- Нет, не так долго, но годик-полтора не мешало бы. Ты же знаешь, как наши родители относятся к скороспелым бракам.
- И знаю почему. Они сами обожглись на этом, и теперь считают, что любой брак без годичного срока помолвки заведомо обречён на провал. На тебе-то они уже поставили крест, поэтому... - Тут я осёкся и в смущении опустил глаза. - Извини, я не хотел.
- Я не обижаюсь, Кеви, - ответила Дейдра, погладив меня по щеке. - Честно, не обижаюсь. Мне следовало раньше догадаться об этом, ведь я сразу почувствовала, что твоя радость замешана на грусти. Она простая смертная, так?
Я кивнул:
- Да. К тому же ей тридцать три года. И я не хочу терять ни дня, ни минуты, ни секунды. Я не могу ждать, пойми.
- Теперь понимаю.
На столике перед нами возник поднос с двумя чашками дымящегося кофе и вазой со свежими тропическими фруктами.
- Твоя справа, - предупредила Дейдра. - Как обычно, три полных ложки сахара, сластёна ты мой.
Некоторое время мы молча пили кофе и курили. У сестры был такой вид, точно она хотела мне что-то сказать, но всё не могла решиться. Или не могла подобрать нужных слов.
- Я должен повидаться с Брендой, - наконец произнёс я. - Ты не в курсе, где она?

Предыдущая страница 19 Следующая страница


Звездная дорога 20

- У себя. Я только что проверяла, не проболтался ли Мел о тебе.
- И как?
- Нет. Бренда ничего не подозревает, пишет какую-то крутую программу и, как обычно в таких случаях, послала меня к чёрту.
- А этой ... ты понимаешь кого... с ней нет?
- Бренда всех прогнала, в том числе и эту , как ты выражаешься. Эта сейчас у себя, любезничает с Эриком... А кстати, зачем тебе Бренда?
- Собираюсь явиться с повинной и рассказать о мире, который так долго скрывал. Возникли обстоятельства, которые затрагивают интересы всей нашей семьи. Требуется компетентное вмешательство.
- Тогда обратись к отцу.
- Это исключено, и вскоре ты сама поймёшь почему. На свете есть четыре человека, которым я больше всего доверяю - отец, мама, ты и Бренда; и каждый из вас - на разные случаи жизни. Сейчас я не могу обратиться к отцу, а маму не хочу ставить в неловкое положение, когда ей придётся утаивать от отца важную информацию. Так что остаётесь вы с Брендой.
- Назревают крупные неприятности?
- Возможно.
Между нами снова повисло молчание. Я допил остывший кофе и закурил следующую сигарету. Дейдра нервно покусывала губы - она определённо хотела мне что-то сказать.
- Ну, смелее, сестричка! Что у тебя на уме?
Дейдра посмотрела на меня долгим взглядом. В её глазах застыла нерешительность.
- Не то чтобы я не доверяла тебе, Кеви, но... Просто мне не хочется излишне обнадёживать тебя.
У меня бешено застучало сердце.
- Чёрт! Уж если ты начала, то продолжай. Не тяни волынку.
- Ладно, - вздохнула она. - По правде говоря, у меня давно чесались руки провести этот эксперимент, и если твоя Анхела окажется подходящей кандидатурой...
Тут я решил, что понял, о чём идёт речь.
- Собираешься имплантировать ей Дар?! Да ты с ума сошла!
- Погоди, не горячись. У меня и в мыслях не было проводить генетический эксперимент. - Дейдра сделала паузу, затем покачала головой. - И вообще, давай оставим это... до поры, до времени. Сначала постарайся сделать Анхеле ребёнка - учитывая прецеденты в нашем роду, это не так уж невероятно, - и только тогда мы продолжим наш разговор. Иначе он будет бессмысленным.
- Ребёнок непременное условие?
- Да.
- Допустим, он есть. Что дальше?
- Нет, Кеви, не нужно допущений. Нужен ребёнок.
- Он есть. Вернее, будет. Через девять месяцев наши родители станут бабушкой и дедушкой, а ты - тётей.
Дейдра захлопала ресницами.
- Неужели, - произнесла она с недоверием в голосе, - у тебя получилось с первого раза?
- Представь себе, да. И это не было случайностью.
- В самом деле?! - поразилась сестра. - Ты сумел преодолеть несовместимость?
- Да. Могу подарить тебе готовый exe-файл заклятия.
- Мне он ни к чему. Лучше переведи свой «exe» на человеческий язык и представь его совету магистров. Тебе светит золотой памятник в каждом Доме.
Я не стал уточнять, кому светит золотой памятник, но вовсе не потому, что собирался присвоить открытие профессора Альбы. Просто сейчас не хотел отклоняться от темы разговора.
- Добро, есть у меня ребёнок. Что дальше?
- А дальше просто, - ответила Дейдра. - Если моя тёзка-Хозяйка позволит, Анхела может окунуться в Источник. До рождения малыша, разумеется.
Я оторопел:
- Да что ты говоришь?!
- Что слышишь. Источник не убьёт твою милую, потому что тогда ему придётся убить и вашего ребёнка - колдуна. Анхела, что называется, выйдет сухой из воды.
- И что это ей даст?
- Дар. Не я, а Источник имплантирует ей Дар. Он будет вынужден это сделать.
- Точно?
- Точно. Если не веришь мне, спроси у Хозяйки.
Я предпочёл поверить сестре на слово. Лишний раз встречаться с Хозяйкой мне не очень хотелось - ведь она как две капли воды была похожа на ту, чьё имя я избегал произносить даже мысленно.
- Насколько я понимаю, в таком случае Анхела станет не просто ведьмой, но и адептом?
- Правильно понимаешь. Но для меня главное сама возможность передачи Дара простому смертному. Вот только Хозяйка... - Дейдра снова вздохнула. - Поэтому я не хотела заранее обнадёживать тебя.
- А в чём дело?
- Совсем недавно она наотрез отказалась впустить одну мою знакомую, подружку Камлаха, Марту. Может, ты слышал о ней?
- Нет, не слышал, - резко ответил я. - Меня мало интересует, что происходит в семействе Фергюсонов.
Дейдра слабо улыбнулась:
- Всё-таки твоя неприязнь к Моргану ещё не прошла. Ну, ничего, теперь это излечимо. В сущности, Морган славный парень.
- Может быть, - сказал я без особой уверенности. - Значит, Хозяйка не пустила к Источнику эту девицу с отпрыском Камлаха?
- Даже слышать об этом не захотела. Впрочем, справедливости ради надо сказать, что я на её месте поступила бы точно так же. Марта - серая посредственность, обыкновенная самочка, которой посчастливилось забеременеть от колдуна.
- Стало быть, запрет Хозяйки носил не общий характер, а касался лишь конкретного случая?
- Да. Моя тёзка лишена кастовых предрассудков, для неё все равны - колдуны и простые смертные. В частности поэтому Источник, посредством Дианы, избрал её своей Хозяйкой - она объединяет в себе и тех, и других, олицетворяя единство всего человечества.
При упоминании имени той... в общем, вы поняли, кого я имею в виду, меня покоробило. Но это чувство мгновенно затмило другое, светлое и радостное, имя которому - надежда.
- Я не боюсь представить на суд Хозяйки Анхелу, - уверенно произнёс я. - Она с честью выйдет из любого испытания.
- Хочется верить, - сказала Дейдра, - что твоё субъективное мнение хоть частично отражает объективную реальность.
- Если тебя интересует объективная реальность, то спроси мнение семисот миллионов граждан страны, которой Анхела правит вот уже двенадцать лет. Как минимум, две трети населения просто обожает её.
- Ты сказал: семьсот миллионов? - переспросила Дейдра. - Или всё-таки семьдесят?
- Нет, всё-таки семьсот.
- Что ж это за страна такая?
- Она называется Астурия. Но не провинция в Испании.
- Это мир теллурианского типа?
- По всем признакам, да. Как раз о нём я и хочу тебе рассказать. Тебе и Бренде.

* * *

В тот момент, когда мы с Дейдрой вошли в кабинет Бренды, тётушка возилась с подаренным мной компьютером, награждая его не очень лестными эпитетами. Заслышав за своей спиной наши шаги, она резко повернулась, очевидно, с намерением послать к чёрту непрошеных гостей, но, увидев меня, тотчас расплылась в сладкой улыбочке:
- Здравствуй, малыш! Какой приятный сюрприз!
- Привет, тётя, - сказал я, целуя её в щёчку. - Ты, как всегда, дивно выглядишь.
Бренда была полностью в моём вкусе - замужняя голубоглазая блондинка, к тому же с Монгфинд её роднило ещё одно немаловажное обстоятельство - она была моей тёткой. Однако мне никогда даже в голову не приходило приударить за ней. Скорее всего, потому что она была счастлива в браке с Колином.
Я частенько ловил себя на том, что страшно завидую и Мелу, и Колину - обоим одновременно. Мелу - за то, что у него такая благополучная семья, а Колину - что у него такая замечательная жена. В отличие от многих близоруких мужей, Колин понимал, какое счастье ему привалило, и боготворил Бренду. Помимо всего прочего, он регулярно посылал ей любовные записки - и это на двадцать пятом году супружества! Как-то раз Мел стащил одну из них и показал мне. Представьте, что я там увидел:
Разве не трогательно?..
- И какими ветрами тебя занесло в нашу гавань, командор? - спросила Бренда, правильно сосчитав нашивки на моих погонах.
- Попутными, - ответил я. - Как поживает компьютер?
- Шпарит. Правда, не могу толком присобачить свой компиллер - постоянно глючит.
- Ещё бы! Если ты до сих пор составляешь заклятия на пещерном Си...
- Это не Си пещерный, - возмутилась Бренда, - а машина тупая! Ей подавай всякие навороченные «алеф-омеги», а простого, дружественного и технически грамотного Си она упорно не хочет понимать.
- Жаль, - со вздохом произнёс я. - Хотел было обрадовать тебя, но теперь боюсь, что лишь огорчу.
Бренда подозрительно посмотрела на меня:
- О чём ты?
- Да вот, собирался предложить тебе ещё более тупую машину, но...
- Какую? - В её глазах зажглись жадные, чуть ли не похотливые огоньки. - Давай, выкладывай!
С нарочитой медлительностью я достал из кармана техническую документацию на мой новый Apple IBM и протянул её Бренде. Тётушка нетерпеливо вырвала из моих рук брошюрку, раскрыла её и тут же начала читать.
- Ух ты! - с первых же строк воскликнула она. - Круто... Стоп! А это что за число Авогадро?
- Оперативная память, - услужливо подсказал я. - Здесь же ясно написано.
- И нет никакой опечатки?
- Нет, всё правильно.
- С ума сойти!.. Но зачем столько памяти? Процессор задолбается адресовать её.
- Этот не задолбается. К твоему сведению, одно только ядро операционной системы занимает в памяти свыше двух эксабайт.
- Обалдеть можно! Это какая-то гигантомания.
- Прогресс, - уточнил я. - Кстати, тётушка. Что бы ты делала, если бы повстречала сына или дочь Александра?
- Держала бы на подхвате намордник, - машинально ответила Бренда, затем, опомнившись, добавила: - И не вижу здесь ничего «кстати». Почему ты спрашиваешь?
- Да так, любопытства ради. Мне интересно, как бы ты среагировала на такую гипотетическую ситуацию: предположим, это дочь Александра, и она ждёт от меня ребёнка.
Бренда уронила на пол брошюру, но, казалось, не заметила этого.
- Кевин, ты шутишь?
- Никак нет, тётя.
- Ты встретил дочь Александра?
- Так точно, тётя.
- Она действительно дочь Александра?
- Нет никаких сомнений.
- И ты сделал ей ребёнка?
- Да.
Бренда тяжело опустилась на стул.
- Вот это новость, - произнесла она, покачивая головой. - Могу представить, как обрадуется Артур!
- Поэтому я обратился к тебе за советом.
- Но, Кеви! - отозвалась молчавшая до сих пор Дейдра. - Ты же говорил, что она простая смертная.
- Кто?.. Нет, это не Анхела. Её зовут Дженнифер.
- Дочь Александра?
- Да.
- А кто такая Анхела? - спросила Бренда.
- Большая любовь Кеви. - Дейдра тоже села, облокотилась на край стола и подперла голову рукой. - Или я что-то не так поняла, или мой братец ухитрился сделать сразу двух детей.
- Верен ответ номер два, - сказал я.
Бренда наконец подняла с пола брошюру. Ещё раз просмотрев технические характеристики компьютера, она немного успокоилась - именно на такой эффект я и рассчитывал.
- Всё же не зря Мел так привязан к тебе, Кевин. Вы с ним одного поля ягоды.
- Мел исправился! - тотчас вступилась за жениха Дейдра.
- И передал эстафету Кевину.
- Осмелюсь заметить, - произнёс я, - что детей я сделал по очереди, а не одновременно.
Бренда прожгла меня взглядом:
- На что ты намекаешь?!
- Я ни на что не намекаю, тётя. Просто констатирую факт.
- Гм, ладно. Расскажи мне об этой Дженнифер.
- Прежде всего, и это должно успокоить тебя, Александр не воспитывал её, он даже не знает о её существовании. Она полукровка.
- Сколько ей лет?
- Почти двадцать пять.
- Когда ты её нашёл?
- Почти месяц назад.
- И до сих пор молчал?
- Я только вчера выяснил, что она дочь Александра.
- А когда узнал о её беременности?
- Тоже вчера. Это обнаружилось одновременно, в результате анализов крови. И вот что забавно: мы изображали из себя двоюродных брата и сестру, это было частью нашей игры, но, к нашему удивлению, оказалось, что это вовсе не игра.
- Не вижу ничего забавного, - хмуро промолвила Бренда.
- Но и не стоит драматизировать ситуацию, - заметил я. - Как я уже говорил, Александр не воспитывал Дженнифер, а значит, не имел возможности сделать из неё своё подобие. У Дженнифер нет ни малейшей склонности к фанатизму, за это я отвечаю. Когда познакомишься с нею, сама убедишься. Да ещё будешь удивлена, как ей удалось развить независимость мышления и критичность мировосприятия, воспитываясь в обществе, где культивируется весьма агрессивная религия и насаждается нетерпимость к инакомыслию.
- Ты очень горячо защищаешь её, - сказала Дейдра.
- Она мать моего будущего ребёнка. Кроме того, она просто замечательная женщина.
- Голубоглазая блондинка? - спросила Бренда.
- Голубоглазая, но не совсем блондинка. Впрочем, когда мы познакомились, она была блондинкой - крашеной.
- Покажи, как она выглядит.
- У меня нет её фотографии, - солгал я. Фотография Дженнифер лежала в моём бумажнике.
- А мысленную картинку? - настаивала Бренда.
- Лучше не надо. Мои изобразительные способности ниже среднего, к тому же я не хочу портить сюрприз.
- Какой?
- Сами увидите.
Бренда снова посмотрела на брошюру, и в голову ей пришла запоздалая догадка:
- Дженнифер живёт в том мире, который ты так тщательно скрывал от нас?
- Да, - кивнул я. - Но теперь игра в прятки закончена. Во-первых, я не знаю, что делать с Дженнифер, однако не это главное. Александр - вот кто меня беспокоит. Насколько мне известно, он поклялся отомстить отцу за смерть Харальда.
- И не только, - добавила Бренда. - Александр ненавидит всё Царство Света и, в особенности, Амадиса, которого считает косвенным виновником гибели сына. Ведь именно Амадис обратил Харальда в митраизм, что толкнуло того на сближение с Порядком.
- А как ты думаешь, с годами эта ненависть могла угаснуть?
- Сомневаюсь. Судя по тому, что рассказывают об Александре, он очень злопамятен. К тому же его враждебность к Артуру возникла ещё в раннем детстве и стала даже не привычкой, а скорее образом жизни. Ты знаешь, где он?
- Точно не знаю. Но уверен, что он часто бывает в моём мире - или вообще постоянно там живёт. И не просто живёт, а наверняка готовит крупную вендетту - ведь в его распоряжении оказалось потенциально грозное оружие.
- Какое?
- Космическая цивилизация. Сотни миллиардов простых смертных, подчинивших себе пространство и расселившихся по Галактике. Не за горами тот час, когда они откроют дверь в иные миры.
Некоторое время Бренда и Дейдра молчали, поражённые услышанным. Я догадывался, какие чувства обуревали их, какие мысли проносились у них в голове. Почти пятнадцать лет назад я сам прошёл через это.
- Так вот оно что! - пробормотала Бренда, перелистывая брошюру. - Мне следовало раньше сообразить... Нет, я слишком много на себя беру. Конечно, я сразу поняла, что ты обнаружил высокоразвитую цивилизацию. Я думала, что людям того мира удалось предотвратить экологическую катастрофу, избежать ядерных войн, решить проблему перенаселения - но добраться к звёздам... Какой принцип они используют?
- Фактически тот же туннельный, правда, пока в пределах одного мира. Формирующими управляют специальные генераторы виртуального поля. Изучая их действие, я пришёл к выводу, что они работают с силами почти так же, как причащённый Дар.
Дейдра тряхнула головой:
- Просто невероятно.
- Однако факт.
- Ты представляешь, что это значит?
- Да, сестричка, ведь я думаю над этим уже более четырнадцати лет. Когда-нибудь несколько миллионов колдунов столкнутся с добрым триллионом новых властителей Вселенной - простых смертных, которые вместо врождённого Дара используют искусственный. Каждый из них в отдельности будет слабее любого из нас, но вместе они окажутся сильнее. Поэтому я скрывал от всех свою находку - слишком велик соблазн задушить дитя в колыбели. Я и сам испытал его.
- И что же тебя остановило? - спросила Бренда.
Я задумчиво потёр лоб.
- Боюсь, мне трудно ответить на этот вопрос. Слишком много факторов повлияло на моё решение, чтобы вот так взять и перечислить их. Дело даже не в том, что я с детства был помешан на звездолётах и космических путешествиях. В конце концов, не обязательно уничтожать цивилизацию вместе со всеми её достижениями - их можно сохранить. Сначала я так и замышлял, но очень скоро понял, что главное достижение цивилизации - само её существование. Я даже не заметил, как стал частью этого мира. Не хочу употреблять слова «полюбил» и «привязался», ибо можно уничтожить то, что любишь, к чему привязан, а затем проливать на руинах крокодиловы слёзы. В какой-то момент я осознал, что просто НЕ МОГУ уничтожить и НЕ МОГУ допустить, чтобы это сделали другие. - Я сделал паузу и закурил. - Моё прозрение было похоже на тяжкое похмелье. Я вспомнил, с каким хладнокровием строил планы развязывания галактической войны, в огне которой должна погибнуть эта уникальная цивилизация, и мне стало противно. Я чувствовал отвращение к себе, ко всем нам, колдунам. Кто дал мне право решать судьбы сотен миллиардов людей и целого мира? Кто дал ВСЕМ НАМ это право? Нам - жалкой кучке то ли мутантов, то ли избранных, то ли проклятых. На словах мы за равенство всех людей - и смертных, и бессмертных, - но, когда доходит до дела, мы напрочь забываем о равенстве и готовы принести в жертву многомиллиардную цивилизацию ради спокойствия жалких десяти миллионов полусумасшедших суперменов. Да кто мы такие?! Большинство из нас ищет Бога не из врождённого любопытства, а чтобы найти оправдание собственному существованию, переложить ответственность за наши поступки на плечи мифического Создателя. Мы из кожи вон лезем, пытаясь убедить себя, что мы не мутанты и не проклятые, а избранные. Но и избранность бывает разной. Может, мы избраны, чтобы быть проклятыми. Ведь не случайно те, кто объявлял себя божественной манифестацией, - тот же Иисус, Мухаммед, Будда или Кришна, - все они шли в миры простых смертных и там проповедовали Слово Божие. Что если Бог, в существование которого мы верим и одновременно сомневаемся, считает нас не венцом своего творения, а ошибкой?.. Нам, конкретно нам - мне, тебе, тётя, и тебе, сестричка, - нам ещё повезло, что мы родились в хорошей семье, наши предки были разборчивы в браках. Да и наш Дом относительно благополучен, потому что он ещё молод. А какова общая картина? Она попросту удручающая. Какой среди колдунов процент психически ненормальных и умственно отсталых, которых мы деликатно называем инфантильными. Сколько мужчин и женщин бесплодны, сколько мёртворождённых, сколько выкидышей...
- Всё из-за того, что нас очень мало, и у нас застоявшаяся кровь.
- Это объяснение, но не оправдание. Если мы осознаём нашу ущербность, то почему тогда мним себя вершителями судеб мира, чуть ли не дланью Господней на бренной земле. Безумный Харальд был хоть откровенен перед собой и перед другими, он не скрывал свою манию величия под маской человеколюбия. А мы, остальные? Мы без конца говорим о гуманности, думаем о ней же, но в глубине души считаем себя высшими существами. Интересно, в чём заключается наше превосходство? Во власти над силами? Если так, то найденная мной цивилизация тоже овладевает силами, пусть и с помощью машин - но какая, в сущности, разница. Тогда, может, в вечной молодости и долголетии? Да, это хорошо, по мне, это самый замечательный дар, вот только мы очень и очень смутно представляем, что с ним делать. Мы бесцельно прожигаем свою долгую жизнь, походя укорачивая и без того короткую жизнь простых смертных, а потом умираем со скуки. Кое-кто перед смертью затаскивает в свою постель троих молоденьких девушек, чтобы люди подумали, будто он умер, наслаждаясь жизнью. Я восхищаюсь дедом Янусом, который умеет жить и получать удовольствие от жизни не в ущерб другим, а на благо; но он - счастливое исключение. Большинство из нас живёт просто по инерции, единственно для того, чтобы жить, и в целом колдовское сообщество влачит жалкое существование. Никакого прогресса, никакого поступательного развития. С незапамятных времён наша цивилизация является паразитирующей. Лишь немногие из нас пытаются что-то дать человечеству, остальные только берут, искренне убеждённые в том, что всё сущее в мире принадлежит им по праву. - Тут я заметил, что сигарета в моих руках давно погасла, бросил её в пепельницу и закурил новую. - Говорят, что цель оправдывает средства. Лично я так не считаю, но даже если это и так, то что может оправдать уничтожение миллиардов людей? По-моему, ничто. Конечно, вы можете возразить, что не обязательно действовать так грубо, нужно лишь затормозить развитие общества, обеспечить длительный период стагнации, за которым последует регресс. Но это равносильно уничтожению цивилизации и, на мой взгляд, более жестоко и цинично. Но ради чего это? Ради кого? Ради прогнивших до основания Домов? Ради кучки долгоживущих бездельников? Ради сыновей, чьи эдиповы комплексы толкают их на братоубийство? Ради дочерей, берегущих свою невинность для папаш? Ради братьев и сестёр, которым не терпится завалиться друг с дружкой в постель? Или ради племянниц и племянников... - Я осёкся. - Наверное, вы думаете, что я, исчерпав общие соображения, перехожу на личности. Тем не менее, вы должны согласиться со мной, что наша страсть к кровосмешению симптоматична. И не просто симптоматична, это социальный диагноз - синдром навязчивого стремления к самоуничтожению рода. Мы втайне жаждем собственной погибели и хотим унести с собой в могилу как можно больше народу.
Я умолк и сел в кресло, пододвинув ближе к себе пепельницу. Бренда не отрываясь смотрела на меня. Дейдра держала перед своим лицом сигарету, сжав её большим и указательным пальцем, и сосредоточенно глядела на струйку сизо-голубого дыма.
- Может, тебя это удивит, Кевин, - после довольно продолжительного молчания произнесла Бренда, - но я думаю почти так же, как ты, хоть и не склонна видеть ситуацию в столь мрачных тонах. Во многом ты прав, но мне кажется, что ты слишком сгущаешь краски. Положение Домов не так безнадёжно, и если бы нам удалось обеспечить стабильный приток свежей крови...
- Приток будет, - отозвалась Дейдра. - Если только Кеви не приврал насчёт своего нового заклятия.
- Какого заклятия?
- Которое позволяет штамповать полукровок чуть ли не конвейерным способом. Прошлой ночью Кеви убедился в его эффективности.

Предыдущая страница 20 Следующая страница


21 Олег Авраменко

- Это правда? - спросила меня Бренда.
Я утвердительно кивнул:
- Да. Но это не моя заслуга. Идею мне подсказал один учёный из того мира. Он лишь одним глазом взглянул на мою кровь в микроскоп и сразу же понял, в чём наша проблема.
- У тебя есть готовая прога?
- Держи. - Я швырнул ей резервную копию exe-файла и равнодушно добавил: - Можешь отдрючить его дебаггером. Не жалко.
- Тут и дрючить-то нечего, - фыркнула в ответ Бренда. - Ни ресурсов тебе, ни библиотек... - И она принялась изучать моё заклятие.
- Меня просто убивает ваш лексикон, - прокомментировала Дейдра. - Exe-файлы, проги, компиллеры, дебаггеры. Вы какие-то ненормальные... Между прочим, Кеви, к вопросу о ненормальных. Как, по-твоему, я здорово чокнутая?
- В достаточной мере, но не больше, чем я или Бренда.
- Спасибо.
- Не за что. Я лишь сказал, что думаю.
- Нет, Кеви, действительно спасибо. Спасибо за те жестокие слова о нас. Когда ты говорил, я поняла, что давно знала это, но боялась посмотреть правде в глаза. Мы все это знаем и все боимся это признать, а тем более - сказать об этом вслух. Только ты не побоялся.
- Я прошёл через хорошую встряску.
- И решил немного встряхнуть нас с Брендой?
- В каком смысле?
- Значит, ты не нарочно? А я думала, ты всё рассчитал. Как только я услышала о космической цивилизации, моей первой реакцией был испуг, а первой мыслью - НЕМЕДЛЕННО УНИЧТОЖИТЬ. Об этом кричало всё моё существо. И тогда ты опрокинул на мою голову ведро ледяной воды - даже не одно, а несколько.
- Признаться, мне тоже было не по себе, - заметила Бренда, глядя на меня с глубокой печалью. - А сейчас стало ещё хуже.
- В чём дело? - спросила Дейдра.
- В заклятии. Это воистину диагноз - нашей тупости и самодовольства.
- А конкретнее?
- Сама посмотри. - Бренда швырнула ей моё заклятие, уже преобразованное в текстовый формат. - И убедись.
Дейдре понадобилась лишь пара секунд, чтобы уловить основную идею. Из нас троих она была самая ушлая - как-никак, урождённый адепт Источника.
- С ума сойти!.. Кеви, оно действительно работает?
- У меня сработало. Не думаю, что это случайное совпадение. Разумеется, дополнительная проверка не помешает, но пусть это делают другие. Раньше чем через год я к нему не прибегну.
- А теперь, Кевин, - заговорила Бренда деловым тоном, - расскажи нам побольше об этом мире. Какие у тебя планы? Чем мы можем тебе помочь?

16. ЭРИК

«Чем мы можем тебе помочь?» - спросила Бренда, и это было последнее, что я услышал. Диана выключила компьютер.
- Всё, хватит, - сказала она. - Нам вообще не стоило это слушать.
Я был полностью согласен с ней. Ирония заключалась в том, что Диана узнала о космической цивилизации уже после того, как я перестал нуждаться в её помощи, получив нужную информацию из другого источника. И теперь я лихорадочно соображал, как вести себя дальше - притвориться, будто услышал об этом впервые, или рассказать ей всю правду. Я без колебаний выбрал бы второй вариант, если бы не одно обстоятельство - смерть Ладислава. Слишком много пришлось бы объяснять, а я ещё не был готов к объяснениям. И, возможно, никогда не буду готовым ответить на некоторые вопросы...
Мы не собирались подслушивать разговор Кевина с Брендой и Дейдрой. Это получилось случайно и явилось полной неожиданностью не только для меня, но также и для Дианы. Она похвасталась мне, что наконец-то сумела обуздать «крутую машину» и теперь может работать с ней на расстоянии, сидя за терминалом своего скромного компьютера, причём Бренда даже не заподозрит, что часть необъятных ресурсов её чудо-компа используются «левым юзером».
Честно говоря, меня это мало интересовало, но Диана, как ребёнок, с нетерпением ожидала моей похвалы, и я, разумеется, выразил своё восхищение её мастерством. Лицемерить мне не пришлось: интерес и восхищение - разные вещи, и зачастую мы искренне восхищаемся тем, что нас совсем не интересует.
То ли я перестарался с похвалами, то ли наоборот - проявил недостаточно энтузиазма, но так или иначе, Диана тут же решила показать мне, как это делается. И когда связь между компьютерами была установлена, из динамиков вдруг раздался голос Кевина:
«...теперь игра в прятки закончена. Во-первых, я не знаю, что делать с Дженнифер, однако не это главное. Александр - вот кто меня беспокоит...»
Разговор продолжался. Ни Бренда, ни Кевин, ни Дейдра не почуяли ничего неладного, хотя комната, несомненно, была надёжно защищена от любых попыток прослушивания.
Диана растерянно посмотрела на меня, в её взгляде сквозило изумление. Я понял, что для неё это такой же сюрприз, как и для меня. Даже больший, чем для меня: ведь я-то знал о существовании космической цивилизации и о тайной деятельности Кевина. Главным образом, меня потрясло известие об Александре, а ещё немного шокировала реакция Дейдры и Бренды - получалось, что они обе согласны с Кевином и готовы поддержать его!..
Мы слушали разговор, затаив дыхание, не решаясь произнести ни единого слова, даже шёпотом. Кто знает, возможно, связь двусторонняя, и они услышат нас точно так же, как и мы их... В конце концов, Диана не выдержала и решительно выключила компьютер.
- Что ты об этом думаешь? - спросила она.
- Думаю, дело дрянь, - осторожно ответил я. - Космическая цивилизация, простые смертные, овладевшие Формирующими, Александр наконец...
Диана встала с кресла, закурила и неторопливо прошлась по комнате. Глядя на её прекрасное лицо и совершенную фигуру, я на мгновение забыл обо всех своих проблемах и подумал о том, что при других обстоятельствах мог бы влюбиться в неё - так же безнадёжно, как Шон. Впрочем, кто знает. Шон по-своему счастлив в своей безответной любви. А я? Много ли счастья принесла мне любовь Радки?.. И Дейдры...
- Я бы не драматизировала ситуацию, - сказала Диана, остановившись возле окна. - Насколько я понимаю, она под контролем.
- Ну да! - фыркнул я. - Под контролем Кевина.
- А разве это плохо? Кевин очень ответственный человек. Конечно, меня огорчает его враждебность ко мне, но это ещё не значит, что я ставлю под сомнение его способности и здравый смысл.
- Так ты одобряешь его?! - поражённо воскликнул я.
Диана покачала головой:
- Нет, Эрик. Я не собираюсь поддерживать Кевина или наоборот - оппонировать ему. Я вообще не хочу ввязываться в это дело. Чем меньше я буду знать, тем лучше.
- Ты серьёзно?
- Вполне. - Диана вернулась к своему креслу и села. - Много лет назад, ещё до твоего рождения, я дала себе слово держаться подальше от проблем вселенского масштаба. Хватит с меня и того, что я была Хозяйкой Источника. К счастью, я ничего не помню об этом; но, к сожалению, знаю, что тогда происходило. Я не справилась со своими обязанностями. Я была самой паршивой Хозяйкой за всю историю существования Источника.
- Ну, это слишком категорично...
- Вовсе нет! Это ещё мягко сказано. Артур и все остальные скрывали правду, вернее, приукрашивали её, чтобы пощадить меня. Однако я чувствовала их неискренность, поэтому припёрла Брана Эриксона к стенке и с помощью шантажа вынудила рассказать всё, что ему было известно о моих проделках. Будучи Хозяйкой, я совершала жуткие вещи, пусть и с благими намерениями. Поверь мне, Эрик, я не преувеличиваю. Тогда я была настоящим чудовищем.
Что я мог сказать? Ведь я знал только то, что Диана, потеряв своё прежнее тело, стала Хозяйкой Источника, а потом её место заняла Дейдра-старшая, двоюродная сестра моей матери. Никто не говорил мне, что она, в бытность свою Хозяйкой, делала что-то не так. Об этом я слышал впервые и вовсе не горел желанием узнать, какие «жуткие вещи» совершила Диана.
- А чем ты шантажировала Эриксона? - спросил я, отчасти для того, чтобы увести разговор немного в сторону от тех самых «жутких вещей», а отчасти потому, что мне было интересно, как ей удалось запугать неустрашимого Бешеного барона.
Диана усмехнулась:
- Я пригрозила наслать отворотные чары на его тогдашнего возлюбленного.
- И он поверил? - рассмеялся я.
- Не знаю, поверил или нет, но когда он узнал, что я бывшая Хозяйка в облике Дейдры, то чуть не грохнулся в обморок с перепугу. Я воспользовалась этим и вытрясла из него... - Диана осеклась, лицо её помрачнело. - Давай не будем об этом.
Я согласно кивнул:
- Хорошо, не будем. - И после короткой паузы: - Э-э... Так как насчёт открытия Кевина?
- Я уже сказала, что не собираюсь вмешиваться.
- И тебе ни капельки не интересно?
Глаза Дианы зажглись:
- Ещё бы, очень интересно! Ты только представь себе уровень развития тамошней науки, передовые технологии, в том числе информационные... - Она поёжилась. - Но мне страшно, Эрик. Я боюсь, что снова наломаю дров. Как с Источником...
Я подумал, что теперь, кажется, начинаю понимать, почему Диана не взрослеет. Она не просто не хочет или не может - она панически боится взросления. Боится угрызений совести за свою связь с Артуром, но ещё больше боится того, что с приходом зрелости к ней вернутся воспоминания о вечности, проведённой в Безвременье на страже Источника. И не суть важно, какой она была Хозяйкой - хорошей, плохой ли. По моему разумению, самое страшное заключалось в том, что она БЫЛА Хозяйкой - живым человеком, женщиной, лишённой своего тела, всемогущей и одновременно беспомощной, повелительницей и пленницей...
- А Кевин, по-твоему, не наломает дров? - спросил я. - Мне кажется, он уже наломал.
Диана хмыкнула:
- В любом случае, теперь за дело возьмутся Дейдра и Бренда. И я уверена, что вскоре к ним подключится Колин. Они не дадут Кевину наломать дров, а если он делал что-то не так, то исправят его ошибки... И вообще, Эрик, я не могу понять твоего отношения к Кевину. Если это из-за меня, то я, конечно, тронута. Но, право, не стоит враждовать с ним только потому, что он плохо ко мне относится. У него, по крайней мере, есть рациональная причина.
Диана с завидной регулярностью поднимала этот вопрос, и всякий раз я решительно менял тему разговора. Моя неприязнь к Кевину вряд ли была связана с его отношением к Диане. Существовала какая-то другая причина и очень веская. Это я чувствовал, но знать о ней не хотел. Что-то подсказывало мне, что, разобравшись во всём, я сделаю себе только хуже и отнюдь не воспылаю к Кевину братской любовью.
- Интересно, - произнёс я, как обычно, пропуская мимо ушей последнее замечание Дианы. - Кто эта Дженнифер, с которой Кевин не знает, что делать?
Диана изящно повела плечами:
- Тут напрашиваются два предположения. И даже три. Первое - она ждёт от него ребёнка...
- Ага! Они говорили о заклятии.
- Но, с другой стороны, если Кевин сознательно зачал ребёнка, то с какой стати теперь паникует? Это на него не похоже. Куда более вероятным представляется второй вариант: Дженнифер - ведьма, возможно полукровка, возможно даже дочь Кевина, о которой он лишь недавно узнал.
Нельзя сказать, что Диана хорошо разбиралась в людях, но её логика была безупречной, она била меня наповал. И не только меня.
- Гм-м... - промычал я. - А каков третий вариант?
- Она дочь Александра. Хотя не исключено, что в какой-то мере справедливы все три мои предположения.
- Как это?
- Элементарно. Дженнифер - дочь Александра, полукровка, о которой тот ничего не знает. А Кевин, прежде чем обнаружил у неё Дар и выяснил, кто она такая, успел сделать ей ребёнка.
Я присвистнул и еле сдержался, чтобы не захохотать: посетившая меня мысль в первый момент показалась мне очень забавной.
- Если это действительно так, дядя Артур будет вне себя от счастья.
- Можно не сомневаться, - губы Дианы тронула улыбка. - И знаешь, в пользу моей последней версии говорит тот факт, что на совещании отсутствуют Артур и Дана. Очевидно, Кевин пока не собирается рассказывать им про космическую цивилизацию... или, скорее, про их будущего внука.
Я согласно кивнул:
- Да, в самом деле. Мне тоже показалось странным, что первым делом он обратился к Бренде. С Дейдрой всё понятно, а вот следующей, по идее, должна была быть тётя Дана, но никак не Бренда... Впрочем, что толку гадать. Поживём - увидим. Скоро я разберусь, что к чему.
Диана, казалось, нисколько не была удивлена тем, что я решил ввязаться в это дело. Она лишь спросила:
- Намерен присоединиться к Кевину?
Я энергично замотал головой:
- Такое ещё скажешь! Конечно, нет. Я буду действовать сам по себе.
- Почему? Из-за своей глупой неприязни...
- Отнюдь, - быстро ответил я, пока она не принялась читать мне очередную нотацию. - Здесь нет ничего личного, просто нам не по пути. Как я понимаю, Кевин хочет помочь тем людям проникнуть в другие миры. А я считаю, что это смертельно опасно; это чревато вселенской катастрофой. И этому нужно помешать!
- Как?
Я вздохнул:
- Резонный вопрос. Отвечу честно: не знаю. Пока ещё не знаю. Хотя стратегия ясна - нужно пресечь исследования в этом направлении, сориентировать человечество на другие ценности, чтобы оно утратило интерес к освоению космоса.
- Например?
- Ну-у, - неуверенно протянул я. - Например, распространить философию дзен-буддизма...
Диана звонко рассмеялась:
- Ты просто прелесть, Эрик! Надо же, придумал - дзен-буддизм. Неужели ты всерьёз полагаешь, что сотни миллиардов людей, покоривших Галактику, разом уверуют в иллюзорность бытия и окружающего их мира и займутся поисками истины в глубине собственного «я»?
Я смущённо заморгал.
- В общем... не знаю.
- Зато я знаю: ничего у тебя не получится. И не только потому, что Кевин с компанией будет толкать общество в другую сторону, но и потому, что это нелогично. - Для Дианы слова «логично» и «нелогично» имели более широкий спектр значений, чем для других людей. В зависимости от обстоятельств, они также могли означать «правильно» и «неправильно», «хорошо» и «плохо», «возможно» и «невозможно», «целесообразно» и «напрасно». В данном случае «нелогично» было произнесено с оттенком «невозможно». - Нельзя обратить историю вспять, навязать людям мировоззрение, чуждое их образу жизни. Разве что действовать очень жёстко... вернее, жестоко. Но ни Кевин, ни Дейдра с Брендой тебе этого не позволят. Я уже не говорю о чисто моральном аспекте... - Диана немного помолчала, в задумчивости морща нос, затем твёрдо произнесла: - Ну всё, достаточно. Делай, что хочешь, только смотри, не наломай дров. И пожалуйста, не втягивай меня.
- Хорошо, - сказал я. - Не буду.
- И не проси выслеживать Кевина. Сам ищи его мир или обращайся за помощью к другим - но только не ко мне. Я ясно выражаюсь?
- Вполне, - согласно кивнул я и тут отчётливо понял, что Диана нисколько не преувеличивает. Ей действительно страшно. Она действительно боится наломать дров и, сгорая от любопытства, тем не менее предпочитает держаться в стороне...
Интересно, подумал я, на сколько её хватит? И сам себе ответил: может быть, насовсем. При всей своей инфантильности, Диана очень волевая женщина.
Раздался осторожный стук в дверь - но не входную, а скрытую, ведущую в «нишу», замаскированную под стенной шкаф. Диана встрепенулась.
- Это Артур, - сказала она, хоть я и сам догадался. Поднимаясь с кресла, она добавила: - Эрик, ты волен поступать, как сочтёшь нужным, но я полагаю...
- Да, конечно. Это личное дело Кевина, что рассказывать отцу и когда рассказывать. Я не так глуп, чтобы вмешиваться в их отношения.
- Вот и хорошо.
С этими словами Диана подошла к стене и открыла дверцу, которая заслонила от моего взора вход в «нишу». Поэтому первое, что я увидел, была мужская рука, метнувшаяся к талии Дианы. Она быстро отпрянула и, очевидно, послала несколько запоздалое мысленное предупреждение. Рука исчезла, и вместо неё появился дядя Артур целиком.
- Привет, Эрик, - произнёс он со смущённой улыбкой. - Я не знал, что ты здесь.
«Здесь» скорее всего значило: «в Авалоне». Будь ему известно, что я пожаловал в гости, он вёл бы себя осмотрительнее. Артур не скрывал своей связи с Дианой (шила в мешке не утаишь), но старался не афишировать её. Как я полагаю, это было частью его молчаливого уговора с тётей Даной, достигнутого задолго до моего появления на свет.
А впрочем, если хотите знать моё мнение, ладить с двумя женщинами одновременно столь же неблагодарное дело, как и пасти стадо кошек. Однако дяде Артуру это удавалось. Конечно, Диану и тётю Дану нельзя назвать задушевными подругами, но, насколько мне известно, между ними никогда не было ни вражды, ни даже неприязни, разве что некоторый холодок. Порой их можно было увидеть мирно беседующими, и в такие моменты с трудом верилось, что они соперницы в любви. За долгие годы они уже привыкли к тому, что Артур принадлежит им обеим, и если не смирились с этим, то научились понимать и уважать чувства друг друга.
- Здравствуй, дядя, - сказал я, пожимая ему руку. - Прими мои поздравления.
- С какой стати? - удивился он.
- Ну как это с какой? В связи с предстоящей свадьбой.
Артур неопределённо хмыкнул.
- Ах да. Спасибо. - Судя по всему, он не питал особых надежд по поводу очередной попытки Дейдры обзавестись семьёй. - А у тебя как дела? Я слышал, что ты помирился с Володарем.
- Помирился, - неохотно подтвердил я.
Вопреки моим ожиданиям (и опасениям), дальнейших расспросов на эту тему не последовало. Видимо, дядя поинтересовался лишь ради проформы, так сказать, чтобы не остаться в долгу. Это вовсе не значило, что ему было глубоко наплевать на меня и на мои личные дела, просто сейчас все его помыслы занимала Диана и он то и дело бросал на неё искоса плотоядные взгляды, наивно полагая, что я этого не замечаю. Определённо, он пустился в очередной загул - или, как с горькой иронией говаривал Шон, у него начался дежурный приступ кошачьей лихорадки.
Мы ещё немного поболтали о пустяках (опять же, ради проформы), затем я, видя, как не терпится Артуру остаться с Дианой наедине, извинился и сказал, что мне пора возвращаться в Экватор. Я собирался пойти к Колину, но Диана любезно предложила мне свои услуги. Ясное дело, я не мог отказаться, не обидев её, хотя, как уже говорил, отдавал предпочтение связке «мама - Колин» или «Бренда - отец». Впрочем, когда Диана уточнила, что не будет меня «швырять» кому-либо, а доставит прямиком по месту назначения, я успокоился. Молниеносные прыжки через бесконечность вместе с Дианой, Дейдрой или мамой не унижали меня, подобно «броскам».
Артур был явно недоволен, но не высказал этого вслух, зато состроил обиженную мину, как школьник-подросток, которому родители сказали, что прежде, чем отправиться играть с ребятами в футбол, он должен выполнить домашнее задание.
- Я ненадолго, - утешила его Диана. - Через минуточку вернусь.
- Знаю я эту минуточку, - проворчал он. - Встретишься с Юноной или Бронвен, и как начнёте чесать языки...
- Не беспокойся, дядя, - вставил я, - мы даже не покажемся в Солнечном Граде. Я возвращаюсь в Сумерки Дианы.
- Ну... Тогда, как назло, там будет Минерва. Или Помона. Или Дионис.
- Всё в порядке, Артур, - твёрдо и в то же время ласково произнесла Диана, взяв меня за руку. - Раз я сказала, что вернусь через минутку, значит вернусь через минутку.
Он смиренно вздохнул:
- Что ж... Пока, Эрик. Когда увидишь отца, передавай от меня привет.
- Непременно передам, - пообещал я.
Как всегда в таких случаях, меня охватило лёгкое раздражение. Что за глупости, в самом деле! Ведь в любой момент, когда ему заблагорассудится, дядя может без труда связаться с моим отцом и сказать: «Привет, Брендон». Так нет же - «передавай»... Уж эти мне условности!
Артур уселся в кресло, всем своим видом показывая, что приготовился к длительному ожиданию, а мы с Дианой направились к «нише». Возле самой двери я всё же не стерпел:
- Между прочим, дядя. Ты знаешь, что Кевин сейчас в Авалоне?
Он нервно, растерянно и несколько виновато ухмыльнулся:
- Знаю. Поэтому я здесь... Чтобы не подвернуться ему под горячую руку.
- Понятно... - только и успел сказать я, после чего Диана затащила меня в «нишу».
Закрыв дверь, она с упрёком произнесла:
- Змеёныш! Я никак не могу понять - то ли тебе порой не хватает такта, то ли ты просто бессердечный.
- А он не бессердечный? - парировал я. - Мучает тебя, тётю Дану... И Шона, если на то пошло.
Вздохнув, Диана обняла меня за плечи.
- Мы все хороши, Эрик. Мучаем друг друга и самих себя. В том числе и Шон. Чего только стоит его последняя выходка с тем портретом... Ладно, хватит. Я обещала Артуру вернуться через минутку, так что поговорим об этом в другой раз. Поехали.
С этими словами она вызвала свой Образ Источника, и мы совершили первый прыжок - в Безвременье.
За свою пока ещё недолгую жизнь я путешествовал через бесконечность в обществе адепта (Дианы, Дейдры или мамы) никак не меньше тридцати раз - с точного счёта я сбился где-то после первого десятка. Промежуточная остановка в Безвременье была обязательной, но только однажды я задержался здесь дольше секунды, когда мне исполнилось пятнадцать лет и мама решила представить меня Хозяйке. Наш разговор длился не более пяти минут, после чего я внезапно сообразил, что Хозяйка читает все мои мысли, страшно запаниковал и, объятый ужасом, потребовал, чтобы меня тотчас вернули в нормальный мир. Затем я целый месяц чувствовал себя так, будто меня раздели догола и тщательно препарировали. Поэтому, если хорошенько разобраться, моё нежелание связываться с Источником объяснялось, скорее всего, страхом перед его Хозяйкой...
На этот раз, против обыкновения, мы задержались в Безвременье дольше секунды. И дольше двух. И даже дольше десяти.
Мы с Дианой стояли у подножия холма, покрытого лиловой травой, по пологому склону которого к нам не спеша спускалась высокая рыжеволосая женщина, наряженная в ослепительно-белые одежды. Над нами сияло, отливаясь бирюзой, зелёное небо Безвременья...
Меня заколотил озноб.
- Диана! - прошептал я, хотя смысла шептать не было: Хозяйка всё равно слышала нас. - Что ты задумала?
- Хочу, чтобы ты поговорил с Дейдрой, - спокойно ответила она. - Я тебе не советчик, но она...
- Забери меня отсюда! Немедленно! - Эти слова я выкрикнул.
Диана покачала головой:
- Поздно, Эрик. Она уже знает все твои секреты.
Я в отчаянии застонал:
- Чёрт тебя побери! Почему ты не спросила моего согласия?
- Ты отказался бы.
- Конечно!
- Вот то-то же.
- Проклятье! - пробормотал я. - Проклятье...
Диана пожала плечами:
- Вот уж не понимаю, почему ты так расстроен?
«В том-то и дело, что не понимаешь, - угрюмо подумал я. - В том-то и дело...»
Мои мысли метались, как хищные звери в клетке, и чем больше я пытался обуздать их, тем больше их появлялось из глубин моего сознания и тем больше своих тайн я выдавал Хозяйке...
Наконец она подошла к нам, остановилась и внимательно поглядела на меня. Понимая, что мне уже нечего терять, я смотрел ей прямо в глаза - если не смело, то дерзко.
Как и в первую нашу встречу, меня поразило невероятное сходство Хозяйки с Дианой; и теперь, пожалуй, ещё сильнее, чем в прошлый раз, поскольку тут же находилась Диана. Обычно, если рядом поставить двух близнецов, можно легко отыскать между ними различия, незаметные глазу, когда они порознь, однако в данном случае всё получалось наоборот. Хотя у Дианы была другая причёска, и одевалась она иначе, но во всём остальном, что касается внешности, Хозяйка была её точной копией - вплоть до мельчайшей чёрточки, до самой маленькой веснушки на лице. На мгновение мне показалось, что в моих глазах каким-то странным образом двоится...
Хозяйка заговорила, и моё наваждение прошло. Голос у неё был такой же, как у Дианы, но слова она произносила совсем по-другому.
- Здравствуй, Эрик, сын Брендона, - сказала она. - Добро пожаловать в Безвременье.
- Здравствуй, - коротко ответил я, изо всех сил стараясь не заикнуться.
Хозяйка посмотрела на Диану, и её строгое лицо озарила тёплая, дружеская улыбка.
- Ты можешь идти, дорогуша. Я сама позабочусь об Эрике.
Диана кивнула:
- Хорошо. До свидания, Дейдра. Пока, Эрик.
- Пока, - машинально произнёс я.
Ещё раз кивнув и ободряюще улыбнувшись мне, Диана исчезла, будто растаяла в воздухе. Теперь мы с Хозяйкой были один на один. Я уже оставил попытки контролировать свои мысли и обречённо ждал приговора.

Предыдущая страница 21 Следующая страница


Звездная дорога 22

- Не будет никакого приговора, - мягко промолвила Хозяйка. - Я не судья, и функции возмездия не входят в круг моих обязанностей.
Я и не думал, что она будет судить меня по каким-то формальным законам. Но по совести...
- У тебя есть собственная совесть, - тотчас подхватила мою мысль Хозяйка, и мне стало по-настоящему жутко. - Я не вижу смысла подменять её своей. Ты сделал то, что сделал. Не скажу, что ты поступил лучшим образом, у тебя были другие возможности предотвратить катастрофу, и сейчас ты мучительно перебираешь их, горько сожалея и проклиная себя за то, что действовал слишком прямолинейно, бездумно, жестоко... Это и есть твоя кара - заслуженная и достаточная.
Я вздохнул и, опустив глаза, тупо уставился на носки своих башмаков. В моей голове всё перемешалось, она как будто разделилась на две части, и обе её половины истошно вопили, силясь перекричать друг друга. Единственное, чего я сейчас хотел, так это поскорее убраться отсюда - всё равно куда, хоть к чёрту на рога, лишь бы там никто не читал мои мысли. Я не мог понять, как адепты выдерживают общение с Хозяйкой. Или же они, вопреки заверениям моей мамы и Дианы, всё-таки умеют блокировать своё сознание? Хоть частично...
- Не в большей мере, чем ты, - ответила Хозяйка, отрицательно качая головой. - А я не могу отгородиться от их мыслей. Просто всё дело в сноровке. Привыкнуть к этому не так трудно, как кажется на первый взгляд.
Ну нет! Я ни за что не привыкну...
- Как знать, - сказала Хозяйка. - Ладно, пока с тебя хватит. Ты уже на пределе, а я не собираюсь испытывать твоё терпение. Что же до космической цивилизации, то не думаю, что ты нуждаешься в моих советах. Ответ в твоём сердце, просто прислушайся к его голосу и следуй его зову. А теперь прощай, Эрик. До встречи.
Если я и собирался ответить (что сомнительно), всё равно не успел бы. В следующий момент я уже находился на краю знакомой поляны в Сумерках Дианы, а вокруг меня резво прыгали пушистики, хватая посыпавшиеся на них с неба лесные орешки.
Никакого перемещения я не почувствовал. Наоборот, мне показалось, что с окружающим меня миром произошла удивительная метаморфоза - в мгновение ока изменился ландшафт, исчез холм, у подножия которого я стоял, лиловая трава превратилась в оранжевую, появились огромные деревья с пышной кроной, зелёное с бирюзовым отливом небо стало синим, а прямо передо мной возник опрятный двухэтажный дом с красной черепичной крышей.
Минуту или две я простоял на месте, справляясь с последствиями шока, полученного от общения с Хозяйкой, затем не спеша направился к дому.
Ещё издали я заметил, что входная дверь чуть приоткрыта. Мои многофункциональные часы показывали, что в Сумерках идёт третий час примы, то есть наступила условная ночь, но это ровным счётом ничего не значило. Морис уже бросил попытки приноровиться к дурацкому, по его мнению, распорядку дня и теперь ложился спать, когда его клонило ко сну, а в свободное от сна время бодрствовал. Я представил, как он обрадуется, когда узнает, что наконец-то может вернуться к привычному режиму в родном мире, во Франции XXXII века, на своей матушке-Земле, которую, наверное, уже отчаялся увидеть...
Я вошёл в дом, миновал переднюю и оказался в холле. Первой моей реакцией на увиденное было искреннее удивление. Как я успел убедиться за время нашего недолгого знакомства, Морис страдал лёгкой, но устойчивой формой сибаритства, в частности предпочитал спать в уютной затемнённой комнате, на широкой и мягкой кровати, желательно с периной, набитой лебяжьим пухом, - и уж никак не на узком диване посреди холла, да ещё в такой неудобной позе. Странно.
Это было последнее, о чём я подумал, после чего меня поглотил мрак беспамятства...

* * *

...Я очнулся и увидел ярко сияющие в ночном небе звёзды. Отсюда я сделал вывод, что лежу лицом вверх. Но где? И что, собственно, со мной произошло?
Чуть погодя, когда я начал ощущать своё тело, я понял, что не совсем лежу, а скорее полулежу в кресле с откидной спинкой - вроде тех, что установлены в самолётах или зубоврачебных кабинетах. По ассоциации я подумал о дантистах с их страшными бормашинами. Я ещё ни разу не попадал к ним в руки и попасть желанием не горел.
Затем я обнаружил, что небо надо мной вовсе не небо, а огромный сферический купол со светящимися точками разной яркости, которые имитировали звёзды.
Это больше похоже на планетарий, чем на кабинет дантиста, решил я. Интересно, что за шутку со мной сыграли? И, главное, кто?..
Тут меня объял ужас! Я не мог контролировать силы - ни Формирующие, ни свои внутренние колдовские ресурсы. Мои отчаянные попытки восстановить утраченную связь ни к чему не привели. На меня было наложено мощное заклятие!
Нет, это не шутка. Даже не злая шутка. Это хуже любых шуток. Это западня!..
Я ухватился за подлокотники кресла, чтобы подняться, и при этом нажал какую-то кнопку. Спинка вместе со мной приняла нормальное положение.
Уже без моего участия кресло совершило поворот градусов на девяносто, и в тусклом свете девяти свечей я увидел девятерых человек, восседавших полукругом за массивным столом метрах в десяти-двенадцати от меня. Все они были одеты в чёрные мантии, а на головах у них были остроконечные колпаки с отверстиями для глаз и рта.
- Эрик из Света, ты уже пришёл в себя, - произнёс человек, сидевший во главе стола. Что говорил именно он, я догадался лишь по покачиванию головы; его же искажённый голос звучал под сводами купола. - Теперь встань.
Я сделал было движение, но потом передумал.
- С какой стати я должен стоять перед вами? - холодно осведомился я, пряча свой страх за высокомерием принца королевской крови. - И вообще, кто вы такие?
Ответ был ошеломляющим по своей прямоте и недвусмысленности:
- Ты находишься перед судом Звёздной Палаты по обвинению в убийстве принца Ладислава из Даж-Дома. - Секундная пауза. - Что ты можешь сказать в своё оправдание, Эрик, сын Брендона?
Я, как ошпаренный, вскочил на ноги.

17. КЕВИН

Когда мы появились в моём кабинете в королевском дворце на Астурии, было начало пятого по местному времени. Я задержался дольше, чем рассчитывал, так как после продолжительной беседы с Брендой и Дейдрой решил повидаться с мамой, королевой Даной. Она была, как всегда, прекрасной, но немного грустной, потому что у отца начался очередной загул с той, чьё имя я избегаю произносить даже мысленно. Мой приход очень обрадовал маму, и я никак не мог заставить себя уйти, зная, что, оставшись одна, она снова загрустит. Мы много говорили о разных вещах, я рассказал ей об Анхеле (но умолчал о космической цивилизации), рассказал о ребёнке, и матушка уснула счастливой, думая о своём будущем внуке или внучке. Лишь тогда я нежно поцеловал её в лоб и вышел из спальни. Если бы по пути в покои Бренды мне попался отец, то честное слово - я бы ударил его. К счастью для нас обоих, мы не встретились.
Как оказалось, моя задержка была на руку Дейдре и Мелу. Судя по всему, они неплохо порезвились, и кузен не был на меня в обиде за то, что я увожу Дейдру на ночь глядя. Зато бедняжка Бренда всё это время томилась, изнывая от неудовлетворённой страсти, порядком поистрепала брошюру, наверное, раз десять перечитав её от корки до корки, и, как только мы прибыли к месту назначения, она чуть ли не с улюлюканьем набросилась на компьютер, охая и ахая, повизгивая от восторга.
Что же касается Дейдры, то она лишь сказала: «Хорошая машина, приятный дизайн», и потеряла к ней интерес, переключив внимание на обстановку комнаты.
- Я ожидала чего-то более экстравагантного, - поделилась своими впечатлениями сестра. - Всё-таки космическая цивилизация.
- Экстравагантность нынче не в моде, - заметил я. - К тому же аристократия консервативна и в космическую эру. На танцах здесь играют живые музыканты, придворные танцуют вальсы Штрауса...
- В самом деле?! Какая прелесть! - Дейдра плавно закружила по комнате. - Король бессмертен! Даже через полторы тысячи лет он остаётся королём вальсов... - Вдруг она остановилась. - Знаешь, Кеви. Боюсь, я принадлежу к тем, кто бесцельно прожигает свою долгую жизнь. Я живу лишь ради собственного удовольствия...
- Каждый стремится получать удовольствие от жизни.
- Я не делаю ничего для других людей...
- Вот уж нет! Даже если не считать того, что ты осчастливила меня самим фактом своего существования, ты ещё спасла Вселенную от катастрофы и помогла Источнику обрести истинную Хозяйку.
- Оба мои достижения более чем спорные. Во-первых, Джона не собирался уничтожать Вселенную, а Силу он так или иначе заполучил.
- Но без тебя отцу не представился бы случай проявить милосердие. Джона стал бы царём Израиля, и по его вине пролилось бы много крови.
- Я так не считаю, - возразила Дейдра. - Избавившись от пут Порядка, Джона сам бы осознал чудовищность своего замысла. Он раскаялся бы и без отцовского милосердия. А что до Хозяйки... Кстати, ты пробовал обратиться к ней за советом?
- Пробовал. И получил ответ: «Любое дитя имеет право стать взрослым». Я даже имел наглость просить о помощи, но она сказала, что её задача - охранять Источник, а моя как адепта - поелику возможно использовать его могущество во благо человечества. Всего человечества, без деления на господ и рабов, высших и низших, колдунов и простых смертных.
- Довольно конкретный ответ, ты не находишь?
- Нахожу.
- Тебе следовало довериться нам раньше. Если ты заручился поддержкой Хозяйки, то в самом худшем случае мы просто не стали бы тебе мешать.
- И всё равно я боялся. Источник не Бог, а Хозяйка - не Ангел Господень, и её слово не является законом, обязательным для всех адептов.
- Зато слово отца - закон.
- Да, и это пугало меня. И до сих пор пугает. Отец убил Харальда главным образом потому, что считал его угрозой стабильности и равновесию. Самозащита и беспокойство за жизни родных были второстепенными мотивами. А вдруг он решит, что само существование космической цивилизации угрожает стабильности и равновесию? В таком случае он выступит защитником не каких-то десяти миллионов колдунов и ведьм, а множества населённых миров, ради безопасности которых стоит принести в жертву один-единственный мир. Мысля в таких масштабах, можно оправдать уничтожение любого количества людей - хоть миллиардов, хоть триллионов.
Бренда совершила подвиг, на минуту оторвавшись от компьютера.
- Ты плохо думаешь о своём отце, Кевин, - произнесла она. - Ты ожесточён и оттого несправедлив к нему. На свете есть только три человека, за которых я могу полностью поручиться - это Артур, Брендон и Колин, - и за них я ручаюсь головой.
- Ловлю тебя на слове.
- Лови, - небрежно бросила Бренда и вновь занялась компьютером.
Ещё четверть часа я позволил тётушке поблаженствовать, затем включил встроенный в часы комлог. Ответ последовал через несколько секунд:
- Кевин?
- Привет, Дженни. Ты где?
- У себя. Собираюсь вздремнуть. Ты уже нагулялся?
- Да. Сейчас я в кабинете.
- Трезв?
- Как стёклышко. Зайди и убедись.
- Хорошо, так и сделаю.
Когда я отключил связь, Бренда недовольно проворчала:
- Мог бы дать девочке поспать... Кстати, у неё приятный голос. И очень знакомый.
- Ещё бы. Ты слышишь его каждый день, только искажённый - когда говоришь сама.
- Правда?
- Да, - подтвердила Дейдра. - Очень похож. - И обратилась ко мне: - Дженнифер итальянка?
- Нет, но это единственный язык, на котором мы понимаем друг друга. А так она родом с Нью-Алабамы, планеты, основанной выходцами из Северной Америки, но её английский просто ужасен.
- Какой-то редкий диалект?
- Можно сказать, книжный. Говорят, как пишется.
- Уф! Действительно жуть.
Дверь кабинета отворилась, в проёме появилась Дженнифер... и застыла на пороге, как вкопанная. Дейдра и Бренда уставились на неё круглыми от изумления глазами.
Эффект превзошёл все ожидания. Даже мне на мгновение почудилось, что к нам пожаловала Юнона. Дженнифер не только перекрасила свои волосы в тёмно-каштановый цвет, но и в точности скопировала причёску с фотографии. Сходство было не просто поразительным, а потрясающим. А когда она застенчиво улыбнулась...
- Боже мой! - прошептала Бренда. - Боже мой... Кевин, ты целый месяц видел её и... Нет, это невероятно! Ты либо слеп, либо...
- Да, я дурак. Я был слеп и глуп. Но чья бы корова мычала, тётушка. Говорят, ты была последняя во всём Авалоне, кто узнал, что Колин сходит по тебе с ума. Или я ошибаюсь?
- Ты не ошибаешься, Кеви, - сказала Дейдра, продолжая смотреть на Дженнифер. - Но это разные вещи, совсем разные. Тебе нужно обратиться к окулисту... Или к психиатру.
- Извините, - наконец опомнилась Дженнифер, прошла внутрь и закрыла за собой дверь. - Я не понимаю, что вы говорите. Но я знаю вас, вернее, видела вас на фотографиях. Вы Бренда, не так ли?
- Она самая.
- А меня зовут Дейдра, - отозвалась сестра. - Мы кузины, потому что Кевин мой брат.
- Рада с вами...
- Только не надо «выкать». В нашей семье на вы обращаются только к деду Янусу.
- Тогда я рада с тобой познакомиться, Дейдра, - сказала Дженнифер. - И с тобой... тётя Бренда. Но как вы здесь... откуда вы взялись?
- Это долгая история, - ответила Бренда и вдруг часто заморгала ресницами. - Я... Может, я сентиментальная дура, но я просто не могу сдержаться. - С этими словами она обняла Дженнифер и расцеловала её в обе щеки. - Господи, ты так похожа на маму, что... что даже не верится.
- И не надо верить. У меня крашенные волосы. На самом деле я светлая шатенка.
- Это не имеет никакого значения, - возразила Бренда, глядя на неё с восторгом и умилением. - Совсем никакого...
- Отец не устоит, - сказала мне Дейдра по-валлийски. - Он не сможет устоять.
- Да, - согласился я, начиная понимать, что экзальтированная реакция Бренды обусловлена той частью её эго, которая была, по её же собственному выражению, «от Брендона». А мой отец был не в меньшей мере, чем дядя Брендон, одержим Юноной. - Думаю, Дженнифер ждёт тёплый приём. Боюсь, даже слишком тёплый.
Услышав своё имя, Дженнифер вопросительно глянула на меня.
- Извини, - произнёс я уже по-итальянски. - Я сказал Дейдре, что тебе нечего опасаться встречи с нашим отцом.
- Совершенно верно, - подтвердила Бренда. - Артур будет рад такой племяннице. А ещё больше он обрадуется, когда узнает, что скоро станет дедом. У тебя мальчик или девочка?
Дженнифер покачала головой:
- Не знаю. И не уверена, что хочу знать. Пусть это будет для меня сюрпризом... А вот что мне хочется узнать, это как вы здесь очутились. Насколько мне известно, сегодня на планету не садился ни один корабль. Вы прибыли нелегально?
- В некотором смысле Кевин провёз нас контрабандой, - ответила Дейдра. - Сейчас мы тебе всё объясним.
- Я объясню, - вызвалась Бренда в нарушение нашей предварительной договорённости, что этим займётся Дейдра. Она чуть ли не с мольбой посмотрела на нас. - Вы не возражаете? У меня есть некоторый опыт в таких делах.
Дейдра пожала плечами:
- Воля твоя, тётя. Я не против.
- А как же компьютер? - спросил я.
- Подождёт, - небрежно отмахнулась Бренда. - Нигде он не денется.
Я хрюкнул:
- С ума сойти! По такому случаю не грех и выпить. - С этими словами я открыл встроенный в стену бар и достал из холодильного отсека бутылку виски. - А заодно отметить ваше знакомство.
- И ещё одно событие, - добавила Дженнифер, как мне показалось, не очень радостным тоном. - Ты, бедненький, так забегался, что совсем забыл о своём обещании напиться в стельку.
- О каком обещании? - В первый момент я не понял, но потом до меня дошло. - Так ты уже знаешь?!
- И не я одна. Анхела имела неосторожность оставить улики на месте вашего преступления - видно, очень торопилась на заседание кабинета. Горничная обнаружила в спальне твою записку и «лепестки ромашки», ну и раззвонила повсюду. Сейчас во дворце только и говорят об этом... Гм, кое-кто даже считает тебя героем.
Я покраснел:
- А ты что думаешь?
- Во всяком случае, героем не считаю. Невелик подвиг сделать ребёнка. - Дженнифер взглянула Бренду и Дейдру, которые добродушно улыбались. - Кевин уже похвастался вам?
- Да, - ответила Бренда. - А что это за «лепестки ромашки»?
- Индикаторы ранней беременности, - объяснил я и достал из кармана пакетик. - Дают надёжный результат уже через три часа.
- Интересно, - сказала Бренда, взяла у меня пакетик и вынула одну белую полоску. - Как ими пользоваться?
- Просто смочить слюной.
Бренда лизнула полоску языком, и та почти мгновенно покраснела.
- Очень мило. Мелочь, но приятно.
- Тётушка! - воскликнул я. - Это правда?
- Уже на четвёртом месяце, - кивнула она. - Через полгода у Мела и Бриана появится сестрёнка.
- Поздравляю, - от всей души сказал я и поцеловал её в щеку. - Очень рад за тебя и Колина.
В глазах Дженнифер застыло вполне понятное удивление - ведь на вид Бренде нельзя было дать больше двадцати лет.
- У тебя уже третий ребёнок? - недоверчиво спросила она.
- Да.
- Но как ты успела? Ты же такая молоденькая.
- Ну, не такая уж я и молоденькая, - заметила Бренда. - А впрочем, думаю, что пора тебе всё объяснить.
Она подступила к Дженнифер и обняла её за плечи.
- Прежде всего, ты что-нибудь слышала о телепортации?
- Да, конечно. Но эта проблема ещё не решена даже теоретически. А что?
- Мы её решили. Сейчас расслабься и ничему не пугайся. Возможно, тебя слегка затошнит, но это не страшно. Можешь закрыть глаза, а можешь не закрывать. Готова?
- Но я не понимаю...
- Скоро поймёшь. - Бренда вызвала Образ Источника, и они обе исчезли.
Я повернулся к Дейдре:
- Неплохое начало, а?
Сестра согласно кивнула:
- По-моему, правильный подход. Сперва Дженнифер решит, что в кармане у Бренды спрятан миниатюрный телепортёр, потом Бренда доходчиво объяснит ей, что этот телепортёр у нас в генах - а дальше всё пойдёт, как по маслу. Честное слово, я бы не додумалась до такого. Я собиралась начать со стандартного сообщения о дарованном нам бессмертии.
- Дженнифер дитя своей эпохи, и ей легче принять телепортацию, чем вечную молодость, - заметил я. - Бренда сразу поняла это и пошла по пути наименьшего сопротивления. Она опытный педагог.
- Что верно, то верно, - сказала Дейдра и лукаво улыбнулась. - Боюсь, что теперь Бренда никому не уступит Дженнифер, сама будет обучать её чарам.
- А почему боишься? - спросил я.
- Жаль девочку. Под мудрым руководством тётушки она вместо заклятий будет стряпать исходники и компилировать их в ехе-файлы. Так что вашего полку извращенцев прибавится.
Я фыркнул:
- Это ещё неизвестно, кто извращенец. Можно подумать, что ваши с Колином лагранжианы естественнее наших exe-файлов. В конце концов, любое заклятие является набором алгоритмов; оно так и просится быть представленным в виде программы. Если бы ты не была так ленива и вместо того, чтобы насмехаться над нами, постаралась бы вникнуть в суть нашего метода...
- Опять ты за своё! - с добродушной улыбкой перебила меня Дейдра. - Никак не оставишь попыток обратить меня в свою веру. При других обстоятельствах из тебя получился бы очень настойчивый миссионер. - Вдруг она помрачнела. - М-да, миссионер...
- Ты про Александра?
- Про него. Как думаешь, что он затеял?
Я пожал плечами:
- Знал бы прикуп... Впрочем, одно бесспорно: он намерен использовать потенциальную мощь этого мира для осуществления своих планов мести.
- Ну, это и ослу понятно, - сказала Дейдра. - А потом?
- Не думаю, что он собирается стать ангелом-хранителем космической цивилизации, скорее наоборот. Я полагаю, что его Церковь Второго Пришествия - это мина, заложенная в фундамент галактического сообщества.
- Мне тоже так кажется. - Дейдра вздохнула. - Бедная Дженнифер. Не повезло ей с отцом.
- Зато повезло с другими родственниками, - заметил я.
- Особенно с тобой. Ты всегда был нежен с сёстрами и кузинами... гм, кроме Пенелопы. Наконец-то я поняла, почему ты так враждебно относишься к ней.
Я покраснел:
- Ошибаешься. Я не...
- Пожалуйста, Кеви, не нужно лукавить. Ты не любишь Пенелопу, это факт. Ты почти ненавидишь её - и не только потому, что она дочь Дианы. Ты видишь в ней ещё одну соперницу нашей мамы.
- Глупости! - запротестовал я.
- Ты прав, это действительно глупо, - согласилась Дейдра. - И тем не менее факт. Когда ты говорил о дочерях, которые берегут свою невинность для папаш, у тебя был такой вид... Именно с таким выражением лица и таким тоном ты всегда говоришь о Пенелопе.
Я до боли закусил губу.
- Ты слишком много фантазируешь, Дейдра.
- Вовсе нет. Я знаю, что говорю. В отличие от тебя, я вижу то, что есть на самом деле, а не то, что мне хочется видеть. - Она подошла ко мне и положила обе руки мне на плечи. - Кеви, когда ты смягчишься? Когда ты поймёшь, что в этом нет чьей-то вины, это наша общая беда. Ты уподобляешься Александру - с той только разницей, что ненавидишь не брата, а сестру. Я уже не говорю о Диане...
- И не нужно говорить, - жёстко отрезал я. - Она... Эта женщина не имеет никакого права разрушать нашу семью.
- Она и не хочет...
- Ой ли! А что, по-твоему, она делает?
Дейдра отступила от меня и села на край стола.
- Она просто любит нашего отца. Любит - и ничего не может с собой поделать. Любит так, как ты... как до недавнего времени ты любил Монгфинд.
- Но я не... - начал я, но затем умолк.
- То-то и оно, Кеви, - качая головой, произнесла Дейдра. - То-то и оно. В этом нет твоей заслуги. И воздержись от шовинистических аргументов, вроде того, что ты мужчина, а Диана женщина. Пойми наконец, что ты не вправе судить отца и Диану. У тебя самого рыльце в пушку... Гм... Как, впрочем, и у меня.
- О чём ты?
Дейдра серьёзно посмотрела на меня:
- Угадай, кто был моим первым мужчиной?
Я почувствовал неприятную сухость во рту.
- Только не говори, что...
- Да.
- Проклятье! - Я подошёл к бару, налил полный стакан виски, одним духом осушил его, затем бухнулся в кресло. - Сестричка, ты не разыгрываешь меня?
- Нет.

Предыдущая страница 22 Следующая страница


23 Олег Авраменко

- Но... Чёрт! Я даже подумать не мог, что Брендон такой... такой...
- Он не виноват, Кеви, это я его соблазнила.
- Он не невинная девица, чтобы его соблазнять.
- Он мужчина, - возразила Дейдра, - и этим всё сказано. Однажды ночью, когда не было Бронвен, я залезла к Брендону в постель. Он был застигнут врасплох, а я не дала ему времени опомниться. Сомневаюсь, что ты на его месте смог бы устоять.
После некоторых раздумий я тяжело вздохнул:
- Твоя правда, сестричка. В таких ситуациях мы, мужчины, сначала действуем, а потом уже думаем. Матушка-природа сделала нас образцовыми самцами... Кто об этом знает?
- Бренда и Бронвен.
- Бронвен тоже?! - воскликнул я.
- Да, она тоже, - подтвердила Дейдра. - Только не думай, что Бронвен использовала тебя, как орудие мести. Просто ты очень похож на отца, и она... ну, ты понимаешь. Надеюсь, ты понимаешь.
Меня обдало жаром.
- Как... как ты об этом узнала?
- Точно я не знала, но всегда подозревала, что твоя эпопея с замужними блондинками началась с Бронвен. Полагаю, это ради тебя она вернула себе облик Снежной Королевы.
Я закрыл лицо руками.
- Боже мой! Боже мой... Как ты думаешь, Брендон догадывается?
- Думаю, что да. Во всяком случае, подозревает - но, вместе с тем, относится к тебе без тени враждебности. В отличие от Эрика, кстати.
- Так вот почему он... - Я осёкся, не закончив свою мысль.
Дейдра кивнула:
- Боюсь, это так, Кеви. Хотя вряд ли Эрик сознательно подозревает тебя. Я полагаю, что он даже не отдаёт себе отчёт в причинах своей антипатии к тебе. Просто, будучи ребёнком, он почувствовал в твоих отношениях с Бронвен что-то неладное и с тех пор... Короче, братишка, прежде чем бросать камни в отца и Диану, хорошенько поразмысли, безгрешен ли ты сам.
- Все мы из одного теста слеплены, - пробормотал я. - Семейка кровосмесителей... Интересно, это наследственная болезнь или коллективное помешательство?
- Скорее, это извращённая форма инстинкта самосохранения. Ты же сам говорил, что в нашей семье здоровая кровь...
- Пока здоровая, - поправил я.
- Ладно, пока здоровая, - уступила Дейдра. - И пока она здоровая, мы страшно не хотим мешать её с заведомо худшей. Отсюда и наше повальное увлечение родственниками.
- Которое, в конечном итоге, погубит нас.
- Это уже другой вопрос.
В наш разговор вклинилось мелодичное пищание моего комлога. Я сделал Дейдре знак молчать и включил обратную связь.
- Слушаю.
- Кевин, ты где? - раздался в ответ взволнованный голос Анхелы.
- У себя.
- Сильно пьян?
- Нет, не очень. На мир смотрю трезво... правда, сквозь розовые стёкла.
- Опять ты со своим юмором! Ладно, жди меня, сейчас я зайду. - С этими словами Анхела прервала связь.
Я повернулся к Дейдре:
- Пошли, скорее. Спрячешься в моей спальне.
Сестра покачала головой:
- Только не там. Думай, что говоришь, братишка. Если твоя Анхела застанет меня в спальне, тебе будет трудно выкрутиться.
- В самом деле, - согласился я. - Тогда ступай развейся. Осмотри город, планету, весь этот мир.
- Успеется. Сперва я хочу посмотреть на Анхелу.
- Но...
- Не беспокойся, - поспешила добавить Дейдра. - Если между вами начнётся , я тотчас же смоюсь. Я любопытна, но не бестактна.
- Хорошо, - сдался я, - оставайся здесь. У тебя есть готовое заклятие невидимости?
- У меня всё есть.
- В случае чего, воспользуйся им. И будь хорошей девочкой.
- Буду, - пообещала Дейдра.
Я вошёл в гостиную всего за несколько секунд до появления Анхелы. Не говоря ни слова, мы бросились друг к другу, обнялись и начали целоваться. Я подумал, что мы ведём себя, как влюблённые подростки, но мне было всё равно. Анхеле, очевидно, тоже.
- От тебя несёт спиртным, - наконец сказала Анхела.
- А ты пахнешь цветами, - вернул я ей комплимент.
- Много выпил?
- Самую малость.
Мы ещё раз поцеловались, затем Анхела отстранилась от меня.
- Кевин, мне кажется, что за нами кто-то подглядывает.
Я обострил своё восприятие и заметил стоявшую у стены Дейдру. Окутанная чарами невидимости, она смотрела на нас и улыбалась.
«Сестричка, - мысленно упрекнул я. - Ты же обещала!»
«Но ведь ещё не началось , - резонно возразила Дейдра. - А мне очень хотелось увидеть её просто так, своими глазами. Знаешь, Кеви, она прекрасна !»
«Знаю», - сказал я и уже вслух, обращаясь к Анхеле, произнёс: - По-моему, никого нет.
- А где Дженнифер?
- Понятия не имею, - ответил я и не солгал. - Здесь её нет. А что?
Анхела села на диван, а я пристроился рядом с ней.
- Произошло нечто странное, Кевин. К планете приближается челнок Интерпола.
- Челнок? - переспросил я.
- Да, только челнок с одним человеком на борту. Это первая странность.
- Что ещё?
- Только что я получила телекс с запросом на немедленную посадку и требованием выдачи преступников.
- Каких?
- Тебя и Дженнифер.
Анхела испытующе посмотрела на меня, но, надеюсь, не увидела ничего, кроме искреннего недоумения. Я действительно был удивлён - тем, как быстро меня вычислили. Не иначе, за мной постоянно следили, ни на мгновение не выпуская из вида, а я был так беспечен, что не заметил слежки.
- И в чём же нас обвиняют? - спросил я.
- Во-первых, из телекса следует, что Дженнифер вовсе не твоя сестра, а некая миссис Купер с Нью-Алабамы, урождённая Дженнифер Карпентер. Против неё выдвинуто обвинение в краже десяти миллионов марок наличными из банка её мужа, а тебя подозревают в том, что ты сознательно помог ей скрыться от правосудия.
Я громко рассмеялся:
- Какая глупость! Я всегда был невысокого мнения об агентах Интерпола, но на сей раз они превзошли самих себя. Их ввело в заблуждение обыкновенное стечение обстоятельств. - (Я понимал, что хитрить с такой умной женщиной, как Анхела, опасно, но на моей стороне была логика. Кто в здравом уме поверит, что кузина триллионера пустится в опасную авантюру ради жалких десяти миллионов, если ей ничего не стоит выклянчить эту сумму у любящего братца.) - От Земли до Дамограна я летел на рейсовом корабле «Никколо Макьявелли», и там действительно познакомился с Дженнифер Карпентер, блондинкой лет двадцати пяти. Но с Дамограна я вылетел вместе с моей двоюродной сестрой Дженнифер Макартур, это факт. Так что Интерпол опять сел в лужу. Они погнались не за тем, кем нужно, и позволили настоящей преступнице улизнуть.
- Не думаю, что всё так просто, - покачала головой Анхела. - Мне кажется, что ошибка была допущена преднамеренно.
- Но зачем?
- Чтобы арестовать тебя. Я сразу догадалась, что Дженнифер их не интересует. Интерпол не гоняется за беглыми жёнами миллионеров - и тем более не пошлёт на такое задание Джо Кеннеди.
- Джо Кеннеди?! - воскликнул я. - Неужели тот самый ?
Тот самый Джо Кеннеди был не президентом и не сенатором, а агентом Интерпола. Самым лучшим агентом за более чем тысячелетнюю историю этой почтенной организации; агентом с неограниченной свободой действий - он фактически ни перед кем не отчитывался и никому не подчинялся. Он был вроде космического Джеймса Бонда, только вполне реальным. Одно его имя внушало преступникам ужас. Чуть ли не половина самых матёрых головорезов Галактики, обезвреженных за последние десять лет, была на счету того самого Джо Кеннеди.
- Тот самый, - подтвердила Анхела. - Сейчас он мчится на всех парах к Астурии якобы для того, чтобы задержать грабительницу банка и её сообщника.
- Глупости! - сказал я.
- Вот именно. Похоже, они тебя раскусили, Кевин, но ещё не располагают убедительными доказательствами твоей виновности. Поэтому для начала решили арестовать тебя как бы по недоразумению.
- О какой ещё виновности ты толкуешь?
В ответ Анхела смерила меня ледяным взглядом:
- Несмотря на то, что произошло между нами, я остаюсь при своём прежнем мнении и о тебе, и о твоём бизнесе. Можно подумать, ты не скрываешь доходов, не занимаешься финансовыми махинациями, не душишь конкурентов, попирая все антимонопольные законы... Я уже не говорю о чисто человеческих аспектах твоей деятельности. Корпорация «Авалон» настоящая мафиозная организация, а ты её крёстный отец. Неудивительно, что тобой занялся Джо Кеннеди.
«Вот, получай! - прокомментировала Дейдра, которая оставалась незримой свидетельницей нашего разговора. - Мне кажется, братец, ты здорово влип».
«Ничего, выпутаюсь. Чихал я на этого Кеннеди и на весь Интерпол».
«Нет, я об Анхеле. Она весьма своеобразно проявляет любовь к тебе».
«Ну и что? Лично мне это нравится».
«Я вижу. Ты просто млеешь от её нападок... Знаешь, Кеви, она мне по душе».
«Мне тоже».
- О чём ты задумался? - спросила Анхела. - У тебя такой вид, точно ты проводишь спиритический сеанс.
- Угадала. Я советуюсь с душами моих предков, что делать дальше.
- И что они тебе насоветовали?
- Пока ничего, - ответил я. - Когда прибывает Кеннеди?
- Если не чинить ему препятствий, то где-то через час он уже совершит посадку. Поскольку Астурия является членом Содружества, агент ранга Джо Кеннеди, находящийся при исполнении служебных обязанностей, не подлежит таможенному досмотру и карантину, но, если понадобится, можно что-нибудь придумать.
- Зачем? Ведь рано или поздно мы встретимся - бежать я не собираюсь.
- А что ты собираешься делать?
- Опровергнуть его нелепые обвинения. Это не составит труда.
- Но это не решение проблемы, лишь временная отсрочка. Охотятся-то не за Дженнифер, а за тобой.
- И что ты предлагаешь?
Анхела улыбнулась:
- Несмотря на моё мнение о тебе и о твоём бизнесе, я готова удовлетворить просьбу о предоставлении политического убежища.
Я чуть не вспыхнул от негодования и лишь в последний момент сдержался, сообразив, что она говорит не вполне серьёзно. Но и не совсем шутя.
- Уточни, что ты имеешь в виду.
Несколько секунд Анхела молча смотрела на меня, затем ни с того, ни с сего влепила мне пощёчину.
- Кевин, ты либо дурак, либо негодяй! Неужели я ещё должна делать тебе предложение? - Судя по всему, она опять хотела ударить меня, но потом передумала. - Так вот, я предлагаю тебе стать моим мужем! И если ты изволишь согласиться, то завтра же Верховный Суд примет решение о разводе. Это нарушит мои планы, но мне плевать, потому что... потому...
Я привлёк её к себе и прижался губами к её губам.
- Извини, милая, извини. Я не негодяй, я просто дурак.
«Вот теперь начинается , - констатировала Дейдра. - Я исчезаю, Кеви».
«Спасибо за деликатность», - послал я мысленный ответ в паузе между жаркими поцелуями.
«Присоединюсь к Бренде и Дженнифер, - продолжала сестра. - Что им передать?»
«Ничего... То есть, что всё будет в порядке. Пусть Дженни не возвращается раньше чем через два часа. Кеннеди я беру на себя».
«Гм... В данный момент ты берёшь на себя Анхелу».
- К чёрту! - произнёс я вслух.
Дейдра быстренько исчезла, а Анхела вопросительно посмотрела мне в глаза.
- К чёрту, - повторил я. - К чёрту Кеннеди и козни Интерпола. Я хочу тебя.
- Прямо сейчас? - удивилась она.
- Да, прямо сейчас и прямо здесь.
- Но...
- Никаких «но». Если нужно, Кеннеди подождёт. Не такая он и важная птица.
- Я только распоряжусь...
Я решительно покачал головой:
- Полчаса королевство проживёт и без твоих распоряжений.

18. ЭРИК

Я стоял в центре огромного тёмного зала, сферический купол которого, усеянный множеством светящихся точек, создавал иллюзию звёздного неба и бесконечного пространства. Ноги мои подкашивались в коленях, руки дрожали, но я всеми силами старался не поддаваться панике, не терять над собой контроль. Это было нелегко. С почти суеверным ужасом глядя на самозваных и анонимных судей, в чьё существование доселе не верил, я с предельной ясностью вспомнил тот день, когда...
Нет, неверно. Нельзя говорить «вспомнил» о том, чего не забывал, о чём думаешь постоянно, что не даёт покоя ни ночью, ни днём. А моя последняя встреча с Ладиславом, бесспорно, из тех событий, которые запоминаются на всю жизнь. Да, боюсь, что так...

* * *

В тот день Ладислав явился без предупреждения. Он ввалился в холл запыхавшийся, но лицо его было белым как мел, лишь на щеках проступал какой-то нездоровый румянец, а глаза лихорадочно блестели. Заметив меня, он не очень внятно пробормотал: «Вот ты где!» - и бухнулся в ближайшее кресло.
По всем признакам у него был глубокий шок. Я отложил книгу, которую читал (хоть убейте, не помню её названия, даже не помню, художественная она была или научная), встал с дивана и первым делом подошёл к бару.
- Что-нибудь выпить?
- Да, пожалуйста...
Я налил в стакан виски и поднёс его Ладиславу.
Он одним духом выпил до дна, прокашлялся, отдышался и коротко сказал:
- Ещё.
Я повторил заказ.
Вторую порцию Ладислав пил не так жадно, между глотками делал паузы, его лицо постепенно приобретало более здоровый цвет, а взгляд становился более осмысленным. Наконец он вернул мне пустой стакан, промычав что-то вроде «спасибо», откинулся на спинку кресла и закурил.
- Где Радка?
- В Асгарде. Ингеборг пригласила её на...
- Понятно, - перебил он. - А этот Бельфор?
- Дрыхнет наверху.
- Ага...
Я присел рядом и участливо спросил:
- Что стряслось, дружище?
Ладислав ответил не сразу. Он сделал несколько глубоких затяжек и лишь затем отрешённо проговорил:
- Катастрофа.
В груди у меня похолодело.
- Кто? - спросил я, имея в виду: кто узнал нашу тайну.
Видимо, Ладислав не понял меня.
- Я, - сказал он.
- Чёрт побери! - в сердцах выругался я. - Зачем? Кому ты рассказал?
- Пока никому.
Я недоуменно моргнул. А секундой позже мне пришло в голову, что, возможно, мы говорим о разных вещах.
- Вот что, Ладислав. Выкладывай всё по порядку.
Он угрюмо кивнул:
- Хорошо... Только сначала мне нужно выпить.
Я неодобрительно хмыкнул, но возражать не стал, и, чтобы в дальнейшем не бегать туда-сюда, принёс сразу полную бутылку виски.
На сей раз Ладислав отвергнул стакан и приложился прямо к горлышку. Он вылакал грамм сто пятьдесят - двести, не меньше, затем потряс головой, икнул, фыркнул и произнёс:
- Адское пойло... Проклятый Всеволод!..
- Этот компьютерщик? - уточнил я.
- Он самый.
- Что он натворил?
Ладислав сделал очередной глоток и достал из портсигара очередную сигарету. Я дал ему прикурить.
- Этот сукин сын обвёл нас вокруг пальца... Будь он проклят!
- Объясни, пожалуйста, - терпеливо попросил я, хотя моё терпение уже иссякало. - Что сделал Всеволод?
Ладислав снова отхлебнул виски. Как ни странно, он до сих пор не проявлял никаких признаков опьянения, даже язык не заплетался, а запинки в его речи были, скорее, следствием сильного стресса и волнения.
- Тот вирус, который... Ну, ты понимаешь, какой...
- Конечно, понимаю, - сказал я. - Так что же вирус?
- Он не уничтожил информацию. Отнюдь! Напротив, он сохранил её... каким-то хитрым образом закодировал и, пока мы маялись фигнёй, перекачал в главную базу данных Чернобыльского центра...
- О Митра! - потрясённо пробормотал я.
- Но это ещё цветочки, - продолжал Ладислав. - С нашей помощью Всеволод внедрил свой вирус в самое сердце секретной сети центра... День за днём он исподволь разрушал защиту... и никто его не обнаружил... А прошлой ночью вся информация по проекту «Славутич» попала в планетарную сеть... в десятки миллионов компьютеров...
Я схватился за голову:

Предыдущая страница 23 Следующая страница


Звездная дорога 24

- Проклятье!
- Вот именно, - подтвердил Ладислав и вновь отхлебнул виски.
Теперь и мне захотелось выпить. Я уже собирался встать и сходить за второй бутылкой, однако в последний момент передумал, считая, что сейчас важно сохранить ясную голову. Позже я горько пожалел о том, что не напился в стельку. Но это было позже...
Услышав какой-то шорох, я поднял глаза и увидел Мориса. Он стоял на лестнице, ведущей на второй этаж, и, прислонившись к стене, хмуро смотрел на меня. Когда он появился, я не заметил, но, судя по мрачно-озабоченному выражению его лица, самую существенную часть рассказа Ладислава он не пропустил.
- Паршиво, - наконец произнёс я. - Что же нам делать?
- С Землёй Юрия Великого - ничего, - ответил Ладислав неестественно спокойно. - С ней я сам разобрался.
Я решил, что ослышался (хотя скорее это была защитная реакция психики), и переспросил:
- Что-что?
- Что слышал. Об этом мире можешь позабыть. Его уже нет... вернее, нет цивилизации. А те её осколки, что остались... что останутся после ядерной войны... они опасности не представляют...
Ладислав швырнул на пол пустую бутылку, поднялся с кресла и нетвёрдой поступью направился к бару, по-прежнему не замечая присутствия Мориса. А тот, уже не прислонившись, а привалившись к стене, глядел на него, как на исчадие ада.
Я же попросту лишился дара речи. Я не мог поверить, что Ладислав сделал это, что он способен на такое... И тем не менее он сам только что признался...
Но я всё равно отказывался верить!..
А вот Морис, похоже, не ведал моих сомнений. С грозным рычанием он сбежал вниз по лестнице и, сжав кулаки, бросился к Ладиславу. Однако на полпути вдруг споткнулся, но не грохнулся на пол, а совершил умопомрачительное сальто в воздухе и спикировал на диван, где и остался сидеть. Я сделал это ради самого же Мориса. Ладиславу ничего не стоило «в порядке самозащиты» трахнуть его графином по голове, а то и применить более жёсткие меры. Не хватало ещё избиения младенцев...
Младенцы... Сколько их погибло в огне ядерной катастрофы!..
И не только младенцев...
Шесть миллиардов мужчин, женщин, стариков, детей...
- Будь ты проклят! - выкрикнул Морис, немного оправившись от испуга. - Преступник! Негодяй!
- Заткнись, козявка, - беззлобно проворчал Ладислав, возвращаясь на своё место с новой бутылкой виски.
- Пусть я козявка, ладно, - сказал Морис. Он отчаянно брыкался на диване, но встать не мог. - Зато ты чудовище!
- Ты прав, я чудовище, - не стал возражать Ладислав.
Он развалился в кресле, поднёс к губам горлышко бутылки и запрокинул голову. Виски с бульканьем устремилось в его рот, часть жидкости выплёскивалась наружу и по подбородку и шее стекала на грудь. Зрелище было столь жалким и отвратительным, что я невольно поморщился.
- Зачем ты это сделал? - спросил я тихо, но голос мой дрожал от гнева.
Ладислав рыгнул и вытер рукавом лицо.
- А что мне оставалось делать?
- Чёрт! Прежде всего, посоветоваться со мной.
- Вот-вот. И ты уговорил бы меня поискать другой выход.
- Ясное дело!
- Но ни хрена бы у нас не получилось. Конец был бы всё тот же - уничтожение. Компьютерные сети, это такая скверная штука... - Ладислав начал противно икать. - Они вмиг разнесли заразу... повсюду... Это смертный приговор... без права помилования. А я... я не хотел, чтобы за это взялись другие. Я постарался... я сделал, что мог, чтобы люди меньше страдали. Многие даже не поняли... что погибли...
- Боже! - прошептал за моей спиной Морис. - Упаси мой мир от таких «гуманистов».
Тут у меня возникло страшное подозрение.
- А как же космическая цивилизация? - осторожно спросил я. - Ведь там ситуация посложнее, а мы собирались...
- Плевал я на космическую цивилизацию! - перебил меня Ладислав. - Пусть с ней разбираются другие. Пусть ищут её, а когда найдут... пусть разбираются .
- Ты уже с кем-нибудь говорил?
Ладислав пьяно затряс головой:
- Ну нет, дружок! От этого тебе не отвертеться. Мы вместе сообщим о нашем открытии и разделим ответственность на двоих.
- Ответственность за что? За уничтожение Земли Юрия Великого?
- Нет, за будущее уничтожение... И даже за уничтожения. А это... это целиком на моей совести...
Ладислав отхлебнул ещё виски, затем уронил на пол бутылку и вдруг горько зарыдал. По всей видимости, у него началась пьяная истерика.
- Как трогательно! - прокомментировал Морис. - Крокодиловы слёзы... Эрик, освободи меня. Клянусь, я убью этого мерзавца!
Но я не освободил Мориса, хотя соблазн натравить его на стремительно пьяневшего Ладислава был велик. Очень велик...
Ладислав с самого начала не собирался щадить космическую цивилизацию. Он ждал, когда я найду её, чтобы потом отдать на растерзание Домам, а взамен выпросить «прощение» для милой его сердцу Земли Юрия Великого. Меня же он всё это время водил за нос - а я, глупец, наивно полагал, что держу ситуацию под контролем!
Я решительно встал и вытащил из кресла рыдающего Ладислава. Он еле держался на ногах.
- Пошли, - сказал я.
- К-куда?
- Посмотрим на дело рук твоих.
- А может... может, не надо?
Не стерпев, я врезал по его пьяной физиономии.
- Надо. Обязательно.
...Я вернулся через два с половиной часа - уже без Ладислава. И тут моя память дала осечку. Сколько я ни напрягался, никак не мог вспомнить, что сказал в ответ на вопросительный взгляд Мориса.
Одно из двух. Либо:
«Надеюсь, Ладиславу не хватило ума оставить посмертное письмо».
Либо:
«Надеюсь, Ладислав не был так глуп, чтобы оставить посмертное письмо».

* * *

- Итак, Эрик из Света, - повторил председатель Звёздной Палаты с нотками нетерпения в голосе. - Что ты можешь сказать в своё оправдание?
В течение нескольких предшествующих минут я мучительно размышлял о том, откуда эти люди, кто бы они ни были, знают так непозволительно много о смерти Ладислава.
Проделки Хозяйки? Вряд ли. Судя по тому, что рассказывали о ней родные, это не в её духе. К тому же с того момента, как она прочла мои мысли, и до того, как меня схватили, прошло слишком мало времени, чтобы подготовить засаду. А засада была подготовлена заранее и хорошо продумана - классическая «мышеловка» с лежавшим без сознания Морисом в качестве приманки. И удар был точно рассчитан: перед тем как насторожиться и внутренне собраться, я на короткий миг растерялся и ослабил контроль - вот тогда меня и взяли. Операция прошла без сучка и задоринки.
Может быть, Ладислав оставил письмо? А если да, то кому? Не мифической же Звёздной Палате. Допустим, письмо прочли и заподозрили меня в убийстве Ладислава. Но в таком случае, зачем этот маскарад? Чтобы выудить признание? Глупо.
Тем не менее факт налицо - мне предъявлено обвинение. Кто эти люди, которые мнят себя моими судьями? Что им известно? Откуда? Как много?..
Вопросы, вопросы, вопросы... И все без ответа.
Решив, что в ногах правды нет, и вообще, наследнику престола не подобает стоять перед безликими самозванцами, я сел в кресло и небрежно закинул нога на ногу.
- Я не собираюсь оправдываться или опровергать ваши обвинения, - надменно произнёс я. Слава Митре, голос мой не дрогнул. - Ибо не признаю за вами право судить меня.
Не могу сказать наверняка, но, по-моему, председатель усмехнулся.
- Последнее нас меньше всего волнует, - ответил он, а остальные восемь человек дружно закивали в знак согласия с ним. - Сейчас ты целиком в нашей власти, а твоя участь в наших руках. Мы будем судить тебя вне зависимости от того, признаёшь ли ты за нами это право.
- Судить?! - фыркнул я. - Не смешите меня! Разве это суд? Давайте называть вещи своими именами - это судилище, это фарс. Вы прячете за масками свои лица, искажаете свои голоса... Вы просто насмешка над правосудием!
- Отнюдь, - спокойно возразил председатель. - Мы скрываем от тебя свои лица и искажаем голоса как раз по той причине, что вершим суд, а не устраиваем фарс. Наш суд тайный, но справедливый - мы можем осудить тебя, но можем и оправдать. На этот случай мы принимаем меры предосторожности, чтобы сохранить своё инкогнито. Теперь ты удовлетворён?
- Не совсем, - сказал я. - Ради чистого любопытства мне хотелось бы знать, кто из вас будет обвинять меня, а кто - отстаивать мою невиновность.
- Мы судьи, - последовал ответ. - Нам надлежит решить, виновен ты или нет. Мы вынесем коллективный вердикт на основании имеющихся у нас фактов. Разумеется, мы также учтём и то, что ты скажешь в свою защиту.
- Я не намерен оправдываться, - упрямо заявил я. - Так что вперёд, рассматривайте факты и выносите свой вердикт.
- Хорошо, - после короткой паузы произнёс председатель и повернул голову в сторону. - Свидетель, подойдите к суду.
Из темноты за спинами моих судей бесшумно возникла белая фигура. Она неторопливо обогнула полукруглый стол и остановилась у правого его края, повернувшись лицом к председателю и профилем ко мне.
Свидетель, как его назвали, (или свидетельница?) был одет в длинную бесформенную хламиду, идеально скрадывавшую фигуру и особенности походки. Лицо его скрывал такой же, как у остальных присутствующих, только белый, колпак с отверстиями для глаз и рта. Свидетель был среднего роста для мужчины и высокого для женщины - это, пожалуй, всё, что я смог определить. Ну, и ещё что он не хромал, не вилял бёдрами, не переваливался с ноги на ногу... да и то не наверняка.
- Я буду именовать вас просто свидетелем, - обратился к нему (или к ней) председатель, - поскольку вы единственный свидетель на этом процессе. Согласны?
- Да, ваша честь.
Как я и ожидал, голос свидетеля тоже был искажён и с равной вероятностью мог принадлежать как мужчине, так и женщине. Судопроизводство велось на моём родном языке (очевидно, это было одним из правил Звёздной Палаты), и по тому, как тщательно свидетель произнёс «Да, ваша честь», я сделал вывод, что он не из Дома Света, но определить акцент из-за искажений не представлялось возможным.
- Свидетель, - продолжал председатель. - Вы уже принесли присягу в соответствии с законами и обычаями вашего Дома. Подтвердите это в присутствии обвиняемого.
Быстрый взгляд в мою сторону:
- Да, я подтверждаю.
- Вы знакомы с обвиняемым?
- Я знаю , кто он. Это Эрик Пендрагон, сын короля Брендона, принц Света и наследник престола.
- Вы были знакомы с ныне покойным принцем Ладиславом из Даж-Дома?
- Я знал его.
- Вы видели их вместе?
- Да, ваша честь.
- Когда это было в последний раз?
Ага! Вот сейчас он назовёт дату по своему календарю... Однако ответ меня разочаровал.
- Это было... если не ошибаюсь, на двести семнадцатый день сто тридцать шестого года от последнего Рагнарёка.
(Чёрт возьми! Отсчёт Основного потока...)
- А вы не ошибаетесь? - спросил председатель.
- Нет, теперь я точно уверен.
- Так, продолжайте.
- Я направлялся в... из одного места в другое и сделал остановку в мире ORTY-7428, более известном под именем Сумерки Дианы. Сразу скажу, что мой выбор был чисто случайным. Я не настолько хорошо знаком с принцем Эриком или принцессой Дианой из Сумерек, чтобы так просто заходить к ним в гости. Поэтому я не афишировал своего присутствия.
- Понятно. И что было дальше?
- Я видел, как принц Эрик и принц Ладислав вышли из дома на крыльцо. Принц Ладислав был пьян и рыдал.
- Вы уверены в этом?
- Что он рыдал, я видел собственными глазами. И даже слышал. А то, что он был пьян, я понял по его поведению. Кроме того, принц Эрик поддерживал его.
- А он не был избит? - спросил один из судей.
- Принц Ладислав? Не знаю. Следов побоев я не заметил.
- Однако у вас возникли подозрения?
- Я бы так не сказал, ваша честь. Скорее, я был озадачен.
- Поведением принца Ладислава?
- Да. И только поэтому, когда он и принц Эрик ушли в Туннель, я последовал за ними.
- Они вас не заметили?
- Полагаю, что нет.
- Вы проследили их маршрут до самого конца?
Свидетель утвердительно кивнул:
- Они вышли из Туннеля в мире MMXA-5073, иначе Земля Юрия Великого.
- И что вы увидели?
- Планету, которая превратилась в огромное радиоактивное пепелище. Впрочем, война ещё продолжалась, но это уже были предсмертные конвульсии обречённого мира.
- А что случилось потом?
Под куполом раздался громкий вздох свидетеля:
- Эрик из Света убил принца Ладислава.
- Как?
- С помощью заклятия, разрывающего синапсы головного мозга. Полагаю, смерть наступила мгновенно.
- От вас не требуется делать умозаключения, - заметил председатель. - Обвиняемый вправе опротестовать ваше утверждение о том, когда наступила смерть, в результате чего она наступила и наступила ли вообще.
Это было приглашение к перекрёстному допросу, но я его проигнорировал. У меня не было ни малейшего желания превращать судилище в шоу а-ля Перри Мейсон.
- Ладно, - сказал председатель. - И всё же, свидетель, я прошу вас придерживаться только фактов. Вы имели возможность осмотреть тело принца Ладислава?
- Нет, ваша честь. Сразу после того, как он был убит... то есть, когда мне показалось, что он убит, я тотчас скрылся.
- Почему?
- Ну... Не то, чтобы я испугался... хотя и это было, не стану скрывать. Куда больше я был потрясён происшедшим и... Впрочем, да, я испугался, что принц Эрик обнаружит моё присутствие, поэтому сбежал.
- А позже вы возвращались на место предполагаемого преступления?
- Нет, не возвращался. Первые дни никак не мог решиться, а потом услышал, что тело принца Ладислава найдено и что он якобы погиб от взрыва термоядерной бомбы.
- Вы кому-нибудь рассказывали о том, что произошло между обвиняемым и принцем Ладиславом из Даж-Дома?
- Только достопочтенному суду.
- Вы уверены, что обвиняемый воспользовался заклятием разрыва синапсов?
- В этом нет никаких сомнений. Заклятие было мощным, но не очень прицельным. Хотя я находился далеко, меня чуть не задело - благо я вовремя среагировал и защитился.
- А вы не думаете, что это заклятие было направлено и против вас?
- Уверен, что нет.
В дальнейшем допросе приняли участие все девять судей. Они, главным образом, уточняли предыдущие показания и, как ни странно, пытались запутать свидетеля, заставить его противоречить самому себе. Но сути дела это не меняло, в целом картина была ясна: я здорово влип, причём влип по нелепой случайности, которая зовётся неосмотрительностью.
Когда вопросы иссякли, председатель сказал:
- Следующий мой вопрос вынудит свидетеля делать умозаключения, поэтому обвиняемый вправе опротестовать его. - Он сделал паузу, но, так и не дождавшись реакции с моей стороны, продолжил: - Свидетель, как вы полагаете, обвиняемый воспользовался смертоносным заклятием хладнокровно или в состоянии аффекта?
Ответ был довольно лаконичен:
- По-моему, он был вне себя от ярости.
- У суда больше нет вопросов, - объявил председатель. - Обвиняемый, вы можете допросить свидетеля. Однако предупреждаю, что суд не допустит вопросов, направленных на установление его личности.
Первым моим порывом было послать и суд, и свидетеля к чёрту, но затем я передумал и решил кое-что для себя выяснить.
- Свидетель, - произнёс я, и он повернулся ко мне лицом (вернее, тремя отверстиями - для глаз и рта). - Скажите, вы являетесь членом так называемой Звёздной Палаты?
- Нет, милорд.
- Вы каким-то образом причастны к её деятельности?
- Только в той мере, что сейчас даю показания.
- Стало быть, вы обратились в Звёздную Палату по своей инициативе?
- Да, милорд. Так оно и было.
- Гм, забавно. Как же вы смогли выйти на столь законспирированную организацию?
Тут вмешался председатель:
- Вы вправе не отвечать на этот вопрос.
- С позволения вашей чести я всё-таки отвечу, - сказал свидетель. - Дело в том, милорд, что однажды я был судим и оправдан. Точнее, суд Звёздной Палаты проявил ко мне снисхождение, которого я не заслужил.
- Та-ак, понятно. И в знак признательности вы стали информатором.
- Вовсе нет. Я просто воспользовался услугами информатора, который в своё время сообщил достопочтенному суду о моём... проступке.
- Что ж, ладно. Теперь я перехожу к главному вопросу. Насколько мне известно из рассказов, Звёздная Палата занимается преступлениями, которые формально ненаказуемы. Если же я, как вы утверждаете, убил Ладислава, то меня должны судить по законам Даж-Дома, ведь так? Почему же тогда вы обратились в Звёздную Палату, а не к его величеству Володарю?
Свидетель подался вперёд и, похоже, впился в меня взглядом.
- Кажется, я понимаю, к чему вы клоните. - Несмотря на искажения, я уловил в его голосе злость. - Если вы полагаете, что я побоялся дать показания под своим настоящим именем, опасаясь вашей мести, то глубоко ошибаетесь, милорд! Если хотите, я сброшу с себя эту хламиду и...
- Свидетель! - даже не сказал, а рявкнул председатель. - Суд запрещает вам делать это здесь и сейчас. Мы не допустим возникновения нежелательного прецедента.
Свидетель покорно кивнул:
- Извините, ваша честь, я погорячился. Я хотел доказать, что мной движет вовсе не страх, а стремление к торжеству справедливости.
- Так постарайтесь доказать это в рамках процедуры.
- Хорошо, ваша честь. - Свидетель вновь повернулся ко мне. - Милорд, я недостаточно хорошо вас знаю, но с большим уважением отношусь к вашей семье и хочу надеяться, что вы такой же достойный и порядочный человек, как ваш отец, король Брендон, или ваш дядя, король Артур. Тем не менее, вы на моих глазах убили человека...
- Свидетель, - опять вмешался председатель. - Из ваших показаний не следует однозначно, что обвиняемый убил принца Ладислава из Даж-Дома. Предоставьте решать это суду, а своё последнее утверждение сформулируйте иначе.
- Мм... Как мне кажется, милорд, вы убили человека, и если это так, вы должны ответить за свой поступок. Вместе с тем, я не хотел, чтобы вы предстали перед судом Даж-Дома, ибо тогда... - Свидетель замялся. - Разумеется, если моя догадка верна, вам пришлось бы, объясняя свои мотивы, во всеуслышание обвинить покойного принца Ладислава в совершении тягчайшего преступления. Только поэтому я обратился в Звёздную Палату. Вы удовлетворены, милорд?
- Вполне, - сказал я. И к суду: - У меня больше нет вопросов.
- Свидетель, вы свободны, - объявил председатель. - Возвращайтесь на своё место.
Свидетель кивнул и так же бесшумно, как и появился, исчез в темноте за спинами судей.
- Эрик из Света, - обратился ко мне председатель. - Суд хочет задать тебе несколько вопросов.
- Хотеть не вредно, - глубокомысленно изрёк я.
- Правда ли то, - заговорил председатель, - что ядерная война на Земле Юрия Великого была спровоцирована принцем Ладиславом из Даж-Дома?
- Без комментариев, - сказал я, и вовсе не потому, что хотел защитить далеко не светлую память Ладислава. Просто следующим вопросом было бы: «Какими ты располагаешь доказательствами?»
- А правда ли, - настаивал председатель, - что Ладислав из Даж-Дома признался тебе в том, что спровоцировал ядерную войну на Земле Юрия Великого?
После некоторых колебаний я ответил:
- Да, это так. Но записью нашей беседы я не располагаю.

Предыдущая страница 24 Следующая страница


25 Олег Авраменко

- Говорил ли он тебе о причинах своего поступка?
- Без комментариев.
- Как ты думаешь, почему Ладислав был откровенен с тобой?
- Полагаю, он считал меня своим другом.
- А ты?
- Я тоже считал его своим другом.
- Однако ты убил его?
Ай, к чёрту!..
- Да, я убил его.
Судьи заметно оживились и обменялись быстрыми взглядами. А председатель продолжал задавать вопросы:
- Ты подтверждаешь, что совершил убийство в гневе?
- Да, подтверждаю.
Это была правда, но не вся правда. Я сознательно позволил гневу овладеть мной, сам довёл себя до такого состояния, что оказался способным сделать то, чего не смог бы сделать хладнокровно... Я так думаю.
- Ты убил принца Ладислава за то, что он сотворил с Землёй Юрия Великого?
Тут я солгал. Я сказал:
- Да.
- Ты понимаешь, что тем самым взял на себя функции судьи и палача?
- Понимаю, - кивнул я. - Между делом замечу, что вы поступаете точно так же.
- Не совсем, - возразил председатель. - В отличие от тебя, мы не вершим самосуд, мы восстанавливаем попранную справедливость.
- Втайне, - добавил я. - Скрытно от всех.
- Это так. Но мы осознаём всю глубину нашей ответственности перед людьми, собственной совестью и богами, в которых мы верим.
- Я тоже.
- Ты веришь в Создателя?
- Боюсь, что да.
- Боишься?
- Как и все остальные. В своём отношении к Творцу человечество делится на две категории - одни боятся его, другие боятся, что он есть. Я принадлежу к последним.
- Гм... Любопытное наблюдение.
После этого в зале воцарилось продолжительное молчание. Я понял, что судьи мысленно совещаются друг с другом, и (не скажу, что терпеливо) ждал их решения.
Наконец председатель произнёс:
- Принц Эрик из Света, встань!
- Только после вас, - любезно ответил я, продолжая сидеть.
- Что ж... - Председатель немного помедлил. - До вынесения окончательного вердикта суд отпускает тебя на свободу. Ты волен поступать, как сочтёшь нужным. Ты можешь дождаться нашего решения, о котором тебя известят в надлежащее время и соответствующим образом. Ты можешь явиться с повинной в Даж-Дом, и тогда рассмотрение твоего дела Звёздной Палатой будет прекращено. Также ты можешь скрыться от правосудия, то есть добровольно отправиться в длительное изгнание, свести к минимуму контакты с родными, близкими и друзьями; это и будет твоим наказанием. Так что выбор за тобой.
Я хотел язвительно спросить, каким таким «соответствующим образом» меня известят о решении суда, но не успел. Я снова канул в пучину беспамятства.

19. КЕВИН

Серебристый корабль с эмблемой Интерпола на борту медленно опускался, поддерживаемый гравитационными подушками, на отведённую ему посадочную площадку. По настоянию Рика, Джо Кеннеди было отказано в разрешении на «птичью посадку», то есть с использованием реактивных двигателей, и он был вынужден садиться, по выражению пилотов, «на брюхо». Такой способ приземления, единственно возможный для больших грузопассажирских лайнеров, вроде «Никколо Макьявелли», в исполнении «крылатых малюток», мягко говоря, не впечатлял, и этим Рик хотел с самого начала дать понять знаменитому сыщику, что его появлению на Астурии не очень-то рады. Тем не менее, челнок Джо Кеннеди, даже в таком «подвешенном» положении, смотрелся отлично. Стараясь быть беспристрастным, я не мог не признать что по внешнему дизайну он кое в чём превосходил моего «Красного дракона», а по техническим характеристикам, если и уступал, то не намного. Челнок был оснащён новейшей экспериментальной моделью ц-привода для малогабаритных кораблей фирмы «Мицубиси»; мои ребята из отряда испытателей уже обкатывали этот движок, и их отзывы были самыми положительными. Судя по всему, с запуском этой модели в серийное производство «Мицубиси» опять обставит «Даймлер-Крайслер», своего главного конкурента на рынке межзвёздных челноков.
- Нехилая машина, - сказал Рик, будто откликнувшись на мои мысли. - Маленькая да удаленькая.
- Нехилая, - согласился я. - Хотя за моим «дракошкой» ей не угнаться.
- Но угналась же, - возразил Рик.
- Только потому, что я огибал Центральное Скопление по дуге, тогда как Кеннеди, очевидно, полетел напрямик.
- В самом деле? - Рик был удивлён. - Ты летел по дуге?
- Из-за Дженнифер, - объяснил я. - В космосе она новичок, и я решил, что для неё это будет слишком.
- Тогда понятно. А то я грешным делом подумал, что ты угомонился.
- Кабы не так. Горбатого могила исправит.
Мы стояли у самой кромки «колыбели» - посадочной площадки с гравитационными захватами, основное предназначение которых состояло в том, чтобы подстраховывать большие корабли в момент их соприкосновения с поверхностью. Кроме того, включённые захваты не позволяли взлететь без согласия диспетчерской службы, что было мне на руку. Я хотел замять скандал в самом зародыше, пока обвинения Кеннеди не стали достоянием гласности, и чем меньше людей будет при этом присутствовать, тем лучше. Этим я и аргументировал своё желание встретиться с интерполовцем один на один. А что касается моей безопасности, то Кеннеди, чей челнок после приземления окажется пленником планеты, не сможет просто арестовать меня и улететь восвояси. Рик признал разумность моих доводов, однако настоял на том, чтобы составить мне компанию. Я не возражал.
Наконец челнок совершил посадку. Спустя пару минут люк открылся и вниз соскользнул трап, по которому неторопливой походкой спустился среднего роста темноволосый мужчина в простом лётном комбинезоне. Он на несколько секунд задержался на последней ступеньке трапа, прикуривая сигарету, затем, всё так же неторопливо, направился к нам.
Пока он приближался, я с интересом присматривался к нему. Как и большинство жителей Земли, я неоднократно видел Джо Кеннеди в выпусках новостей, но встречаться с ним лично мне ещё не приходилось. В жизни он выглядел менее внушительно, чем на экране, - был не таким высоким, не таким мужественным и совсем не грозным. Пожалуй, только его взгляд выдавал в нём незаурядную личность. Его проницательные чёрные глаза, казалось, буравили меня насквозь, но при всём том он смотрел на меня не так, как должен смотреть полицейский на пойманного с поличным преступника, а скорее изучающе, оценивающе, с каким-то не совсем понятным мне любопытством...
Подойдя к нам, Кеннеди дружелюбно улыбнулся Рику:
- Рад снова вас видеть, адмирал. Льщу себя надеждой, что вы ещё не забыли нашу встречу.
Видно было, что Рик растерялся. Неожиданная теплота тона Кеннеди не позволяла дать ему резкий ответ, который, судя по всему, он заготовил ещё по пути в космопорт. Из обронённых вскользь слов Рика я уже знал, что однажды их дорожки пересеклись, правда, он не уточнил, при каких обстоятельствах. Теперь же я вспомнил, что три или четыре года назад Кеннеди накрыл в Большом Магеллановом Облаке довольно мощную гангстерскую организацию - и, очевидно, тут не обошлось без содействия Рика. Так что, похоже, их знакомство было не шапочным, а если это так, то Рик попал в затруднительное положение, оказавшись меж двух огней. Я мысленно посочувствовал ему.
- Хотел бы сказать, что тоже рад нашей новой встрече, инспектор, - наконец нашёлся Рик. - К сожалению, мою возможную радость омрачает одно обстоятельство. Обвинения, выдвинутые вами против моего друга, командора Макартура, и его кузины не просто нелепы, а оскорбительны. Я искренне надеюсь, что это недоразумение вскоре уладится.
- Если это недоразумение, то конечно, - вежливо ответил Кеннеди, тем не менее, сделав ударение на «если». Затем он перевёл взгляд на меня и продолжил: - Думаю, нет нужды представлять нас друг другу. Я прекрасно знаю, кто такой Кевин Макартур, а он, в свою очередь, наслышан обо мне.
- Верно, - сказал я и воздействовал на Кеннеди тестовым заклятием. Это была стандартная проверка неординарного человека на наличие у него Дара.
Заклятие не достигло своей цели - оно было отражено Образом Источника!
Тот, кто называл себя Джо Кеннеди, слегка усмехнулся.
- Я так и думал, что ты сделаешь это, - произнёс он на довольно хорошем валлийском, хоть и с сильным английским акцентом.
Сколь ни велико было моё изумление, я постарался не выдать его внешне, потому что рядом находился Рик. Благо в этот самый момент он смотрел на Кеннеди, а когда повернулся ко мне с озадаченной миной на лице, я уже успел овладеть собой.
- Чёрт побери, - сказал я тоже по-валлийски, но мой тон больше соответствовал любезной реплике: «Какая приятная встреча!..» - Кто ты такой?
- А ты не догадываешься?
- Кажется, догадываюсь, - медленно ответил я, всматриваясь в черты его лица. - Если только Источник не обзавёлся ещё одним адептом, боюсь, ты тот, о ком я думаю.
- А ты не бойся, - успокоил меня «Кеннеди». - Я не кусаюсь. По крайней мере, если меня не дразнить.
- Я тоже такой. Не люблю, когда меня дразнят.
- Ты о той беглой дамочке, якобы твоей кузине? - невинно осведомился Джо (в дальнейшем я буду называть его так). - Так это лишь предлог для нашей встречи.
- Можно было обойтись и без предлога, - заметил я.
Он кивнул:
- Да, но мне не хотелось являться к тебе с пустыми руками.
Не выдержав, я ухмыльнулся:
- Узнаю нашу семейную черту. Каждый из нас норовит придержать пару козырей в рукаве.
- Почему же, - возразил Джо. - Все мои карты открыты. Тебе не составит труда «доказать», что произошло недоразумение... если, конечно, я не буду слишком придирчив.
- И таким образом, я стану твоим должником, - подхватил я.
- Вроде того.
Тут я отрицательно покачал головой:
- Ничего у тебя не получится. Тебе придётся замять это дело не в качестве услуги мне, а просто потому, что «та беглая дамочка», не якобы , а действительно моя двоюродная сестра. Наша двоюродная сестра. И даже не надейся, что я шучу. Если не веришь, могу предложить тебе заключение независимой генетической экспертизы. А ещё лучше, спроси у своего приятеля Александра, что он делал двадцать пять лет назад на Нью-Алабаме.
Вот так, в течение каких-нибудь двух минут, мы с Джо поменялись местами. Теперь уже он был сбит с толку, а я начал чувствовать себя хозяином положения. Правда, шок от встречи с новым родственником (и каким родственником!) ещё не прошёл. Пока Джо переваривал моё сообщение, я внимательно разглядывал его, выискивая в нём хоть намёк на того книжного злодея, каким я представлял своего сводного брата Джону. Да и как иначе я мог представлять себе человека, хладнокровно отправившего на тот свет несколько десятков людей, в том числе свою жену, и по чьей злой воле между Домами едва не вспыхнула кровопролитная война, а Вселенная оказалась на грани катастрофы - и только стараниями моей сестры Дейдры всё обошлось более или менее благополучно.
Однако Джо ни капельки не был похож на злодея. Говорят, что внешность обманчива, и я знаю об этом не понаслышке, но всё же мне с трудом верилось, что человек с таким честным и открытым лицом мог совершить преступления, которые он, без сомнения, совершил. Впрочем, это произошло много лет назад, и годы могли изменить Джо в лучшую сторону... хотя и раньше его лицо наверняка было таким же честным и открытым, как сейчас. Ведь сумел же он, чёрт возьми, перехитрить отца и дядюшку Амадиса!
Рик воспользовался паузой в нашем разговоре (ни слова из которого он не понял) и деликатно прокашлялся, привлекая к себе внимание.
- Гм-м. Извините, что вмешиваюсь, но я понятия не имел, что вы знакомы. Для меня это новость.
Мы с Джо обменялись быстрыми взглядами.
«Ну что ж, - мысленно произнёс я. - Теперь нужно выкручиваться. Можешь мне поверить, я не блефую. Дженнифер действительно наша кузина».
«Не думаю, что ты блефуешь, - ответил Джо. - Это было бы слишком грубо для блефа. Так что будем выкручиваться».
«У тебя есть идея?»
«Да, есть».
«И какая?»
«Простая и изящная: взять быка за рога. В данной ситуации, честность - лучшая политика». - И он обратился к Рику: - Увы, адмирал. Хоть вы и потрудились на славу, собирая компромат на Кевина, кое-какие факты из его биографии всё же прошли мимо вашего внимания. В частности то, что мы с ним дети одного отца.
Рик несколько раз недоуменно моргнул и с немым вопросом посмотрел на меня.
Я утвердительно кивнул:
- Да, это так. Мы с Джоной сводные братья, но держим наше родство в тайне.
- С Джоной? - переспросил Рик.
- Это моё полное имя, - пояснил тот. - Однако я предпочитаю называть себя Джо - не совсем точно, зато коротко.
Рик сдвинул на лоб фуражку и энергично почесал затылок.
- Ну и ну! Теперь ясно, почему Кевин был так спокоен.
- Понятное дело, - сказал я. - С какой стати мне было волноваться, если я знал, что это лишь неуклюжая шутка моего брата.
- Однако пройдоха ты! Ловко нас одура... - Рик вдруг осёкся на полуслове, сделал неосторожное движение рукой, и его шитая золотом адмиральская фуражка упала наземь. Но он, казалось, не заметил этого. - Провалиться мне в чёрную дыру! А это ещё кто?
С отвисшей от изумления челюстью Рик таращился на челнок Джо, вернее, на стройную русоволосую девушку в коротком клетчатом платье, которая только что спустилась по трапу и теперь быстрой походкой направлялась к нам. Краем глаза я заметил, как побледнело лицо Джо, а в его взгляде промелькнул безотчётный ужас. Впрочем, он быстро взял себя в руки, гораздо быстрее, чем я ожидал, и даже сумел вымучить вполне правдоподобную улыбку. Что же касается меня, то после недолгих колебаний я счёл уместным выразить удивление и, пожалуй, с излишним пылом воскликнул:
- Дейдра! - А мысленно добавил: «Что ты задумала, сестричка?»
«Решила воспользоваться случаем для своей легализации, - ответила она. - Грех упускать такую возможность». - И уже вслух, хоть и по-валлийски: - Привет, Кеви. Давненько не виделись.
Рик покосился на меня и спросил:
- Ты знаешь её?
- С самых пелёнок. Она моя родная сестра.
Он снова разинул рот, но потом закрыл его, громко лязгнув зубами.
- Чёрт! Теперь я ничуть не удивлюсь, если окажется, что челнок битком набит твоими родственниками.
- Уверяю вас, я последняя, - ответила Дейдра, приблизившись. По-испански она говорила бегло, хотя в ушах Рика её речь, должно быть, звучала очень архаично. Поцеловав меня (о диво - в щеку!), она спросила: - Кеви, так ты представишь меня своему знаменитому другу?
- Э... конечно... Рик, познакомься с моей сестрой Дейдрой.
Рик галантно расшаркался и даже настоял на том, чтобы поцеловать Дейдре руку.
- Я в восторге, сударыня, и весь к вашим услугам.
- В таком случае, - с улыбкой произнесла Дейдра, - окажите маленькую любезность.
- Для вас - что угодно!
- Не сердитесь на Джо за его выходку. Он мнит себя великим остряком и страшно гордится своим чувством юмора, которое, между нами, у него напрочь отсутствует. Время от времени он устраивает подобные представления, а нам волей-неволей приходится ему подыгрывать. Но в последнее время он превзошёл самого себя. Сначала заявился к одному провинциальному правителю, кстати, довольно милому человеку, у которого я гостила, и арестовал меня на том основании, что я, дескать, известная мошенница, пользуюсь гостеприимством доверчивых людей с тем, чтобы впоследствии обобрать их до нитки. А теперь вот заявился к вам, решил «пошутить» с Кевином и Дженнифер. Очень остроумно, не правда ли?
- Ну... в общем... - Рик замялся и в нерешительности поглядел на Джо, который стоял рядом, скромно потупившись. - Надо признать, что разыграно великолепно. Я и моя сестра Анхела даже не заподозрили подвоха... То есть, заподозрили, но совсем другой. - Рик перевёл взгляд на Дейдру и (провалиться мне на этом месте!) украдкой облизнулся. - Но хоть нас и одурачили, я рад приветствовать дорогих гостей на земле Астурии.
- Одну минуточку, - отозвался я. - Ещё рано вызывать оркестр и строить почётный караул. Поскольку Джо не находится при исполнении своих обязанностей, а Дейдра вообще не имеет официального статуса, для них не может быть сделано исключение. Они должны пройти карантин и таможенный досмотр.
Рик снова почесал затылок и только тогда обнаружил, что его фуражка находится явно не на своём месте. Он поднял её, бережно отряхнул от пыли и надел.
- Ты прав. Закон есть закон, и правила нужно соблюдать. Сейчас я отдам соответствующие распоряжения и прослежу за тем, чтобы не было никакой волокиты. Максимум через час все формальности будут улажены.
- Вот и отлично, - сказал я. - А пока ты будешь заниматься формальностями, я останусь с родными. Мы давно не виделись, и нам есть о чём потолковать.
Рик проводил нас до трапа челнока и по пути наговорил Дейдре массу комплиментов. Определённо, он положил на неё глаз, а она, по своему обыкновению, кокетничала с ним, внушая ему надежды на будущее, большей частью несбыточные. Тех, кто плохо знал Дейдру, зачастую вводила в заблуждение её фривольная манера держаться с мужчинами, и кое-кто считал её распущенной девочкой. На самом же деле Дейдра, при всей своей влюбчивости, была сущей недотрогой, но тщательно скрывала это под маской игривости и кокетства. Подобно Бренде, в своих отношениях с мужчинами она исповедовала принцип: «Смотри, сколько влезет, но руки не распускай», а поскольку многие мужчины воспринимают женское кокетство как поощрение к более решительным действиям, то порой не обходилось без неприятных эксцессов. К счастью, Дейдра умела за себя постоять, так что те, кто распускал руки и не мог вовремя остановиться, впоследствии горько сожалели о своей несдержанности. Я сделал для себя заметку при первой же возможности тонко намекнуть Рику, что попытки взять Дейдру приступом вполне могут закончиться опрокинутым на его голову котлом кипящей смолы.
Когда мы поднялись на борт челнока, где должны были ожидать прибытия санитарной службы и таможенников, Джо закрыл люк и повернулся к нам:
- Прежде всего, давайте внесём ясность в наши отношения.
Я согласно кивнул:
- Думаю, мы все хотим того же. Не так ли, Дейдра?
- Да, - коротко ответила сестра.
- Так вот, Кевин, - продолжал Джо. - Я пристально наблюдал за тобой с тех самых пор, как обнаружил твоё присутствие в этом мире. Я был убеждён, что ты действуешь в одиночку, и появление других родственников, - он с опаской покосился на Дейдру, - честно признаюсь, застигло меня врасплох. А что касается дочери Александра, то... мне трудно представить, что ты с ним заодно...
- И не надо представлять, - сказал я. - Про Александра я узнал, лишь когда встретил Дженнифер и выяснил её происхождение. Сама же она до последнего времени понятия не имела, кто её настоящий отец.
- Интересно, он о ней знает?
- Сомневаюсь, иначе... Гм. Похоже, ты пытаешься убедить нас в том, что никак не связан с Александром.
Джо отрицательно мотнул головой:
- Вовсе нет. Я не собираюсь скрывать, что когда-то мы с ним были вроде как компаньонами.
- А потом?
- Потом он скрылся. Я ищу этого сукиного сына без малого двадцать лет, но он как в воду канул. Одно время я даже тешил себя надеждой, что, может быть, он мёртв, однако покушения на тебя доказали обратное.
- Полагаешь, это дело рук Александра?
- Наверняка его. Всё тот же почерк - а на анализе modus operandi я собаку съел. Кроме того, моё предположение косвенно подтверждает и тот факт, что как только я начал проявлять осторожный интерес к этим покушениям, они тотчас прекратились. Очевидно, Александр почуял неладное и решил не рисковать.
Я тяжело вздохнул:
- Просто очаровательно! У меня под носом играли в прятки двое моих родственничков, а я до последнего момента ничего не подозревал.
- Никто не совершенен, - заметил Джо, снова взглянув на Дейдру. - Например, я считал, что ты скрываешь этот мир от родных, но, выходит, ошибался. Если не секрет, сколько вас здесь?
- Легально пока двое - Кевин и Дженнифер, - ответила Дейдра. - А я на подходе. Благо мне хватило смекалки воспользоваться ситуацией, когда я оказалась в нужное время в нужном месте.
- Кстати, о птичках, - обратился я к сестре. - Что ты здесь делала?
- Удовлетворяла своё любопытство. Мне показалось подозрительным, что тебя с Дженнифер так быстро вычислили, тем более что ты умеешь заметать следы. Я пробралась на челнок за несколько минут до посадки.
- А я так ничего не почувствовал, - сказал Джо. - Где ты пряталась?
- Вот в этой каюте. - Дейдра прошла по коридору ближе к хвостовой части и открыла левую дверь. - Как мне показалось, здесь никто не живёт.
- Верно, - кивнул Джо. - Эта каюта предназначена для гостей и... для очень дорогих гостей - то бишь, арестованных.
- Это и натолкнуло меня на мысль представиться твоей попутчицей, - продолжала Дейдра, входя в каюту; мы следовали за ней. - Я тут немного похозяйничала, чтобы создать иллюзию моего пребывания на корабле. Думаю, выглядит весьма правдоподобно.
- Даже очень, - заметил я. - Особенно впечатляет ночная рубашка, небрежно брошенная на разобранную постель. Подозреваю, что стенной шкаф до отказа забит одеждой.
- Угадал.
Я пожал плечами:
- Ты переусердствовала, сестричка. Таможенные правила на Астурии довольно либеральные, к тому же стараниями Рика досмотр сведётся к чистой формальности. Скорее всего, инспектор просто предложит заполнить декларацию и даже не станет заглядывать в жилые каюты. Никому и в голову не придёт заподозрить, что тебя не было на челноке. Как же иначе ты могла попасть на планету?
- Так или этак, но лишняя подстраховка не повредит, - настаивала Дейдра. - Для вящей убедительности.
- Аргумент принят, прения окончены. - Я подошёл к туалетному столику в углу каюты и присел на мягкий стул. - Между прочим, хороший подбор косметики. Ты всегда отличалась утончённым вкусом, но всё же я не могу не выразить своего восхищения тем, как быстро ты освоилась в новых условиях.
Дейдра обворожительно улыбнулась:
- Ты льстишь мне, Кеви. Косметичку я позаимствовала у Дженнифер и не имею зелёного понятия, как пользоваться доброй половиной этих хитроумных приспособлений.
Она устроилась в кресле рядом со столиком, придвинула к себе пепельницу и закурила. Я последовал её примеру. Чувствительные датчики, обнаружив присутствие в воздухе сигаретного дыма, тотчас включили кондиционеры.
Джо продолжал стоять у двери, переступая с ноги на ногу. Он явно чувствовал себя не в своей тарелке.
- Что ты так смотришь на меня? - спросила у него Дейдра.
- Как?
- Будто я собираюсь тебя съесть.
Джо нервно ухмыльнулся:
- Трудно забыть нашу предыдущую встречу... И обстоятельства, при которых она состоялась.
- Тогда ты сам напросился, - ответила Дейдра. - И получил по заслугам.
Джо присел на край кровати, достал из кармана сигарету, но не закурил, а принялся мять её между пальцами.
- Вовсе нет, - медленно произнёс он. - Я не получил по заслугам. Фактически, я получил то, чего добивался, стал адептом Источника. Я пришёл к вам с мечом, а вы отпустили меня с миром.
- Но разве к этому ты стремился? Прежде всего, ты жаждал мести, хотел стравить Дом Света с Домом Израилевым, развязать в Экваторе войну. Если бы мы позволили тебе умереть, нам не удалось бы предотвратить кровопролитие - а так дело закончилось скорым миром. Кроме того, ты не стал царём Израиля, а превратился в изгоя.
- Но, согласись, я легко отделался.
- Согласна.
- Было бы справедливо, если бы толпе удалось линчевать меня. Я заслужил смерти.
- Если ты говоришь это искренне, - заметила Дейдра, пристально глядя на него, - то уже наказан сполна. Смерть была бы для тебя слишком лёгким избавлением.
Джо плотно сжал губы, швырнул измятую сигарету через всю каюту и попал точно в пепельницу.
- Регулярно меня навещают Карающие Ангелы, - сообщил он. - Порядок не успокоится, пока не накажет отступника. Он слишком глуп, чтобы понять, что я ему не по зубам... Впрочем, возможно, не так и глуп. Я живу в постоянном напряжении, ежеминутно ожидая появления очередного чудища, мне приходится всё время быть начеку - а это здорово бьёт по нервам.
- Порядок смог тебя вычислить?
- Он всегда знает, где я нахожусь. Хоть я избавился от его пут, печать Янь на мне осталась. Агнцы чуют её, как гончие - свежий след.
- В Срединных мирах ты был бы в безопасности, - отозвался я. - Туда доступ существам из Порядка закрыт.
Лицо Джо приобрело упрямое выражение.

Предыдущая страница 25 Следующая страница


Звездная дорога 26

- И не надейтесь, что я уйду из этого мира. Здесь моё место, здесь я снова обрёл себя и нашёл оправдание собственному существованию. Я, в прошлом преступник, теперь борюсь с преступниками галактического масштаба, чьи злодеяния сравнимы с моими. Ежегодно я спасаю сотни, если не тысячи человеческих жизней, и этим хоть немного искупаю свою вину. Так что даже не надейтесь.
- А мы ничего не требуем, - заверила его Дейдра. - Кстати, кто открыл этот мир? Ты или Александр?
- Не я и не он, а Харальд.
- Сын Александра?
- Да. Он собирался уничтожить его с помощью полчищ Агнцев, но, к счастью, не успел. К сожалению, он всё-таки успел рассказать о своём открытии отцу.
- И Александр, покинув Землю Аврелия, отправился сюда?
Джо кивнул:
- Его планы, по сути своей, ничем не отличались от планов Харальда, только сначала он хотел использовать мощь этого мира, чтобы отомстить Артуру.
- И, естественно, привлёк тебя.
- Не сразу. В то время я был занят собственными махинациями и скептически отнёсся к затее Александра, считая её неосуществимой. Я присоединился к нему после того, как был осуждён и изгнан.
- Но ведь тогда ты уже стал ненадёжным союзником.
- Александр понимал это и не доверял мне, как раньше. Впрочем, он не знал всех обстоятельств дела и считал, что я просто смалодушничал. Ну, а я не разубеждал его. Александр взял меня в долю, потому что нуждался в моей помощи.
- А именно?
- Он затевал крестовый поход на Авалон и рассчитывал, что я проведу его армаду через бесконечность.
- Боже великий! - воскликнул я. - И ты согласился?!
- Да, согласился, - невозмутимо подтвердил Джо. - Но одно дело пообещать, совсем другое - выполнить. Я не собирался помогать Александру, а просто выжидал.
- Чего? - Психологически подходящего момента, когда у меня поднимется рука убить его. - Джо сделал паузу, выбросил ещё одну измятую сигарету, тотчас достал следующую и наконец закурил. - Видите ли, после той встряски сама мысль об убийстве человека, любого человека, вселяла в меня ужас. Я боялся, что, совершив хоть одно убийство, стану прежним Джоной - безжалостным убийцей, гнусным, отвратительным негодяем... как назвала меня Пенелопа. - Он вздохнул. - А между тем, другого выхода не было. Александр просто помешался на мыслях о возмездии, это стало его идеей фикс. Со мной или без меня, он организовал бы свой крестовый поход - если не на Авалон, так на Царство Света. Разумеется, я мог выдать его в руки Брендона, Януса или Артура - но в таком случае колдовскому сообществу стало бы известно о существовании высокоразвитой космической цивилизации. А этого нельзя было допустить. Не знаю, понимаете ли вы меня.
- Мне хорошо знакомы твои чувства, - сказал я. - До самого последнего времени я боялся поделиться своим открытием даже с теми, кому безгранично доверяю, и только обнаружив следы Александра решился на этот шаг... Как я понимаю, ты не смог его убить?
- Не смог, - подтвердил Джо. - Вернее, сделал попытку, но промахнулся.
- Когда это случилось?
- Во время его «вознесения». Дела у Александра шли не так гладко, как он рассчитывал. За одиннадцать лет пастырской деятельности ему удалось обратить в свою веру не более трёх десятков планет, и то не самых развитых. Вот тогда он решил пойти ва-банк - сначала «вознестись», а потом вернуться в бренный мир уже с ореолом божественности. А я, в свою очередь, тоже принял решение: пусть он «вознесётся»... без возврата. Но, видимо, я недооценил Александра - или переоценил себя. Он таки «вознёсся» без возврата, но не потому что погиб, а потому что разгадал мой план и в последний момент сумел уклониться от смертельного удара. Ясное дело, он уже не мог вернуться, зная, что я хочу его смерти, поэтому исчез и затаился.
- И продолжил подготовку к крестовому походу, - резюмировала Дейдра. - Предположительно, на Царство Света.
- Вполне возможно, - не стал отрицать Джо. - Но теперь это легче сказать, чем сделать. По самым оптимистическим оценкам, для проведения эффективной атаки на твердыню Дома необходимо иметь полторы-две тысячи современных боевых кораблей - от корветов до линкоров. Сомневаюсь, что за все эти годы Александру удалось укомплектовать свою армаду хотя бы на десять процентов. Ведь ему приходится действовать крайне осторожно, чтобы не обнаружить себя. Тринадцать лет назад я накрыл его секретную базу в одном из соседних миров, и с тех пор он вообще затаился. Больше всего я боюсь, что в конце концов он не выдержит и предпримет атаку малыми силами. Для Царства Света это будет вроде комариного укуса, зато космическая цивилизация окажется под угрозой полного уничтожения.
- Ты не хочешь этого допустить, - не спросила, а констатировала Дейдра.
- Я не допущу этого, - твёрдо произнёс Джо. - И я испытал огромное облегчение, когда убедился, что Кевин стремится к тому же. Если бы он собирался уничтожить этот мир, мне пришлось бы... я был бы вынужден...
- Убить меня, - закончил я его мысль. - Теперь ты не боишься убивать?
- Теперь не боюсь. Я понял, что убийство убийству рознь. Каждый человек имеет право на жизнь, и тот, кто лишает этого права других, автоматически лишает его и себя. Я отвергаю убийство как средство возмездия, но приемлю его в качестве адекватной меры защиты и самозащиты. Крайней меры - когда не остаётся иного выхода. Если кто-то покушается на жизнь ни в чём не повинных людей, и единственной возможностью предотвратить это является смерть злоумышленника, я убью его, возьму такой грех на душу - вернее, ответственность на свою совесть. И я готов отвечать за каждого убитого мной в этом мире... Впрочем, большинство преступников, которых, как считается, я уничтожил во время операций, на самом деле сейчас ведут жизнь робинзонов в необитаемых мирах, хотя, не отрицаю, многих я всё же прикончил... Кстати, Кевин, тебе когда-нибудь приходилось убивать?
- Людей нет, - ответил я. - Никогда.
- Счастливый ты человек, - вздохнул Джо. - Но, боюсь, и тебя не минует чаша сия. Мы живём слишком долго, чтобы сберечь невинность.

20. ЭРИК

Моё беспамятство сменилось глубоким, спокойным сном, который, впрочем, длился недолго. Вскоре наступило пробуждение.
Кто-то энергично тряс меня за плечи. Глухо, будто сквозь плотный слой ваты, звучал чей-то голос:
- Эрик, проснись же! Ну!..
Я с трудом поднял тяжёлые веки и неясно, словно в тумане, увидел склонившегося надо мной Мориса. Секунду спустя туман перед моими глазами рассеялся, и я обнаружил, что лежу на кровати в своей комнате в доме Дианы.
Морис, разбудивший меня, выглядел растерянным, встревоженным и даже чем-то напуганным. Я безмятежно улыбнулся ему:
- Привет, Морис. Что стряслось?
- Хороший вопрос! - сказал он. - Хотелось бы мне знать.
В моей голове моментально прояснилось, и наконец я вспомнил всё, что со мной произошло. Я вскочил так резко и неожиданно, что Морис едва успел отпрянуть. Задержись он ещё хоть на мгновение, мы неизбежно столкнулись бы лбами.
- Проклятье! - пробормотал я. - Вот незадача!..
- Крупные неприятности? - спросил Морис. В том, что у меня (а возможно, и у него) неприятности, он, видимо, не сомневался. Теперь его беспокоило, насколько паршиво обстоят дела. - Это связано с...
- Заткнись! - коротко, но веско произнёс я.
Морис озадаченно посмотрел на меня. Затем в его взгляде появилось понимание и, как следствие, испуг.
- Думаешь, нас подслушивают?
- Не думаю, но... боюсь.
- И что же делать?
- Погоди. Сейчас соображу.
Несмотря на то, что я только проснулся, мысли мои работали чётко. Сосредоточившись, я проверил состояние защитных чар и не обнаружил в них никакого изъяна, но это ничуть не успокоило меня. Проделка Дианы с компьютером Бренды сильно поколебала мою уверенность в надёжности любой, даже самой мощной, защиты от подслушивания. Хотя, судя по вопросам, которые задавали мне в Звёздной Палате (вернее, по тем, которых не задавали), наша главная тайна ещё не была раскрыта. А между тем я не сомневался, что прежде, чем захватить меня и поставить перед судом, за мной несколько дней шпионили, пытались подслушать все мои разговоры, в том числе и с Морисом. Следовательно, установленная Дианой защита оказалась не по зубам для самозванных судей и их пособников. Правда, не исключено, что во время своего непрошеного визита они, одурачив сигнализацию, установили в доме какие-то хитрые «жучки», присутствие которых я не могу обнаружить.
Значит, разговаривать здесь опасно. Лучше выйти из дома, забрести подальше в лес или вообще слинять в другой мир и там спокойно поговорить... А вдруг за нами будут следить? Причём так, что я не замечу слежки...
Чёрт! Похоже, я становлюсь параноиком. Нет, это уже слишком!
Я свесил босые ноги с кровати. Меня уложили в постель не раздевая, единственно лишь сняли сапожки - то ли заботясь о чистоте покрывала, то ли для того, чтобы мне удобнее было спать. Я быстро обулся, встал и сказал Морису:
- Идём.
Мы молча вышли из моей спальни и проследовали в кабинет Дианы, где была установлена дополнительная, ещё более мощная защита от всевозможного подслушивания и подглядывания. Я наглухо закрыл ставни на обоих окнах, убедился, что все три компьютера отключены, а после некоторых колебаний временно выдворил один из них - портативный, с автономным питанием - в коридор. Потом запер дверь и для пущей верности привёл в действие своё собственное защитное заклятие. Последнее было так же глупо и бессмысленно, как, сидя в наглухо задраенном бронированном танке, надевать пуленепробиваемый жилет.
- Теперь мы можем поговорить, - обратился я к Морису. - Но на всякий случай лучше прямо не упоминать о... ну, сам понимаешь.
Морис согласно кивнул:
- Понимаю. Им неизвестно об этом.
- Ба! - удивлённо произнёс я, прикуривая сигарету. - Откуда ты знаешь?
- Меня допрашивали под гипнозом.
Я подавился дымом и закашлялся.
- О Митра!..
- Всё в порядке, не бойся, - успокоил меня Морис. - Ничего лишнего я им не сказал. Гипноз на меня не действует.
Я вытаращил глаза - и от изумления, и от того, что меня всё ещё душил кашель.
- Как... это?..
Он пожал плечами:
- Сам не знаю. Просто я с детства абсолютно невосприимчив к гипнозу и всяческим наркотикам правды. Вернее, как-то странно восприимчив. Со стороны кажется, что они на меня действуют точно так же, как и на других, однако я сохраняю полный контроль над своими мыслями и поступками. Конечно, я могу поддаться гипнозу - но лишь по собственному желанию.
- Вот как, - сказал я, уняв наконец кашель. - Специальная психозащита?
- Не совсем. У меня защита врождённая. Медицина в нашем мире располагает средствами гипноблокады мозга, но все они чреваты необратимым разрушением психики, поэтому к искусственной защите прибегают разве что секретные агенты. Я же своего рода уникум: и под гипнозом, и под пентоталом могу говорить и поступать, как мне заблагорассудится, лгать напропалую, не слушаться приказов - и всё это без каких-либо негативных последствий. Кроме всего прочего, я запросто обманываю любой детектор лжи.
«Вот-те на-те!» - подумал я.
Редкий колдун способен противостоять гипнотическому внушению, если его лишить доступа к силам, а тут... Морис уже проходил стандартную проверку на наличие Дара, и результат был отрицательным. Но что, если его Дар спрятан слишком глубоко для такой поверхностной проверки? Это, конечно, невероятно, хотя в принципе...
Я обрушил на Мориса очень болезненное заклятие, которое заставляет скрытых колдунов сворачиваться в бараний рог и в девяноста девяти случаях из ста надолго терять сознание. Он же никак не отреагировал. Что ж, выходит, Дар тут ни при чём. Просто очередная шутка её величества природы. Жаль...
- Ладно, Морис, расскажи всё по порядку, - попросил я.
Морис закурил, достал из мини-бара бутылку безалкогольного тонизирующего напитка, открыл её и сделал пару глотков.
- Ну, значит, я был на кухне, когда услышал, как хлопнула входная дверь. Полагая, что это ты, я поспешил в холл и увидел там Диониса...
- Диониса?! - воскликнул я.
- Сначала я так подумал, но потом заподозрил неладное. У этого типа было лицо Диониса, но... он не был Дионисом. Это был другой человек, очень похожий на Диониса. Загримированный под него, что ли.
- Ага, изменённый облик, - догадался я. - Некто трансформировал свою внешность, чтобы походить на Диониса.
- Неужели это возможно?
- В небольших пределах, вполне. Если тот «некто» был одного роста с Дионисом и имел сходные антропометрические данные, то ему не составило большого труда подправить свои черты лица, изменить цвет глаз и волос, оттенок кожи, подкорректировать фигуру. А адепты Источника и вовсе могут в точности скопировать внешность любого человека. Хотя, если изменённый облик выходит за рамки естественного генотипа, то он нестабилен... Однако продолжай. Что ты делал дальше?
- Перво-наперво грохнулся в обморок. Правда, не думаю, что от испуга.
- Я тоже не думаю. Что было потом?
- Когда я очнулся, они меня загипнотизировали...
- Они? Сколько их было?
- Четверо.
- Вместе с лже-Дионисом?
- Да. Он-то меня и допрашивал.
- О чём?
- Прежде всего, он спросил, известно ли мне, почему ты убил Ладислава.
- М-да...
- Я совершенно искренне удивился, - продолжал Морис, - и сказал им, что Ладислава никто не убивал, что он погиб по собственной неосторожности.
- Как они к этому отнеслись?
- Были здорово разочарованы моим ответом. Один из них, не лже-Дионис, фыркнул и что-то произнёс на незнаком языке. У него был такой тон, как если бы он сказал: «Дохлый номер».
- Возможно, он так и сказал. О чём ещё тебя спрашивали?
- О твоей последней встрече с Ладиславом. Я ответил, что ни разу не видел его в Сумерках Дианы и не знаю, когда вы встречались в последний раз. Потом меня спросили, чем Ладислав занимался в моём родном мире - они имели в виду Землю Юрия Великого. Я сказал: много чем - и, как положено загипнотизированному, принялся послушно перечислять: и то, и сё, и это. Меня вскоре перебили и велели рассказать, что я знаю о его преступной деятельности. Я ответил, что понятия не имею. После этого они потеряли ко мне интерес и, как я понимаю, лишь ради проформы спросили, почему я бежал из родного мира. Я пустился в пространное повествование о том, как был британским шпионом, которого зацапали и перевербовали славянские спецслужбы. Затем, при первой же возможности, я дал знать об этом британцам и, таким образом, превратился в тройного агента - но в конечном итоге стал не нужен ни той, ни другой стороне... Через пару минут лже-Дионис прервал меня, сказал, что я должен забыть о допросе, и велел мне спать. Я уснул, но не забыл.
- Однако же ты уснул.
- Разумеется. Ведь я был под гипнозом. Я позволил себе выполнить этот приказ, так как понимал, что вряд ли сумею убедительно притвориться спящим. У вашего брата чертовски хорошее чутьё.
Я хмыкнул:
- В любом случае, ясно одно: тот, кто тебя допрашивал, был не Дионис.
- Вне всяких сомнений, - подтвердил Морис. - Я, конечно, плохо знаю его, но этот самозванец вёл себя не так, как настоящий Дионис. И голос был не тот, и манера говорить совсем другая.
- Кроме того, - добавил я, - будь это настоящий Дионис, тебе не помогла бы никакая врождённая сопротивляемость к гипнозу. Ты пел бы, как канарейка, отвечая на все его вопросы.
- Вполне возможно, - не стал возражать Морис, который относился к Дионису с большой опаской. - Хотелось бы мне знать, зачем понадобился весь этот маскарад?
Я сел во вращающееся кресло за письменным столом Дианы и закурил следующую сигарету.
- Ну, догадаться несложно. Эти ребята рассчитывали сбить нас с толку. Они полагали, что ты, мельком увидев Диониса, потеряешь сознание и больше ничего не будешь помнить.
- Но я почти сразу понял, что это не Дионис.
- Ошибаешься, - покачал я головой. - У тебя было слишком мало времени, чтобы неосознанное чувство чего-то неладного оформилось в подозрение. Просто потом ты имел возможность хорошенько присмотреться к лже-Дионису. Ты понял, что он не настоящий, и тебе начало казаться, что ты раскусил его чуть ли не с первого взгляда. Это вполне естественно.
- Наверное, так и было, - согласился Морис. - Теперь твой черёд рассказывать. Что произошло? И откуда взялись эти парни?
- Из Звёздной Палаты, - ответил я.
- Из Звёздной Палаты? - повторил он. - Что-то знакомое... Ах да! Если не ошибаюсь, в нашей Англии семнадцатого века был такой тайный суд.
- Вроде того, - кивнул я. - Эта Звёздная Палата действует по схожим принципам, только в ней заправляют колдуны.
- Они подозревают тебя в убийстве Ладислава?
- Не подозревают, а знают это... - И я подробно рассказал обо всём, что со мной случилось, начиная с того момента, как вошёл в дом и потерял сознание.
Морис слушал меня внимательно, не перебивая, а когда я закончил, первые его слова были:
- Вот сукин сын!
- Председатель? - уточнил я.
- Да нет, этот доносчик. Так называемый свидетель.
Я покачал головой:
- Лично мне кажется, что он просто слабак.
- В каком смысле?
- В смысле ответственности. У него оказалась кишка тонка, чтобы самостоятельно принять решение о степени моей вины. Вот он и умыл руки, предоставив судить об этом Звёздной Палате.
- Плохо дело, - подытожил Морис. - Как думаешь, что они решат?
Я пожал плечами:
- Трудно предугадать. Люди очень болезненно реагируют, когда кто-то посторонний вмешивается в их компетенцию, и особенно ревниво относятся к этому самозванцы. Так что деятели из Звёздной Палаты вполне могут осудить меня именно за то, что я выполнил их работу.
- То есть, по-твоему, будь Ладислав жив, они приговорили бы его к смерти?
- Без сомнения.
- Даже если бы он изложил мотивы своего поступка?
- Это бы его не спасло. В конце концов, Звёздная Палата декларирует своей главной целью защиту простых смертных от своеволия колдунов и ведьм.
- Если ты так считаешь, то почему же тогда не рассказал им о...
Я предостерегающе поднял руку:
- Нет, Морис, я не хотел рисковать. И сейчас не хочу. Звёздная Палата как организация, это одно дело, но её члены как люди и колдуны - совсем другое. Слишком велик риск, что кое-кто из них не устоит и изменит своим принципам. Как раз по этой причине я не приемлю деятельность Звёздной Палаты, хоть какие бы благие цели она не преследовала. Никому не подконтрольная, не ограниченная никакими рамками закона тайная организация со временем стремится расширить круг своих полномочий (коими её, кстати, никто не наделял) и рано или поздно превращается в узурпатора, самозванного вершителя судеб людских. Собственно, со Звёздной Палатой это уже происходит. Мой случай явно не в её компетенции, и всё же меня взялись судить.
- Но свидетель объяснил тебе, почему он обратился в Звёздную Палату.
- Так он же набитый дурак! Он не понимал того, что судьям, людям безусловно не глупым, должно быть яснее ясного: если я не предам огласке преступление Ладислава, то в Даж-Доме никто судить меня не станет.
- Почему так?
- Чтобы не порочить имя Ладислава. Это, конечно, не прибавит мне популярности среди детей Дажа, но можно не сомневаться, что после рассмотрения дела на закрытом заседании семейного совета меня отпустят с миром, попросив держать язык за зубами.
Морис сел на стул и, наморщив лоб, принялся пощипывать пальцами кончик носа. Он часто так делал, когда предавался раздумьям, и эта его привычка порой меня раздражала. Наконец он произнёс:
- Судьи предложили тебе на выбор три варианта. Если дела обстоят так, как ты говоришь, то почему бы тебе не пойти и не признаться во всём Володарю?
- Нет, - сказал я. - Это исключено!
- Боишься потерять Радку?
Я тяжело вздохнул. Боюсь, я уже потерял её - чем бы ни кончилась эта история.
- Это одна из причин, но не самая главная.
- А какая же главная?
- Всё та же: риск. А вдруг родным Ладислава взбредёт в голову поискать доказательства того, что он неспроста затеял эту бойню, что у него были веские основания так поступить. И что, если они найдут эти доказательства... Короче, не стоит испытывать судьбу.
- А те парни из Звёздной Палаты? Вдруг они найдут доказательства ?
- Это менее вероятно. Не думаю, что они окажутся столь неосмотрительными, чтобы соваться сейчас на Землю Юрия Великого, рискуя навлечь на себя гнев Даж-Дома. А позже...
Я не закончил свою мысль, но Морис прекрасно понял меня: позже будет слишком поздно. К счастью (если здесь уместно это выражение), Ладислав действовал стремительно, и сведения о космической цивилизации сохранились главным образом в электронной форме. А жёсткое радиоактивное излучение вскоре приведёт в негодность даже те немногочисленные носители информации, которым удалось уцелеть в ходе такой опустошительной ядерной войны.
Морис сплёл на затылке пальцы рук и откинулся на спинку стула.
- Эх, всё-таки дал я маху! Нужно было что-то нагородить о преступной деятельности Ладислава. Да и ты был хорош со своими «без комментариев».
- Вот тут ты ошибаешься, - сказал я. - Моя готовность обвинить Ладислава во всех смертных грехах только вызвала бы ненужные подозрения. К тому же с меня хватит и одной лжи.
- Гм-м. Если я ничего не упустил из твоего рассказа, ты ухитрился ни разу не солгать.
- А насчёт мотивов?
Морис вздохнул и сокрушённо возвёл горе очи.
- Опять ты за своё! Право слово, Эрик, в тебе есть что-то от мазохиста. Обычно люди ищут оправдание своим поступкам, ты же наоборот - упорно отвергаешь очевидное, лишь бы дольше помучить себя. Признай же наконец, что ты ДЕЙСТВИТЕЛЬНО убил Ладислава в ярости, что ты ПРОСТО потерял над собой контроль, когда увидел, что он сотворил с целой планетой, с миллиардами людей. Никакого трезвого расчёта у тебя не было.
- Был, - упрямо заявил я. - Тогда я думал не о мире, который он уничтожил, и не о людях, которых он убил, а о том, как бы заставить его молчать.
- Глупости! - фыркнул Морис. - И кстати, тот факт, что тебя без труда выследил какой-то праздношатающийся болван, лишний раз подтверждает это. Если бы ты действовал расчётливо и хладнокровно, то не допустил бы такой оплошности.
- Но так или иначе, мне пришлось бы...
- Да пошёл ты к чёрту со своей казуистикой! - невесть почему разозлился Морис. - Не подменяй случайность необходимостью. Чтобы заткнуть Ладиславу рот, вовсе не обязательно было убивать его... хотя я с огромным удовольствием задушил бы его собственными руками. И вообще, Эрик, знаешь, как это называется? Я имею смутное представление об этических нормах твоей религии, но с точки зрения христианства ты преисполнен гордыни. Где-то в глубине души тебе лестно думать о том, что ты взял на себя грех ради... - Он осёкся. - Ладно, хватит об этом. Ты уже решил, что нам делать?
Я кивнул:
- Если ты не против, мы пустимся в бега. Здесь оставаться опасно.
- Значит, ты выбрал третий вариант?
- В некотором роде. Там, куда мы направляемся, мне будет чем заняться. Дел хватит на много лет вперёд.
В глазах Мориса зажёгся робкий огонёк надежды:
- Так ты... нашёл?
- Да, нашёл, - подтвердил я и встал с кресла. - Подробности позже. А пока давай собираться в дорогу. И не забудь об одежде.
На последнем слове я сделал особое ударение. Морис понял меня - мы заблаговременно подобрали себе костюмы, в которых не будем выделяться среди прочих людей в его родном мире. Сейчас эта предусмотрительность пришлась весьма кстати.
- А если за нами будут следить?
- Не беспокойся, - сказал я, направляясь к двери. - Об этом я тоже подумал... Ну всё, теперь молчок.
Я открыл дверь, и мы вышли в коридор. Морис сразу потопал к себе собираться, а я первым делом вернул в кабинет Дианы заподозренный в шпионстве портативный компьютер. Затем непосредственно, без зеркала, связался с отцом - это исключало любую возможность перехвата разговора.
При других обстоятельствах я обратился бы к маме или Диане, но сейчас помощь отца была предпочтительнее. Хотя праздное любопытство свойственно представителям обоих полов, мужчины в этом отношении всё же более сдержаны, чем женщины, и не склонны делать трагедию из того, что от них что-то скрывают или чего-то не договаривают.
Отец отозвался через пару секунд:
«Это ты, Эрик?»

Предыдущая страница 26 Следующая страница


27 Олег Авраменко

«Да, папа. Привет».
«Привет. Как дела?»
«Да так себе, более или менее. Ты не очень занят?»
«Зависит от того, насколько срочно я тебе нужен».
«Желательно поскорее».
«Тогда я свободен. Где ты?»
«В доме Дианы».
«Буду минут через десять. Устраивает?»
«Вполне».
«Тогда до встречи».
В своей комнате я по-быстрому переоделся и привёл себя в порядок (пришлось немного повозиться с всклокоченными волосами), затем перешёл в смежный со спальней кабинет и открыл встроенный в стену сейф, где лежали предметы, захваченные нами во время налёта на Чернобыльский центр.
Никаких следов взлома я не обнаружил, всё было на месте, включительно с ноутбуком, где хранились звёздные карты и результаты моих неуклюжих попыток определить местонахождение космической цивилизации. Я переложил содержимое сейфа в кожаную сумку и вышел в коридор, где меня уже ждал Морис. При нём была сумка немного поменьше моей.
- Захватил бритву и покетбук? - первым делом спросил я.
- Захватил. А ты ничего не оставил?
- Ничего, - ответил я и похлопал по сумке.
- Шпагу не берёшь?
- Взял бы, но она осталась в Солнечном Граде.
- Жаль, конечно. У тебя классная шпага.
- Ещё бы...
Когда мы спустились на первый этаж, отец уже ждал нас в холле. Он был одет в свой непритязательный «домашний» королевский наряд, а в руках (о чудо!) держал мою Грейндал.
Улыбнувшись, отец смерил меня оценивающим взглядом, затем с сомнением посмотрел на шпагу.
- Ты забыл её в моём кабинете, - объяснил он. - И я подумал... Впрочем, неважно, что я подумал. Судя по твоей одежде, тебе вряд ли понадобится шпага.
- Как раз наоборот, - сказал я и взял из его рук Грейндал. - Большое спасибо, отец.
Я не имел ни малейшего представления, что буду делать со шпагой, пусть и волшебной, в мире высоких технологий и сверхсветовых скоростей, но надолго расставаться с ней мне не хотелось. А моё отсутствие грозило затянуться на многие годы... Мне стало очень тоскливо при мысли о том, что я буду вынужден общаться с отцом и мамой на расстоянии, тщательно скрывая от них своё местонахождение. Я с трудом подавил горестный вздох, готовый вырваться из моей груди...
- Так ты познакомишь меня со своим новым другом? - спросил отец, с интересом глядя на Мориса, который явно чувствовал себя не в своей тарелке, однако держался с достоинством и нисколько не робел в присутствии коронованной особы.
- Да, разумеется, - спохватился я. - Позволь представить тебе Мориса Огюстена Жана-Мари де Бельфора.
Отец доброжелательно улыбнулся ему и кивнул:
- Здравствуйте, господин де Бельфор. Я всегда рад друзьям моего сына.
Морис церемонно поклонился:
- Весь к услугам вашего величества. - Сказано это было с отменной вежливостью, без театральной напыщенности, а просто и изящно, словом, по-аристократически.
Они обменялись ещё несколькими любезностями в том же духе, затем отец повернулся ко мне:
- Ну, Эрик, чем я могу помочь?
Я замялся:
- Тут такое дело... Ты можешь кое-что сделать для меня, не задавая вопросов?
Отец был несколько озадачен.
- Смотря что ты попросишь, - слегка растягивая слова произнёс он. - Если кого-то прикончить, я всё же поинтересуюсь, чем этот тип тебе насолил.
- Убивать никого не придётся, - ответил я. Порой мне трудно было понять, шутит отец или говорит серьёзно. - Избивать тоже. Просто перенеси нас в одно местечко, и всё.
- Куда?
- Куда-нибудь на твоё усмотрение. Куда угодно, желательно подальше отсюда и в необитаемый мир. Только не говори куда.
Во взгляде отца отразилось понимание. Он сосредоточился, и я почувствовал, как он тщательно сканирует окрестности.
- За нами не следят, - сообщил отец. - И в радиусе трёхсот миль нет ни души.
Мне немного полегчало. Но лишь самую малость.
- Так ты можешь выполнить мою просьбу?
- Конечно, могу. Прямо сейчас?
- Да, сию минуту.
Он пожал плечами:
- Ну что ж, ступайте за мной.
Мы вышли из дома и остановились на крыльце. Даже не взяв нас за руки, отец вызвал Образ Источника, и на мгновение нас окутала фиолетовая мгла. Потом она исчезла, и мы уже стояли, утопая ногами в зелёной траве, на берегу небольшого озера, окружённого со всех сторон плотной стеной деревьев. В чистом весеннем небе над нами ярко светило солнце, в лесу весело щебетали птицы и слышался ласковый шёпот ветра в листве.
Морис был восхищён - но отнюдь не окружавшей нас идиллией, а тем, каким способом мы здесь оказались. Дитя космической цивилизации, к тому же звёздный пилот с десятилетним стажем, он был знаком с феноменом Туннеля не понаслышке, и тем более глубоко его поразило мгновенное перемещение.
- Ух ты! Да это же квантовый прыжок!
- Совершенно верно, - подтвердил отец и улыбнулся. - Мой зять Колин похвалил бы вас. Он ратует за этот термин и злится, когда в его присутствии выражаются иначе, так как он уже давно доказал, что подобные перемещения происходят не мгновенно, а за интервал, в точности равный планковскому кванту времени.
Я вдруг рассмеялся. Отец удивлённо посмотрел на меня и спросил:
- В чём дело, Эрик? Я что-то не так сказал?
- Да нет, - ответил я, унимая смех. - Просто твои слова напомнили мне один забавный случай.
Отец не стал уточнять какой именно, хотя забавных случаев, связанных с Колином и его (вернее, планковскими) квантами времени было великое множество. Впрочем тот, который я вспомнил, имел к Колину лишь косвенное отношение.
Я знал эту историю только понаслышке, так как дело было ещё до моего рождения. Это произошло в день бракосочетания Моргана Фергюсона с Монгфинд Энгус. Когда Кевин явился на свадебный пир, все боялись, что он напьётся в стельку и устроит пьяный дебош. Однако Кевин не думал напиваться, вёл себя мирно и даже благодушно. В этом, по мнению Дейдры, и состоял его коварный план - праздник был омрачён самим ожиданием скандала.
Ближе к ночи обстановка немного разрядилась, и Морган, будучи слегка под хмельком, стал выпендриваться перед подругами своей жены, рассказывая им, какая крутая штука Безвременье. В числе прочего, он повторил уже устаревшую к тому моменту байку, что каждая секунда реального времени содержит бесконечное число сегментов Безвременья. На его беду, это услышал Кевин, который тут же воспользовался представившимся случаем. Делая вид, что не замечает Моргана, он громко заговорил с Монгфинд и пустился в пространные рассуждения о понятиях объективной и субъективной бесконечности. Саму же субъективную бесконечность для конкретного субъекта Кевин трактовал как минимальное из всех чисел N, удовлетворяющих требованию, что любое число, которое только способен вообразить данный субъект, будет меньше N. Если значение субъективной бесконечности, продолжал развивать свою мысль Кевин, находится в пределах величины сорок третьего порядка (то есть, с сорока тремя нулями), это, конечно, прискорбно, но ещё не безнадёжно. Такой субъект вполне способен справляться с обязанностями первого министра королевства и даже, если не будет выставлять напоказ свою ограниченность, сможет и дальше владеть жезлом главного магистра колдовских искусств.
Чтобы не усугублять ситуацию, Монгфинд пришлось терпеливо выслушивать оскорбительные выпады Кевина, притворяясь, будто она не понимает, против кого они направлены. Морган не вмешивался по той же причине. Дядя Артур и тётя Дана не могли сообразить, как им остановить зарвавшегося сыночка, не спровоцировав взрыв. Положение спасла Дейдра, которая велела распорядителю объявить белый танец и тотчас же пригласила брата составить ей пару. Это подействовало безотказно.
Инцидент был скорее скандальным, чем забавным, однако впоследствии с подачи Кевина величину, обратную кванту времени Планка, стали именовать константой Фергюсона. А поскольку она равнялась количеству сегментов Безвременья в секунде Основного потока, адепты нет-нет да упоминали о ней в разговорах. Это страшно не нравилось Моргану, но ничего поделать он уже не мог...
- Ты удовлетворён, Эрик? - спросил меня отец. - Достаточно далеко я вас перенёс?
- Достаточно, - сказал я, определив наше местонахождение по Формирующим. А про себя добавил: и достаточно далеко от конечной цели.
- Всё-таки позволь задать один вопрос. Без конкретики.
Я вздохнул:
- Ладно.
- Ты попал в неприятность?
После некоторых колебаний я коротко ответил:
- Выкручусь.
Теперь уже вздохнул отец. На его лицо набежала тень.
- Что ж, будем надеяться... Если тебе понадобится помощь, ты знаешь, где её искать.
- Да, папа, знаю.
- Тогда удачи тебе. - Он повернулся к Морису: - Приятно было познакомиться с вами.
Тот не остался в долгу:
- Я польщён вашим вниманием, сир!
Отец отступил от нас на несколько шагов, с улыбкой произнёс:
- До скорой встречи, - и исчез. В его прощальной улыбке было много тревоги...
С минуту после его ухода мы простояли молча. Наконец Морис сказал:
- У тебя отличный отец!
- Не спорю, - отозвался я. - Кстати, ты вёл себя как придворный вельможа. Где ты нахватался таких манер?
Он небрежно передёрнул плечами:
- В детстве много времени ошивался при королевском дворе.
- Каком?
- Французском, разумеется.
Гм, разумеется...
- Я и не знал, что у вас монархия.
- В этом нет ничего странного. Французы традиционно привержены монархическому строю.
Я опустил сумку на траву, а сам присел у кромки воды, положив шпагу себе на колени. Морис последовал моему примеру.
- Пожалуй, я не соглашусь с тобой, - сказал я. - Насчёт приверженности французов монархии. В большинстве миров, где обитают твои соплеменники, они с завидным упорством устраивают революции, рубят головы своим королям и провозглашают республику.
Морис улыбнулся, но покачал головой:
- Это всё из любопытства. Хочется же узнать, каково жить при республике и чем она отличается от монархии. А что касается казни королей, то не мы это придумали; прецедент создали англичане. Прежде королей убивали на поле брани, резали, травили, душили в постели, но вот однажды Генрих Восьмой, решив обзавестись новой женой, велел казнить Анну Болейн. С этого всё и началось: люди поняли, что у коронованных особ голова на плечах держится не крепче, чем у остальных смертных. Потом дочь Генриха и той же Анны Болейн приговорила к смерти шотландскую королеву Марию Стюарт. Прецедент был возведён в ранг принципа и стал чуть ли не национальным обычаем. Позже добропорядочные английские буржуа, желая показать всему миру, какие они крутые ребята, взяли и отрубили голову внуку Марии Стюарт, королю Карлу Первому. Французы же, глядя через Ла-Манш на забавы соседей, подумали: «А чем мы хуже?» - и отправили на гильотину Людовика Шестнадцатого с Марией-Антуанеттой. После чего успокоились и Наполеона, к примеру, уже не казнили.
Неплохой исторический экскурс, подумал я. Особенно если учесть, что описываемые Морисом события в его родном мире происходили свыше тысячи лет назад.
- Значит, - после паузы произнёс я, - в вашей Франции монархия всё же устояла.
- Не совсем так, - ответил Морис. - Попытки реставрации в первой половине девятнадцатого века потерпели фиаско. Вернее, было три короля - Людовик, Карл и Луи-Филипп, - но правили они недолго и лишь дискредитировали идею монархии. Франция вновь стала королевством в 2068 году по результатам общенационального референдума.
- Да ну! - удивился я. - На кой чёрт вам сдалась монархия в середине двадцать первого века?
- А вот и сдалась. И не только французам, но и другим народам. После образования Северного Союза, евро-американского прообраза нынешней Земной Конфедерации, национальные правительства потеряли значительную часть своих полномочий и многие страны стали нуждаться в более устойчивых символах национальной государственности, нежели выборные институты власти. Мы, французы, поняли это в числе первых и, пожалуй, немного перестарались, восстанавливая монархию только как символ. Наши короли не имеют практически никаких полномочий, по сути дела, они являются лишь наследственными управляющими Лувра и Версаля. Зато живут, надо сказать, на широкую ногу. Это всё Хитрец Анри, он же Генрих Девятый, который жил в двадцать третьем веке. Он уговорил парламент принять специальный закон о королевском налоге с дворянства - дескать, должна же аристократия, пусть и символически, поддерживать свою опору, монархию. Размер королевского налога действительно небольшой - в процентном отношении, разумеется. К тому же дело это сугубо добровольное: не хочешь платить - отрекайся от титула, и всё; некоторые владельцы крупных состояний тогда так и поступили. Но Хитрец Анри смотрел в будущее; он предвидел, что многие освоенные планеты изберут монархическую форму правления, а значит для бизнесменов, ведущих с ними дела, иметь дворянский титул будет вопросом не только престижа, но и выгоды. Так оно, собственно, и получилось. В результате французская королевская семья стала одной из богатейших на Земле.
Я ухмыльнулся, оценив по достоинству проницательность Генриха Девятого, Хитреца Анри.
- Небось, ты тоже аристократ?
- Мой отец граф, а я, стало быть, виконт, - невозмутимо ответил Морис. - Но мы не кичимся этим, потому как не принадлежим к новоявленной знати. Мой предок по мужской линии был произведён в рыцари ещё во времена Людовика Святого.
- Внушительная родословная! - сказал я, отдавая должное десяткам поколений его предков. - Так что ж это выходит? На Земле тридцать второго века большинство стран - монархии?
- По всей Земле - нет, но в Европе почти все страны - конституционные монархии. Остальные шесть или семь, точно не помню, нужно подсчитать... - Он начал разгибать пальцы, а потом махнул рукой: - Ай, ну их к чёрту! В общем, эти страны тоже пытались обзавестись королями, но из-за отсутствия каких-либо традиций не преуспели в своём начинании. Исключение представляют швейцарцы и исландцы, которые всегда были верными приверженцами республиканского строя. Они жуткие консерваторы... Кстати, насчёт Швейцарии. У нас в Альпах есть домик, который почти всё время пустует. Если сейчас там никто не живёт, мы можем обосноваться в нём до нашей полной легализации.
- Хорошая идея, - сказал я. - Замётано.
Морис обвёл взглядом окрестности и наконец задал вопрос, которого я ждал с самого начала:
- Между прочим, что мы здесь делаем?
- Страхуемся. Вернее, перестраховываемся. Я жду, не появится ли «хвост».
- Твой отец сказал, что за нами не следят.
- Думаю, он не ошибся. Но чем чёрт не шутит. Хотя за перемещениями адептов проследить невозможно, тем не менее... Боюсь, у меня развивается паранойя.
Морис с сомнением хмыкнул:
- Если в Сумерках Дианы ты ничего не заметил, то почему ты так уверен, что обнаружишь «хвост» здесь?
- Потому что здесь Формирующие не потревожены, они находятся в естественном состоянии, и я сразу же уловлю малейшее их возмущение. Это как ровная гладь воды. - В качестве наглядной демонстрации я взял крохотный камешек и швырнул его в озеро. От того места, где он упал, пошли слабые концентрические круги. - Кто бы за нами ни следовал, как бы осторожен он ни был, он обязательно выдаст себя. И если кому-то удалось невероятное, и он вычислил перемещение отца, этот «кто-то» должен появиться здесь в течение ближайшего часа.
- Чтобы определить, куда мы дальше направились?
- Вот именно.
- Целый час, это много, - заметил Морис, но потом уточнил: - Для наших детекторов. У нас, если преследуемый корабль опередил преследователей более чем на двадцать минут, то он, считай, оторвался от погони. Интенсивность следа первые четырнадцать с чем-то минут снижается крайне медленно, а затем вдруг резко падает по экспоненте. Я даже помню формулу.
- Формул я не знаю, - сказал я, - но это так. Правда, как-то мне удалось догнать одного парня, дав ему полчаса форы, но тогда я шёл не по следу как таковому, а скорее следовал интуиции; я просто угадал, куда он умчался. Фактически, уже через полчаса след в Туннеле полностью исчезает. Я решил обождать час, чтобы перестраховаться. А вдруг преследователь окажется столь хитроумным, что разгадает мой план и рискнёт обождать полчаса, в течение которых, как он полагает, я буду его поджидать, после чего, убедившись, что слежки нет, продолжу свой путь. Но тут я перехитрю его и буду ждать не полчаса, а целый час.
- Лихо закручено, - произнёс Морис без особого восторга. - Но вот будет незадача, если наш преследователь окажется ещё более хитроумным, чем ты думаешь, и разгадает твой манёвр. - Он взял грудку свежей земли и с задумчивым видом бросил её в озеро. - Однако постой! Что ты там толковал о непотревоженных Формирующих? Разве твой отец не намутил воду своими квантовыми прыжками. Ведь он, должно быть, поднял сущую бурю.
Я лениво покачал головой:
- Вовсе нет. Отец адепт Источника и для перемещения воспользовался более глубинной силой. Формирующие он и пальцем не тронул.
Секунд десять Морис обдумывал мой ответ. Затем сказал:
- Значит, он мог только притвориться, что уходит по своим делам, а на самом деле остаться здесь, спрятаться неподалёку и незаметно наблюдать за нами?
- Мог, - ответил я. - Но не сделал этого.
- Почему ты так уверен?
- Потому что доверяю ему. Он это знает и ценит моё доверие.
- Ну, ладно, не буду спорить... А вдруг и в Звёздной Палате есть адепты? Тот же Дионис, к примеру. Что если сейчас он следит за нами? Прячется где-то в кустах, слушает наш разговор и покатывается со смеху.
Я зябко передёрнул плечами:
- Тогда у нас только одна надежда.
- Какая?
- Уповать, что он на нашей стороне.
Морис внимательно посмотрел мне в глаза.
- На нашей стороне, говоришь? - переспросил он. - Ну я-то, положим, знаю, на чьей я стороне. А как насчёт тебя?
Я не знал, что ответить.

21. КЕВИН

Уже второй раз за этот день Анхела наградила меня пощёчиной. В отличие от первой, вторую пощёчину я не заслужил, но принял её стойко, безропотно.
Это произошло сразу после того, как мы прибыли во дворец. Рик заявил, что лично позаботится об устройстве гостей, а мне шепнул, чтобы я немедленно отправлялся к Анхеле. Услышав его последние слова, Дейдра мысленно прокомментировала:
«Ждёт тебя крутая разборка, братец».
«Это уж точно, - согласился я. - Но ничего, стерплю».
«Не сомневаюсь, что стерпишь... Знаешь, я никогда не понимала мужчин, которым нравятся кнуты, цепи, наручники и тому подобное. Разве могла я подумать, что ты принадлежишь к их числу».
«Ну, знаешь!..» - обиделся я.
«Да, знаю!» - отрезала Дейдра и обратилась к Рику: - Надеюсь, нас поселят не очень далеко от Кевина и Дженнифер?
- В непосредственной близости, сударыня, - заверил он.
Дейдра кокетливо улыбнулась ему:
- Будьте так любезны, зовите меня по имени.
- С превеликим удовольствием, - просиял Рик, превратно истолковав то, что со стороны Дейдры было всего лишь проявлением чисто дружеской симпатии. - А я для вас просто Рикардо. Или же Рик - ведь вы... э, британцы, обожаете сокращать имена. Не так ли?
- Это зависит от обстоятельств, - заметила Дейдра.
- И каковы обстоятельства в моём случае?
- Определённо, благоприятные.
В мыслях я посочувствовал Рику. Если за четырнадцать лет его манера ухаживания за женщинами не претерпела существенных изменений, то вполне вероятно, что на днях у него появится «фонарь» под глазом. Моя милая сестричка обожает нарываться на неприятности - правда, страдают при этом другие...

* * *

Когда я вошёл в кабинет Анхелы и закрыл за собой дверь, она молча поднялась из-за стола, подступила ко мне и, прежде чем я успел изобразить на своём лице виноватую улыбку, наотмашь ударила меня по щеке.
- Всё понятно?
- Да, - ответил я, обнял её и поцеловал. - Извини, дорогая.
- В вашей семье у всех такое извращённое чувство юмора?
- Нет, только у Джо.
- И у тебя.
- Я только подыгрывал ему.
- И здорово это делал, даже меня обманул. А я не люблю, когда меня обманывают, пусть и шутки ради. Я так волновалась за тебя.
- С какой стати?
- Ну да, конечно! Теперь-то мне ясно, что ни с какой. Просто я, дура...
Анхела не закончила, высвободилась из моих объятий и вернулась к столу. Сев во вращающееся кресло, она нажала какую-то кнопку и обратилась к одному из двух стоявших на столе мониторов:
- Саманта.
- Да, Анхела? - раздалось в ответ мелодичное контральто.
- Что нового о «тайных вечерях»?
- Пока ничего существенного. Республиканцы и социалисты даже носа не высовывают. Похоже, они и ужинать будут при закрытых дверях.
- Понятно. И какой прогноз?
- Сейчас ещё рано делать выводы, но, судя по всему, у них возникли серьёзные разногласия. Возможно, я подчёркиваю: возможно - это лишь моё предположение - дело идёт к расколу. Никакой конкретной информацией мы не располагаем. Остаётся только ждать.
- Что ж, будем ждать.
Когда Анхела отключила связь, я спросил:
- К тебе все секретарши обращаются по имени?
- Не все, - ответила она. - Это во-первых. А во-вторых, Саманта не секретарша, она глава моей канцелярии. И, добавлю, моя близкая подруга. Если тебя это так интересует, то я не поощряю фамильярность среди моих подчинённых, но, с другой стороны, в неофициальной обстановке стараюсь обходиться без лишних формальностей. Видать, у тебя на родине всё не так, и короля там почитают за бога.
- А почему ты решила, что у нас есть король?

Предыдущая страница 27 Следующая страница


Звездная дорога 28

- Потому что в тебе, несмотря на твои свинские манеры, чувствуется аристократический лоск. Особенно это заметно, когда ты перестаёшь следить за своим поведением.
Я пододвинул стул и сел напротив Анхелы.
- Рик поделился с тобой своими догадками?
- Да. И я уверена, что он не ошибся. У тебя есть титул?
То, что я не ответил сразу, уже было ответом. Я не хотел лгать Анхеле, но и не мог сказать всей правды. Пока что не мог. Наш разговор свернул в то опасное русло, когда за одним следовало другое, и я чувствовал, что уговор, заключённый в своё время между мной и Дженнифер, в случае с Анхелой не пройдёт. Я должен выкрутиться, не солгавши, и впредь должен буду выкручиваться, утаивая часть правды, самую важную часть, от любимого человека... Чёрт, как я устал от притворства!
- Так какой у тебя титул? - настаивала Анхела.
- Принц Уэльский, - после некоторых колебаний ответил я.
Она фыркнула:
- Очень остроумно!
- Это не шутка. - Я даже обиделся: ведь я не солгал, сказал чистую правду. - Я действительно принц Уэльский, только это не тот Уэльс, что на Земле. У нас тоже есть Уэльс и есть Новый Уэльс. Я принц и того, и другого... Между прочим, о каких «тайных вечерях» ты говорила с Самантой?
Анхела поняла, что я пытаюсь переменить тему разговора, но не стала возражать.
- Собрания парламентских фракций накануне открытия сессии, - объяснила она. - После утверждения правительством окончательного варианта доклада они всеми правдами и неправдами заполучили его текст, это всегда происходит, и собрались обсудить своё поведение на завтрашнем заседании - когда нужно аплодировать, когда хранить гробовое молчание, а когда дружно качать головами в знак неприятия того или иного тезиса. В общем, обычная ситуация.
- Но, в частности, имеет свои нюансы, - заметил я.
- Что верно, то верно. Кроме всего прочего, Рик, как бы невзначай, сболтнул кому надо, что у тебя за душой не одна сотня миллиардов. Теперь многие считают, что наш брак готовился давно.
- А это что-то меняет?
- Нет, но это подлило масла в огонь. Узнав о моём намерении поставить на голосование поправку к конституции, республиканцы и их союзники по коалиции из социалистической партии всполошились. Разумеется, они сразу сообразили, что в случае отрицательного результата я назначу досрочные выборы, на которых их ожидает крупное поражение. Для лидеров фракции это не так смертельно, как для рядовых членов. Они-то будут находиться в самом верху партийного списка и при любом исходе получат места в парламенте.
- А что это им даст?
- Они сохранят верность принципам. К тому же риск благородное дело. Чем чёрт не шутит - а вдруг противникам поправки удастся заполучить сто один мандат.
- Разве это возможно?
- Маловероятно, но всё же не исключено. Одним из преимуществ и в то же время недостатков пропорциональной избирательной системы является гарантированное представительство оппозиции в парламенте. Причём, за счёт отсева карликовых партий, не преодолевших трёхпроцентный барьер, обычно ей достаётся больше мест, чем она того заслуживает.
- То же самое можно сказать и о правящем блоке.
- Тут ты ошибаешься. Большинство мини-партий у нас крайне правого толка, ультрароялистские. Их возглавляют честолюбивые представители влиятельных аристократических семейств, которые таким способом обеспечивают своё избрание в Сенат. А что касается левых, то они гораздо более сплочённые и действуют единым фронтом. Я полагаю, что как раз сейчас лидеры республиканцев пытаются договориться с социалистами о созыве внеочередных съездов своих партий, которые обязали бы всех депутатов левой коалиции голосовать против поправки.
- И они обяжут?
- Можно не сомневаться. Внеочередные съезды тем удобны для партийного руководства, что из-за крайне сжатых сроков делегаты обычно не избираются, а назначаются. Но я не доставлю им такого удовольствия. Поправка будет проголосована завтра же.
- В нарушение процедуры?
- Вовсе нет. Регламентом предусмотрена так называемая королевская привилегия. Я вправе требовать немедленного голосования по внесённому мной законопроекту, минуя предварительное обсуждение в комитетах и фракциях и без дебатов на пленарном заседании. Правда, если поправка будет принята по такой упрощённой процедуре, она вступит в силу лишь после вердикта Верховного Суда о её непротиворечивости другим статьям конституции.
- А если поправка не будет принята?
- Это меня не волнует. Вернее, волнует меньше всего. Главное, чтобы оппозиция не проголосовала дружно «против». Даже если поправка не наберёт нужного количества голосов, но часть республиканцев будет «за», это приведёт к внутрипартийному расколу.
- Ага, - сообразил я. - Таким образом, накануне досрочных выборов левые перегрызутся между собой, и ты получишь парламент фактически без оппозиции.
Анхела смущённо улыбнулась, как будто я поймал её на чём-то нехорошем.
- Всякий, кто находится у власти, не в восторге от оппозиции, - ответила она. - В демократическом обществе права меньшинства охраняются законом, и оппозиция - неизбежное зло. Но никто не запретит мне бороться с этим злом, оставаясь в рамках закона.
Я поднялся со своего места, обогнул стол и подошёл к креслу, в котором сидела Анхела.
- Солнышко. Признай наконец, что мы с тобой одним миром мазаны. Ты борешься с оппозицией, я борюсь с конкурентами...
- Я борюсь честно, - возразила она.
- Законно, - сделал я маленькое уточнение. - А насчёт честности можно ещё поспорить. Но мы спорить не будем. Поверь, я тоже чту уголовный кодекс...
- Вернее, читаешь его после каждой своей сомнительной сделки. Особенно тебя интересуют пункты о смягчающих обстоятельствах. Теперь я понимаю, как тебе удаётся выходить сухим из воды. Тебя покрывает твой брат-полицейский. - Анхела встала и прижалась ко мне. - Боже, за что мне такое наказание? Почему я влюбилась в тебя?
- Потому что я неотразимый.
- А ещё наглый, как... Ладно, Кевин, не мешай мне. Лучше ступай к своим родным. - Она снова села в кресло. - До ужина я буду занята.
- А после ужина?
Прозвучал сигнал вызова. По знаку Анхелы я торопливо отступил в сторону, и тогда она включила связь.
- Что там, Саманта?
- Свежие новости, Анхела! - раздался взволнованный голос главы королевской канцелярии. - Только что фракция социалистов в полном составе покинула совещание левых.
- Распад коалиции?
- По всей видимости. Дон Мигель отказался комментировать происшедшее, но другие депутаты как раз дают интервью. Они очень осторожны в выражениях, однако смысл их высказываний предельно ясен: социалистическая партия никогда не была противницей королевской власти, а с республиканцами их объединяет близость экономических программ. Сейчас все телекомпании готовят экстренные выпуски новостей.
- Значит, мы можем твёрдо рассчитывать на триста семьдесят четыре голоса, - подытожила Анхела. - Надо полагать, что среди республиканцев найдётся двадцать шесть ренегатов.
- Думаю, их будет больше. По нашим последним сведениям, в чёрных списках партии числится свыше тридцати человек. Их собирались лишить мандатов на ближайшем съезде, но теперь, в случае распада коалиции, они получат возможность сохранить свои места в парламенте, переметнувшись к социалистам.
- Отлично, - сказала Анхела. - Вот что, Саманта, заходи ко мне. Обсудим ситуацию более детально.
- Хорошо, сейчас... Ага! Только что получено ещё одно сообщение. Дон Мигель направляется во дворец. Очевидно, намерен вести торг.
Анхела села откинулась на спинку кресла и торжествующе улыбнулась. В её глазах вспыхнули огоньки.
- Прекрасная новость! Надеюсь, теперь, порвав с этой красной бандой, он не откажется принять портфель министра труда... Так я жду тебя, Саманта. И кстати, сообщи госсекретарю, что в девять часов я собираюсь провести заседание кабинета. Пусть обеспечит явку всех министров.
- Будет сделано.
- Тогда поспеши.
Закончив разговор с Самантой, Анхела повернулась ко мне.
- Ты всё ещё здесь?
Я отвесил церемонный поклон:
- Да, ваше величество. Покорнейше прошу извинить мне мою дерзость, но не соблаговолите ли вы...
- Прекрати паясничать, Кевин!
- Ладно. Теперь я знаю, что ты будешь делать после ужина. А потом?
Анхела вздохнула.
- К одиннадцати приходи ко мне.
- Прямо в твои покои?
- Да.
- Но что подумают... - я осёкся, встретившись со взглядом Анхелы.
Находись я ближе к ней, то непременно заработал бы ещё одну пощёчину. Видимо, это начало входить у неё в привычку... впрочем, как у меня - нарываться.
Покидая приёмную, я разминулся в дверях с худощавой симпатичной женщиной лет тридцати пяти. Мы поздоровались, и по голосу я узнал ту самую Саманту. Она была белокурой и голубоглазой. Чисто машинально я посмотрел на её руку и, увидев на безымянном пальце обручальное кольцо, украдкой облизнулся. Всё-таки трудно избавиться от старых привычек!

* * *

В гостиной наших апартаментов Дженнифер, полулёжа на диване, смотрела по визору выпуск новостей. Молодой обозреватель явно правой ориентации восторженно вещал о расколе среди левых и рассуждал о будущей расстановке сил в парламенте в случае вступления социалистов в правительственную коалицию.
- ...Пока ещё рано делать прогнозы о возможном исходе голосования по вносимой Короной поправке, изменяющей порядок престолонаследования, но уже очевидно, что сейчас парламент как никогда близок к принятию положительного решения по этому наболевшему вопросу. Раскол в рядах левой оппозиции обнажил зревшие годами глубинные противоречия...
Заметив меня, Дженнифер приняла сидячее положение и уменьшила громкость.
- Привет, - сказал я, присаживаясь рядом с ней. - Как себя чувствуешь?
- Просто сражена наповал, - ответила Дженнифер по-валлийски. - До сих пор не могу прийти в себя.
Она говорила правильно, практически без акцента, и довольно бегло, а слова слетали с её губ не то чтобы непринуждённо - скорее, бесконтрольно. Я догадался, что Бренда обучила Дженнифер языку под гипнозом, и в мыслях пожурил тётушку за то, что она прибегла к такому, далеко не безвредному, методу.
- Это трудно сразу принять, - сказал я. - Это требует времени.
- Да, - кивнула Дженнифер. - Мне нужно время, чтобы ко всему привыкнуть. К счастью, времени у меня навалом. Я всегда считала несправедливым, что человеческая жизнь так коротка.
- Что ж, справедливость восторжествовала. По крайней мере, в твоём случае.
- Ты хочешь сказать...
- Нет, Дженни. Я не хочу сказать, что бессмертие плохо. Плохо то, что этим замечательным даром обладает лишь жалкая горстка людей. А вот это несправедливо.
Дженнифер пододвинулась ближе и положила голову мне на плечо.
- Знаешь, о чём я сейчас думаю?
- Догадываюсь. Ты думаешь о том, как тебе повезло, что раньше была одинока. У тебя не было близких друзей, сильной привязанности, настоящей семьи; по большому счёту, тебе нечего терять.
- Ты прав. Прежде я страдала от своего одиночества, но теперь... Да, теперь я считаю, что мне повезло.
Ещё я догадывался, что Дженнифер думает об Анхеле и сочувствует мне.
- А где остальные наши? - спросил я.
- В твоём кабинете. Расспрашивают Джо про... моего отца. А я не хочу о нём слышать.
- Не нужно ожесточаться, Дженни. Какой ни есть, Александр твой отец. Я не хочу и не допущу, чтобы ты пошла по стопам Джо.
- А что он натворил? - поинтересовалась Дженнифер. - По его поведению я поняла, что он у вас вроде изгоя.
- Не вроде, а действительно так. Джо осуждён на вечное изгнание.
- Вашим отцом?
- Нет, его судил Дом Израилев.
- Так что же он натворил? - повторила свой вопрос Дженнифер.
- Много чего, - уклончиво ответил я. - А всё из-за того, что хотел отомстить отцу.
- За что?
Я вздохнул:
- Это долгая песенка, Дженни. И очень грустная. Джо винил нашего отца в том, что он бросил его мать беременную и она, не выдержав разлуки, покончила с собой.
- И это правда?
- В общих чертах, да. Однако замечу, что факты - вещь не только упрямая, но и очень скользкая. Джо не хотел учитывать некоторые обстоятельства, если не оправдывавшие отца, то, во всяком случае, смягчавшие его вину... - Я снова вздохнул. - Давай поговорим об этом как-нибудь в другой раз. А ещё лучше, расспроси Дейдру или Бренду. Они старше меня, знают больше и будут более объективными в оценке тех событий.
- Хорошо, так я и сделаю. А может, и вовсе не стану спрашивать. Если по правде, то мне не понравился Джо. Слишком он скользкий, как те твои факты, чересчур любезный. От таких людей можно ожидать чего угодно.
- Мы все хороши, - сказал я. - Нам палец в рот не клади - и мне, и Дейдре, и Бренде. Особенно Бренде. С виду она сущий ангелочек, и я её очень люблю, но, признаться, страшно боюсь подвернуться ей под горячую руку.
- Бренда прелесть, - живо возразила Дженнифер. - У неё золотой характер.
- Разве я спорю? Вовсе нет. И я рад, что вы понравились друг другу. Надеюсь, вы хорошо провели время?
- Отлично! Это было вроде ознакомительной экскурсии. Бренда много показывала мне, много рассказывала. Я видела издали Солнечный Град и Марсианскую Цитадель, была на вершине Олимпа. Потом она познакомила меня со своим мужем...
- С Колином?! - воскликнул я. - Так он уже в курсе?
- Да.
- Чёрт побери!
- Не злись, Кеви, - раздался голос Дейдры, незаметно вошедшей в гостиную. - Что случилось, то случилось. Если ты думал, что Бренда скроет это от Колина, значит, ты плохо знаешь обоих. Они муж и жена, и у них нет секретов друг от друга.
- Это следует понимать так, что ты собираешься посвятить Мела в нашу тайну?
Дейдра устроилась на диване рядом со мной.
- Отнюдь. Мел не Колин, у него другие интересы, и он не слишком любопытен. Его вполне удовлетворит моё обещание, что я не буду изменять ему во время своих частых отлучек.
Я хмыкнул:
- У вас намечается шикарный медовый месяц.
- В самом деле шикарный. Как известно, разлука лишь разжигает страсть.
- Кто такой Мел? - полюбопытствовала Дженнифер. - Твой жених?
- Без пяти мой муж, - ответила Дейдра. - Вернее, без четверти. Через пятнадцать дней наша свадьба.
- Поздравляю!
- Малкольм Лейнстер наш двоюродный брат, - счёл нужным добавить я. - Он старший сын Бренды и Колина.
Дженнифер в растерянности покачала головой:
- Подумать только, у Бренды взрослый сын!
- Ну, не такой он и взрослый... - начал было я, но Дейдра перебила меня:
- Прекрати, Кеви. Если ты намерен острить на тему «замужество или усыновление», то будешь не оригинальным. Отец опередил тебя эдак недели на три.
- Он тоже так думает?
- Когда дело за тем, чтобы поддеть кого-то, тут вы всегда думаете в унисон... Дженни, солнышко, если ты всё ещё боишься встречи с нашим отцом, то внимательнее присмотрись к его более молодой копии. Разве он страшен?
- Нет, - ответила Дженнифер, улыбнувшись. - Совсем не страшен.
- Скорее забавен, а? Старший, поверь мне, точно такой же. Правда, мордашка у него посмазливее, но что касается мозгов, то у обоих они устроены одинаково, извилина к извилине. По этой причине между ними часто возникают конфликты. Каждый видит в другом своё собственное отражение и, естественно, в первую очередь замечает свои же собственные недостатки...
Я поднялся. Не имея, в принципе, ничего против психологических экскурсов Дейдры, я не был в состоянии оценить их по достоинству, когда речь шла о моей персоне. В таких случаях я либо стремился переменить тему разговора, либо, если видел, что сестру нельзя остановить, попросту уходил.
- Ладно, девочки. Вы можете перемывать мне косточки и в моё отсутствие. А я схожу посмотрю, что делает Бренда. Она с Джо в кабинете?
- Да, - ответила Дейдра. - И не падай в обморок, если увидишь там Колина.
- Не упаду, - пообещал я.
Между тем выпуск новостей продолжался и от дел политических перешёл к обзору других событий в жизни планеты.
- ...До сих пор остаётся неизвестной цель посещения Астурии высокопоставленным агентом Интерпола Джозефом П. Кеннеди. Судя по неофициальным сведениям, поступающим из Двора, визит сеньора Кеннеди носит сугубо частный характер и никак не связан с его профессиональной деятельностью. Это косвенно подтверждает и тот факт, что он прибыл вместе с очаровательной сестрой командора Макартура, сеньоритой Дейдрой. Впрочем, визит Кевина Макартура тоже преподносился Двором как частный, однако... - Комментатор многозначительно умолк, а Дейдра показала язык своему улыбающемуся лицу на стереоэкране.
Я пожал плечами и вышел из гостиной.

* * *

Первое, что бросилось мне в глаза... Обычно это лишь фигуральный оборот речи, однако в данном случае ничего фигурального не было. Как только я вошёл в кабинет, книга, которую Колин держал в руках, бросилась мне в глаза в самом прямом смысле этого слова. Дядюшка швырнул её в меня сильно и прицельно, не играючи, на полном серьёзе.
Застигнутый врасплох, я сумел поймать книгу лишь в самый последний момент, в нескольких сантиметрах от моего лица. Источник знаний, едва не расквасивший мне нос, оказался моим собственным детищем - монографией «Теория виртуального гиперпространства; новый подход к старым проблемам».
- Чёрт возьми! - недовольно проворчал Колин. - Ты всегда отличался завидной реакцией. Весь в отца. Как говорится, яблоко от яблони... - Он умолк, запоздало сообразив, что хорошую реакцию никак нельзя отнести к недостаткам, и пословица о яблоке с яблоней здесь вряд ли уместна.
Бренда ободряюще подмигнула мне. Она сидела за моим рабочим столом и любовно поглаживала клавиатуру компьютера; глаза её сияли от восторга. Третий из присутствующих, Джо, расположился в кресле в дальнем углу кабинета и совсем не отреагировал на моё появление. Вид у него был несчастный - похоже, Дейдра, Бренда и Колин вконец извели его своими расспросами.
- Дядюшка, - произнёс я, немного оправившись от изумления. - Что за муха тебя укусила?
- Муха! - сердито повторил Колин. - У тебя ещё хватает наглости спрашивать. Дурачком прикидываешься! - Он энергичным шагом прошёлся взад-вперёд по комнате, затем подступил ко мне вплотную и взял меня за лацканы мундира. - Ишь, как вырядился, сукин сын!
- Тебе не нравится моя форма?
- Да плевать я хотел на твою форму! Меня бесит то, что последние четырнадцать лет ты держал меня за дурака. Уже невесть сколько времени я бьюсь над созданием непротиворечивой математической модели межпространственного Туннеля - а на поверку оказывается, что она давно существует! Все эти годы ты знал об этом, но не обмолвился мне ни единым словечком. Небось, втайне злорадствовал, глядя на мои мытарства, про себя насмехался над моим невежеством.
- Ошибаешься, дядя, - мягко возразил я. - У меня и в мыслях не было насмехаться над тобой. Просто я боялся открыть тебе свою тайну - и не только тебе, но и кому бы то ни было.
- Мог бы не открывать, пропади она пропадом! Мог бы просто сказать: вот, глянь, у меня возникла одна идея...
- И специально под неё, - подхватил я с изрядной долей сарказма, - я создал совершенно новый математический аппарат. Это же глупо, Колин! Ты бы сразу догадался, что аппарат создан не мной, а высокоразвитой космической цивилизацией. В худшем... или в лучшем случае - цивилизацией, которая стоит на пороге межзвёздных путешествий. Ведь это тебе не настольный мейнфрейм. Так что я молчал именно потому, что никогда не считал тебя дураком.
- Кевин прав, - отозвалась Бренда. - Одно дело сверхмощный компьютер, для которого найдётся работа и на матушке-Земле, совсем другое - эта ваша теория виртуального гиперпространства. Хватит беситься, Колин. Если ты и дальше будешь талдычить о впустую потраченных годах, я, чего доброго, обижусь.
Колин вздохнул, оставил в покое мой мундир и забрал у меня книгу.
- Что ж, быть по сему, - сказал он обречённо. - Ничего не попишешь. Придётся мне стать прилежным учеником доктора Макартура.
- Не думаю, что надолго, - попытался я утешить его. - Уверен, что в самом скором времени ученик превзойдёт учителя по всем статьям.
- Брось! - буркнул Колин, устраиваясь в кресле рядом с Брендой. - Не надейся искупить лестью свою вину.
Я тоже сел, достал сигарету и закурил.
- Итак, что будем делать?
- Довольно конкретный вопрос, - съехидничала Бренда. Она всегда и во всём обожала точность. - С кем? С чем?
- Прежде всего, с вами, с тобой и Колином. Дейдра уже обрела легальный статус на Астурии; теперь ваш черёд. Или у вас другие планы?
Колин громко фыркнул:
- Какие там, к чёрту, планы! Если у нас и были другие планы, то они уже сплыли. Так просто ты от нас не отделаешься.
Бренда согласно кивнула и, очевидно, для пущей убедительности пробежала пальцами по клавиатуре компьютера, заставив его сыграть отрывок из марша Мендельсона. А Колин между тем продолжал:
- Только я сомневаюсь в целесообразности нашей легализации здесь, на Астурии. Насколько я понял, это не самая высокоразвитая планета, к тому же она находится на отшибе.
- Пока что, - уточнил я. - Но ненадолго. Бренда не говорила тебе, что я собираюсь устроить здесь свою штаб-квартиру?
- Ну, говорила.
- Так в чём же дело? Я достаточно богат и влиятелен, чтобы в считанные месяцы превратить эту планету в один из крупнейших финансовых и научных центров Галактики. И в первую очередь, я намерен основать здесь Институт пространства и времени Фонда Макартура. Без ложной скромности скажу, что вскоре он станет ведущим научно-исследовательским учреждением этого профиля и соберёт под своей сенью самых высококлассных специалистов - как теоретиков, так и экспериментаторов.
Наконец Джо проявил признаки активности.
- То есть, - спросил он, - ты решил начать открытую игру?
- Ничего другого мне не остаётся, - ответил я. - Тайна, о которой знают больше двух человек, уже по определению перестаёт быть тайной, и я просто вынужден выйти из подполья... - Я на секунду умолк. - То же самое относится и ко всей космической цивилизации. Боюсь, теперь нам не удастся долго скрывать её существование. Это одна из причин, почему я не рассказывал о своём открытии даже тем, кому всецело доверяю. Но с появлением... с обнаружением следов Александра обстоятельства изменились.
- Они изменились гораздо раньше, - заметил Джо. - Реальная угроза утечки информации существует уже несколько лет, хотя я узнал об этом совсем недавно. Как раз перед твоим приходом мы обсуждали исчезновение дюжины, а точнее, одиннадцати отверженных.
В груди у меня похолодело.
- Подозреваешь, что их завербовал Александр?
- Да. Полтора месяца назад я провёл расследование и установил, что по крайней мере пятерых перед их исчезновением навещал человек, похожий по описаниям на Александра.
- Хорошенькое дельце! - пробормотал я.
Отверженные колдуны и ведьмы, осуждённые за те или иные преступления к пожизненному изгнанию, в большинстве случаев не терялись из вида. Обычно они подбирали себе мир вне юрисдикции Домов и селились там, не скрывая своего местонахождения, - кто в надежде на помилование, кто без оной, лишь бы иметь возможность хоть изредка встречаться с бывшими соотечественниками, пусть даже с жаждущими отмщения врагами.

Предыдущая страница 28 Следующая страница


29 Олег Авраменко

- Все пятеро, - после короткой паузы продолжал Джо, - отпетые головорезы, а двое из них явные психопаты.
- Я их знаю?
- Вряд ли. Они были изгнаны из Света задолго до твоего рождения, ещё при жизни нашего деда Утера.
- Из Света?! - поражённо воскликнул я. - Они все из Света?
Джо утвердительно кивнул:
- И не только эти пятеро, но и все одиннадцать подозреваемых. Можно не сомневаться, длительное изгнание сделало их ярыми светоненавистниками.
- Очаровательно! - сказал я, хотя в этом не было ничего очаровательного. - Значит, они где-то здесь?
Джо неопределённо пожал плечами:
- Кто знает. Пока что я не обнаружил никаких следов их деятельности.
- Возможно, Александр держит своих сообщников в резерве, - предположил Колин. - И не спешит открывать им карты.
- Возможно, - произнёс Джо, впрочем, без особой убеждённости. Гипотеза Колина была слишком оптимистична, чтобы соответствовать действительности.
В этот момент со мной связалась Дейдра:
«Кеви».
«Да?»
«Хочу тебя предупредить. Только что заявился твой друг Рик. Он якобы зашёл сообщить, что скоро начнётся ужин, но на самом деле хочет поболтать со мной. Или с Дженнифер - вот уж не пойму, на кого он глаз положил».
«Насколько я его знаю, на вас обеих, - ответил я. - Спасибо за предупреждение».
- Что случилось, Кевин? - спросила Бренда, как всегда, очень чуткая к мысленным контактам.
- Ничего страшного, - ответил я. - Просто к нам пожаловал гость. Полагаю, он будет озадачен, если застанет вас в моём кабинете. Вот почему вам нужна легализация - и ни где-нибудь, а на Астурии.
- Хорошо, - кивнул Колин. - Мы подумаем над твоим предложением. А сейчас, как я понимаю, мы с Брендой должны исчезнуть?
- Думаю, да. Ступайте осмотрите мир и, прежде всего, Землю. Вы будете приятно поражены. А позже мы вместе решим, что с вами делать.
- Встретимся ночью?
Боюсь, что я покраснел.
- Ну... Лучше завтра. Ночью нормальные люди спят.
Колин ухмыльнулся:
- Ладно. Потерпим до завтра, благо нам есть что посмотреть.
- Кстати, Кевин, - отозвалась тётушка. - Имея такого богатого племянника, мне бы не хотелось заниматься воровством. Если у тебя найдётся немного земной валюты...
- Этого добра у меня навалом, - ответил я и достал из бумажника две золотые кредитки Пангалактического банка. - Вот карточки на предъявителя. Ежедневно вы можете получать по каждой из них до трёхсот тысяч европейских марок и столько же американских долларов.
- Этого хватит на классную машину?
Джо тихо фыркнул, а я с улыбкой кивнул:
- Вполне. И на машину считающую, и на машину ездящую, и на машину летающую. А ещё останется достаточно денег, чтобы снять королевский люкс в «Метрополитен-отель».
Бренда встала на цыпочки и чмокнула меня в щеку.
- Ты такой щедрый, племянничек! - Всерьёз она сказала или нет, я так и не понял.
Когда Колин и Бренда, попрощавшись, исчезли, я посмотрел на Джо и внушительно произнёс:
- Может, теперь поговорим начистоту?
Он моргнул:
- О чём ты?
- Брось строить из себя невинность! - отмахнулся я. - Возможно, я тугодум, но точно не дурак. Когда ты объяснил свой наезд на меня нежеланием заявляться ко мне с пустыми руками, я принял твои слова за чистую монету. Но теперь понял, что это была попытка шантажа.
Джо обречённо вздохнул:
- Я бы не назвал это шантажом. Просто я хотел оказать тебе услугу, чтобы потом попросить об ответной.
- Ты мог бы просто попросить об услуге. По-родственному. Какой ни есть, а ты мой брат. Мы с тобой дети одного отца.
Он снова вздохнул:
- Тебе легко сказать: «по-родственному». Ведь ты не изгой, как я... Впрочем, именно поэтому я хотел обратиться к тебе...
- Так давай же.
Где-то с минуту Джо пристально глядел на меня, будто взвешивая, достоин ли я доверия. Можно подумать, он не решил это, ещё когда затевал свой шантаж!
- Что ж, ладно... Видишь ли, Кевин, у меня есть сын.
- Поздравляю, - сказал я.
- Ему уже десять лет.
Между нами повисла пауза, и я глубокомысленно изрёк:
- Трудный возраст.
- Да, - согласился Джо, - трудный. Мальчик становится подростком. В этот период ему как никогда нужен отец.
Тут у меня возникло нехорошее предчувствие, что я сам завлёк себя в ловушку. Подозревая, к чему клонит Джо, я боялся, что не смогу послать его к чёрту.
- Ты хочешь сказать, что твой сын не знает тебя?
- Он не знает, что я его отец, - уточнил Джо. - Но, наверное, слышал обо мне, потому что живёт в этом мире, на Земле.
- С матерью?
- Нет. Его мать умерла... погибла девять лет назад. Её убил Карающий Ангел. Сына я успел спасти, а жену - нет.
Джо умолк и принялся ожесточённо курить, делая одну затяжку за другой. Лицо его было хмурым - очевидно, от нахлынувших воспоминаний десятилетней давности. Я никогда не слышал, что Джо Кеннеди был женат, но он вполне мог завести семью в другом мире.
- Как его зовут? - спросил я.
Джо загасил окурок в пепельнице.
- Дональд. К счастью, я дал ему кельтское имя.
- А почему «к счастью»?
Он снова смерил меня взглядом.
- Потому что иначе я не смог бы обратиться к тебе с этой просьбой. Ты бы ни за что не назвал своего сына Джошуа или Абрахамом.
Наконец это было сказано!
- Так ты хочешь...
- Нет, Кевин, - жёстко отрезал Джо. - Я не хочу , но вынужден. Мне приходится просить тебя об этом. У Дональда должен быть отец, но я не могу быть его отцом. Я лишился этого права задолго до его рождения, когда возомнил себя ангелом-мстителем. И не просто возомнил, а начал действовать - убивать. Говорят, что дети не отвечают за грехи отцов, но это благая ложь. Они отвечают! И расплачиваются. Рано или поздно Дональд узнает, кто я такой и что я совершил. Он будет стыдиться меня и презирать, проклинать меня за то, что я, отнявший столько жизней, дал ему жизнь. В глазах людей он будет сыном убийцы, величайшего злодея в истории Дома Израилева; от него будут шарахаться, его будут избегать. Он станет парией, таким же отверженным, как и я. - Джо перевёл дыхание. - Я не хочу, чтобы Дональд расплачивался за мои грехи, не хочу, чтобы он стыдился называть имя отца.
Когда Джо закончил, я молча подошёл к окну и открыл его настежь. Свежий вечерний воздух обдал моё лицо приятной прохладой. Я ожидал, что вот-вот в дверь постучит Рик и избавит меня от необходимости продолжать этот щекотливый разговор, но, видимо, Рику милей было общество Дженнифер и Дейдры, и он не спешил приходить мне на помощь. А я, между тем, в рекордно короткие сроки становился многодетным отцом...
Я почти физически ощущал, как Джо буравит взглядом мой затылок. Так прошло добрых пять минут, пока, наконец, он не выдержал:
- Кевин, почему ты молчишь?
Я резко повернулся к нему:
- А что мне сказать, чёрт возьми?! Ты бы не обратился ко мне, если бы не был уверен в моём ответе. А тот наезд... Теперь я понимаю, что это не было попыткой шантажа. Так или иначе, ты добился своего: я первым заговорил об ответной услуге и тем самым сжёг за собой мосты. - Я снова отвернулся к окну и подставил лицо под поток прохладного воздуха. - Только зря всё это. Я такой сентиментальный осёл, что и сам предложил бы усыновить твоего Дональда... Гм. Чтобы мальчик не стыдился называть имя отца.

22. ЭРИК

Домик в Альпах на поверку оказался внушительных размеров особняком, расположенным высоко в горах, вдали от других человеческих жилищ. Дом буквально нависал над глубокой пропастью, его фасад выступал метров на десять за край обрыва - и это не считая довольно просторной посадочной площадки для флайеров перед парадным входом. На первый взгляд создавалось впечатление, что всё здание, как говорится, держится «на соплях», и было странно, что оно до сих пор не обрушилось в бездну с жутким грохотом.
Впрочем, я уже был готов к увиденному, и меня поразили разве что размеры особняка. Ещё по пути, в Туннеле, Морис рассказал мне, что дом возведён на цельной, глубоко врезанной в толщу скалы плите из суперсиликобетона, который последние четыреста лет широко используется в строительстве на самых разных планетах. За это время суперсиликобетон зарекомендовал себя, как сверхнадёжный, необычайно прочный, устойчивый при любых климатических и сейсмических условиях, долговечный и практически не подверженный усталости материал. Тем не менее, этот дом пользовался скверной репутацией не только среди многочисленного семейства Бельфоров, но и почти у всех, кто знал о его существовании. И отнюдь не из-за особенностей конструкции - а по причине трёх несчастных случаев, произошедших здесь полвека назад в течение одного рокового года.
Первой жертвой «домика в Альпах» стал граф Рауль де Бельфор, прапрадед Мориса, который всегда был затворником, а на старости лет превратился в настоящего отшельника и бежал от суеты мирской высоко в горы, где в один прекрасный день утонул, принимая ванну. Следующей на очереди была пятилетняя девочка по имени Изабель, внучатная тётушка Мориса. Оставленная на какую-то минуту без присмотра, она бросилась спасать своего котёнка, который забрался на невысокую ограду, окружавшую посадочную площадку для флайеров. С котёнком ничего не случилось, а девочка ухнула в бездну - к сожалению, при ней не было парашюта. (Правда, как рассказывали Морису, некоторое время спустя злополучный котёнок умер, тоскуя по своей маленькой хозяйке; хотя не исключено, что кто-то из кузин или кузенов Изабель попросту отравил «преступника» - так это было или нет, навсегда останется загадкой, поскольку вскрытие не производилось.) Потом настал черёд альпиниста со сломанным комлогом, которого нашли мёртвым на крыльце дома. Он умер то ли от холода, то ли от голода, то ли от переутомления, тщетно пытаясь взломать дверь, за которой его ждали тепло, уют, еда и связь с внешним миром.
После трагического происшествия с альпинистом дом сделали доступным для всех желающих - но таковых, даже спустя десятилетия, находилось крайне мало, и он почти всегда пустовал...

* * *

В вечернем небе над Альпами начали появляться первые звёзды, когда мы вышли из Туннеля на заснеженной площадке перед домом. Тёмные глазницы окон и отсутствие каких-либо транспортных средств свидетельствовали о том, что в данном случае закон подлости не сработал, и мы застали дом в его естественном состоянии - пустым. Впрочем, я решил, что лишний раз подстраховаться не повредит, и просканировал окрестности. Затем сообщил Морису:
- Нет ни души.
Морис кивнул и энергично запрыгал вокруг меня, забавно выкидывая коленца. Сначала я подумал, что он исполняет ритуальный танец космического бродяги, который после долгих скитаний вновь ступил на родную землю; но чуть позже сообразил, что никакими ритуалами здесь и не пахнет. Просто Морис топтал и разбрасывал по сторонам снег, заметая следы нашего несколько странного появления. Предоставив ему самому заниматься этим делом, я, поёживаясь от холода в своём летнем костюме, зашагал к дому.
Входная дверь, против моих ожиданий, оказалась не раздвижной, а обыкновенной двустворчатой с цветными витражами. Очевидно, и в двери, и в окнах стёкла были противоударные, иначе бедняга-альпинист не умер бы на пороге спасения. Эта мысль мелькнула в моей голове, когда я повернул ручку двери и потянул её на себя. Дверь не подалась. Я толкнул её вперёд - безуспешно. Тогда я начал трясти дверь, одновременно поворачивая ручку туда и обратно.
- Прижми палец к сенсорной пластине, - услышал я сзади голос Мориса и оглянулся. Он уже закончил свои пляски и теперь направлялся ко мне.
- К какой пластине? - спросил я.
- Вот к этой. - Остановившись рядом со мной, Морис взял мою правую руку и прижал большой палец к круглой блестящей металлической пластинке, расположенной чуть пониже ручки; в сгущавшихся сумерках я принял её за замочную скважину.
Подушечку пальца слегка защекотало, затем раздался щелчок, и дверь открылась.
- Что это? - поинтересовался я.
- Вроде как автомат по приёму визитных карточек. Милости просим к нам в гости, только пожалуйста, будьте любезны оставить свой автограф. Сенсорная пластина зафиксировала отпечаток твоего пальца и сделала запись биотоков, которые индивидуальны для каждого человека.
- И проанализировала ДНК?
- Ни в коем случае! - Морис был шокирован. - У нас на Земле такие штучки запрещены и строго преследуются национальными и федеральными законами. Нельзя проводить анализ ДНК человека без его согласия или специального постановления суда. И это правильно. Я, например, стопроцентно уверен, что мой отец тот, кого я считаю своим отцом. Но если я всё-таки ошибаюсь, то не хотел бы этого знать.
«А вот и ошибаешься, - подумал я. - Насчёт того, что не хотел бы этого знать. Будь у тебя хоть капля сомнения, как когда-то у меня...» К счастью, теперь я был не просто уверен, а убеждён, что Брендон, король Света, мой настоящий отец. Чтобы избавиться от сомнений, мне пришлось нарушить закон, но я ни капли не сожалею об этом - игра стоила свеч. И я не сожалел бы при любом исходе моих изысканий. По мне, лучше горькая правда, чем горечь мучительных сомнений...
Мы вошли в дом. Морис щёлкнул пальцами, и просторный холл залил ровный яркий свет.
- Я дома... - прошептал он; глаза его сияли. - Боже! Наконец-то я дома!
Я понял, что его слова относились вовсе не к этому дому. Только сейчас Морис поверил в реальность происходящего, убедился, что это не сон и не бред, что он действительно вернулся домой, в мир, где родился и прожил тридцать лет, где всё ему знакомо с пелёнок, где он не чужак, а свой, где у него есть друзья, близкие, родные...
Между тем я огляделся вокруг в поисках чего-нибудь ультрамодерного, сверхсовременного, но ничего поражающего воображение не увидел. Холл был как холл, разве что обставленный на непривычный манер, и мебель немного причудливой формы - но нас, колдунов, привыкших к разнообразию миров и культур этим не удивишь. И лестница на второй этаж была обыкновенной лестницей, а не какой-то гравитационной катапультой из тех, о которых так любят писать в фантастических романах о будущем. Да и какой смысл, спрашивается, использовать гравитацию для подъёма на трёхметровую высоту, если можно спокойно взойти по ступенькам, потратив на это всего несколько секунд и даже не запыхавшись? Моё внимание, главным образом, привлёк потолок, равномерно источавший дневной свет, да огромная прямоугольная штуковина, вмонтированная в стену, нечто наподобие окна, только там не видно было ни гор, погружавшихся во мрак, ни звёзд в ночном небе. Заприметив рядом панель с сенсорными кнопками, а на тумбочке неподалёку - штуковину, смутно напоминающую пульт дистанционного управления, я решил, что это, по всей видимости, телевизор. Мою догадку подтверждало и то, что четыре из одиннадцати имевшихся в холле кресел и один из двух диванов располагались таким образом, чтобы сидевшие в них смотрели прямо в псевдо-окно.
У меня так и чесались руки тотчас включить телевизор и поискать программу новостей, а ещё лучше какую-нибудь ознакомительную передачу, типа «Добро пожаловать на Землю», предназначенную для вновь прибывших инопланетных гостей. Я сильно подозревал, что действительность этого мира весьма далека от той картины, которую нарисовало мне моё воображение, основываясь на отрывочных сведениях, полученных от Мориса. Прежде чем направиться в Альпы, я рискнул бросить беглый взгляд на Европу с высоты птичьего полёта (это и вправду был риск, поскольку нас сразу засекли наземные радары, а в добавок ко всему мы чуть не попали в фронт ударной волны набирающего высоту суборбитального лайнера и вынуждены были спешно скрыться в Туннеле). Первой моей реакцией на увиденное было удивление, о чём я и сообщил Морису, когда его восторги по поводу благополучного возвращения домой пошли на убыль:
- А знаешь, я полагал, что ваша Земля давно превратилась в один сплошной мегаполис.
Морис усмехнулся:
- Так я и думал, что ты попадёшь под власть стереотипов. На самом деле плотность населения у нас не выше, чем была в начале двадцать первого века. Да и то лишь немногим более четырёх миллиардов проживают здесь на постоянной основе, а ещё два миллиарда приезжие - туристы, бизнесмены, студенты, командировочные и так далее. Хотя, надо сказать, в настоящий момент насчитывается около семи миллиардов граждан Земли, но добрая их половина предпочитает жить за её пределами.
- Почему так?
- Из-за высокой стоимости жизни. То, что на Земле считается средним достатком, для большинства других планет - целое состояние. Например, на Терре-Новии, а это далеко не худшее место в Галактике, можно жить на широкую ногу всего за тысячу евромарок в неделю.
- А на Земле?
- Полтора года назад стандартный обед в «Макдональдсе» стоил 99 евро 95 центов. Не думаю, что сейчас он дешевле.
- Понятно, - сказал я. - Выходит, для многих землян Земля не по карману?
- Ну, это, пожалуй, преувеличение. Другое дело, что многим людям свойственно стремление к лучшей жизни. По последним известным мне данным, свыше двух миллиардов землян-пенсионеров и мелких рантье весьма недурно устроились на других планетах и живут там припеваючи на свои сбережения. Даже пошлина на вывоз с Земли наличных денег и прочих ценностей затем окупается сторицей. Правда, в последнее время всё больше и больше таких пенсионеров становятся клиентами Пангалактического инвестиционно-кредитного банка и получают свою пенсию сполна, не тратясь на пошлину; да и банк, надо сказать, не остаётся в накладе... Между прочим, Эрик. Мой отец как-то высказал предположение, что советом директоров Пангалактического банка дирижирует из-за кулис тот самый таинственный владелец корпорации «Авалон». То есть, твой кузен Кевин. И знаешь, мне кажется, что отец прав в своих подозрениях.
Я только хмыкнул в ответ. Я не просто подозревал это, а знал наверняка. Из самого достоверного источника.
- Ладно, - после короткой паузы вновь заговорил Морис. - Прежде всего, нам надо перекусить. На кухне должны быть консервы быстрого приготовления. Как ты к этому относишься?
- Для начала я не прочь что-нибудь выпить, - ответил я. - Безалкогольное. А потом можно подумать и о еде.
- Хорошо, - сказал Морис и отправился на кухню.
Я же, положив свою сумку и шпагу на диван, подошёл к тому, что принял за телевизор, и прикоснулся к кнопке «ON/OFF».
В первый момент, когда чернота с экрана исчезла, я решил, что ошибся, и это вовсе не телевизор, а нечто вроде односторонне прозрачного стекла, которое при желании можно включать и отключать. Но потом я вспомнил, что проверял дом на предмет присутствия в нём людей и никого не обнаружил. Повторная проверка подтвердила это, к тому же я установил, что стена с якобы прозрачным стеклом на самом деле внешняя, а значит, никакой комнаты за ней в принципе быть не могло.
Наконец до меня дошло, что это и есть настоящее стереоизображение! Иллюзия реальности была настолько совершенной, что я никак не мог отделаться от впечатления, будто заглядываю в окно спальни и вижу очаровательную тёмноволосую девушку лет восемнадцати в белом подвенечном платье, которая стоит перед трюмо рядом с широкой двуспальной кроватью и смотрит на себя в зеркало.
По моему глубокому убеждению, все невесты красивы; но эта была не просто красивой, а прекрасной! У меня даже перехватило дыхание от восторга, и я глазел на неё, чуть ли не прижавшись к экрану. Я явственно слышал шуршание её одежд и, казалось, улавливал тонкий аромат её духов. Вопреки здравому смыслу, я боялся, что она вот-вот увидит меня в своём зеркале...
Между тем девушка бережно положила фату на кресло рядом с трюмо, сняла с себя украшения и принялась расстёгивать платье. По-моему, я застонал. Вообще-то я не любитель подобных сцен, если они не происходят в натуре, но эта была исключением. У меня в буквальном смысле потекли слюнки, я старался не пропустить ни малейшего движения... Наконец, платье соскользнуло вниз, и юная красавица осталась в одной лишь полупрозрачной комбинации и белых ажурных чулках; её фигура была верхом совершенства. Переступив через ворох лежавшей на полу одежды, она повернулась и посмотрела прямо на меня!..
Я рефлекторно отпрянул, но девушка нисколько не была возмущена моим наглым подглядываньем. Напротив, она ласково и чуть застенчиво улыбнулась мне, отчего стала ещё прекраснее, и нежным голосом произнесла имя... увы, не моё: «Морис...»
За моей спиной послышалось утробное рычание и звон разбитого стекла. Я не успел оглянуться, как рядом со мной появился Морис и, грубо оттолкнув меня локтем, ткнул кнопку «ON/OFF». Экран погас.
- Merde! - выругался он. - Какое свинство!
- Извини, - пробормотал я смущённо. - Я понятия не имел...
- Ты тут ни при чём, - перебил меня Морис. - Я о том мудаке, который рылся в моих вещах и принёс сюда эту запись.
С этими словами он нажал ещё одну кнопку на пульте. Из узкой щели выскользнула небольшая прямоугольная карточка, вроде бы пластиковая. Морис быстро сунул её в карман.
- Узнаю, кто это сделал, - гневным тоном продолжал он, - яйца ему оторву. Небось, пьянствовал здесь с дружками, смотрел и прикалывался. Сукин сын!
- Ты кого-то конкретно подозреваешь? - спросил я. Мой отец учил, что в подобных случаях лучше вступить в разговор и помочь собеседнику излить своё раздражение в словах, давая наиболее безобидный выход его отрицательным эмоциям.
- Да, подозреваю, - ответил Морис. - Думаю, это мой троюродный брат Филипп - бездельник, блядун, пьяница и вообще засранец... Ай, ладно, чёрт с ним! Подожди, Эрик, я сейчас.
Он обогнул лужу на полу, в которой валялось два разбитых стакана, и вышел из холла. Я сел в одно из мягких кресел и уставился взглядом в пустой экран стереовизора (или как он там назывался). Оказывается, то, что я видел, не было трансляцией развлекательного эротического шоу или фрагментом художественного фильма. Это была запись из реальной жизни. Запись чисто семейная, не предназначенная для чужих глаз. Я чувствовал себя страшно неловко...
Вернулся Морис с двумя новыми стаканами. Один был наполнен оранжевого цвета жидкостью, другой - рубинового. Мне был предназначен первый.
- Апельсиновый сок, - сообщил Морис, устраиваясь в соседнем кресле. - Безалкогольный, как и просил.
Я сделал пару глотков сока и достал из кармана сигарету. Морис подцепил ногой журнальный столик, где стояла пепельница, притянул его ближе к нам и тоже закурил.
- Ты видел мою жену, - сообщил он мне то, о чём я и сам догадался. - С помощью скрытой камеры я сделал запись нашей брачной ночи, чтобы осталась хоть какая-то память, если... Чёрт! Как подумаю, что кто-то смотрел её, так и хочется взвыть от злости.
Морис умолк и отпил немного рубиновой жидкости. Это явно был не сок и отнюдь не безалкогольный.
- Кстати, - заметил я. - Ты не говорил мне, что женат.
Он хмуро посмотрел на меня, снова выпил, сделал глубокую затяжку, затем тоскливо произнёс:
- Скорее всего, теперь я не женат.
- Как это?
- А вот так! Просто. Ведь я исчез полтора года назад при попытке совершить «прыжок самурая». По всей видимости, уже через месяц, максимум через два, меня признали погибшим.
- Так быстро?
- А чего тянуть! Приборы корабля отслеживали мой прыжок и наверняка зафиксировали, что я потерял управление. А в таких случаях можно смело заказывать похоронный марш.
- Понятно. Значит, ты полагаешь, что тебя считают не пропавшим безвести, а погибшим?
- Не полагаю, а уверен.
- Но, поскольку ты жив...
- Да, разумеется. Поскольку я жив, наш брак остаётся в силе... если только Софи не вышла вторично замуж.
- Ага, - сказал я. Похоже, Морис не сомневается, что его жена, едва лишь став вдовой, поспешила найти себе нового мужа.
Он словно прочитал мои мысли.
- Я догадываюсь, о чём ты подумал, Эрик. Но ты неправ. Ты ничего не знаешь о нас с Софи.
- Так расскажи, - предложил я, чувствуя, что ему нужно выговориться. - Если хочешь, конечно.
Морис откинулся на спинку кресла и закрыл глаза. Минуты две он молчал, колеблясь, потом наконец решился и заговорил:
- Мы поженились всего лишь за две недели до моего дурацкого прыжка, но были вместе почти четыре месяца. Я встретил Софи... Кстати, на самом деле её зовут Зульфия.
- Странное имя, - заметил я. - Насколько я могу судить, у неё типично европейская внешность. Я бы даже сказал, британская.
- Оно-то так, - вяло кивнул Морис, не раскрывая глаз. - Но проследить происхождение Софи нам не удалось. Известно лишь, что в возрасте пяти лет какие-то работорговцы продали её в гарем персидского шаха.
- Что?!! - потрясённо воскликнул я. - Ты шутишь?!
- Вовсе нет. Я имею в виду не Иран на Земле, а Великую Персию - отсталую провинциальную планету на самых задворках Галактики. Там до сих пор существует право собственности на людей.
Я в растерянности покачал головой:
- Ну и ну! В тридцать втором веке - и рабство.
- Увы, да. И всё же, к чести нашего мира надо сказать, что планеты, вроде Великой Персии, большая редкость. А прогрессивное человечество, как и положено, всеми силами борется и с узаконенным рабовладельчеством, и с незаконной торговлей людьми. Давным-давно, ещё на заре своего существования, Галактическая Ассамблея приняла специальную резолюцию, согласно которой любой человек, независимо от его происхождения и социального статуса на родине, оказавшись в пределах юрисдикции одной из планет Содружества, автоматически становится свободным и не может быть выдан на том основании, что является чьей-то собственностью. Правда, есть и обратная сторона этой медали. Нередко случается такое, что раб грабит своего хозяина, а то и убивает его, затем, если ему удаётся бежать, отправляется на ближайшую планету Содружества и нанимает адвоката, который аргументировано доказывает местному суду, что выдавать этого человека властям рабовладельческой планеты нельзя ни в коем случае - дескать, он совершил убийство, сражаясь за свою свободу, а прихваченное им добро можно рассматривать как компенсацию за моральный ущерб. Лично я не слышал ни об одном случае выдачи... - Морис раскрыл глаза и несколько раз моргнул. - Кажется, я отклонился от темы. Бессознательно оттягиваю момент, когда буду вынужден признаться, что я... что, в сущности, я бессердечный эгоист.
- Если ты не хочешь, то...
- Нет, хочу! Слушай. Я встретил Софи на Великой Персии, куда попал по чистой случайности (это довольно длинная и совсем неинтересная история, я не стану её рассказывать). Шах принял меня весьма радушно - он знал, кто мой отец, и надеялся извлечь выгоду из знакомства со мной. И он действительно извлёк - хотя иным путём, чем поначалу рассчитывал.
- Ты купил у него Софи?
- Совершенно верно. Я влюбился в неё с первого взгляда. И не просто влюбился, а полюбил. Я и прежде часто влюблялся, но то были мимолётные увлечения. Другое дело, Софи. Едва увидев её, я понял, что всю свою жизнь ждал именно её, и мне нужна именно она, она одна. Я совсем потерял голову! Софи состояла в личном гареме шаха... короче, она была его наложницей. Но поскольку шах предпочитал мальчиков, его наложницы в основном предназначались для ублажения дорогих гостей. Именно так я повстречался с Софи - её, вместе с ещё одной девушкой, прислали вечером в мои покои. Её подругу я сразу отпустил, а Софи осталась и... Короче, наутро я вцепился в шаха мёртвой хваткой, упрашивая его освободить Софи. Тут я, конечно, свалял дурака. Мне следовало бы поумерить свой пыл, вежливо рассыпаться в благодарностях и похвалах, и скорее всего, шах просто преподнёс бы её мне в подарок. А так он смекнул, что на этом можно хорошо нагреть руки, и для начала заломил неслыханную цену. Как я понимаю, он рассчитывал выторговать самое большее четверть названной суммы, но я торговаться не стал и сразу же принял его предложение. Позже отец сказал мне, что на эти деньги я мог бы спокойно нанять отряд сицилианских коммандос, высококлассных профессионалов, которые без лишнего шума освободили бы всех наложниц загребущего шаха. Впрочем, мне было наплевать. Главное, что Софи получила свободу и улетела вместе со мной на Землю.
Морис замолчал и стал неторопливо допивать содержимое своего стакана. Пауза затягивалась, поэтому я сказал:
- Пока что всё похоже на сказку со счастливым концом.
- Гм, - промычал Морис. - Конец этой сказки не очень счастливый. И не потому, что через полмесяца после свадьбы меня угораздило совершить «прыжок самурая». Неприятности начались ещё по пути на Землю. На корабле Софи познакомилась... ну, с одним человеком... э-э, моим хорошим другом, и... Короче, она полюбила его.
- А он?
Морис посмотрел на меня так, будто я задал нелепейший вопрос.
- Разумеется, он тоже полюбил её. Иначе быть не могло. А я оказался третьим лишним. По всем правилам, мне следовало уйти в тень, предоставив их друг другу, но это было выше моих сил. У меня не хватило мужества быть порядочным человеком, я поступил подло и бесчестно. Фактически, я заставил Софи выйти за меня замуж.
- Так-таки и заставил?
- Если называть вещи своими именами, то да. Софи чувствовала себя обязанной мне, и я воспользовался этим. - Морис тяжело вздохнул. - Получилось так, что я освободил её лишь для того, чтобы затем снова поработить. И эта её неволя была ничем не лучше прежней, а в некоторых отношениях даже хуже. Ведь она оставалась со мной не по принуждению - но из чувства долга, из признательности... и из жалости.
Я с сомнением покачал головой. Мне хорошо запомнился взгляд Софи, когда она произносила имя Мориса. В том взгляде была нежность, было желание, была страсть и было ещё много разных чувств. Но чего в нём точно не было, так это жалости, покорности судьбе, пассивной готовности к тому, что ханжи именуют исполнением супружеского долга.
Я раскрыл было рот, чтобы поделиться с Морисом своими наблюдениями, но не успел произнести и слова. Снаружи послышался звук, похожий на слабое завывание ветра, и в обращённые к площадке перед фасадом окна ударил колеблющийся сноп яркого света.
Как оказалось, Морис ожидал этого. Он поставил пустой стакан на журнальный столик, неторопливо поднялся с кресла и привычным жестом отряхнул свой пиджак.
- Что происходит? - спросил я, вглядываясь в ближайшее окно.

Предыдущая страница 29 Следующая страница


Звездная дорога 30

Источником яркого света были два прожектора летательного аппарата, наподобие вертолёта, только без винтов, который плавно опускался в самый центр площадки. Насколько я мог судить, людей в кабине машины не было.
- Это флайер, - спокойно объяснил Морис. - Такси. Я вызвал его, когда был на кухне.
- Он на автопилоте?
- Угадал. Но когда мы сядем в него, я переключу управление на себя. Как и всякий профессиональный пилот, я ревниво отношусь к чересчур смышлёным автопилотам и не доверяю им без крайней нужды.
- У тебя уже есть план действий?
Морис ухмыльнулся и пожал плечами:
- Если это можно назвать планом действий... Как я понимаю, ты пока не собираешься заявляться к Кевину?
Я решительно ответил:
- Нет!
- Вот то-то же. Поэтому я считаю, что нам следует обратиться к моему отцу. Можно не сомневаться, он придумает, как поскорее «воскресить» меня, а тебе поможет обрести легальный статус.
- Расскажешь ему правду?
- Да.
- А не боишься, что его первой реакцией будет вызов психиатрической бригады со смирительными рубашками?
- Нет, не боюсь, - без малейших колебаний ответил Морис. - Если кто и поверит мне, так это отец. А он точно поверит.
- Ты так думаешь?
- Я это знаю. Сам факт, что я жив, заставит его серьёзно отнестись к моим словам. Хотя даже не это главное. Мы с ним всегда понимали друг друга, находили общий язык; я всегда доверял ему, а он доверял мне. К тому же мы с ним родственные натуры. - Морис усмехнулся. - В молодости он был таким же разгильдяем, как и я, даже похлестче меня. До двенадцати лет я помню его очень смутно... впрочем, и вспоминать-то нечего. В те времена отец появлялся раз в год, а то и реже, и всего на пару дней, а затем снова отправлялся в странствия. Поначалу я здорово обижался на него, но где-то к девяти годам моё отношение к нему изменилось. Всё дело в том, что мать слишком рьяно настраивала меня против отца, и когда я научился логически мыслить, мне это показалось подозрительным. - Морис на секунду умолк и задумчиво покачал головой. - Всё-таки злая штука судьба. Мой отец, как и я, тоже был несчастлив в браке. Он любил мою мать, а она его нет. Но, в отличие от меня, у него хватило мужества уйти с её пути, дав ей полную свободу действий.
- Они развелись?
- Нет, формально они оставались мужем и женой. Мать не подавала на развод, потому что хотела оставаться невесткой моего деда, председателя правления компании; кстати сказать, она была его доверенным секретарём. А отец не делал этого из-за меня. В принципе, я и вовсе не должен был появиться на свет - причём дважды не должен.
- Как это?
- Во-первых, я был зачат по чистой случайности. А во-вторых, когда мать узнала о своей беременности, то решила избавиться от меня. Однако отец воспротивился этому. И не просто воспротивился - протестовать он мог сколько угодно, всё равно окончательное решение было за матерью. Но мой отец пригрозил ей, что если она прервёт беременность, он задушит её собственными руками. Мать поверила ему и испугалась. Вот так и получилось, что я дважды обязан отцу жизнью.
Я хмыкнул. Прежде Морис не очень распространялся о своей семье. А вернее, вообще избегал подобных разговоров.
- Интересно, почему ты это рассказываешь?
- Чтобы ты понял, каков мой отец.
- Что ж, - кивнул я. - Теперь начинаю понимать. Кстати, ты сказал о своей матери «была». Она умерла?
- Да, погибла. Вместе с дедом разбилась на самолёте, когда они летели в Канберру на какую-то деловую встречу. Тогда мне было двенадцать лет, и именно тогда я в полном смысле этого слова обрёл отца. Он вернулся ко мне и к семейным делам. Как я уже говорил, мой дед был председателем правления компании, и после его смерти эта должность стала вакантной. Наша семья контролировала самый крупный пакет акций «Рено», а отец был единственным сыном моего деда. Вступив в права наследства, он автоматически стал членом правления, но председателем, ясное дело, его не избрали. Тогда он был ещё слишком молод, к тому же его считали безответственным авантюристом и неисправимым плэйбоем. Многие видели в нём свадебного генерала, но они здорово просчитались. Отец проявил такую хватку и такие незаурядные деловые качества, что вскоре стал просто незаменим. Через семь лет он без труда потеснил первого вице-президента, отправив его на досрочный заслуженный отдых, а ещё через семь лет мог спокойно занять кресло председателя. Но не сделал этого - сказал, формальная должность не имеет значения. Всем известно, что главное лицо в компании мой отец, а председатель правления исполняет лишь сугубо представительские функции. Незадолго до моего «прыжка самурая» мы отмечали в некотором роде юбилей - общее количество акций, которыми владеет наша семья, превысило тридцать процентов. На практике это означает, что отец стал полновластным хозяином «Рено». Даже если против него ополчатся все остальные директора, у них не хватит голосов для квалифицированного большинства. А что касается общего собрания акционеров, то большинство их - на стороне отца, поскольку за годы его управления компанией дивиденды по акциям возросли более чем в два раза.
- Да, - сказал я. - Такой незаурядный человек не станет отметать невероятное только потому, что на первый взгляд это противоречит здравому смыслу. Прагматизм, в самом широком смысле этого слова, подразумевает принятие невероятного в качестве одной из возможностей - хотя бы с тем, чтобы учесть все варианты, не упустив ни единого.
- Об этом я и толкую, - сказал Морис. - Так ты согласен с моим планом?
Я пожал плечами:
- Не совсем согласен, но и не стану возражать. В конце концов, помощь твоего отца мне бы очень пригодилась.
- Тогда полетели?
Я на минуту задумался, потом отрицательно покачал головой:
- Нет, я останусь.
- Почему?
Резонный вопрос. У меня на сей счёт было два соображения. Прежде всего, я не люблю быть свидетелем трогательных сцен встречи после долгой разлуки; меня это смущает, и я чувствую себя крайне неловко. И потом, мне нужно было уладить кое-какие дела, в частности, обзавестись деньжатами, чтобы обрести твёрдую почву под ногами. Попадая в иные миры, я избегаю промышлять банальным грабежом, а предпочитаю нечто поизящнее, вроде азартных игр - тоже грабёж, но узаконенный. Правда, здесь я не собирался наведываться в Монте-Карло или в Лас-Вегас, поскольку знал, как можно прикарманить сравнительно небольшую сумму из капиталов Кевина. Нагреть моего дражайшего кузена на энное количество миллиончиков - дело чуть ли не святое. Так сказать, грабь награбленное.
- Для начала, лучше поговори со своим отцом с глазу на глаз, - ответил я Морису. - А после валяйте сюда, и мы потолкуем втроём. И между прочим. Почему ты не пригласил отца к нам?
- Это не лучший вариант. По пути он успеет собраться с мыслями и обдумать несколько версий моего чудесного возвращения с того света. Тогда мне, кроме всего прочего, придётся опровергать его предположения, на что потрачу немало сил и нервов. А так, я объявлюсь нежданно-негаданно и, не дав ему времени опомниться, огорошу его своим рассказом.
- Что ж, неплохо задумано. А ты уверен, что он на Земле?
- Я уже сделал запрос. Сейчас отец на нашей вилле в Монако.
- А как насчёт Софи?
Морис поджал губы, взгляд его потускнел.
- О ней я не узнавал.
- Боишься?
- Да, боюсь. Но надеюсь. Не верю, однако надеюсь. И страшно боюсь, что мои надежды напрасны. - Морис взмахнул рукой, будто отгоняя мрачные мысли. - Ладно, Эрик, договорились. Я отправляюсь к отцу, а потом вернусь, прихватив его с собой. Где-то через пару часов... Жаль, конечно, что я не взял то зеркальце, но ничего. Если понадобится, свяжусь с тобой по обычному комлогу. Когда услышишь зуммер вызова, нажми кнопку «ответ» на любом из визоров.
- Замётано, - сказал я. - А если я не буду отвечать, не беспокойся. Возможно, мне захочется осмотреть местные достопримечательности. Да, кстати, этот визор, - я указал на экран, - случайно не оборудован приставкой запахов?
- О чём ты?.. А-а, понятно. Нет, не оборудован. Приставки запахов вышли из употребления почти сразу, как только были запущены в массовое производство. После некоторого бума, вызванного новизной, спрос на них упал так катастрофически, что вся индустрия потерпела полный крах. Сам я видел приставки запаха только в музее... А почему ты спрашиваешь?
- Да так, - солгал я. - Из чистого любопытства.
Попрощавшись со мной, Морис вышел из дома, и вскоре снаружи опять послышалось слабое завывание. Выглянув в окно, я увидел, как флайер начал медленно подниматься в воздух. На высоте около шести метров он на секунду остановился, повис неподвижно в воздухе, затем вдруг рванул с места в карьер, стремительно взмыл в небо и исчез с поля моего зрения.
Я лишь пожал плечами. Что с Мориса возьмёшь? Известно - лихач; наконец-то он дорвался до своих любимых сверхвысоких скоростей.
Я подошёл к визору, склонился к пульту и, обострив своё обоняние, принюхался. Определённо, запах присутствовал - тонкий аромат изысканных женских духов. Наиболее интенсивно он исходил из гнезда, откуда недавно Морис извлёк пластиковую карточку с записью.
Стало быть, подумал я, упомянутый всуе кузен Филипп здесь ни при чём. Если, конечно, он не гомосексуалист, что маловероятно - ведь Морис, который в таких вопросах настоящий педант, назвал его блядуном, а не пидором. Хотя, впрочем, не исключено, что это была какая-нибудь кузина, обожающая «клубничку», но всё же у Мориса появился шанс. Удачи ему...
Меня так и подмывало подняться на второй этаж и обследовать жилые комнаты на предмет обнаружения новых улик (тем более, что запах духов вёл также и к лестнице), но осуществить это намерение я не успел. Снаружи послышалось уже знакомое завывание, потом в окна вновь ударил яркий свет.
Так, так, так! Похоже, до Мориса дошёл скрытый подтекст моего вопроса насчёт приставки запахов, он достал карточку и обнаружил, что она пахнет женскими духами. И, очевидно, теми духами, которые предпочитает Софи. Вот он и вернулся, чтобы на месте произвести расследование.
Однако я ошибся. То был не Морис.
Я мысленно репетировал речь на тему «не нужно быть пессимистом» и «жизнь полна сюрпризов, не всегда неприятных», когда в дом вошла невысокая стройная девушка с роскошными тёмно-каштановыми волосами и невероятно притягательными большими карими глазами. Я сразу узнал её, хотя она была не в подвенечном платье, а в простеньких чёрных брюках и лёгкой короткой куртке зелёного цвета.
Даже в такой незатейливой одежде Софи выглядела как королева. Её утончённая красота в сочетании с одухотворённостью, сквозившей во всём её облике, и каким-то внутренним огнём, идущим из самых глубин её естества, произвела на меня эффект, сравнимый разве что с прямым попаданием молнии в голову... Внезапно я вспомнил слова Мориса: «Разумеется, он тоже полюбил её. Иначе быть не могло», - и теперь они не казались мне наивными. Более того, теперь я находил их очень меткими. Да, разумеется, как же иначе...
Не стану спорить, что каждый человек по-своему красив и привлекателен. Но согласитесь также, что красота красоте рознь, равно как и привлекательность привлекательности. Обычно природа соблюдает баланс, в меру распределяя эти качества, однако порой встречаются отклонения в ту или другую сторону. Зачастую очень красивые женщины не слишком привлекательны, а привлекательные - не очень красивы; речь, конечно, идёт о первом впечатлении, которое впоследствии может измениться. Но бывает и так, что она (то бишь природа) допускает вопиющую несправедливость, обделяя одних как красотой, так и привлекательностью, а других одаряя ими сверх меры. И ещё неизвестно, что хуже: если некрасивые и непривлекательные женщины в большинстве своём просто несчастны, то женщины, у которых и красота, и привлекательность присутствуют в превосходной степени, нередко становятся настоящим стихийным бедствием - как для других, так и для самих себя. К разряду ходячих стихийных бедствий я относил Диану, Юнону, Дейдру и Пенелопу. К этой же милой компании, вне всяких сомнений, принадлежала и Софи.
Увидев в доме незнакомца, она лишь на мгновение растерялась, затем смерила меня оценивающим взглядом и, как ни в чём не бывало, приветливо произнесла:
- Bonsoir, monsieur.
У неё был приятный мелодичный голос и очаровательный восточный акцент, который казался тем более экзотичным, что внешность Софи была чисто европейская, скорее даже британская - этакая смесь кельтской и англосаксонской кровей.
За время знакомства с Морисом я неплохо поднаторел в французском языке, но общаться на нём с другими людьми ещё не решался. Поэтому ответил нарочито неуклюже, с утрированным английским акцентом:
- Bonsoir, mademoiselle.
Это возымело своё действие, и Софи тут же перешла на английский язык, которым, как оказалось, владела весьма недурно.
- А вы не похожи на заблудившегося альпиниста, - заметила она, снимая слегка припорошенную снегом куртку. Мельком глянув в окно, я обнаружил, что начался снегопад. - Вы здесь в гостях или как?
Под курткой на Софи была симпатичная красная кофточка из неизвестного мне материала, которая, как и брюки, плотно облегала фигуру, подчёркивая все её достоинства и указывая на отсутствие каких-либо изъянов.
- Вы правы, я не альпинист, - ответил я, украдкой раздевая её взглядом (уж с этим я ничего не мог поделать, только старался не слишком наглеть). - Я гость господина де Бельфора.
- Ага, понятно. - (И если Софи поняла меня так, что я гость Бельфора-старшего, то это её личное дело.) - Хотя странно... Он ничего не говорил вам обо мне?
- О вас? - Я замялся, не зная, что и сказать. - Ну... собственно...
Софи истолковала моё поведение по-своему и решила прояснить ситуацию.
- Я Софи де Бельфор, - представилась она. - Франсуа де Бельфор мой тесть.
- Да, конечно... То есть, я хотел сказать, что мне очень приятно... В смысле, приятно познакомиться, - сбивчиво проговорил я. - А меня зовут Эрик Брендон. Весь к вашим услугам.
Софи одарила меня пленительной улыбкой, от которой мой пульс подскочил раза в полтора.
- Судя по произношению, вы не с Земли, - сказала она. - Ваш английский довольно архаичен, что характерно для отста... для провинциальных планет.
- Угадали. - Мне не оставалось ничего другого, как подыгрывать ей. - Мои соотечественники ведут замкнутый образ жизни и избегают контактов с внешним миром.
- В самом деле? А как называется ваша родина?
- Царство Света. Вряд ли вы слышали о ней.
Софи утвердительно кивнула:
- И правда, не слышала. Но название очень красивое.
С этими словами Софи подошла к визору и, как бы между прочим, прикоснулась к одной из кнопок. Когда в ответ ничего не произошло, на её лице отразилось удивление. Она ещё несколько раз с тем же успехом ткнула кнопку, затем наклонилась и заглянула в гнездо считывающего устройства. Теперь её лицо выражало целую гамму чувств от тревоги и растерянности до досады и раздражения, а на щеках вспыхнул яркий румянец.
Резко выпрямившись, Софи повернулась ко мне и требовательно спросила:
- Где она?!
Благо у меня было время подготовиться к этому вопросу, и я ухитрился не выдать своего замешательства. Стараясь не переигрывать, я с искренним недоумением произнёс:
- О чём вы говорите?
- О записи!
- О какой записи? - невинно осведомился я. - У вас что-то пропало?.. Ах да, понимаю. Теперь я вспомнил, что господин де Бельфор производил у пульта какие-то манипуляции.
- А он не включал визор?
- Нет, не включал.
В конце концов, я не солгал. Морис действительно не включал визор, это я включил его, а он лишь выключил и забрал карточку с записью.
Софи облегчённо вздохнула и всё же, очевидно для пущей верности, испытующе посмотрела на меня. Её взгляд вдруг показался мне таким странно-знакомым, что я непроизвольно послал в её направлении тестовое заклятие...
С этим я явно переборщил. И не только потому, что был слегка взвинчен, но также и по той причине, что ещё не успел приноровиться к местным условиям. Из-за интенсивной эксплуатации Формирующие здесь были возбуждены до предела и, образно говоря, гудели, как провода высоковольтной линии при значительной перегрузке.
Впрочем, я не оправдываюсь. Просто объясняю, почему вместо безобидного толчка у меня получился нокаутирующий удар. Софи пошатнулась и, если бы я вовремя не среагировал, упала бы в обморок на пол. А так её падение было более мягким - прямиком в мои объятия.
Подхватив бесчувственную Софи на руки, я несколько минут простоял в неподвижности, потрясённый и обалделый. Потрясён я был своим открытием, а обалдел от того, что держал это открытие в своих объятиях, крепко прижимая к себе. Должен признать, что второе довлело над первым, и я испытывал огромный соблазн сейчас же, не теряя ни секунды, взбежать с ней наверх, запереться в первой попавшейся спальне и чисто по-мужски воспользоваться её состоянием. Лишь неимоверным усилием воли я подавил в себе это недостойное желание, однако не смог удержаться, чтобы не поцеловать её бесчувственные губы.
То ли под воздействием моего поцелуя, то ли просто потому, что прошло достаточно времени, Софи начала подавать признаки жизни. Веки её дрогнули, дыхание стало более глубоким и ритмичным, а щёки слегка заалели.
Я усадил Софи в кресло, а сам сел рядом с ней. Кресло оказалось достаточно вместительным для нас обоих, но недостаточно просторным, чтобы мы могли сидеть, не прикасаясь друг к другу. Мало того, правой рукой я обнимал Софи за плечи, а моя левая рука лежала на её бедре. Я пытался заставить себя убрать хоть эту руку, но все мои аргументы на сей счёт казались мне неубедительными.
Наконец Софи распахнула глаза и посмотрела на меня затуманенным взглядом. Затем смущённо улыбнулась и произнесла:
- Не знаю, что на меня нашло.
«Зато я знаю», - подумал я.
Впрочем, думал я не только об этом. Мои мысли двигались в двух разных направлениях, одновременно и независимо друг от друга. Как сказала бы в шутку Диана, мой мозг переключился в режим реальной многозадачности. Однако мне было не до шуток.
Я думал о своём открытии. Софи оказалась непробуждённой ведьмой. Причём, судя по характерному «эху», у неё был скрытый Дар, унаследованный от отца-колдуна, а её мать была простой смертной. Возможно, её отец был мутантом или сыном (или даже внуком) мутанта, но лично я не верил в существование мутационного Дара. Я не видел ни единого мутанта-колдуна, и никто из тех, с кем я разговаривал об этом, не мог назвать мне ни одного конкретного имени - только «кто-то», «где-то», «когда-то». Я же привык доверять фактам, не полагаясь на слухи.
А факт состоял в том, что Софи - полукровка. Но откуда она взялась? Кто её отец? Неужели Кевин? О, ужас!..
Хотя нет, вряд ли. Из послания Кевина следовало, что он открыл этот мир около пятнадцати лет назад, а Софи сейчас девятнадцать-двадцать, не меньше. Конечно, возможен и такой вариант, что она родилась в другом мире, а в возрасте пяти лет Кевин продал её здесь на невольничьем рынке... Чушь! Кевин псих, но не чудовище. Он обожает всех своих сестёр, даже ненормальную Ди, даже распутницу Алису по прозвищу Из-Рук-в-Руки; по-своему он любит и Пенелопу, хотя сам не признаётся себе в этом. Семья для него святое, и будь у него дочь, он бы души в ней не чаял. В сущности, ты хороший парень, Кевин... но почему я терпеть тебя не могу?..
Итак, остаётся Александр. Похоже, Софи его дочь, о существовании которой он не подозревает. Нечего сказать, хорошенькая перспектива! А если ещё окажется, что Диана права насчёт той девушки, Дженнифер, то и вовсе получается цепь дичайших, попросту невозможных совпадений.
Нет, надо же - у первого человека, которого я повстречал в мире простых смертных, обнаружился колдовской Дар! И скорее всего, это моя родственница. Сказал бы кому - не поверят...
Параллельно с этим я думал о Софи не как о полукровке и моей предполагаемой кузине, а как о женщине, которая в считанные минуты заставила меня потерять голову. Я думал о том, что на одной Радке свет клином не сошёлся. То же самое я думал о Дейдре. Вместе с тем, я сильно подозревал, что свет для меня всё-таки сходится клином - но теперь на Софи. Случайная встреча, одно невинное прикосновение, и вся моя личная жизнь полетела вверх тормашками... Мамочка, я влип!
- Пожалуйста, - слабым голосом произнесла Софи; видно было, что она ещё плохо себя чувствует. - Не смотрите на меня так.
- Как?
- Ну, так... так, как вы смотрите.
- Я не могу смотреть на вас по-другому, - честно ответил я. - Смотрю так, как выходит.
Софи тяжело вздохнула:
- В этом моя беда... Тогда совсем не смотрите.
- Вы требуете от меня невозможного, - сказал я, и это была чистая правда.
Она слегка вздёрнула подбородок, видимо с тем, чтобы, глядя мне прямо в глаза, попросить меня пересесть в другое кресло. А я как раз и сам собирался это сделать и уже подался немного вперёд. У нас получились на редкость синхронные движения, наши губы встретились и совершенно неожиданно слились в поцелуе.
Поцелуй был жарким и взаимным, но длился недолго. Не говоря ни слова, Софи высвободилась из моих объятий и встала. На ногах она держалась не очень уверенно, но упасть ей уже не грозило. Молча она обошла столик и опустилась в кресло, которое я занимал во время разговора с Морисом. Затем взяла стакан с недопитым мной апельсиновым соком и скептически посмотрела на него.
- Это ваш?
- Да, мой.
- Тогда хуже не будет.
- В каком смысле? - не понял я.
- Всё равно мы целовались.
Я смутился и на пару секунд отвёл взгляд от Софи, но потом снова уставился на неё.
А Софи между тем выпила остаток сока и вернула пустой стакан на прежнее место.
- Это всё от волнения, - сказала она, объясняя то ли свой обморок, то ли наш поцелуй. - Я чересчур впечатлительная.
- Вы так переволновались из-за записи? - спросил я.
- Да. Это... это слишком личная запись. Ничего такого особенного в ней нет, но я бы не хотела, чтобы её кто-то смотрел.
- А господин де Бельфор?
- Франсуа уже видел её... говорит, что только начало. Он нашёл эту карточку среди вещей Мориса и отдал мне.
- А вы неосмотрительно оставили её здесь?
- Она всегда здесь, но хранится в надёжном месте. Просто вчера я забыла вынуть её. - Софи внимательно посмотрела на меня. - Так Франсуа вам действительно ничего не сказал?
- О чём?
- Что я здесь живу. В этом доме.
Вот-те на!.. Изображать удивление нужды не было, я и так был удивлён. А ещё обескуражен. Удивился я тому, что Морис не заметил ничего подозрительного. А ведь должен же был заметить! Хоть бы на той же кухне - по обстановке, по продуктам в холодильнике (или что там его заменяет). Впрочем, возможно он решил, что здесь хозяйничал его кузен Филипп.
А обескуражен я был, поскольку попал в неловкое положение и не знал, как из него выкрутиться. Теперь ясно, почему Софи так озадачена. Любому на её месте показалось бы подозрительным, что Франсуа де Бельфор оставил своего гостя, мужчину, на ночь в доме, где живёт его невестка, причём одна-одинёшенька. Поступи он так в действительности, это здорово смахивало бы на сводничество...
Вдруг Софи рассмеялась. Её смех был звонкий и чистый, а во взгляде, наряду с весельем, присутствовало смущение.
- Вот оно что! Понимаю...
- И что же? - полюбопытствовал я.
Она уняла свой смех и объяснила:
- Франсуа старый сводник. Последние полгода он усиленно ищет мне мужа. Ведь вы не женаты, правда?
- Нет... То есть, я не женат.
- Значит, я угадала. Вы очередной кандидат мне в мужья.
- Ага... - пробормотал я, краснея.
Склонив набок голову и откинув назад длинную прядь каштановых волос, Софи принялась рассматривать меня уже не просто с интересом, а как бы оценивающе. Мне стало неловко. Я чувствовал себя в роли племенного жеребца, и не скажу, что был от этого в восторге.
- Ну что ж, - наконец произнесла Софи. - Надо признать, что Франсуа относится к своей затее серьёзно и не жалеет ни времени, ни сил. - Если это был комплимент, то весьма своеобразный. - Небось, у вас на родине ваш отец занимает видное положение?
- В нашем мире он самый влиятельный человек, - ответил я, не покривив душой. Я решил по возможности не лгать ей, поскольку она, по причине своего Дара, рано или поздно обязательно узнает, кто такой я и кто мой отец.
Софи кивнула:
- Так я и думала. В последнее время Франсуа принимает слишком деятельное участие в моей судьбе, чересчур сильно опекает меня, порой даже допекает своей опекой. С тех пор, как он удочерил меня, ему повсюду мерещатся проходимцы, охотники за богатым приданым.
- Он удочерил вас?
- А вы не знали?
- Понятия не имел.
- Странно. Ещё в мае прошлого года Франсуа удочерил меня и сделал своей главной наследницей. Морис был его единственным ребёнком, и когда он погиб...
Софи умолкла, ясный взгляд её потускнел. Трудно сказать, какие чувства обуревали её - грусть, тоска, раскаяние, сожаление, осознание собственной вины... Но в одном сомневаться не приходилось: она не была равнодушна к Морису и очень болезненно восприняла известие о его гибели. Эта боль всё ещё жила в ней...
- Вы сильно любили своего мужа? - напрямик спросил я.
Это был бесцеремонный и нетактичный вопрос, но мне очень хотелось услышать ответ. Главным образом меня интересовало не то, что она скажет (на её откровенность я не рассчитывал), а как она это скажет.
Софи ответила не сразу. Сперва она внимательно осмотрела свои безупречно наманикюренные ногти, затем подтянула ноги на сиденье, обхватила колени руками и, откинувшись на спинку кресла, устремила на меня задумчивый взгляд.
Я смотрел на неё, поджав подбородок рукой - чтобы, чего доброго, не отвалилась челюсть. Неужели она не понимает, как соблазнительно выглядит в этой позе?! Или нарочно провоцирует меня?.. Хотя нет, не думаю. Скорее, она слишком непосредственна и, в определённом смысле, наивна - как Пенелопа, которая без всякого умысла разбивает мужские сердца. И женские, впрочем, тоже...
- Я любила Мориса, - наконец заговорила Софи. В её голосе была такая искренность, которую невозможно подделать. Она не пыталась убедить меня и не оправдывалась, а просто констатировала это, как бесспорный факт. - Но Морис не верил в мои чувства. Он не верил, когда я говорила, что люблю его. Я всеми силами старалась доказать ему свою любовь, но он всё равно не верил. Он вбил себе в голову, что я только покоряюсь ему, а сама втайне мечтаю избавиться от него. Возможно, со стороны это так и выглядело, но... Вы ничего не знаете о моём прошлом?
- Кое-что знаю, - ответил я. - В общих чертах.
- Фактически я была рабыней, - продолжала Софи, - хоть и жила в роскоши. Морис купил мне свободу, но тогда я этого не понимала. Я считала его своим новым хозяином, - она грустно усмехнулась, - хозяином моей мечты. Хозяином, которого я любила не в силу долга, а по велению сердца. Морис не уставал твердить мне, что я свободна, и в теории я это знала. Но на практике... Только позже я начала осознавать, что свобода - нечто большее, чем возможность выбирать себе хозяина. И даже большее, чем просто быть хозяином себе. Мне нужно было время, чтобы привыкнуть к свободе, научиться жить без хозяина, обрести самостоятельность - но Морис не хотел этого понять. Он полагал, что достаточно освободить раба, и тот сразу станет свободным человеком.
- А как же ваш... - я с опозданием прикусил язык.
- Что «мой»?
Я растерялся. Надо было срочно что-то придумать, но, как на зло, мои мысли зациклились на одном вопросе, и ничего путного, кроме нелепых отговорок, в голову не приходило. Софи сразу почувствует фальшь...
«Ну и чёрт с ним, - в конце концов решил я. - С какой это стати я должен деликатничать?»
- Мне говорили, - осторожно начал я, - что по пути на Землю вы... э-э... у вас начался роман с одним человеком, другом Мориса. Не знаю, насколько это соответствует действительности, но... мне так говорили.
Софи потупила глаза и густо покраснела. Видя её смущение, я тут же пожалел, что не прибегнул к одной из тех нелепых отговорок, которые лезли мне в голову.
- Вас не совсем точно информировали, - сказала она, не поднимая взгляда. - Или вы неверно поняли. То был не друг, а подруга Мориса.
- Подруга?! - ошарашено переспросил я.
- Да, - кивнула Софи. - Она была без памяти влюблена в Мориса и страшно ревновала. Я хотела успокоить её, мне казалось, что мы и втроём сможем неплохо поладить - ведь на Новой Персии многожёнство в порядке вещей. Алине, подруге Мориса, понравилось со мной, я думала, что всё идёт хорошо, и лишь потом, значительно позже, поняла свою ошибку.
- Стало быть, Морис решил, что вы... ну, эта...
- Нет, хотя в некотором смысле я «эта». На Новой Персии и «это» в порядке вещей, особенно в таких больших гаремах, как тот, где я воспитывалась. - Софи подняла на меня взгляд, в котором, наряду со смущением, был вызов и была насмешка. - Имейте «это» в виду, если вздумаете приударить за мной... А что касается Мориса, то он истолковал моё поведение, как молчаливый протест. И ещё Морис решил, что я придерживаю Алину в надежде, что он снова вернётся к ней, а меня оставит в покое.
- Вы так и не уладили ваши недоразумения?

Предыдущая страница 30 Следующая страница


31 Олег Авраменко

- Не успели. Тогда я понятия не имела, что делаю всё не так. А Морис молчал, поскольку был уверен, что я выхожу за него против собственной воли, из одного чувства благодарности за своё освобождение. - Она коротко рассмеялась, как я подозреваю, чтобы подавить всхлипыванье. - Бедняга так и умер, считая себя подлецом... Если бы можно было повернуть время вспять!..
«В твоём случае можно, - без особого энтузиазма подумал я. - Если не повернуть время вспять, то исправить былые ошибки...»
Между тем Софи легко вскочила с кресла (её слабость, отчасти развязавшая ей язык, видимо, уже миновала) и подошла к дивану, где лежали сумки с моими и Мориса вещами. Разумеется, её внимание в первую очередь привлекла Грейндал.
- Вот это да! - сказала она, взяв шпагу в руки. - Какая тяжёлая! Небось настоящая, боевая, не из тех бутафорий, с которыми щеголяют придворные олухи в Версале. Ваша, не так ли?
- Фамильная реликвия, - ответил я.
Софи стояла, повернувшись ко мне боком, и я откровенно любовался её изящным профилем. Предупреждение, что она немножко «эта» нисколько не отпугнуло меня. Общаясь с крошкой Ди и Браном Эриксоном, которые на все сто процентов «эти», я убедился, что «эти» - такие же люди, разве что со странностями. Ну а «немножко», тем более у женщин, вообще не считается.
Ещё я думал о том, что в самом начале свалял дурака. Нужно было сразу, как только Софи представилась, сказать: «Очень мило, мадам. Кстати, вы всего лишь на пять минут разминулись со своим мужем»... Впрочем, боюсь, и тогда было поздно. Анализируя свои чувства, я пришёл к выводу, что втрескался ещё в невесту на экране, которая раздевалась перед зеркалом в брачных покоях. Или, самое позднее, это случилось, когда она переступила порог дома в своей лёгкой курточке, припорошенной снегом, обворожительно улыбнулась и произнесла со своим дивным акцентом: «Bonsoir, monsieur»...
Набравшись мужества, я встал с кресла и твёрдо заговорил:
- Софи, пожалуйста, исполните одну мою просьбу, какой бы странной она вам ни показалась.
Озадаченная моим тоном, Софи положила на прежнее место шпагу и повернулась ко мне.
- Смотря какая будет просьба, - заметила она. - Если вы предложите переспать, то... Хотя нет. Эта просьба не показалась бы мне странной. Нахальной - да. Но ни капельки не странной.
- Речь не об этом, - торопливо сказал я, но боюсь, что моё лицо выражало живейший интерес к затронутой теме.
- А о чём? Что я должна сделать?
- Немедленно садитесь в флайер и отправляйтесь к своему тестю. Он у себя на вилле, где-то в Монако. Знаете где?
- Знаю. Но...
- Никаких «но»! - Я резко, почти грубо, взял её за плечи. - Либо вы сейчас же улетаете, либо я за себя не отвечаю. Понятно?
Я отпустил Софи, и она испуганно попятилась. Похоже, мой взгляд был слегка жутковат - а может, и не слегка. Я сам далеко не был уверен, что это лишь пустая угроза. Сначала я собирался сообщить Софи, что Морис жив, но потом как представил, что она, после недоверчивых расспросов, станет радоваться у меня на глазах, да ещё от избытка счастья бросится мне на шею... вот тогда и озверел!
Я сделал шаг вперёд, Софи снова отступила.
- Хорошо, - сказала она. - Хорошо, сейчас я улетаю. Только сначала свяжусь с Франсуа...
- Свяжетесь в флайере! - рявкнул я и сделал ещё один шаг.
Софи вздохнула и взяла с кресла свою куртку.
- Ладно, договорились. - После секундных колебаний она робко подступила ко мне и чмокнула меня в щеку. - До свидания, Эрик Брендон. Извините, если я вас спровоцировала, но... Я ещё не сказала «нет».
И боясь, что её последние слова послужат для меня сигналом к действию, Софи быстро выбежала из холла. Затем громко хлопнула входная дверь.
Я наблюдал в окно, как Софи, надевая на ходу куртку, подошла к флайеру, немного постояла в нерешительности, потом оглянулась, увидела меня и помахала мне рукой. Впоследствии, вспоминая о ней, я часто представлял её именно такой - на освещённой посадочными огнями заснеженной площадке возле флайера, с поднятой в прощальном жесте рукой и с развевающимися на ветру волосами... Наконец Софи забралась внутрь, задвинула за собой прозрачную дверцу, затем флайер плавно поднялся и так же плавно устремился вдаль, пока не исчез в ночной мгле.
Прощай, Софи... До свидания. Ты разбила мне сердце и улетела к Морису, которого всё ещё любишь. Но у нас впереди долгая жизнь - ты даже не подозреваешь, насколько долгая. Когда-нибудь мы возобновим наш сегодняшний разговор. Но это будет нескоро. А пока прощай, Софи... До свидания.
Морис... Ты мне друг, но теперь ты мой соперник. Я не желаю тебе зла, живи долго и счастливо... если сможешь. У меня хватило порядочности не воспользоваться тем, что Софи считает тебя погибшим, однако я сильно сомневаюсь, что мне достанет благородства не вмешиваться в твою личную жизнь. Ты хороший парень, жена любит тебя, и мне трудно будет разрушить твой брак. Тем не менее я попытаюсь - хотя не уверен, что моя попытка не обернётся для всех нас троих мучительной пыткой. Извини, Морис...
Радка... Над нашей любовью с самого начала довлел рок. Против нас было всё - наша молодость, соперничество между нашими Домами, глупость твоего брата Зорана, самодурство твоего деда, моя гордыня. Смерть Ладислава сокрушила разделявшие нас преграды, но на их месте образовалась бездонная пропасть, а мы оказались по разные её стороны... Что ж, быть по тому. Извини, дорогая. Прости, если можешь. Прощай...
Я вздохнул, отошёл от окна и достал из кармана блокнот. Благодарение Митре, я не записал координаты этого мира, целиком полагаясь на свою память, а остальные заметки были вполне невинны по содержанию. Даже если деятели из Звёздной Палаты тщательно изучали мой блокнот в надежде обнаружить хоть что-то, проливающее свет на гибель Ладислава, вряд ли их заинтересовал внушительный перечень номерных банковских счетов или список членов правления какой-то там корпорации «Авалон». А если и заинтересовал, то откуда им знать, в котором из миров эти счета действительны, где искать тех самых членов правления и в каком именно Нью-Йорке проживает Антон Стоич.
Вот с этого самого Стоича я и решил начать. По всей видимости, как раз сейчас он готовится закрыть свой офис, предвкушая приятный вечер в кругу семьи, и не ожидает, что к концу рабочего дня к нему нагрянет личный представитель самого загадочного из его клиентов, Пита Мердока. Забудь, Антон, о приятном вечере - тебя ждут великие дела.
Я мельком взглянул в зеркало и подумал, что Стоич, небось, примет меня за одного из мальчиков Пита. Проклятый Кевин! Почему бы ему, разнообразия ради, хоть разок не притвориться нормальным человеком? Так нет же! Вестимо - извращенец...

* * *

В «домик в Альпах» я вернулся лишь на рассвете с приятным чувством хорошо выполненной работы. В правом кармане моего пиджака лежала пачка наличных на текущие расходы, а в новом бумажнике из натуральной крокодиловой кожи - десяток кредитных карточек на предъявителя. Кроме того, в токийском отделении Транснационального банка я при содействии Антона Стоича открыл счёт на имя Эрика Брендона, уроженца далёкой и экзотической планеты Лендлайт. А вдобавок ко всему, на это же имя был задепонирован внушительный пакет акций разных компаний, которые Стоич скупил для Кевина, но ещё не успел оформить их на фиктивных держателей. Признаться, меня потрясли масштабы деятельности кузена - а ведь это была лишь вершина айсберга.
Теперь я прочно стоял на ногах в этом мире; однако в данный момент меня здорово покачивало от усталости и сильно клонило ко сну. По этой причине я был немного рассеян и не сразу обнаружил присутствие в доме постороннего человека.
Он сидел в кресле в углу холла и держал в левой руке наполовину скуренную сигару, от которой в помещении распространялся ароматный, но немного едкий дым. Это был крупный, коренастого телосложения мужчина лет пятидесяти, со светлыми волосами и стального оттенка серыми глазами. За мягкими чертами его чуть ли не благообразного лица угадывалась сильная, целеустремлённая натура.
На моё появление он отреагировал спокойно, без малейшего намёка на испуг, а скорее с любопытством, как будто я продемонстрировал перед ним новый фокус.
Он неторопливо стряхнул пепел с сигары в пепельницу, поднялся с кресла и произнёс:
- Даже если я не поверил удивительному рассказу Мориса, ваш трюк развеял мои последние сомнения. Очень, очень эффектно.
- Так вы месье Франсуа де Бельфор? - осведомился я.
- Угадали, - кивнул Бельфор-старший. - А вы, как я понимаю, тот самый Эрик из Света?
- Точно.
Он подошёл ко мне ближе и протянул руку:
- Приятно с вами познакомиться.
- Мне тоже, - сказал я, и мы обменялись рукопожатиями. - Значит, Морис вам всё рассказал?
- Да. И самое странное, что я ему сразу поверил. Хотя по натуре я скептик и привык подвергать сомнению даже очевидные факты, но внезапное появление Мориса застало меня врасплох. Это вы надоумили его совершить кавалерийский наезд?
- Нет, это была его инициатива. Я как раз наоборот - предлагал ему для начала связаться с вами.
Бельфор-старший хмыкнул:
- Что ж. Как видно, за полтора года отсутствия Морис начал кое-что смыслить в практической психологии. Беседуя с ним, я не мог отделаться от впечатления, что он повзрослел как минимум лет на пять, а то и на все десять.
- Оно и понятно, - заметил я. - За эти полтора года Морис многое пережил. А кстати, где он сейчас?
- С женой. - Франсуа де Бельфор улыбнулся, и его добродушная улыбка почему-то вызвала у меня раздражение. - Празднуют воссоединение семьи. Морис несколько раз пытался связаться с вами, но вы не отвечали, поэтому он попросил меня передать вам свои извинения и сказать, что освободится лишь после обеда. Вы же понимаете - как-никак, полтора года разлуки с любимым человеком.
- Да, конечно. Понимаю.
Я с трудом вымучил улыбку, долженствующую выражать это самое понимание, и, заложив судорожно сжатые в кулаки руки в карманы пиджака, прошёлся по комнате. Мысль о том, что сейчас Морис и Софи спят в одной постели, сводила меня с ума. А ведь это только начало! То ли ещё будет...
Бельфор-старший с неослабевающим интересом наблюдал за мной. Ясное дело - для него я был неким экзотическим существом, лишь внешне похожим на человека. С подобной реакцией я сталкивался неединожды.
И кстати, о птичках. Насчёт похожести. Морис ни капельки не был похож на своего отца - или того, кого считает своим отцом. Не этим ли объясняется его резкая реакция на моё предположение, что замок в двери считывает структуру ДНК?..
На сей раз я не допустил такой промашки, как с Софи, и воздействовал на него заклятием обычной мощности.
Никакой реакции не последовало. Впрочем, иного я не ожидал. Если бы и Франсуа де Бельфор оказался колдуном, впору было бы повеситься. Законы вероятности и так взбесились, что дальше некуда. Слишком много совпадений - до того много, что в здравом уме поверить в них невозможно...
Между тем Бельфор подступил к дивану и взял в руки шпагу. Но заговорил он не о ней:
- Если не ошибаюсь, сейчас вы подумали, что, быть может, Морис не мой сын.
Это был не вопрос, а констатация факта. Я смутился:
- Ну... По правде сказать...
- Так вот, вы совершенно правы. Я не родной отец Мориса.
Внезапно Грейндал вырвалась из рук Бельфора и выскользнула из ножен. Её клинок угрожающе засиял. Затем она дрогнула, клинок потускнел, и какая-то чуждая сила грубо швырнула её в противоположный конец холла.
Озадаченный странным поведением шпаги, я поначалу не обратил внимания на стремительные перемены, происходившие с внешностью Бельфора. Когда я наконец спохватился, трансформация уже завершилась.
Повсюду вокруг меня царила мощь Хаоса, а передо мной стоял высокий стройный темноволосый мужчина, очень похожий на дядю Артура. Но это не был Артур!
Я мгновенно узнал его, хотя прежде видел только его портрет.
- Александр!..
Он наградил меня гадкой ухмылкой:
- Вот и отлично, нет нужды представляться. Что же ты молчишь, племянничек? Не рад встрече с дядюшкой? Ай-ай-ай, как это невежливо с твоей стороны!
Я попытался дотянуться до Формирующих, но Александр остановил меня. Он не применял никакого колдовства, а просто огрел меня кулаком по голове.
Прежде, чем потерять сознание, я успел подумать, что законы вероятности вовсе не свихнулись. Просто им до чёртиков надоело управлять этим сумасшедшим миром, и они ушли в бессрочный отпуск...

23. КЕВИН

Открытие очередной сессии Национального Собрания Астурии состоялось на два часа позже назначенного времени. Задержка была вызвана тем, что утром Верховный Суд огласил промежуточное постановление о конституционной обоснованности запроса Сената об отрешении царствующего короля Рикардо VII от престола по причине его невменяемости. Фактически это означало, что смещение уже произошло, хотя де-юре ещё требовало надлежащего оформления с соблюдением всех процедурных формальностей. Анхела была вторично приведена к присяге в качестве регента королевства, на этот раз с формулировкой: «до окончательного урегулирования вопроса о преемственности верховной власти».
Поначалу я даже не оценил всей тонкости этого политического манёвра и счёл происшедшее лишь очередной психологической атакой на строптивых депутатов. Но позже я узнал, что таким образом Анхела сохранила за собой статус главы государства на весь переходной период, поскольку в момент оглашения постановления она, согласно действующей конституции, ещё не могла претендовать на престол. А закон - «во избежание давления на судебные инстанции» - не позволял при возбуждении дела о смещении монарха назначать регентом его возможного преемника, которым формально был Рик. Если верить Анхеле (а я не видел оснований не верить ей), Верховный Суд, состоящий, как известно, тоже из людей, предпринял этот шаг по собственной инициативе и, строго следуя букве закона, сознательно пренебрёг его духом с тем, чтобы предотвратить возникновение краткосрочного, но всё же нежелательного правительственного кризиса в процессе смены власти.
Первое пленарное заседание нижней палаты парламента началось почти при полном кворуме, отсутствовало лишь несколько депутатов от оппозиции, которые, что называется, уже проголосовали ногами. Лидеры парламентского большинства, понимая, что на счету каждый голос, буквально разбились в лепёшку, но обеспечили стопроцентную явку как членов правящего блока, так и представителей нейтральных фракций, к которым после вчерашнего раскола присоединились социалисты.
Спикер, объявив об открытии сессии, сразу перешёл к делу и поставил депутатов в известность, что им получено официальное уведомление о намерении Короны воспользоваться своей привилегией и требовать голосования по вносимому правительством законопроекту без его предварительного обсуждения. Посему, в соответствии с регламентом, принятие повестки дня и решение процедурных вопросов было перенесено на более поздний срок, и парламентский пристав пригласил в зал заседаний королеву.
Монархия на Астурии не была декоративным институтом, глава государства не только исполнял представительские функции, но и обладал широкими властными полномочиями. Именно по этой причине появление Анхелы в парламенте не сопровождалось пышными церемониями, всё произошло в будничной, деловой обстановке, без помпы, а её выступление было не ритуальным действом, не данью традиции, не пустопорожней болтовнёй на общие темы. Это была программная речь председателя правительства перед избранниками народа.
Я слушал доклад Анхелы, сидя в ложе для почётных гостей вместе с Дженнифер, Дейдрой, Джо и Риком. Наша ложа привлекала внимание депутатов почти в той же мере, что и трибуна, с которой выступала Анхела. В каждый момент на нас пялилось как минимум полторы сотни пар глаз; и смотрели-то главным образом на меня. А время от времени к нам поворачивались телекамеры, и тогда мою физиономию лицезрели миллионы граждан планеты. Мужчины, небось, пожимали плечами и думали, а может быть, даже говорили: «И что Анхела в нём нашла?»... Я искренне надеялся, что женская часть зрительской аудитории была обо мне чуточку лучшего мнения.
Очевидно, во время вчерашних «тайных вечерь» депутаты забыли решить, когда дружно хлопать в ладоши, когда согласно кивать, а когда качать головами. Доклад Анхелы они слушали молча, не проявляя в организованном порядке никаких эмоций, кроме откровенного нетерпения. И только в самом конце, когда речь зашла о поправке к конституции, зал наконец ожил, одобрительно зашумел, раздались аплодисменты. Теперь, по выражению лиц парламентариев я мог определить если не их партийную принадлежность, то, по крайней мере, степень их лояльности к королевской власти. Кислые рожи были в явном меньшинстве - но в достаточном ли меньшинстве?
Накануне я дал себе слово не влиять на решение депутатов, однако сильно сомневался, смогу ли устоять перед соблазном, если окажется, что для принятия поправки недостаёт одного или двух голосов. По натуре своей я заядлый болельщик и, как все болельщики, страшно не люблю, когда моя команда проигрывает. А сейчас моей командой была Анхела, и я болел за неё.
Закончив своё выступление напоминанием о королевской привилегии , Анхела вернулась в правительственную ложу и, перекинувшись несколькими словами с министрами, стала спокойно ждать дальнейшего развития событий. На её бесстрастном лице не было заметно ни малейших признаков волнения или неуверенности. Похоже, она нисколько не сомневалась в том, что поправка будет принята.
После короткой перепалки правых с левыми депутатский корпус простым большинством принял решение не уходить на перерыв, а немедленно приступить к поимённому голосованию. Поскольку речь шла о конституционном законе, регламентом предусматривалась специальная процедура его принятия - не только поимённо, но гласно и открыто. Парламентский пристав вызывал депутатов в алфавитном порядке, те поднимались и говорили «за» или «против», причём «воздержался» не допускалось. Это здорово напоминало мне серию послематчевых одиннадцатиметровых ударов, марафонскую серию - из пятисот попыток нужно не менее четырёхсот раз попасть в ворота, иначе будет засчитано поражение.
Как я ни старался выглядеть невозмутимым, ничего у меня не получалось. Когда пристав вызывал очередного депутата, я непроизвольно напрягался и даже подавался вперёд; а когда звучал ответ «против», из моей груди вырывался вздох разочарования - ещё один промах!
Рик тоже нервничал и время от времени покусывал нижнюю губу. Дейдра и Джо откровенно скучали, а Дженнифер наблюдала за происходящим со спокойным любопытством. В соседней ложе, битком набитой членами королевской семьи, болели не столько за Анхелу, сколько за саму монархию. Никто из них не хотел, чтобы на смену Рикардо Безумному пришёл Рикардо Безалаберный. Кроме того, для представителей младших ветвей рода отмена статьи о непрерывности старшей линии давала надежду, что при удачном стечении обстоятельств их потомки смогут претендовать на престол.
Когда проголосовало триста семь депутатов, за принятие поправки высказалось двести шестьдесят два человека. Сделав паузу и прокашлявшись, парламентский пристав назвал имя триста восьмого - члена фракции Республиканской Народной Партии. Все замерли в напряжённом ожидании.
Республиканец поднялся и, осознавая важность момента, с нарочной медлительностью произнёс:
- От имени моих избирателей имею честь отдать свой голос за предложенный законопроект.
После этих слов зал буквально взорвался шквалом аплодисментов. Многие достопочтенные депутаты даже повставали со своих мест, с галереи для публики послышался одобрительный свист, а телекамеры, отдав должное «мужественному оппозиционеру», повернулись к правительственной ложе, чтобы показать крупным планом королеву.
С лица Анхелы мигом слетела маска бесстрастности. Она обворожительно улыбалась своим подданным, а её глаза сияли торжеством.
- Что произошло? - недоуменно спросила Дженнифер.
- Победа, - коротко ответил я и откинулся на спинку кресла.
- Но ведь «за» только двести шестьдесят три человека, а нужно четыреста.
- Будет и четыреста. Теперь точно будет. Это был двадцать шестой республиканец, проголосовавший за принятие поправки. Как раз столько не хватало для конституционного большинства.
Дженнифер тряхнула головой:
- Как я сразу не сообразила!
Хотя мы говорили по-валлийски, Рик понял, о чём идёт речь.
- Вот и кончились мои мучения, - с довольной улыбкой произнёс он. - Теперь я вольная птица.
- Поздравляю, - сказал я.
- Взаимно, - лукаво ответил Рик. - Можешь заказывать себе апартаменты в Брюсселе.
Я покраснел, поняв намёк. В Брюсселе находилась штаб-квартира Содружества, и там же заседал Постоянный Комитет.
К счастью, Дейдра почувствовала мою неловкость и пришла мне на выручку.
- А вы не жалеете об утраченной короне? - спросила она у Рика.
- Жалеет ли орёл о клетке... - Он ухмыльнулся и покачал головой. - Между прочим, о клетках. Если собираетесь незаметно выпорхнуть отсюда, сейчас самое время.

* * *

Рик оказался прав. Пока спикер тщетно призывал депутатов и публику к порядку, мы воспользовались царившей суматохой и беспрепятственно выбрались из здания парламента, не встретив по пути ни единого репортёра. Вся журналистская рать атаковала зал заседаний, а если кто и заметил наше исчезновение, то поздно опомнился - спустя десять минут служебный флайер доставил нас к королевскому дворцу, и мы оказались вне пределов досягаемости средств массовой информации.
Впрочем, во дворец вернулись не все - только я, Дейдра и Дженнифер. Джо отправился в главный комиссариат уголовной полиции, а Рик решил составить ему компанию. Накануне вечером министр внутренних дел поделился с Джо своими заботами, посетовал на то, что из-за недостатка квалифицированных кадров никак не удаётся распутать несколько в высшей степени сложных и загадочных дел. Джо согласился ознакомиться с материалами следствия и, если они его заинтересуют, провести своё собственное, неофициальное расследование - то ли хотел пустить пыль в глаза журналистам, заинтригованным его появлением на Астурии, то ли в нём возобладали профессиональные инстинкты.
Дженнифер даже не пыталась скрыть облегчения в связи с тем, что Джо лишил нас своего общества. Как-то сразу она прониклась к нему антипатией, которая всего за один вечер переросла в откровенную неприязнь - только из-за того, что некогда он был сообщником Александра. Надо сказать, что эта неприязнь не была взаимной. Дженнифер произвела на Джо самое лучшее впечатление, и я видел, как его огорчает такое отношение с её стороны. Но он смирился с этим. Он также смирился и с тем, что, когда Дженнифер узнает о нём побольше, то станет презирать его. Раньше я считал, что Джо ещё легко отделался, фактически вышел сухим из воды, однако теперь, познакомившись с ним лично, начал понимать, что всё не так просто. Разве можно более жестоко наказать человека, чем лишить его права называться отцом?..
Бренда ждала нас в моём кабинете. Когда мы вошли, она сидела в своей излюбленной позе - подвернув под себя ноги - в большом мягком кресле и возилась с ноутбуком «Квазар» новейшей модели.
- Твой выбор нельзя назвать удачным, - произнёс я вместо приветствия. - Машина хорошая, но с заскоками.
- Зато жутко крутая, - ответила Бренда. Она тепло улыбнулась всем нам, а Дженнифер наградила отдельной улыбкой. - Дженни, как ты относишься к тому, чтобы посетить матушку-Землю?
- С восторгом, - сказала Дженнифер, однако в её голосе было больше усталости, чем восторга. - Когда?
- Прямо сейчас. Насколько я понимаю, в ближайшие несколько часов твоё отсутствие здесь вряд ли будет замечено.
Дженнифер согласно кивнула, а затем, не в силах сдержаться, прикрыла ладонью рот и зевнула. Она никак не могла приспособиться к двадцатипятичасовому ритму жизни, а вчерашняя экскурсия по разным мирам и в разных потоках времени вовсе выбила её из колеи.
- Ага... Вот только бы немного отдохнуть... - Отдохнёшь в логове Колина. Там время течёт очень быстро. Договорились?
- Да, - ответила Дженнифер и снова зевнула.
- А разве Колин не на Земле? - поинтересовался я, усаживаясь в кресло за рабочим столом.
- Уже нет. Нагрузился книгами и ушёл в быстрый поток, чтобы поскорее наверстать упущенное.
Я пожал плечами:
- С чего бы такая спешка?
- Можно подумать, ты не догадываешься! - фыркнула Бренда. - Раньше Колин был твоим учителем, именно он пристрастил тебя к физике, а сейчас читает твои работы - и ни черта не смыслит. Понятно, это бесит его.
- Ещё бы! - усмехнулся я.
Равнодушный к власти, Колин был крайне честолюбив, когда речь шла о физике и, особенно, о теории поля. В этой области человеческого знания он привык быть самым лучшим и не терпел никакой конкуренции, а его ребяческая страсть ко всякого рода премиям и почётным званиям стала темой многочисленных анекдотов. Лет десять назад мой отец, большой любитель плоских шуточек, решил учредить ежегодную Артуровскую премию по физике. Колин отговорил его от этой затеи - и вовсе не из скромности (где там!), а чтобы не оказаться в смешном положении. На моей родине, в мире, ну очень скромно названном отцом в свою собственную честь, у Колина пока что не было серьёзных соперников - за исключением, разумеется, меня и той, чьё имя я избегал произносить даже мысленно...
- А ты, тётушка? - спросил я. - Не чувствуешь себя мастодонтом?
- Ни в коей мере! - чересчур живо возразила она. - Я в ваши с Колином игры не играю. Что не знаю, выучу - без спешки, не торопясь.
«Ой ли? - усомнился я. - Так уж не торопясь».
- Ладно, - отозвалась Дженнифер. - Я пока схожу к себе, возьму кое-какие вещи.
- Только не усни, - предупредила Бренда.
- Не усну, - пообещала Дженнифер и с очередным зевком вышла из кабинета.
Когда дверь закрылась, Дейдра спросила у Бренды:
- Ты давно здесь?
- Не так чтобы очень, но уже успела посмотреть по телику на избранницу Кевина.
- И как она тебе?
- Нечего сказать, хороша.
- Это всё равно что не сказать ничего, - вырвалось у меня.
Дейдра и Бренда обменялись понимающими и чуть насмешливыми взглядами.
- Да, конечно, - сказала тётушка. - Анхела необыкновенная женщина. Жаль только, что... - тут Бренда осеклась и в смущении опустила глаза. Будучи от природы болтливой, она, вместе с тем, редко говорила необдуманно, а когда это случалось, чувствовала себя очень неловко.
- Ничего, - быстро вставила Дейдра. - Это поправимо.
Бренда с укоризной посмотрела на неё:
- Опять ты за своё! - произнесла она, качая головой. - Небось уже обнадёжила Кевина?
- Допустим.
- И зря. А вдруг Хозяйка не даст своего согласия?
- Она уже дала.
Я так и подскочил с кресла:
- Что?!!
Бреда устремила на Дейдру недоверчивый взгляд. Сестра улыбнулась и продолжила, уже обращаясь ко мне:
- Извини, Кеви, что не поставила тебя в известность, но уж больно понравилась мне твоя Анхела, и я не хотела ждать. Ты же знаешь, как я нетерпелива. Этой ночью я потолковала с тёзкой и получила от неё добро.
- Она была здесь?
- Разумеется. Ведь ей нужно было увидеть Анхелу.
Я покраснел.
- И она... видела?
Дейдра тихо рассмеялась:
- Кеви, братишка, у тебя такой забавный вид! Право же, это глупо. Каждый раз, когда ты встречаешься с Хозяйкой, она слышит все твои мысли. По сравнению с этим, то, что она видела вас в постели, причём мирно спящими...
Бренда прокашлялась, перебивая Дейдру:
- Ладно, племяшки. Опустим эти технические детали и перейдём к главному. Стало быть, Хозяйка согласилась на твой эксперимент?
- Это не эксперимент, - возразила сестра. - И коль скоро на то пошло, это твоё открытие.
- Не спорю. Открытие действительно принадлежит мне, и, боюсь, я совершила ошибку, поделившись им с тобой. Теперь ты носишься с навязчивой идеей превратить простую смертную в ведьму.
Слова Бренды мне явно не понравились. Очевидно, при всём её либерализме, мысль о том, что Дар можно получить не только от рождения, но и заслужить его, казалась тётушке чуть ли не кощунственной.
- Всё это пустые разговоры, - вмешался я решительно. - Если Хозяйка дала добро, значит так тому и быть.
Бренда нехотя кивнула:
- Надеюсь, она знает, что делает.
- В этом не сомневайся, - заверил я. - И прежде чем выражать своё неудовольствие, получше узнай Анхелу.
- Тебе тоже стоит получше узнать её. - Бренда всё-таки не преминула поддеть меня. - Впрочем, теперь спорить поздно. Врата открыты и готовы впустить к Источнику нового адепта... гм, даже двух. Уж то-то Артур обрадуется, когда узнает об этом.
- Ему незачем это знать, - сказал я, пожалуй, излишне резко.
Бренда вздохнула:
- Ты неисправим, Кевин. Да и Артур тоже хорош. Вы с ним как кошка с собакой... боюсь, оттого, что у вас слишком много общего. - Тётушка захлопнула крышку ноутбука и встала с кресла. - Ай, чёрт с вами, племяшки! Делайте, что считаете нужными. А я пойду к Дженни - как бы она не уснула, бедняжка.
- Не думаю, - бросил я ей вдогонку. - Скорее всего, она набивает чемоданы платьями, необходимыми для двухчасовой прогулки по Земле. В этом вы с ней похожи - два сапога пара.
Бренда остановилась у двери и, перед тем как выйти, состроила забавную рожицу и показала мне язык. Всё-таки она прелесть!
Едва захлопнувшись, дверь снова распахнулась, и Бренда вернулась в кабинет. Теперь её лицо было слегка обеспокоенным.
- Ты что-то забыла, тётушка?

Предыдущая страница 31 Следующая страница


Звездная дорога 32

- Да. Кое-что спросить.
- И что же?
- Вы верите в случайные совпадения?
- Мм, - промычал я. - Смотря в какие.
- Я имею в виду совпадения совершенно невероятные, невозможные, каких просто быть не должно.
- Ну... - Я замялся.
- А вот я не верю, - сказала Бренда. - Точнее, не верила до самого последнего момента, но... Сами посудите. Харальд обнаружил этот мир - случайность вполне допустимая; в конце концов, чуть ли не каждый день открываются новые населённые миры. То, что здесь оказались Александр и Джона - логическое следствие открытия Харальда; так что пока всё в норме. Но вот дальше начинаются чудеса. Спустя каких-нибудь пятнадцать лет после Харальда ты тоже наткнулся на этот мир. А я между делом замечу, что мне не известно ни единого случая, чтобы один и тот же мир, совершенно независимо друг от друга, обнаружили два человека. Думаю, не ошибусь, если скажу, что это первый случай в истории.
- То самое случайное совпадение? - спросила Дейдра.
- Вдвойне случайное, - подчеркнула Бренда. - Один и тот же мир независимо друг от друга обнаружили два человека, причём родственники.
- Ага...
- Далее, - продолжала тётушка. - Ты, Кевин, встретил Дженнифер, свою двоюродную сестру. СОВЕРШЕННО СЛУЧАЙНО! Ведь ты не предпринимал никаких целенаправленных поисков, ты даже не подозревал о присутствии здесь Александра или кого бы то ни было из колдунов. Согласитесь, даже в обычном мире, на одной планете с несколькими миллиардами населения, такая встреча была бы чем-то из ряда вон выходящим. Но то, что ты чисто случайно нашёл Дженни среди почти триллиона людей, расселившихся по всей Галактике и даже за её пределами... Нет, я просто не могу подобрать подходящего слова. Это какая-то мистика!
Я согласно кивнул:
- Знаешь, тётя, я тоже задумывался над этим. Особенно над фактом моей встречи с Дженнифер. И, честно говоря, я озадачен. Хотя два случайных совпадения...
Бренда перебила меня:
- Два случайных совпадения уже не случайность. Это уже проявление какой-то пока что неизвестной нам закономерности. Тем более... - Она умолкла в задумчивости.
- Что «тем более»?
- Боюсь, этим случайные совпадения не исчерпываются. Не далее как полчаса назад я разговаривала с Брендоном, и он поделился со мной своими заботами. Его встревожило странное поведение Эрика...
- Эрик?! - живо откликнулась Дейдра. - Что с ним?
- По словам Брендона, вчера он от кого-то скрывался, но теперь мне кажется, что он просто тщательно заметал следы, опасаясь, как бы его никто не вычислил. Дело в том, что с ним был спутник, которого Эрик представил Брендону как Мориса Огюстена Жана-Мари де Бельфора...
В моей памяти шевельнулось что-то знакомое. А Бренда между тем продолжала:
- Так вот, не знаю, какой чёрт меня дёрнул, но я запросила через Галанет данные обо всех Морисах Огюстенах Жанах-Мари де Бельфорах. Человек с таким полным именем нашёлся только один, хотя я получила внушительный список имён людей с подходящими или неизвестными средними инициалами... впрочем, он мне не понадобился. Брендон однозначно опознал по фотографии этого самого Мориса-и-так-далее де Бельфора, который, как оказалось, уже более полутора лет считается погибшим. Он пытался совершить так называемый «прыжок самурая»...
- Вспомнил! - воскликнул я. - Чёрт возьми, неужели он?! Сын Франсуа де Бельфора, первого вице-президента «Рено»?
- Он самый, - подтвердила Бренда. - Ты его знал?
- Да так, у нас было чисто шапочное знакомство по клубу звёздных самураев... - Я не удержался и присвистнул. - Опять случайное совпадение!
- И опять случайное вдвойне. Ты был знаком с этим Бельфором, а потом с ним встретился не кто иной как Эрик. Ну, Кевин, что скажешь?
Я лишь молча покачал головой и в растерянности развёл руками.
- Так ты подозреваешь, - обратилась Дейдра к Бренде, - что Эрик уже здесь?
- Я почти уверена в этом. Иначе с какой бы стати он так тщательно заметал следы. К тому же я пару раз пыталась вызвать его, но он не отвечал.
- Так надо немедля всё выяснить!
- Как раз этим я и собираюсь заняться на Земле.
- Я с тобой, - вызвалась Дейдра.
- Нет! - Это уже я вышел из оцепенения и крепко схватил сестру за руку. - Ты нужна мне здесь, на Астурии. Если Эрик действительно нашёл этот мир, для его торжественной встречи вполне хватит и Бренды с Дженнифер. Правда, тётушка?
Бренда понимающе улыбнулась:
- Целиком и полностью согласна с тобой, племяшек. Сейчас Дейдра больше нужна тебе, чем мне. А я как-нибудь сама разберусь. Эрик не Александр, он будет на нашей стороне. Я в этом не сомневаюсь. Так-то.
Когда мы с Дейдрой остались вдвоём, я задумчиво проговорил:
- А что если Эрик примется ставить мне палки в колёса только потому, что я... потому что он недолюбливает меня?
Дейдра покачала головой:
- Брось, Кеви, это глупо. Эрик слишком эмоционален, не спорю, но он не пойдёт против своих убеждений только ради того, чтобы досадить тебе.
Я хмыкнул:
- Вопрос только в том, какие у него убеждения. И что он затевает.
- Уверена, ничего плохого. Я хорошо знаю Эрика и могу за него поручиться... - Почувствовав, что говорит чересчур пылко, Дейдра смутилась и поспешила переменить тему: - Кстати, что это за «прыжок самурая»?
Я усмехнулся:
- Объясню, но только после того, как ты ответишь мне на один коротенький вопрос.
- Какой же?
- КОГДА?
- Ты про Анхелу?
- Ясное дело, - ответил я. - Когда можно привести её к Источнику?
- Когда угодно, Кеви. Хоть сегодня. Прямо сейчас - как только она вернётся.
- В самом деле?
Дейдра подошла ко мне и взяла меня за руки.
- А зачем тянуть, братишка? Какой в этом смысл? Отсрочка ничего не даст, кроме новой лжи, которую ты будешь вынужден говорить Анхеле, причиняя себе боль. - Она нежно погладила меня по щеке. - Кеви, я давно знала, что ты скрываешь от нас какую-то страшную тайну. Я видела, как ты мучаешься. Я чувствовала, как тебе больно лгать людям, которых ты любишь. И если лжи можно избежать - то да здравствует правда!

24. ЭРИК

Я очнулся - и тотчас пожалел об этом. Моя голова раскалывалась от боли, в глазных яблоках невыносимо жгло, а правая рука зудела так, будто я пролежал на ней самое меньшее сутки. Стоит ли особо говорить, что я был лишён доступа к силам?..
Я бы снова закрыл глаза и постарался отключиться, однако в тумане передо мной зловеще маячила гнусно ухмыляющаяся физиономия Александра - что отнюдь не способствовало расслаблению.
Вдруг из тумана возникла его рука, сжимающая нечто наподобие маленького пистолета.
«Убьёт, собака!» - обречённо подумал я и тут же удивился, почему до сих пор жив.
Затем возникла вторая рука и вставила стеклянную ампулу в «пистолет». Пневмошприц, сообразил я, и сделал попытку отпрянуть. Это было напрасно - хотя бы потому, что я сидел в кресле.
- Но-но, гадёныш, спокойно! - произнёс Александр. - Эта инъекция уже не будет болезненной. Напротив, она снимет твою боль, и мы сможем спокойно поговорить.
Значит, сообразил я, до этого была ещё одна инъекция. По меньшей мере одна. Какую же гадость он мне вколол?!.
Александр грубо схватил мою правую руку с закатанным выше локтя рукавом (вопреки моим опасениям, она выглядела вполне нормально, разве что кожа немного покраснела) и прижал к бицепсу отверстие пневмошприца. Укола я не почувствовал - впрочем, при таком зуде это было неудивительно.
Обезболивающее подействовало достаточно быстро. Вскоре зуд в руке прошёл, жжение в глазах прекратилось, а головной боли как и не бывало. Туман вокруг меня рассеялся, и я обнаружил, что по-прежнему нахожусь в холле. Мысли мои работали чётко, но медленно, а во всём теле чувствовалась невероятная слабость. Снаружи едва-едва светало, из чего я заключил, что пробыл без сознания совсем недолго. Или ровно сутки... Или двое суток...
Александр небрежно смахнул со столика оба стакана и уселся на него.
- Наука будущего великая сила, - самодовольно сообщил он мне. - По моему заказу группа здешних биохимиков разработала препарат, который надолго блокирует Дар, а при регулярном употреблении в больших дозах вовсе уничтожает его.
От этих слов меня обуял ужас. Признаться, я ждал, что Александр, поизмывавшись надо мной, в конце концов убьёт меня, и приготовился достойно принять смерть, как подобает принцу королевской крови. Но участь, которую он предназначил мне, была гораздо хуже любой смерти, даже медленной и мучительной, под самыми изощрёнными пытками.
- Ага, мерзкое отродье, испугался! - Глазах Александра засияли дьявольским торжеством. - Так я и думал, что тебя это проймёт. У меня на примете есть один чудный необитаемый мир с быстрым течением времени, где год проходит меньше чем за шестнадцать стандартных дней. Там я тебя поселю и буду ждать, пока ты не состаришься и не умрёшь, а потом отошлю твоему папаше посылочку - гроб с дряхлым стариком, в которого превратился его дорогой сыночек.
Представив это, я содрогнулся. О Митра, что будет с мамой?!.
- Да лучше уж я...
Ухмылка Александра стала не просто противной, но отвратительной.
- А вот и нет. Ты не покончишь с собой. До самого последнего момента ты будешь лелеять надежду, что твои родственнички разыщут тебя или прикончат меня до истечения отмеренных тебе лет жизни. Должен сказать, что в твоём случае окончательная и безповоротная потеря Дара невозможна, поскольку он уже пробуждён и будет сопротивляться полному уничтожению. Слишком большие дозы убьют вместе с ним и тебя. Однако не обольщайся - действие препарата рассчитано на два года, а я для пущей верности буду навещать тебя раз в год или полтора твоего субъективного времени и вкалывать очередную порцию. Это будет хлопотное дело, но в целом приятное... Хотя, конечно, жаль, что я не могу одним махом уничтожить твой Дар, как сделал это с внуком Артура.
- С каким ещё внуком?
- Да так, с одним ублюдком. - Александр прямо-таки замурлыкал от удовольствия. - Эта история началась незадолго до того, как Артур отправился на поиски вашего отвратительного Источника. Тогда - как, впрочем, и сейчас - он грешил с Дианой, но не упускал случая потрахаться на стороне. Особенно на Земле Гая Аврелия, где женщины становились в очередь, чтобы лечь под него. Ещё бы - доблестный воин, герой! Одна из таких блядей родила дочь, но Артур о ней так и не узнал. Я нашёл эту маленькую сучку в возрасте одиннадцати лет и, выяснив, кто её отец, определил её в один из борделей Ордена. Всё это время она ублажала моих рыцарей, и ею были довольны; но когда Артур объявился и подло убил моего сына Харальда, я велел сжечь её на костре как ведьму. Правда, не сразу - она, как на грех, забеременела, и я дождался, пока она родит ребёнка. А потом её сожгли, причём живьём, на подсыревших дровах. Я получил огромное удовольствие, наблюдая, как она медленно поджаривается. - Александр умолк, и на его лице появилось мечтательное выражение, точно он вспоминал о грандиозном пире в доме Лукулла.
Меня едва не стошнило.
- Да ты просто чудовище! - потрясённо воскликнул я.
Александр устремил на меня жёсткий, пронзительный взгляд:
- Значит, я чудовище? Выходит, Артуру позволено убивать моих детей, а мне и отомстить нельзя? Поступок Артура все приветствовали, считали, что он совершил чуть ли не подвиг. А когда я ответил ему той же монетой, то получается, что я - чудовище!
Я не стал вступать с ним в дискуссию. Спорить с безумцем - безумно вдвойне.
- Так что же ты сделал с внуком Артура? - спросил я.
- Я уже сказал что. Я решил не убивать его, а лишить Дара и превратить в простого смертного. К тому времени я полностью подготовился к переселению в этот мир и присмотрел несколько кандидатур на роль приёмных родителей маленького ублюдка. Молодая чета Бельфоров оказалась наиболее подходящей.
На миг позабыв о своей слабости, я вскочил на ноги.
- Так это Морис?!!
Небрежным жестом Александр толкнул меня обратно. Я рухнул в кресло, как мешок с тряпьём.
- Да, да, да! - сказал он. - На самом деле Морис внук Артура и твой двоюродный племянник. Я точно рассчитал время и подменил его сразу после рождения у жены Франсуа де Бельфора сына. А затем проследил, чтобы подмена не была обнаружена.
- А как ты поступил с настоящим Морисом де Бельфором?
Александр проигнорировал мой вопрос и продолжал:
- Впоследствии был создан биохимический блокиратор Дара, и я использовал его на Морисе. К шести годам Дар Мориса был успешно уничтожен. - Последовала очередная гадкая ухмылка. - Тогда я уже заменил Франсуа де Бельфора. Предвидя твой глупый и наивный вопрос, отвечаю: разумеется, настоящего Франсуа де Бельфора я убил и, появляясь изредка на Земле, принимал его облик. А последние восемнадцать лет я бо льшую часть своего времени выдаю себя за Франсуа де Бельфора.
- И ты можешь так долго удерживать искусственный облик?
- Я могу удерживать его сколь угодно долго. Говорят, что Хаос - бесформие; на самом же деле он - бесконечное многообразие форм. В отличие от адептов Источника, я способен не только принимать любой облик, но и сохранять его длительное время, не прилагая ни малейших усилий. Кроме того, я умею скрывать свой Дар - ты сам убедился в этом. Да и Кевин однажды проверял меня и получил отрицательный результат.
Воцарилось недолгое молчание. Я тщетно ломал голову в попытке найти выход из западни, в которую попал по собственной неосторожности и невероятному стечению обстоятельств, но все лазейки были надёжно перекрыты. Я полностью находился во власти одержимого местью безумца, в чьём распоряжении было могущество Хаоса.
Александр достал из кармана сигарету.
- Будешь курить?
Я не отказался, но и не стал благодарить. Прикурив от протянутой зажигалки, я спросил:
- Что ты собираешься делать с Морисом?
- То же, что и с тобой. С тем только отличием, что держу его при себе, а не отправляю в быстрый поток. Я хочу растянуть удовольствие на многие-многие годы. Морис считает меня своим отцом и восхищается мной. Когда же он состарится и придёт его смертный час, я расскажу ему правду о том, кто он такой, и последние дни его жизни будут сущим адом. А потом я пошлю Артуру посылочку - гроб с мёртвым стариком, его внуком.
Я зябко передёрнул плечами, но приложил все усилия, чтобы мой голос не дрогнул.
- Весьма изощрённая месть.
Александр самодовольно кивнул:
- Думаю, Артур тоже оценит её.
- Однако не кажется ли тебе, - продолжал я, - что после первой посылки, отправленной моему отцу, вторая уже не произведёт должного эффекта? А ведь прежде всего ты стремишься насолить Артуру.
Не знаю, чего я этим добивался. Может быть, надеялся, что Александр, поразмыслив над моими словами, решит сразу прикончить меня, чтобы не портить сюрприз, приготовленный для дяди Артура. Но как бы то ни было, я не стыжусь проявленного мной малодушия. Я никакой не герой, а обыкновенный человек, и по мне лучше быстрая смерть, пусть даже мучительная, нежели долгое, безрадостное и бессмысленное существование в ожидании смерти от старости - да ещё отягощённое призрачной, несбыточной надеждой на чудо...
Александр хмыкнул:
- Отчасти ты прав, Эрик-гадёныш. Но я не убью тебя сейчас, нет. Даже не мечтай о лёгкой смерти. Вообще-то я не собирался марать о тебя руки - по крайней мере, в ближайшее время. У меня есть более важные дела, чем мстить твоему отцу, возбуждая лишние подозрения.
- И всё же ты...
- Это твоя вина, вернее, беда. Ты сам нарвался. Тебе крупно не повезло, что ты встретился с Софи, прежде чем я успел принять необходимые меры. Ты обнаружил у неё Дар и тем самым подписал себе смертный приговор.
- Она твоя дочь?
- Нет. Но это я продал её в гарем шаха. И когда Морис нашёл её, я был не просто удивлён, а по-настоящему потрясён. Воистину, как всё-таки тесен мир!
- Только не говори, что она внучка Артура.
Александр захохотал:
- А ведь Софи в самом деле внучка Артура. Представь себе!
Я обалдело покачал головой - чем дальше в лес, тем больше дров!
- И чья она дочь?
- Джо Кеннеди... Джоны. А по-еврейски - Ионы.
- Кто это такой?
- Вот как! - Александр внимательно посмотрел на меня. - Разве ты не слышал об этом ублюдке, который прикончил королеву Рахиль и её деда, царя Давида, а потом чуть было не уничтожил Вселенную?
- Постой! - произнёс я. - Ты говоришь о Ионе бен Исайе, сыне Исайи бен Гура?
- О нём самом. Только одно маленькое уточнение: Джона не сын Исайи. Он твой кузен, паршивый ублюдок твоего дядюшки Артура.
- А?! - От изумления я широко разинул рот.
Александр широко ухмыльнулся:
- Вот то-то же. Как я вижу, ты не осведомлён об этом эпизоде из ваших семейных хроник. - Он на секунду задумался, что-то взвешивая в уме. - Пожалуй, я удовлетворю твоё любопытство, но как-нибудь в другой раз. А пока с тебя хватит того, что Софи твоя двоюродная племянница.
- Её ты тоже лишишь Дара? - спросил я, едва лишь обрёл способность говорить.
Александр отрицательно покачал головой:
- Нет, начёт Софи у меня другие планы. Я никогда не воспринимал её как орудие мести Артуру. Ведь она дочь Джоны, которого в вашей семейке любят не больше, чем меня.
- Однако ты продал её в рабство.
- Это была моя месть Джоне за то, что он пытался меня убить. Он не знал о существовании Софи, зато я знал о ней. В будущем я собирался использовать её, чтобы приструнить этого выскочку, если он станет сильно мешать мне, но затем...
Александр умолк, загасил в пепельнице окурок сигары и тут же закурил снова - на этот раз сигарету. И всё молчал. Похоже, продолжать он не собирался.
- Так какие же у тебя планы насчёт Софи? - не выдержав, спросил я.
- Не твоё дело! - резко бросил Александр.
Тут до меня дошло. Несмотря на плачевность моего положения, я громко и с издёвкой рассмеялся:
- Старый козёл! Ты влюбился в неё!
Лицо Александра исказила злобная гримаса. Он поднял было руку, намереваясь ударить меня, но в последний момент передумал. Выражение злобы на его лице уступило место злорадству.
- Ага, ясненько! Ты тоже влип? Что ж, тем хуже для тебя. Помимо всего прочего, теперь ты будешь мучиться мыслью, что после Мориса Софи достанется мне.
Ещё одно очко в пользу Александра. Я чуть не застонал от отчаяния, когда представил Софи в объятиях этого чудовища...
- Гм, - произнёс я, стараясь изобразить сарказм. - Так почему же ты не воспользовался ситуацией, когда Морис исчез? Мало того, ты строил из себя заботливого папочку и даже подыскивал Софи нового мужа.
Александр фыркнул и пожал плечами.
- Если ты рассчитывал задеть меня, то промахнулся. Софи ещё юна и не готова воспринять меня как мужчину, а я совсем не глуп, чтобы форсировать события. Пусть всё идёт своим чередом, времени у меня вдоволь, и я добьюсь своего. А что касается поисков мужа... - Александр метнул на меня злой взгляд. - Это всё ваша дурная наследственность! Сонимще извращенцев! После исчезновения Мориса у Софи не было ни одного мужчины, а всё девушки, подружки. Я не хотел, чтобы это вошло у неё в привычку... Проклятые ваши гены!
- Почему только наши ? - спросил я. - Это и твои гены. Отрёкшись от семьи, ты ещё не избавился от наследственности.
Пропустив моё замечание мимо ушей, Александр встал со стола и деловым тоном заговорил:
- Значит так, Эрик, сын Брендона. Твоя участь уже решена, и приговор обжалованию не подлежит. Теперь, что мне делать с Морисом?
В груди у меня похолодело. «Что делать с Морисом?» Разве Александру мало того, что он уже сделал с ним? Что он ещё задумал?..
- Так, так, так! - довольно произнёс Александр, глядя на меня сверху вниз. - Ты обеспокоен его судьбой. Значит, Морис был прав - вы с ним подружились.
- Ну и что? - как можно безразличнее осведомился я.
- Тогда, боюсь, у меня будет ещё одно неприятное известие. Морису придётся разделить твою судьбу.
- В каком смысле?
- Его тоже ждёт ссылка в необитаемый мир. Но не обольщайся - не в тот, где будешь ты, в другой.
Я не обольщался. Только спросил:
- Разве это так необходимо?
- Боюсь, что неизбежно. Сам посуди: если ты исчезнешь, Морис забеспокоится и в конце концов обратится к Кевину. Согласен?
Я вздохнул:
- Да, безусловно.
- Далее. Убедившись, что ты нигде не появлялся, Кевин начнёт расследование, возможно, даже привлечёт других родственников. Они станут копать в непосредственной близости от меня, будут крайне подозрительны - а это опасно. Есть, конечно, шанс, что они ничего не обнаружат: ведь я умею скрывать свой Дар, а Дар Софи я заблокирую - очень осторожно, чтобы не повредить его. Но вместе с тем велика вероятность, что меня разоблачат. На такой риск я пойти не могу. Поэтому я буду вынужден убрать Мориса, а также принять меры в отношении Софи.
О Митра! Софи...
- А она тут причём?
- А притом, что слишком много знает. Она знает, что Морис вернулся. Знает, что с ним произошло. Знает, кто на самом деле Кевин Макартур. Я не смог помешать Морису рассказать ей это. Я не смог предотвратить их встречу - всё произошло слишком стремительно... Проклятье!
- И что же ты сделаешь?
- Ничего такого страшного. Официально она отправится в длительное путешествие по Галактике, а на самом деле я поселю её на одной из своих баз в соседнем мире. Что дальше - видно будет.
А дальше, тоскливо подумал я, Александр отбросит всякую обходительность и возьмёт Софи силой. Впрочем, не обязательно насилуя её. Скорее всего, он просто подчинит её своей воле. Софи с детства приучили к покорности, она сама признавалась мне, как трудно ей даётся осознание свободы, а неполные два года - слишком малый срок, чтобы после многих лет рабства стать полностью самостоятельным и независимым человеком. Разумеется, как и всякий мужчина, Александр хотел, чтобы Софи полюбила его по собственной воле, без принуждения, но если обстоятельства складываются неблагоприятно, то...
И ещё Морис... Его мать сожгли на костре, у него самого отняли Дар, он жил во лжи, искренне восхищаясь человеком, который на поверку оказался его злейшим врагом. Теперь у него отнимут и этот обман, отнимут любимую женщину, отнимут свободу. Он узнает страшную правду и остаток своих дней проведёт в сущем аду...
- Вот если бы удалось пустить Кевина по ложному следу, - продолжал Александр. - Убедить его, что твоё исчезновение не связано с Морисом или Софи...
Да, подумал я, это был бы выход. Так или иначе я попался, но почему из-за этого должны страдать Морис и Софи?..
- Например, - вёл дальше Александр, - с тобой разделалась Звёздная Палата. Допустим, тебе пришлось вернуться в Сумерки Дианы. Ты вспомнил, что в спешке не замёл все следы, отправился обратно и после этого больше не появлялся. Узнав обо всём от Мориса, Кевин решит, что это - дело рук Звёздной Палаты...
Скорее всего, подумал я, скорее всего...
Александр вперил в меня взгляд.
- А теперь, - проникновенно произнёс он, положив на столик передо мной мои блокнот и ручку, - бери и пиши записку Морису. Тебе нужно срочно вернуться в Сумерки Дианы. Ты кое-что забыл. Придумай что-нибудь убедительное. Пообещай, что будешь осторожен и вскоре вернёшься. Ну!
Я открыл блокнот, нашёл чистый лист и начал писать:
«Морис!
Чёрт возьми, я растяпа! Совсем забыл...»
О чём бишь я забыл?.. Так, это я взял... и это... об этом Морис знает... Ага, ноутбук! Я ничего не говорил ему про ноутбук...
«...о том проклятом ноутбуке. На диске остались звёздные карты и мои расчёты. Оставлять их опасно. Надо немедленно уничтожить.

Предыдущая страница 32 Следующая страница


33 Олег Авраменко

Не беспокойся, я буду осторожен и скоро вернусь. На обратном пути воспользуюсь помощью отца, так что всё будет в порядке. Мой привет Софи.
Эрик».
Когда я закончил, Александр взял у меня блокнот, прочитал записку, удовлетворённо хмыкнул и вырвал листок. Записку он положил себе в карман, а блокнот и ручку - в карман моего пиджака.
- Вот так-то лучше. Теперь мне не нужно прятать Мориса и Софи. Напротив, я использую их в качестве шпионов. Морис уже горит желанием сотрудничать с Кевином, а по причине своей осведомлённости он вскоре станет его доверенным помощником - но в действительности он будет работать против него. Об этом я позабочусь.
Я постепенно приходил в себя. Во мне закипала бессильная ярость. Я снова попался! Причём так глупо...
Александр ненавязчиво направил мои мысли в нужное для себя русло, затем как бы вошёл с ними в унисон и сделал мне мощное внушение. Я выполнил его требование, будучи в тот момент убеждённым, что действую исключительно по своей воле, без принуждения. Я даже мыслил трезво и логично. Проклятье! Проклятье!..
Я уже открыл было рот, чтобы выругаться и сообщить Александру всё, что о нём думаю... и чуть не рассмеялся.
На сей раз хитрец перехитрил себя. Александр не знал, что Кевин посвятил в свою тайну Дейдру и Бренду; он также не знал, что о космической цивилизации известно Диане. Если Кевина и удовлетворит версия насчёт Звёздной Палаты, то девочки на этом не остановятся. Можно не сомневаться, они отыщут всех судей, где бы те ни прятались, и выяснят, что Звёздная Палата непричастна к моему исчезновению. Тогда снова возьмутся за записку, проведут графологическую экспертизу, установят, что я написал её, находясь под внушением, и тогда... тогда...
Слава Митре! Это мой шанс!
И не только мой шанс - но и Мориса, и Софи...
Только бы Морис сохранил эту записку, только бы сохранил...
Впрочем, я надеюсь, что Александр позаботится об этом. Себе на беду...
- Не торжествуй, - спокойно сказал Александр. - Я позабочусь, чтобы Морис уничтожил эту записку сразу после прочтения.
Я обомлел. Неужели он читает мои мысли?..
Александр ухмыльнулся:
- Небось, ты думаешь, что я читаю твои мысли? Напрасно. Просто я не дурак, вот и всё. А в сущности, записка не столь важна, как тебе могло показаться. Просто было желательно заполучить её - для пущей убедительности. А если бы не удалось, я бы не очень огорчился. Передал бы Морису на словах, что тебе срочно понадобилось вернуться в Сумерки Дианы.
Он пересёк комнату, взял валявшуюся в углу шпагу, затем вернулся и вложил её в ножны. Вновь соприкоснувшись с чуждой силой, Грейндал, дитя Порядка, пыталась протестовать, но мощь Хаоса в конце концов усмирила её.
- Бедный Володарь Даж-Дома, - сказал Александр, глядя на мою шпагу.
Эта фраза при данных обстоятельствах показалась мне совершенно неуместной.
- О чём ты? - спросил я.
- Понятно о чём, - невозмутимо ответствовал Александр. - Недавно старик потерял Ладислава, а самое большее через полчаса погибнет Зоран. Как и старший брат, он будет убит тобой.
Я вытаращил глаза от изумления и (честно признаюсь) испуга:
- Что?!!
- А то, гадёныш, что я профессионал и не допускаю глупых ошибок. Пока ты шлялся по банкам, набивая карманы деньгами, я подготовил всё необходимое, чтобы инсценировать твою смерть. В частности, изловил дурачка Зорана и рассказал ему, как погиб Ладислав.
- Чёрт!..
- Сейчас Зоран в руках моих людей и жаждет твоей смерти. Я устрою вам поединок в Сумерках Дианы.
Нет! Только не это...
- Я не буду биться с Зораном, - категорически заявил я.
- Не будешь, - подтвердил Александр. - Ведь ты, чего доброго, позволишь ему убить себя, и я лишусь удовольствия отправить твоему отцу в подарочек гроб со сморщенным тельцем его старичка-сыночка. Я сам убью Зорана твоей гнусной шпагой, а от тебя понадобятся лишь обрывки одежды и кровь - как можно больше крови на месте дуэли. Все решат, что ты убил Зорана, получив при этом смертельные ранения, но, понадеявшись на себя, не стал вызывать помощь и погиб где-то в Туннеле по пути домой.
Я прикрыл глаза и в отчаянии застонал. Сквозь полуопущенные веки я заметил, как Александр склонился над столом, чтобы взять зажигалку. Резко выбросив руки, я рванулся вперёд, надеясь вцепиться ему в глотку...
Как и в предыдущий раз, Александр не стал тратиться на чары. Он опять хватил меня кулаком по голове.

25. КЕВИН

Мы стояли, утопая ногами в лиловой траве, под сверкающим небом Безвременья. Нас было трое у подножья холма, а по склону к нам приближалась высокая стройная женщина в ослепительно-белых одеждах. Это не была Снежная Королева моего отца (и отчасти моя собственная), это была другая Хозяйка - настоящая Хозяйка Источника. Её звали так же, как мою сестру - одну из нас троих, стоявших у подножья холма.
- Ну вот, - сказала Дейдра, моя сестра. - Свою часть работы я выполнила. До встречи через мгновение. - И прежде чем Анхела успела опомниться, она исчезла.
Нас осталось двое, и мы, взявшись за руки, ожидали приближения Хозяйки. Лицо Анхелы было бледное от волнения. Кажется, она не до конца верила в реальность происходящего и где-то в глубине души надеялась (или боялась), что всё это - сон. Сон, опровергавший многие её прежние представления о мире, о человечестве, о самом бытие...
Между тем Хозяйка подошла достаточно близко, чтобы можно было рассмотреть её лицо. Позабыв на секунду о своих страхах, Анхела восхищённо прошептала:
- Она прекрасна!..
Лично я не считал Хозяйку прекрасной. Я не мог восхищаться красотой женщины, как две капли воды похожей на ту, чьё имя я избегал произносить даже мысленно. Это было выше моих сил.
- Ты по-прежнему ожесточён, Кевин, - мягко сказала Хозяйка. (Хоть одно хорошо: её манера говорить была совсем не такой, как у... вы понимаете, кого я имею в виду.) - Ты до сих пор считаешь, что я вернула Диану в мир человеческий лишь затем, чтобы отомстить твоему отцу. Не вижу смысла разубеждать тебя в том, во что ты так упорно желаешь верить.
Сделав паузу, она перевела взгляд на Анхелу и улыбнулась ей:
- Здравствуй, я давно тебя ждала.
- Меня? - удивлённо переспросила Анхела.
- Да, тебя. Смертную женщину, которая подчинит себе Силу Источника. Ведь я наполовину такая же, как ты... но только наполовину. Сегодня знаменательный день. - Хозяйка протянула ей руку. - Пойдём. У нас есть о чём поговорить. А ты, Кевин, ступай к Источнику и жди.
Анхела в нерешительности посмотрела на меня. Я молча пожал плечами, отпустил её руку и зашагал вверх по склону холма, не оглядываясь.
Лишь достигнув вершины, я остановился и посмотрел назад. На прежнем месте никого не было. Ни Анхелы, ни Хозяйки, они будто испарились. Я снова пожал плечами и продолжил свой путь.
Миновав рощу дубов с зелёными стволами и фиолетовой листвой, я вышел на широкую прогалину, посреди которой находился Источник, окружённый мраморным парапетом. Источник был спокоен - и не просто спокоен, а безмолвен. Казалось, он был озадачен происходящим, удивлён дерзостью смертной женщины, посмевшей явиться в его святилище.
Я бы, наверное, испугался за Анхелу, ели бы не доверял целиком Дейдре и Бренде. А ещё больше я доверял Хозяйке - хоть она и была похожа на... впрочем, я слишком часто повторяюсь.
Я подошёл к парапету, сел на него, зачерпнул горсть воды из Источника и выпил её. Вода была совершенно безвкусная, но под её воздействием я ощутил прилив свежих сил, на меня снизошло умиротворение. Я закурил и принялся ждать Анхелу.
Ждать мне пришлось дольше, чем я рассчитывал. Прошло больше часа, когда, наконец, я увидел между деревьями её фигурку. Она была одна, Хозяйки рядом с ней не было.
Я соскочил с парапета и поспешил навстречу. Анхела выглядела гораздо спокойнее, держалась более уверенно, чем когда мы расстались. Но вместе с тем в её глазах появилась грусть. Я хорошо знал природу этой грусти. Когда через несколько дней после возвращения из быстрого потока времени, где я родился и провёл детство, я сказал отцу, что хочу повидать своих старых друзей, он ответил мне, что это невозможно, их уже давно нет в живых. Тогда мне стало грустно, я даже плакал. А позже, овладев силами, я разыскал тот мир - и обнаружил безжизненную пустыню, в которую превратилась вся планета...
- Как ты? - спросил я у Анхелы.
- Вроде бы всё в порядке.
- А где Хозяйка?
- Не знаю. Она показала мне, куда идти, а сама исчезла... Это и есть Источник?
- Да, - ответил я. - Подойди ближе, не бойся.
- Я не боюсь. Хозяйка обещала, что всё будет хорошо. Я верю ей.
- Я тоже ей верю.
Мы подошли к парапету. Источник продолжал безмолвствовать, однако в самом центре водоёма, вяло, будто в нерешительности, начали вспыхивать привычные голубые искры.
- Ты что-то чувствуешь? - спросил я.
- Да... что-то странное... необычное. Знаешь, я всегда считала себя атеисткой, но теперь... Боюсь, всё не так просто.
Мы помолчали, глядя в центр водоёма. Искры вспыхивали всё смелее, Источник после некоторой растерянности возвращался в своё нормальное состояние.
- А ещё я чувствую боль, - вновь заговорила Анхела, не отрывая взгляда от фонтана искр. - Мне больно за маму, за Рикардо, за сестрёнок, за дедушку с бабушкой, за всех, кого я знаю, кто дорог мне... и кого я рано или поздно потеряю. Чем я лучше их? Где же справедливость?
- А кто сказал, что в мире есть справедливость? Есть только закон действия и противодействия, который гласит, что ничего не достаётся задаром, за всё приходится платить. И твоя боль - это часть платы за вечную молодость. А что касается могущества, то оно само по себе проклятье, тяжкая, неблагодарная ноша. Мой брат Шон считает себя слишком умным, чтобы соваться к Источнику. Мне кажется, он поступает мудро.
- Тогда почему ты...
- У меня не было выбора. Я старший сын короля и наследник престола.
- И только поэтому ты был допущен к Источнику?
- Ну, и ещё Хозяйка признала меня достойным. Сопротивление было бессмысленным.
- А ты сопротивлялся?
- Не очень решительно и, скорее, бессознательно. Я требовал, чтобы моим Отворяющим была Монгфинд и только Монгфинд, потому что был безумно влюблён в неё, но она, естественно, и слышать об этом не хотела.
- Почему «естественно»? - удивилась Анхела.
- Гм... Помимо всего прочего, Монгфинд моя родная тётка, младшая сестра моей матери.
- И ты любил её как женщину?
- Увы, да. Это у нас наследственное... В общем, - торопливо продолжал я, - Хозяйка позволила мне прийти к Источнику без Отворяющего. Она сочла меня в достаточной мере ответственным, и моё сопротивление было сломлено... Если это действительно было сопротивление, а не каприз.
- Хозяйка говорила, что у тебя нет связи... с материальным миром. Она сказала, что теперь я буду твоим Отворяющим, а ты - моим.
- Она объяснила, что это значит?
- Нет, - ответила Анхела с немного смущённой улыбкой. - Но я сама догадалась.
Я тоже улыбнулся и спросил:
- Дейдра рассказывала тебе, как появилась на свет?
- Да. Вернее, намекнула. А что?
- Насколько мне известно, с тех пор больше никто не «безобразничал» в Безвременье. Но для нас Хозяйка сделала исключение.
Анхела взяла меня за руку и пристально посмотрела мне в глаза.
- Кевин, я не могу понять твоего отношения к Хозяйке. С одной стороны, ты восхищаешься ею, но с другой... Что она тебе сделала?
Я тяжело вздохнул:
- Этот вопрос гораздо легче задать, чем ответить на него. По большому счёту, её не в чем упрекнуть. Напротив, она, казалось бы, сделала доброе дело, вернула к жизни женщину, которая давно считалась - и была! - мёртвой. Но... Давай не будем об этом. Сейчас не будем.
- Хорошо.
Мы снова умолкли и молчали довольно долго. Обнявшись, мы стояли возле мраморного парапета, а в центре водоёма всё интенсивнее бил фонтан голубых искр. Прежде спокойная гладь заволновалась - казалось, Источник уже торопит нас...
- Кевин, - произнесла Анхела, положив голову мне на плечо. - Боюсь, я не выдержу бессмертия.
- Его никто не выдерживает. Рано ли, поздно ли, все бессмертные умирают.
- Я не о том говорю. Сейчас мне тридцать три года, и я чувствую себя тридцатитрёхлетней. В восемьдесят лет я буду чувствовать себя на все восемьдесят, пусть даже внешне я останусь молодой. А вот твоя сестра Дейдра, которой биологически уже за сорок, не просто выглядит юной девушкой - молодость бьёт из неё ключом, она юна и телом, и духом. Наверное, это у вас в генах. Я же, не старея внешне, быстро состарюсь внутренне.
- Ошибаешься, - сказал я, поглаживая её густые чёрные волосы. - Это не гены, это чисто психологический эффект. Когда человек знает, что впереди у него долгая жизнь, он не спешит стареть - ни телом, ни духом. Ты очень скоро научишься избавляться от лишнего груза прожитых лет, тебе не нужно будет постоянно оглядываться назад, то и дело ворошить прошлое. Ты перестанешь трястись над каждым днём, как бедняк над медным грошом. У тебя будет неограниченный кредит времени, которое ты сможешь тратить по своему усмотрению, не опасаясь банкротства. Пусть это отдаёт эпикурейством, но такова философия долголетия. А жизненный опыт, мудрость... лишь по прискорбному стечению обстоятельств эти понятия отождествляются со старостью.
- Возможно, ты прав, - задумчиво проговорила Анхела. - Ведь действительно: давят не прожитые годы, а скорее, осознание того, что с каждым годом тебе остаётся жить всё меньше и меньше. Но когда пассив превращается в актив... Кевин, я вот о чём подумала...
- Да?
- Пройдут годы, десятилетия, люди вокруг нас состарятся, а мы по-прежнему будем молоды. Ладно, какое-то время нас будут считать моложавыми - а потом?
- Потом мы уйдём, и вместо нас останутся наши дети. Они продолжат начатое нами дело, они доведут его до конца. Когда-нибудь люди станут хозяевами Вселенной. Все люди, всё человечество - а не только жалкая горстка колдунов и ведьм.
- Ты идеалист, Кевин, - сказала Анхела. - Ты мечтатель. Но... Сейчас я согласна с тобой. Полностью согласна.
Нас было трое у бурлящего Источника - я, Анхела и тот, кто ещё не родился, но кому было суждено продолжить наше дело.
Нас было трое, и мы были едины. Мы стояли в начале долгой дороги.
Звёздной дороги человечества.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. КЕВИН (Страница 1)
  • 2. ЭРИК (Страница 1)
  • 3. КЕВИН (Страница 1)
  • 4. ЭРИК (Страница 2)
  • 5. КЕВИН (Страница 3)
  • 6. ЭРИК (Страница 4)
  • 7. КЕВИН (Страница 5)
  • 8. ЭРИК (Страница 6)
  • 9. КЕВИН (Страница 8)
  • 10. ЭРИК (Страница 10)
  • 11. КЕВИН (Страница 11)
  • 12. ЭРИК (Страница 13)
  • 13. КЕВИН (Страница 14)
  • 14. ЭРИК (Страница 17)
  • 15. КЕВИН (Страница 18)
  • 16. ЭРИК (Страница 21)
  • 17. КЕВИН (Страница 22)
  • 18. ЭРИК (Страница 23)
  • 19. КЕВИН (Страница 25)
  • 20. ЭРИК (Страница 26)
  • 21. КЕВИН (Страница 27)
  • 22. ЭРИК (Страница 29)
  • 23. КЕВИН (Страница 31)
  • 24. ЭРИК (Страница 32)
  • 25. КЕВИН (Страница 33)


Олег Авраменко

Звездная дорога

Цикл: "Источник Мироздания" - 2

 Читать книгу

Аннотация

Многие тысячелетия существовали колдовские Дома — сообщество практически бессмертных людей, обладающих врождённой способностью управлять фундаментальными силами природы. Колдуны и ведьмы привыкли считать себя хозяевами всего мироздания, а к обычным людям относились как к низшей расе. Даже в страшном сне им не могло привидеться, что где то в бескрайних просторах Вселенной существует мир простых смертных, которые дерзнули бросить им вызов и создали могущественную космическую цивилизацию...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel