Олег Авраменко - Звезды в ладонях

1 Олег Авраменко

Посвящается Наталочке.

ПРОЛОГ
ПОТЕРЕННОЕ НЕБО

С раннего детства я любил смотреть в ночное небо, густо усеянное множеством ярких звёзд. Их было свыше восьмидесяти тысяч, видимых невооружённым глазом, и около миллиона - заметных даже в слабенький телескоп. Они сплетались в затейливые узоры и превращали небосвод моей родной планеты в сверкающий ажурный купол, к которому так хотелось дотянуться рукой и зачерпнуть оттуда горсть мерцающих огоньков...
Звёзды казались мне такими близкими, такими доступными. Они завораживали меня, гипнотизировали, влекли к себе с необычайной силой. Глядя на них, я забывал обо всём земном и мыслями устремлялся вверх, к бескрайним космическим просторам. Я не понимал, как люди могут жить под таким потрясающим небом и не думать о звёздах, сияющих в вышине.
Но приходилось.
Приходилось жить, не думая об этом, ибо думать было мучительно больно. Думать - значило страдать, терзать себя напрасными надеждами и тешиться несбыточными мечтами. Думать - это ворошить трагическое прошлое, переживать за унылое настоящее и с тоской смотреть в безрадостное будущее. Гораздо легче было жить бездумно. Просто жить - и не смотреть в небо. Не видеть звёзд, которыми мы когда-то владели и которыми так бездарно распорядились. А в конечном итоге мы их потеряли. Потеряли навсегда, безвозвратно.
Звёзды снова стали чужими, далёкими, недосягаемыми. Они отвергли нас, и мы смирились с их приговором. Не сразу, не безропотно - но смирились. И вернулись к земным делам, стараясь не поднимать взгляд к небу.
Некогда могущественная человеческая цивилизация оказалась расколотой и рассеянной по Галактике. Среди ста миллиардов звёзд, как песчинки в океане, затерялись несколько десятков миров, оставленных в распоряжение людей. Миров, превращённых в огромные космические резервации для умирающего человечества.
К числу таких резерваций принадлежала и планета Махаварша. С санскрита её название переводилось как «Великая Страна», однако на самом деле она была просто большой тюрьмой. А я был одним из её узников...

ГЛАВА ПЕРВАЯ
РАШЕЛЬ

1

Земля неумолимо приближалась. Внизу проплыли продолговатые корпуса гидропонного комплекса, сверкнула на солнце извилистая лента реки и потянулись полосы свежей пашни. А впереди по курсу, у самой кромки горизонта, уже виднелись строения аэропорта.
Не дожидаясь предупреждения диспетчера, я выпустил шасси. С технической точки зрения это было совершенно бессмысленно, однако правила есть правила - их надо выполнять. Чиновникам из Управления по безопасности полётов не втолкуешь, что гружённый под завязку суборбитальный лайнер весом в двадцать тысяч тонн способен лишь стоять на своих колёсах. Ну и ещё - медленно передвигаться по лётному полю. Но уж никак не садиться со скоростью пятисот километров в час. В том невероятном случае, если одновременно откажут антигравы лайнера и взлётно-посадочной полосы, ни одно шасси не спасёт от катастрофы. Слишком уж велика вертикальная составляющая импульса - скорости, умноженной на массу.
- Центр Управления - восемьсот тридцать второму, - послышался из динамика насыщенный женский альт. - Последняя проверка перед касанием. Доложите о состоянии бортовых систем.
- Все бортовые системы функционируют нормально, - отрапортовал я. - Расчётное время до касания - пятьдесят секунд. Подтвердите окончательную готовность полосы.
- Готовность подтверждаю. Мягкой посадки, восемьсот тридцать второй.
- Спасибо, Центр. Приземляюсь.
Достигнув границы лётного поля, лайнер с ощутимым толчком вошёл в область отрицательной гравитации и стремительно заскользил над ровным бетонным покрытием посадочной полосы.
- Есть касание! - произнёс я. - Начинаем торможение.
Заработали на полную мощность бортовые антигравы, отклонив суммарный вектор силы тяжести в противоположную от направления движения сторону. Теперь лайнер как бы взбирался в гору, быстро сбрасывая скорость, а его кинетическая энергия, преобразованная в потенциальную, поглощалась полем искусственного тяготения.
- Скорость четыреста километров в час, - сообщила диспетчер. - Триста... двести... сто пятьдесят... сто... семьдесят... пятьдесят... Последний километр пробега.
Я начал сбавлять мощность антигравов, замедляя торможение, а метров через пятьсот и вовсе отключил их. Инерции хватило ровно настолько, чтобы с черепашьей скоростью доползти до конца полосы и выехать на рулёжную дорожку.
Дальше от меня уже ничего не зависело. Наземная служба аэропорта перехватила контроль над лайнером и направила его к свободному грузовому терминалу.
- Отличная посадка, восемьсот тридцать второй, - сказала напоследок диспетчер. - Работать с вами одно удовольствие.
- Взаимно, Центр, - ответил я и протянул руку к контрольной панели. - Восемьсот тридцать второй связь закончил.
- Центр Управления связь закончил. Счастливо отдохнуть, Стефан.
- До встречи, Мадри.
Выключив переговорное устройство, я откинулся на спинку пилотского кресла и стал разминать затёкшие мышцы шеи. Мой напарник, Ахмад Раман, достал сигарету, торопливо раскурил её и сделал глубокую затяжку. На его смуглом лице было написано наслаждение. Во время полёта он воздерживался от курения, зато после посадки дымил как паровоз, с лихвой компенсируя полтора-два часа вынужденного «никотинового голодания».
- Знаешь, Стас, - задумчиво произнёс он, - я тебе не завидую. А порой мне тебя искренне жаль.
Я удивлённо взглянул на него:
- С какой стати?
Ахмад заметно смутился. По всему было видно, что эти слова вырвались у него непроизвольно, под влиянием импульса.
- Ты замечательный пилот, дружище, - неохотно ответил он. - Лучший из всех, кого я знаю. Может быть, лучший на всей планете. Другие ребята, с которыми я летал, были просто хорошими, знающими своё дело профессионалами. Ты же - пилот от Бога. Ты не работаешь в небе - ты им дышишь, ты им живёшь. Оно для тебя роднее и ближе земли.
Ахмад умолк и засмотрелся на тонкую, подрагивающую струйку сигаретного дыма. Ему явно не хотелось продолжать этот разговор.
Тем временем лайнер уже доставили на стоянку и теперь состыковывали с терминалом. Пора было собираться на выход.
- Ну и? - спросил я, вставая со своего места. - К чему ты ведёшь?
- Да к тому, что в нашем небе тебе слишком тесно. Ты похож на птицу, замкнутую в просторном вольере. Там вроде бы и летать можно, но всё равно - это неволя. Я же вижу, как жадно ты смотришь на звёзды, когда мы летим над стратосферой. Твои глаза прямо полыхают огнём. Иногда я боюсь... боюсь, что ты совершишь глупость.
Я молча надел лётный китель, старательно избегая встречаться взглядом с напарником. Его слова стали для меня неприятным сюрпризом. Очень неприятным и очень тревожным. Если эти рассуждения достигнут ушей начальства, если оно только заподозрит, какие мысли бродят в моей голове, пока лайнер несётся над планетой по баллистической траектории, то мои дни на суборбитальных маршрутах будут сочтены. Меня немедленно переведут от греха подальше на какую-нибудь тихоходную посудину, не поднимающуюся выше тридцати километров над уровнем моря, и я больше никогда не увижу звёзд во всём их многоцветном великолепии, больше никогда не почувствую себя хоть чуть-чуть, хоть самую малость - но всё же в космическом полёте...
Наверное, мои чувства были явственно написаны у меня на лице, потому что Ахмад добавил:
- Не переживай, Стас, я никому об этом не говорил. И не собираюсь говорить.
- Спасибо, - сказал я, застёгивая сверкающие пуговицы кителя. - Ты тоже можешь успокоиться: я не стану совершать глупостей. Ведь ты это хотел услышать?
- В частности это. Но прежде всего я хочу быть уверенным, что ты осознаёшь свои проблемы.
Я утвердительно кивнул:
- Осознаю, Ахмад. Прекрасно осознаю. - С этими словами я нахлобучил форменную фуражку. - Ну ладно, пойдём. Рейс окончен.

2

Аэропорт города Нью-Калькутты был крупнейшим на Махаварше. Когда-то он назывался космопортом, однако лет девяносто назад его тихо, без лишнего шума переименовали. Такая же судьба постигла и все остальные космопорты планеты, с которых уже более столетия не стартовал ни один космический корабль. Астровокзалы превратились в аэровокзалы, таможни и карантинные сектора были ликвидированы по ненадобности, огромные ангары для межзвёздных судов постепенно демонтировали, и в напоминание об ушедших временах человеческого владычества над космосом остались только длинные взлётно-посадочные полосы с мощными антигравами, рассчитанными на нагрузку до пятисот килотонн. Большинство этих полос давно были выведены из эксплуатации, а те немногие, что ещё продолжали функционировать, использовались едва ли на пять процентов своей рабочей мощности, обслуживая полёты трансконтинентальных сверхтяжеловозов вроде моего лайнера.
Неспешным шагом я пересёк запруженный людьми центральный вестибюль аэровокзала и спустился по пандусу на второй подземный уровень, где располагались магазины, видео- и игровые салоны, парикмахерские, бары, кафе и рестораны.
Пассажиров здесь было ещё больше, чем наверху. В ожидании своих рейсов они тратили время и деньги на разные, зачастую бесполезные покупки, новые причёски, еду, выпивку и развлечения. Я любил окунаться в атмосферу этого небольшого, но шумного городка, где всегда царило немного нервозное оживление. Порой у меня возникала иллюзия, что я перенёсся на сотню лет назад и нахожусь среди людей, которым предстоит не короткое путешествие всего на несколько тысяч километров, а длительный межзвёздный перелёт...
Побродив с полчаса среди пёстрой толпы, я почувствовал, что уже достаточно нагулял себе аппетит, и направился в небольшой ресторанчик, скромно приютившийся в самом конце одного из боковых тоннелей подземного комплекса. Я частенько заходил сюда перекусить после работы, мне очень нравилась здешняя кухня. Тут всё готовили вручную, исключительно из натуральных продуктов, и каждый раз одно и то же блюдо имело свой особенный, неповторимый вкус. Для меня это было приятным разнообразием после той питательной, но несколько пресноватой пищи автоматического приготовления, которую я ел дома и в перерывах между рейсами.
Пока официант выполнял мой заказ, я неторопливо пил минеральную воду и от нечего делать наблюдал за декоративными рыбками, которые плавали туда-сюда в огромном, встроенном в стену аквариуме. Но вскоре моё внимание привлекла сидевшая за соседним столиком худенькая светловолосая девочка лет одиннадцати или двенадцати в лёгкой цветастой курточке и брюках тёмно-синего цвета. Она уже пообедала и теперь лениво ковыряла ложкой в десерте, то и дело поглядывая в мою сторону. Я вопросительно посмотрел на неё, девочка почему-то покраснела и смущённо уставилась на свой десерт.
Наконец официант принёс мне обед, пожелал приятного аппетита и отошёл к моей юной соседке. Приступая к еде, я краем глаза увидел, как девочка протянула ему банкноту в сто рупий. В ответ официант отрицательно покачал головой и тихо ей что-то сказал. Его слов я не разобрал, однако суть происходящего была для меня очевидна: девочка пыталась расплатиться за обед наличными, а официант отказывался их принимать и требовал карточку социального обеспечения.
На хорошеньком личике девочки отразилась растерянность. Она бессильно пожала плечами и сбивчиво принялась объяснять, что забыла карточку в сумке, которая с остальными вещами лежит сейчас в камере хранения. Её акцент (вернее, почти полное его отсутствие) окончательно прояснил ситуацию: как и я, она была родом с Полуденных островов, жители которых, преимущественно потомки британских и североамериканских первопоселенцев, упорно не желали интегрироваться в чересчур социалистическое, на их взгляд, общество остальной Махаварши. Полуденные обладали широкой автономией в рамках федерации и жили по своим, более либеральным законам. Так, например, воспитание детей считалось у нас исключительной прерогативой родителей, а обществу в этом процессе отводилась второстепенная роль. Судя по всему, девочка впервые прибыла на материк сама, без сопровождения взрослых, и совсем не учла того обстоятельства, что здесь все её расходы контролируют не папа с мамой, а государство.
Выяснив, что соцкарточки у клиентки нет, а её родители остались дома, официант с явной неохотой достал свой телефон, чтобы вызвать дежурного инспектора из детской комнаты полиции. Ему совсем не улыбалась перспектива устраивать в ресторане скандал, однако ничего поделать он не мог - по закону все расчёты с несовершеннолетними должны были производиться только через фонд соцобеспечения, а брать у них «живые» деньги, будь то наличные или электронные, строжайше воспрещалось.
Взгляд девочки отчаянно заметался по залу в поисках спасения и почти сразу остановился на мне. Я понял, что сейчас она совершит какую-нибудь глупость - бросится бежать или, чего доброго, попытается всучить официанту взятку. Самое худшее, что ожидало её из-за отсутствия карточки, это бесплатная лекция по основам социального государства и возвращение домой. А вот за злостный антиобщественный проступок она могла на месяц-другой угодить в специнтернат для трудных подростков. Но дети зачастую неадекватно реагируют на создавшуюся ситуацию и, убегая от мелких неприятностей, вполне способны вляпаться в крупные...
Эти мысли молнией промелькнули в моей голове. Повинуясь безотчётному порыву, я немного приподнялся со своего места и жестом подозвал официанта. Поскольку я был постоянным клиентом заведения, он сейчас же оставил девочку и подошёл ко мне.
- Да, сэр?
- Извините, что вмешиваюсь не в своё дело, - произнёс я достаточно громко, чтобы меня слышала и девочка, - но, кажется, я могу решить возникшую проблему.
Официант посмотрел на меня с лёгким недоумением, а девочка - с робкой надеждой.
- Да, сэр? - вежливо повторил он.
- Насколько я знаю, никто не запрещает мне угостить юную леди обедом. Так ведь?
- Ну... безусловно, сэр. Это ваше право.
Я достал из кармана свою кредитку.
- Сколько она вам должна?
Будь я случайным посетителем ресторана, официант наверняка отверг бы моё предложение, заподозрив меня в нечистых намерениях относительно девочки. Однако я здесь часто обедал, на мне была форма лётчика, к тому же моя внешность и чистая английская речь выдавали выходца с Полуденных, поэтому он решил, что я просто хочу выручить землячку из неприятностей.
- Восемьдесят пять рупий, сэр.
- Отсчитайте.
Официант торопливо произвёл расчёт, словно боясь, как бы я не передумал. Возвращая мне кредитку, он сказал:
- Благодарю вас, сэр. Нам ни к чему лишние проблемы с полицией. - Затем он повернулся к девочке: - А вы, мисс, спрячьте деньги. Когда выйдете отсюда, немедленно отправляйтесь в камеру хранения и возьмите там свою карточку. Всегда держите её при себе. Понятно?
Девочка молча кивнула, не в силах произнести ни слова от охватившего её облегчения. По всему было видно, что она сильно перенервничала - и то гораздо сильнее, чем следовало.
Неприятный инцидент был исчерпан. Откланявшись, официант ушёл обслуживать других клиентов, а я ободрительно улыбнулся всё ещё сидевшей в оцепенении соседке и вернулся к прерванному обеду.
Через минуту девочка поднялась со своего места и несмело подошла ко мне.
- Большое вам спасибо, - сказала она смущённо. - Вы меня здорово выручили.
- Пустяки, - ответил я. - В следующий раз будь внимательнее, не оставляй свою карточку в багаже. Здесь, на материке, она понадобится тебе не только при посещении доктора.
- Да, конечно. Я буду внимательной... - Девочка замялась. - Я... я так понимаю, что мне нельзя оплатить ваши расходы?
Я кивнул:
- Правильно понимаешь. Но не беспокойся - восемьдесят пять рупий меня не разорят. Если же совесть не позволит тебе жить в долгу передо мной, то попросишь родителей перечислить эту сумму в фонд профсоюза лётчиков - и мы будем в расчёте.
Девочка наконец улыбнулась. От её улыбки вокруг стало светлее, словно солнышко взошло. Я невольно подумал, что с такой пленительной, с такой лучезарной улыбкой она уже года через два или три начнёт разбивать мужские сердца .
- Безусловно, мистер... - она сделала паузу, чтобы прочесть надпись на именной планке с правой стороны моего кителя, - ...э-э, капитан Матусивикз.
- Матусевич, - поправил я. - Сочетание букв «c» и «z» обозначает звук «ч». Впрочем, я ещё не встречал человека, который с первого раза произнёс бы мою фамилию правильно. Да и со второго тоже. А тебя как зовут?
- Рашель... то есть Рейчел.
- И всё-таки - Рашель или Рейчел?
- Рашель. Но пишется так же, как Рейчел.
Только сейчас я уловил в речи девочки некую странность. Жители Полуденных разговаривали на чистом английском языке, но это, впрочем, не значило, что произношение на всех островах было одинаковым. В каждом регионе был свой акцент - очень слабый, почти неуловимый, - но был. У Рашели акцент был сильнее обычного, и я никак не мог привязать его к географии архипелага. Слова её лились мягко, мелодично, будто она не говорила, а напевала.
- Кстати, ты откуда?
В больших серых глазах Рашели мелькнуло немного растерянное выражение. Казалось, она не сразу поняла смысл вопроса, а потом, когда наконец поняла, ещё несколько секунд собиралась с ответом.
- Спрингфилд, остров Джерси.
- Гм, никогда там не был. Однако слышал, что у вас отличный курортный комплекс.
- Ага, - подтвердила девочка без особого энтузиазма. - Это единственное, что есть на Джерси. Если захотите отдохнуть, приезжайте к нам.
- Обязательно приеду.
На этом наш разговор увял. Рашель ещё немного постояла возле моего столика, переминаясь с ноги на ногу, затем как-то неуверенно произнесла:
- Ну, я пошла...
- Счастливо, - ответил я. - Не забудь о карточке.
- Не забуду. Ещё раз спасибо.
Одарив меня на прощанье улыбкой, Рашель направилась к выходу. Я провёл девочку долгим взглядом, с завистью думая о том, как крупно повезло её отцу. Человек, у которого есть такая дочь, должен считать себя счастливчиком...

3

Когда через полчаса, сытно пообедав, я вышел из ресторана, то почему-то совсем не удивился, обнаружив, что в тоннеле меня поджидает Рашель. Нельзя сказать, что я рассчитывал её снова увидеть, но что хотел - да.
- Уже взяла карточку? - спросил я.
Она мотнула головой:
- Нет.
- Почему?
- Я оставила её дома.
Я мысленно обозвал себя недотёпой. Мне следовало сразу догадаться, что Рашель солгала официанту насчёт камеры хранения. Она никак не могла забыть свою соцкарточку в багаже - ведь в противном случае ей нечем было бы заплатить за пользование автоматической ячейкой. Следовательно, багажа у неё совсем не было, она прилетела налегке - лишь с тем, что на ней надето.
- Неприятная история, - сказал я. - Чем я могу помочь? Взять обратный билет? Думаю, тебе лучше вернуться на Джерси.
Девочка явно не рассчитывала на такую щедрость с моей стороны и на секунду даже замерла от изумления.
- Ох, благодарю вас, не стоит. Я приехала сюда в гости к дяде, он обо мне позаботится. Вот только... - она засмущалась, - всё дело в том, как к нему добраться. Мой джерсийский проездной на метро здесь не действует.
- Понятно. Ну что ж, пошли я куплю тебе жетоны.
Мы направились в другой конец тоннеля, где располагался вход на станцию подземки.
- А дядя хоть знает о твоём приезде? - поинтересовался я.
- Конечно, знает.
- Почему же он не встретил тебя?
- У него лекции в университете. Мы договорились, что я доберусь сама. В конце концов, я уже не маленькая и могу обойтись без няньки.
Я иронично усмехнулся, однако не стал оспаривать её последнее утверждение.
- Твой дядя преподаватель?
- Ага. Профессор физики.
Мы вошли в вестибюль метро, я вставил свою кредитку в ближайший автомат и получил пять проездных жетонов.
- Этого хватит?
- Вообще-то мне достаточно и одного, - ответила Рашель, но тем не менее взяла у меня все жетоны, четыре из них сунула в боковой карман брюк, а последний зажала в руке. Скороговоркой пробормотав слова благодарности, она сделала было шаг в сторону эскалатора, как вдруг замерла и резко повернулась ко мне. Лицо её стало бледным, а в глазах застыл ужас.
- Что с тобой? - озадаченно спросил я. - Тебе плохо?
- Молчите! - напряжённо прошептала девочка. - Не говорите ничего... Не оглядывайтесь.
Мимо нас прошёл высокий чернокожий мужчина в пёстром наряде и остановился возле соседнего автомата. Рашель усиленно старалась не смотреть на него, но всё же, вопреки своей воле, искоса следила за ним.
Мужчина, не обращая на нас никакого внимания, купил жетоны и уверенно направился к турникетам. Когда он отошёл на достаточное расстояние, Рашель встрепенулась, крепко схватила меня за руку и увлекла к выходу из метро.
- Пойдёмте. Быстрее!
Совершенно сбитый с толку, я без возражений последовал за ней.
Оказавшись снаружи, Рашель отпустила мою руку и бессильно прислонилась к стене рядом со стеклянной дверью. Её била мелкая дрожь, а на лбу выступил капли пота. Она была не просто напугана - она была в панике.
- Ты объяснишь мне, что случилось? - строго осведомился я. - Кто был тот человек? Ты его знаешь?
- Это... - Она судорожно сглотнула. - Это не человек. Он - пятидесятник.
Мне понадобилось не менее десяти секунд, чтобы понять, о чём идёт речь. Как и все жители Махаварши, я подсознательно избегал любых мыслей об Иных, поэтому первое, что пришло мне на ум в связи с этим словом, была древняя религиозная секта, упоминание о которой я однажды встречал в какой-то исторической книге. И лишь потом до меня дошло, что Рашель имеет в виду разумную гуманоидную расу, чьи представители были известны своими метаморфными способностями. Нет, конечно, превращаться в лошадей или кроликов они не могли, однако скопировать человеческую внешность было вполне им под силу. Особенно негроидную - поскольку естественный цвет их кожи варьировался от угольно-чёрного до светло-коричневого, и не было необходимости искусственно менять её пигментацию.
Пятидесятниками их прозвали из-за того, что генный набор у них состоял из двадцати пяти пар хромосом против двадцати трёх у людей, и этими четырьмя лишними хромосомами многие биологи объясняли гибкость и изменчивость их облика. Впрочем, официально их раса называлась нереями - по имени мифологического персонажа, способного менять свою внешность; но в просторечии к ним как-то накрепко прилипло прозвище «пятидесятник».
В своё время нереи-пятидесятники, наряду с альвами и дварками, были самыми верными соратниками землян в их космической экспансии, но позже именно они, в союзе с ещё одной гуманоидной расой - габбарами, возглавили античеловеческую коалицию и развязали галактическую войну. Эта война завершилась сокрушительным поражением людей...
- Не говори глупостей, - убеждённо произнёс я. - Ты видела просто чернокожего мужчину. Человека, а не пятидесятника. Никаких Иных на Махаварше нет. Они там, - я кивнул вверх, - а мы здесь. Это предусмотрено договором, который мы строго соблюдаем.
- Нет, - стояла на своём Рашель. - То был пятидесятник. Я узнала его по походке. Они двигаются по-особенному, это нельзя спутать ни с чем.
Я тяжело вздохнул и задумался, что делать дальше. Мимо нас проходили люди, некоторые из них с любопытством поглядывали в нашу сторону, привлечённые странным поведением Рашели. Ещё немного - и какой-нибудь слишком бдительный гражданин заподозрит, что я пристаю к девочке. А тогда хлопот не оберёшься...
- Значит так, - сказал я. - Пойдём со мной. Я отвезу тебя к дяде на флайере.
Вопреки моим опасениям, Рашель не стала возражать и сразу согласилась. Очевидно, родители не предостерегали её от излишней доверчивости при общении с незнакомыми мужчинами. Или, может, в своём теперешнем состоянии она напрочь позабыла об осторожности. Как бы то ни было, в душе я порадовался, что ей встретился порядочный человек (то есть я), а не один из тех извращенцев, о которых часто рассказывают в криминальной хронике.
Мы прошли на служебную стоянку и сели в мой флайер. Рашель расположилась в переднем кресле для пассажиров, стянула с себя курточку и рукавом рубашки вытерла покрытый испариной лоб.
- Извините, я такая дура! Сама не понимаю, что на меня нашло. Даже если это был чужак, какое мне до него дело. Не за мной же он пришёл.
Её слова прозвучали неубедительно. Она явно пыталась обратить случившееся в шутку, однако я видел, что её до сих пор трясёт. Тот человек, кем бы он ни оказался на самом деле, внушал ей панический страх.
Дежурный по стоянке дал мне сигнал, что путь свободен. Я тотчас запустил двигатель флайера, взлетел и направился к ближайшей транспортной развязке.
- Итак, куда летим? Где живёт твой дядя?
- В университетском городке. Бозе-драйв, сто восемнадцать.
Это было почти в противоположном конце города.
- Ясно. Минут через сорок будем на месте.
Достигнув развязки, я поднялся на третий скоростной горизонт и влился в поток машин, следующих в юго-западном направлении. Час пик ещё не настал, воздушная трасса была достаточно свободной, и управлять в таких условиях флайером было сплошным удовольствием. Хотя, конечно, это не сравнить с полётом на суборбитальном лайнере...
- Кстати, - спустя минуту отозвался я. - Как его зовут?
- Кого?.. А-а, дядю? Свами Агаттияр.
- Знакомое имя. Где-то я его слышал. Только не помню, где.
- Несколько лет назад ему присудили Всепланетную премию по физике. А он от неё отказался.
- Ах да, теперь вспомнил. Громкий был скандал. Если не ошибаюсь, он протестовал против недостаточного финансирования своих исследований.
Рашель утвердительно кивнула:

1 Следующая страница


Звезды в ладонях 2

- Совершенно верно. И с тех пор положение не улучшилось. Средств, которые сейчас выделяет ему правительство, едва хватает на содержание лаборатории и заработную плату сотрудников.
- С фундаментальной наукой всегда так, - заметил я. - Она редко даёт немедленный эффект, поэтому обычно ей достаются лишь жалкие крохи. Вся история свидетельствует о том, что важнейшие научные открытия делались скорее на энтузиазме самих учёных, чем благодаря щедрым бюджетным вливаниям.
- Наверное, вы правы, - согласилась Рашель. - Однако для дяди это слабое утешение.
Некоторое время мы летели молча. Девочка удобнее устроилась в кресле и, склонив голову набок, закрыла глаза. Шок от встречи с незнакомцем в метро у неё уже прошёл, и теперь, как реакция на нервное напряжение, наступила расслабленность.
- А знаешь, - в конце концов произнёс я, - никогда бы не подумал, что у тебя может быть дядя по имени Свами Агаттияр.
Она распахнула глаза и сонно посмотрела на меня:
- Почему?
- У тебя слишком светлые волосы и слишком белая кожа. Вот моя бабушка была с материка, и это по мне заметно.
- Гм, совсем не заметно. А что касается дяди, то мы с ним не кровные родственники. Просто он был женат на старшей сестре моего отца. Она умерла.
- Извини.
- Да нет, ничего. Это было давно. - Рашель сладко зевнула и снова закрыла глаза. - Я её совсем не помню.
Когда мы подлетели к Бозе-драйв, она уже крепко спала. Я без труда нашёл нужный адрес и посадил флайер перед небольшим опрятным особняком с номером 118. На вид это было типичное жилище университетского преподавателя, приблизительно так я и представлял себе дом профессора Агаттияра.
Заглушив двигатель, я повернулся к Рашели и попытался разбудить её. Но безуспешно - на мои лёгкие похлопыванья по плечу она отвечала лишь невнятным бормотанием сквозь сон, а хорошенько встряхнуть её у меня как-то рука не поднималась.
После недолгих раздумий я выбрался из кабины и подошёл к дому. На мой звонок дверь открыла невысокая смуглая девушка лет двадцати пяти в длинном зелёном сари. У неё были чёрные как смоль волосы, собранные на затылке в узел, и немного резковатые, но в целом приятные черты лица.
- Здравствуйте, - сказал я, отвечая на её приветствие. - Профессор Агаттияр дома?
- Да, офицер. Пожалуйста, проходите. Он только что вернулся из университета, сейчас я его позову.
Она провела меня в холл и, попросив немного подождать, легко взбежала на второй этаж.
- Папа, - послышался сверху её голос. - Там к тебе пришли из полиции.
Я ухмыльнулся. Моя лётная форма ни капельки не походила на полицейский мундир, но меня уже не впервые принимали за блюстителя порядка. Не знаю, в чём тут дело. Мой напарник Ахмад шутил, что у меня слишком суровое и неподкупное лицо, точно сошедшее с рекламного ролика полицейской академии.
Вскоре ко мне спустился профессор Агаттияр. Он оказался пожилым мужчиной, уже давно перешагнувшим шестидесятилетний рубеж, но по-прежнему сохранявшим хорошую физическую форму. Был он среднего роста, коренастого телосложения, с такими же чёрными, как у дочери, волосами и густой с проседью бородой.
- Моя дочь обозналась, - сказал он, когда мы поздоровались. - Вы не из полиции, вы лётчик. Чем могу быть полезен?
- У меня в флайере ваша племянница Рашель, - объяснил я. - Вернее, племянница вашей покойной жены.
Агаттияр недоуменно приподнял свои кустистые брови.
- Прошу прощения, сэр, но здесь какая-то ошибка. Во-первых, моя жена жива-здорова, просто мы с ней в разводе. А во-вторых, у неё нет племянницы по имени Рашель.
Интересно, почему я совсем не удивился?..

4

Через четверть часа мы с Агаттияром сидели в холле за чаем, и я рассказывал ему о своём знакомстве с Рашелью. Спящую девочку мы перенесли из флайера в комнату для гостей, и сейчас над ней хлопотала дочь профессора, Амрита, которую отец называл просто Ритой. Она заверила нас, что крепкий сон Рашели вызван обычным переутомлением, поэтому причин для беспокойства нет.
Выслушав меня, Агаттияр задумчиво нахмурился.
- Странно, очень странно. Я вижу эту девочку впервые, и понятия не имею, что ей от меня понадобилось. Она точно не моя родственница и не может ею быть. У меня нет никаких родственников на Полуденных - и я, и моя бывшая жена родом из Ранжистана. Кстати, вы уверены, что Рашель ваша землячка?
- Судя по её речи, да. Правда, у неё своеобразный акцент, но всё равно она говорит слишком чисто для жителя материка... гм, я имею в виду чисто с нашей, островной точки зрения. - Я немного помолчал. - Хотя теперь я уже ни в чём не уверен. Она лгала о соцкарточке, лгала, что вы её дядя, могла солгать и о том, что прилетела с Джерси. И вообще, она с самого начала вела себя подозрительно. Чего только стоила её истерика в метро, эти нелепые бредни насчёт пятидесятника.
Профессор неторопливо отпил глоток горячего чая.
- А это, между прочим, самый любопытный момент в вашей истории. Если допустить, что Рашель солгала вам, то сразу возникает резонный вопрос: зачем ей понадобилась такая откровенная ложь. Чтобы обмануть вас? Нет, не похоже. Ведь заведомо было ясно, что вы не поверите ей. В остальном она лгала вам достаточно правдоподобно - а тут взяла и ляпнула такую чепуху.
- Может, она просто растерялась, - предположил я. - Увидела кого-то знакомого, испугалась, что он может испортить её легенду, и в панике сболтнула первое, что пришло ей в голову.
- О пятидесятнике? - Агаттияр с сомнением хмыкнул. - Вряд ли это первое, что могло прийти в голову двенадцатилетней девочке. Да и её объяснения нельзя назвать бреднями, тут она ничего не выдумала. Нереев-пятидесятников действительно можно опознать по походке - если, конечно, специально всмотреться. Человеческую внешность они копируют безукоризненно, мимику и речь тоже, а вот с телодвижениями у них возникают проблемы, обусловленные некоторой спецификой строения суставов. При быстрой, энергичной ходьбе их ноги плохо сгибаются в коленях. Уловить это трудновато, но в принципе возможно. Всё дело лишь в практике: если по какой-то неведомой нам причине Рашель часто смотрела старую хронику, где фигурировали чужаки, и внимательно наблюдала за поведением пятидесятников, то нет ничего удивительного в том, что она опознала одного из них. Другой вопрос - почему она так испугалась. Судя по вашему рассказу, это не было похоже ни на абстрактный страх за всех людей в целом, ни на инстинктивную ксенофобическую реакцию; она боялась чего-то конкретного, направленного против неё лично.
Я вопросительно взглянул на Агаттияра:
- Вы всерьёз считаете, что мы повстречали пятидесятника?
- Вполне может быть. Вполне.
- Но ведь... это против правил! Иные обязались оставить нас в покое и не ступать на Махаваршу, пока мы соблюдаем условия мирного договора.
На лице моего собеседника мелькнуло какое-то странное выражение - то ли снисходительности, то ли разочарования.
- Вы действительно в это верите, мистер Матусевич? Неужели вы такой наивный? Хотя нет. Просто вы, как и подавляющее большинство наших соотечественников, предпочитаете сладкий самообман суровой и неприглядной правде. Неукоснительное выполнение договорённостей - удел проигравшей стороны, а победители делают то, что считают нужным, руководствуясь лишь соображениями целесообразности. По моим грубым прикидкам, сейчас на планете находится несколько тысяч пятидесятников, которые маскируются под людей. Их задача как раз и состоит в том, чтобы контролировать соблюдение нами всех условий мирного договора... или, если называть вещи своими именами, условий капитуляции.
- А как же наше правительство? Оно о них знает?
- Разумеется, знает. И всячески содействует им. У него просто нет выбора. Мы не в том положении, чтобы диктовать свои правила игры.
Я только угрюмо покачал головой. Нельзя сказать, что я не подозревал об этом. Конечно, подозревал. Как и все здравомыслящие люди, я в глубине души понимал, что чужаки не могли предоставить нас самим себе, ограничившись лишь орбитальной блокадой и контролем дром-зоны. Это было бы глупо и опрометчиво с их стороны - а в недостатке ума и осмотрительности их нельзя обвинить, иначе им не удалось бы победить человечество, которое ещё полтора столетия назад считалось самой могущественной расой в Галактике. Однако я старался не задумываться об этом, так как ни к чему хорошему подобные мысли привести не могли. Я предпочитал тешить себя иллюзией, что Махаварша целиком и полностью принадлежит людям, и никто посторонний не смеет вмешиваться в наши внутренние дела...
Из комнаты для гостей вышла Рита. В руках она держала рубашку и брюки Рашели, а также носки и нижнее бельё - наверняка тоже принадлежащие девочке.
- Пока малышка спит, брошу её одежду в чистку. Терпеть не могу, когда дети ходят в грязном.
Лично я не считал, что Рашель была одета в грязное, но женщинам, как говорится, виднее.
- Карманы проверила? - спросил её отец.
- Да, конечно. Я положила всё на тумбочку возле кровати.
- Что у неё было?
- Жетоны на метро, бумажные деньги, лазерный мини-диск и дистанционный пульт. Ни каких-либо документов, ни карточки соцобеспечения я не нашла.
- Гм... А денег много?
- Многовато для двенадцатилетней девочки, но не очень. Чуть более шести тысяч. Принести?
- Будь так добра, дочка. И всё остальное тоже.
Рита бросила на диван одежду и вновь скрылась за дверью гостевой комнаты. Вскоре она вернулась оттуда и выложила на журнальный столик перед отцом тонкую пачку денежных купюр, пять жетонов, которые я купил для Рашели в аэропорту, миниатюрный оптический диск в прозрачном футляре без какой-либо маркировки и небольшой дистанционный пульт управления - скорее всего, от какой-то игрушки.
Первым делом Агаттияр пересчитал деньги. Их оказалось шесть тысяч триста сорок рупий - пять тысячных банкнот, тринадцать сотенных и две двадцатки. Тем временем Рита подхватила с дивана одежду девочки и вышла из холла.
- Банк она вроде не ограбила, слишком мелкий улов, - произнёс профессор, продолжая внимательно разглядывать лежащие перед ним деньги. - Н-да, занятно, занятно. С сотками и двадцатками всё нормально, зато тысячные... - Он протянул мне все пять купюр. - Вот, посмотрите на год выпуска.
Я посмотрел. С правой стороны каждой банкноты, под личной подписью председателя Федерального Банка, красовались крохотные циферки «3451». Сами банкноты выглядели совсем неизношенными, однако в них чувствовался какой-то неуловимый налёт старины.
- Они выпущены сто тридцать пять лет назад, - сосчитал я. - А с виду не отличишь от современных.
- Дизайн бумажных денег не менялся свыше двух столетий, - объяснил Агаттияр. - Теоретически они ещё в ходу, но на практике давно уже выведены из обращения. Тем более странно встретить пять таких банкнот вместе. Кстати, обратите внимание: все они из одной серии.
- Да, действительно. И что это может значить?
- Ну, разных вариантов много. Например, что девочка обнаружила чей-то забытый тайник, где лежали эти деньги. Может, их спрятала одна из её прапрабабушек, которая к старости тронулась умом и решила хранить свои сбережения наличными. - Он ненадолго задумался. - А знаете, путь этих банкнот в принципе можно проследить. До войны рупия стоила почти в сто раз дороже, и такие крупные купюры использовались главным образом для межбанковских расчётов. При любых операциях их номера обязательно фиксировались. Давайте я проверю.
Агаттияр забрал у меня деньги, положил их в нагрудный карман своей рубашки, а затем взял со стола футлярчик с диском. Поглядев на него с сомнением, он сказал:
- Всё-таки сто ит просмотреть его содержимое. Это, конечно, не очень тактично, ведь там может быть что-то сугубо личное, но... В конце концов, девочка сама напросилась. Я же не заставлял её называться моей племянницей. - Он поднялся с кресла. - Извините, я ненадолго покину вас. Я предпочитаю пользоваться профессиональным терминалом в своём кабинете, а не этим ширпотребом. - Кивок в сторону большого стереоэкрана в противоположной стене холла. - Сейчас должна прийти Рита, она составит вам компанию.
Агаттияр поднялся по лестнице на второй этаж, оставив меня одного. Разумеется, я сразу понял, что дело вовсе не в его пренебрежительном отношении к бытовым терминалам. Просто он решил подстраховаться на случай, если диск действительно содержит сугубо личные записи. В своей собственной порядочности он был уверен, а вот мне - совершенно незнакомому человеку - не доверял.
Некоторое время я сидел, размышляя над всем случившимся. У меня возникла довольно глуповатая теория, что Рашель потеряла всех родных и близких в какой-то жуткой катастрофе и теперь самостоятельно ищет себе опекунов, не полагаясь на заботу государства. Почему бы, в таком случае, мне не включиться в этот конкурс? Я гожусь на роль её отца и по возрасту, и по социальному положению, вдобавок я родом с Полуденных и принадлежу к той же культуре, что и она. Правда, я разведён - но и Агаттияр тоже, так что тут он не имеет передо мной преимущества. Зато я существенно моложе и смогу уделять больше времени её воспитанию...
Я отогнал эти нелепые мысли и, чтобы чем-нибудь отвлечь себя, взял с журнального столика дистанционный пульт. Лицевая панель его состояла из двадцати четырёх миниатюрных кнопок, десять из которых были обозначены цифрами, а остальные - непонятными значками или аббревиатурами. Над кнопками находился небольшой жидкокристаллический дисплей, а ещё выше виднелся ряд крошечных отверстий - очевидно, там был вмонтирован микрофон для приёма голосовых команд.
Повертев немного пульт в руках, я наугад нажал несколько кнопок, но никакой реакции не последовало. Наконец я добрался до расположенной в правом верхнему углу панели кнопки с надписью «APL». Дисплей тотчас ожил, и на нём появилось сообщение: «Prise de contact. Attendez...» Оно продержалось секунд пять, затем сменилось другим: «Faute! La rе ponse est absente». А ещё секунд через пять дисплей погас.
Я недоуменно моргнул и снова нажал ту же кнопку. Результат был аналогичный. В общих чертах, смысл обоих сообщений был ясен: в первом речь шла об установлении контакта, во втором говорилось, что произошла ошибка, ответ не получен. Но как безбожно были исковерканы все слова!
В холл вернулась Рита с уже вычищенной одеждой Рашели. Оглядевшись вокруг, она спросила:
- А где отец?
- В своём кабинете. Обещал скоро вернуться, а вам просил передать, чтобы вы составили мне компанию.
Рита мило улыбнулась, подошла ко мне и села в соседнее кресло.
- Ну, что там у вас? - поинтересовалась она. - Что-нибудь выяснили?
- Пока только то, что тысячные банкноты очень старые, - ответил я. - Сейчас ваш отец проверяет их номера и заодно просматривает содержимое диска. А я вот изучаю пульт... гм, если это можно назвать изучением. По-моему он неисправен - выдаёт какие-то искажённые сообщения. - И я продемонстрировал его в работе.
Глаза Риты сверкнули.
- Минуточку! Ведь это... Позвольте-ка мне. - Она выхватила у меня из рук пульт и сама нажала кнопку «APL». - Да, точно! Это по-французски. «Установление связи. Ждите...», а потом: «Ошибка! Нет ответа». Что же касается сокращения «apl», то оно, скорее всего, означает «appel», что переводится как «вызов». Вот уж не думала, что где-то на Махаварше пользуются этим языком!
- Вы его знаете?
- Да так, немного. Учила в своё время.
- Вы филолог?
- Нет, я врач, сейчас прохожу интернатуру. А иностранные языки моё хобби. Мне нравится их изучать, хотя многие мои знакомые считают, что я напрасно трачу своё время. Но они ошибаются. Каждый язык - это не просто набор слов и грамматических правил, а особый, неповторимый тип мышления. Например, художественные книги лучше читать в оригинале - никакой перевод, даже самый талантливый, не способен передать все нюансы авторской мысли. - Говоря это, Рита нажимала по очереди все кнопки на пульте. Ни на одну из них, кроме «APL», дисплей не реагировал. Наконец она подытожила: - Очевидно, устройство, которым управляет этот пульт, находится слишком далеко, и с ним нельзя установить связь. Что вполне естественно, если девочка не солгала и в самом деле прилетела с Полуденных. Так далеко никакая дистанционка не дотянется - ведь вряд ли она передаёт сигнал через спутник.
- Но зачем Рашели понадобился пульт с французским интерфейсом?
Рита пожала плечами:
- Может, это её родной язык. В некоторых отдалённых районах материка люди всё ещё разговаривают на хинди, бенгальском или тамильском. Возможно, где-то проживает и небольшая община франкофонов. Ведь во время войны Махаварша дала приют нескольким миллионам беженцев с других планет. Большинство их обосновалось на островах Полуденного архипелага.
- В том числе и мои предки по отцовской линии, - сказал я. - Однако потомки переселенцев ассимилировали уже в следующем поколении. Я никогда не слышал, чтобы у нас на островах существовали какие-то отдельные национальные группы.
- Я тоже не слышала. Но как бы то ни было, а пульт существует. И кроме того: имя Рашель - через «ш» и мягкое «ль» - это французское произношение привычного нам имени Рейчел.
На лестнице послышались шаги, и к нам спустился профессор Агаттияр. Он старался держаться спокойно и непринуждённо, однако лихорадочный блеск его глаз выдавал сильное волнение.
Рита тут же вскочила и бросилась ему навстречу.
- Папа, мы нашли кое-что интересное. Смотри, этот пульт использует французский язык. - Она продемонстрировала свои слова нажатием кнопки «APL», а потом вкратце повторила то, что перед тем говорила мне о возможном происхождении Рашели.
Выслушав дочку, Агаттияр рассеянно кивнул и торопливо забрал у неё пульт.
- Всё верно, Рита. На острове Джерси действительно проживает небольшая франкоязычная община. А Рашель - внучка одного моего друга молодости, мы с ним вместе учились в университете. На том диске, кроме всего прочего, я нашёл её семейный альбом. Я ещё не знаю, что привело её ко мне, но... Впрочем, поговорим об этом позже. - Нетерпеливым жестом он предупредил возможные расспросы дочери и повернулся ко мне: - Теперь всё прояснилось, мистер Матусевич. Большое спасибо, что позаботились о Рашели. Кстати, сколько она вам должна? Я компенсирую все ваши расходы.
Я, конечно, стал отнекиваться, для меня уплаченные в ресторане деньги были сущей мелочью, но профессор всё же настоял на своём и буквально силой вырвал у меня кредитку, чтобы перечислить на неё восемьдесят пять рупий. Пока он возился с моей карточкой у терминала, я немного собрался с мыслями и пришёл к выводу, что его история о друге молодости - сплошная ложь, причём ложь неубедительная, придуманная наспех. Во-первых, если бы Рашель действительно была внучкой его бывшего сокурсника, Агаттияр выглядел бы озадаченным и заинтригованным, но никак не взволнованным. Во-вторых, он прежде всего попытался бы связаться с родственниками девочки и выяснить, что случилось, - но вместо этого сразу бросился в холл с явным намерением поскорее выпроводить меня. И в-третьих, я не понимал, почему в таком случае Рашель потчевала меня сказками о своей покойной тётушке, а не сказала прямо: я еду в гости к старому другу моего деда...
Да уж, дело тут было нечисто. Но, по большому счёту, меня это не касалось. Рашель хотела встретиться с профессором Агаттияром, и я помог ей до него добраться - а дальше пусть они сами разбираются. Меня это не должно интересовать... А однако интересовало, очень интересовало. Я всегда был крайне любопытным человеком.
Агаттияр вернул мне кредитку и ещё раз поблагодарил за заботу о Рашели, откровенно давая понять, что нам уже пора прощаться. При всём своём любопытстве, я был человеком тактичным и ненавязчивым, поэтому принял его намёк к сведению и с сожалением заявил, что должен уходить.
Но тут в наш разговор вмешалась Рита. Похоже, она не уловила всех скрытых нюансов ситуации, и, вопреки планам отца, принялась упрашивать меня остаться у них на ужин. Усилием воли профессор скрыл раздражение, мигом проявившееся на его лице, и из вежливости вынужден был присоединиться к предложению дочери, надеясь, что я всё-таки откажусь.
Я бы и впрямь отказался, тем более что совсем недавно обедал, однако любопытство в конце концов возобладало над соображениями такта, и я принял их приглашение. Агаттияр был заметно раздосадован, зато Рита наоборот - обрадовалась.
- Вот и отлично, - сказала она, стрельнув в меня своими блестящими чёрными глазами. - Сейчас я накрою стол. Только сначала посмотрю, как там девочка.
Заглянув в комнату для гостей и убедившись, что Рашель по-прежнему крепко спит, Рита отправилась на кухню. Когда дверь за ней закрылась, Агаттияр натянуто улыбнулся и произнёс:
- А вы явно приглянулись моей дочери. Обычно она не очень-то жалует молодых людей, которые заходят ко мне в гости. Правда, в основном это мои сотрудники или аспиранты - представители скучной, по её мнению, профессии. А вы совсем другое дело. Лётчик, человек действия... Вы женаты?
- Разведён, - сказал я. - Детей нет. - И тут же, без всякого перехода, спросил: - А как зовут деда Рашели?
Последовавшая затем длительная пауза была весьма красноречива. В данный момент профессор не ожидал от меня такого вопроса и потому растерялся. Придумав историю о друге молодости, он наверняка позаботился и об имени, однако сейчас, застигнутый врасплох, не смог сразу вспомнить его.
- Жан-Поль Лафонтен, - наконец ответил Агаттияр. - Но мы называли его просто Джоном, так привычнее... Кстати, а вас как зовут? В смысле, ваше личное имя.
Было ясно, что он хочет увести разговор от неудобной для себя темы. Я решил не давить на него - ведь, в конце концов, он был здесь хозяином, а я только гостем.
- Стефан, - сказал я. - Но чаще меня называют Стасом.
- Вот как? Почему? Ведь «Стас» - это сокращённое от «Станислас», а вы должны быть Стивом.
- По идее, да. Однако я с детства привык быть Стасом. Это наша давняя семейная традиция, возникшая ещё до того, как мои предки переселились на Махаваршу. Уже много поколений старшим сыновьям в нашем роду поочерёдно дают имена Стефан и Владимир, а сокращённо Стас и Влад. Моего отца зовут Владом, дед был Стасом - ну, и так далее.
- А откуда были ваши предки?
- С Вилии. Когда чужаки захватили планету, на ней оставалось в живых лишь около ста тысяч человек. Сначала их отправили в концентрационные лагеря на Калхале, а потом, вместе с жителями других аннексированных планет, депортировали на Махаваршу.
Агаттияр как-то виновато посмотрел на меня, затем быстро отвёл глаза.
- А вот мои предки не сопротивлялись захватчикам. Мы сдались практически без единого выстрела, капитулировали сразу, как только в наше локальное пространство вошёл флот Иных. Взамен за это нам оставили планету и даровали некое иллюзорное подобие свободы. - Он сделал короткую паузу. - Думаю, вы, как лётчик, особенно остро ощущаете эту иллюзорность.
Я помрачнел.
- Даже острее, чем вы думаете. Я работаю на суборбитальных маршрутах.
Мой собеседник понимающе кивнул.

5

Дальнейший наш разговор, в ожидании обещанного Ритой ужина, проходил довольно вяло. Агаттияр вежливо расспрашивал меня о работе, я так же вежливо отвечал ему, однако слушал он меня вполуха, то и дело нетерпеливо ёрзая в кресле. В данный момент его занимал только один вопрос - как долго я собираюсь досаждать ему своим присутствием.
В конце концов мне стало до того неловко, что я волевым усилием обуздал своё любопытство и решил уйти, не дожидаясь ужина. Я как раз размышлял о том, под каким бы благовидным предлогом мне откланяться, когда в холле раздался короткий мелодичный перезвон.
Агаттияр дёрнулся, словно его ударило током. Если раньше он был просто взволнован (ну, и ещё раздражён тем, что я никак не ухожу), то сейчас в его взгляде мелькнул настоящий страх. Страх панический - вроде того, который я видел в глазах Рашели, когда мы повстречали незнакомца в метро.
Резко повернувшись к терминалу, он отрывисто произнёс:
- Компьютер, внешний обзор! Покажи парадный вход.
- Слушаюсь, хозяин, - почтительно отозвался бесполый механический голос.
Сию же секунду на встроенном в стену стереоэкране возникло изображение широкоплечего молодого человека приблизительно моих лет, может, чуть младше - на вид ему было от тридцати до тридцати пяти. Профессор сразу расслабился и облегчённо вздохнул:
- Всё в порядке. Это Сайид Махдев, один из моих ассистентов на кафедре. Он живёт за несколько домов от нас и часто захаживает в гости без приглашения. Формально ко мне, но на самом деле - к Рите... Чёрт, как некстати! - В сердцах добавил Агаттияр и направился к входной двери.
Я так и не понял, вырвались ли последние слова у него невольно, или это был тонко рассчитанный намёк, что и моё присутствие здесь неуместно.
Вскоре из передней донесся немного хрипловатый голос:
- Добрый вечер, профессор. Перед вашим домом стоит чей-то флайер. Я пришёл не вовремя?
- Да нет, что вы, Сайид, - прозвучал ответ Агаттияра, однако в его любезном тоне всё же чувствовалась неискренность. - В нашем доме вы всегда желанный гость. Мы как раз собираемся ужинать. Надеюсь, вы не откажетесь?
- Благодарю, сэр, но я к вам буквально на минутку. Проходил мимо, вот и решил заглянуть, поздороваться с Ритой. Давненько её не видел.
Они вошли в холл, и профессор познакомил нас, представив меня как сына своего старого университетского друга. Тем самым он фактически признавался мне в том, что солгал насчёт Рашели. Впрочем, я был далёк от того, чтобы обвинять Агаттияра в тугодумии или недостатке изобретательности. Просто сейчас он был до такой степени растерян и сбит с толку, что его мозг отказывался работать с должной быстротой и эффективностью.
«Ну и дела! - подумал я. - Интересно, что же такого он обнаружил на том диске?..»
Из кухни выглянула Рита и приветливо улыбнулась новому гостю:
- Здравствуйте, Сайид. Отец уже пригласил вас на ужин? Если нет, то приглашаю я.
- Очень жаль, но у меня дела, - ответил он вежливо. - Я хотел лишь повидать вас. В последний раз мы встречались дней десять назад, и я подумал, что будет нелишне напомнить вам о своём существовании.
Рита заметно смутилась, подошла к нам и протянула Махдеву руку. Но вместо того, чтобы пожать её, он вдруг отступил на два шага, выхватил из кармана пистолет и направил его на нас. Любезно-слащавая мина мигом слетела с его лица, сменившись выражением жёсткой решительности.
- Стойте на месте! Все трое. Пожалуйста, без глупостей. Любое резкое движение - и я буду стрелять.
Пистолет в его руке был не муляжом и не игрушкой, это я понял сразу. Я, конечно, не военный и не полицейский, а всего лишь пилот гражданской авиации, однако знакомство со всеми видами вооружения входило в программу подготовки лётного состава, поэтому я без труда опознал лучевик «RD-28» - стандартное табельное оружие армейских офицеров. Кроме того, я моментально определил, что пистолет снят с предохранителя и переключён в режим полуавтоматического дискретного огня.
- В чём дело, Сайид? - произнесла Рита, моргая от растерянности глазами. - Что случилось?.. - Она вопросительно взглянула на отца: - Папа, что здесь происходит?
У Агаттияра был жалкий, подавленный вид. Его плечи ссутулились, руки безвольно свисали вдоль туловища, а мигом постаревшее и осунувшееся лицо выражало полную обречённость.
- Это моя вина, дочка, - тихо промолвил он, беспомощно глядя на своего ассистента. - Я идиот. Законченный кретин. Я наивно полагал, что за четверть века ко мне уже утратили всякий интерес, я даже мысли не допускал, что за мной могут следить... А оказывается, меня до сих пор принимают всерьёз.
- Совершенно верно, профессор, - подтвердил Махдев, продолжая держать нас под прицелом. - Вас по-прежнему принимают всерьёз. Ещё восемь лет назад я докладывал начальству, что вы просто безобидный старый маразматик, который не стоит нашего внимания. К счастью, мои рекомендации снять с вас персональное наблюдение были отклонены. До сего дня я считал, что трачу своё время впустую, но теперь все годы, проведённые с вами, окупились сполна. Эта малышка - самая крупная дичь из тех, что попадали в наши силки на этой дрянной планетке. И поймал её я, именно я!
Послышалось тихое шуршание открываемой двери, и из гостевой комнаты вышла Рашель, закутанная в простынь. Одной рукой она придерживала своё импровизированное одеяние, а другой энергично протирала заспанные глаза.
Махдев слегка повернул голову в сторону девочки. Повернул чуть-чуть, лишь самую малость, но при этом его внимание всё-таки распределилось между нами и Рашелью. И я немедленно воспользовался этим.
Повторюсь: я не военный, а гражданский лётчик, но кое-какой подготовкой всё же располагаю. Чтобы иметь допуск к полётам, тем более на суборбитальных маршрутах, нужно постоянно держать себя в отличной физической форме, не менее пяти часов в неделю проводить в спортзалах за разными тренажёрами и ежедневно делать пробежки. К тому же в авиацию людей с замедленной реакцией не берут.
Действовал я без раздумий, подчиняясь инстинктам, а не разуму. Уверен, что одним из руководивших мной инстинктов, был отцовский. Я не понимал сути приходящего, но из речи Махдева твёрдо уяснил одно: ему нужна была Рашель. Его слова о «крупной дичи» звучали зловеще, а страх и обречённость Агаттияра заставляли предполагать наихудшее. Я не мог допустить, чтобы с девочкой случилось несчастье.
Махдев всё же успел выстрелить, но я точно просчитал свой рывок и, поднырнув под его руку, сумел уклониться. Лазерный импульс наверняка угодил бы в грудь Агаттияру, если бы не молниеносная реакция Риты. Словно прочитав мои мысли, она резко дёрнулась в сторону, потянув за собой отца, и тем самым спасла его от неминуемой смерти.
В следующее мгновение я выбил у противника пистолет и сжатой в кулак правой рукой что было силы врезал ему в челюсть. Будь это какой-нибудь фильм-боевик, Махдев без труда устоял бы на ногах, и мы с ним продолжили бы обмениваться ударами. Однако в жизни всё происходит иначе - человек весьма хрупкое и уязвимое существо, поэтому тот из противников, которому удаётся нанести точный и прицельный удар, обычно побеждает. После моего классического апперкота Махдев оказался в таком же классическом нокауте, а кисть моей руки пронзила острая, нестерпимая боль.
Кажется, я вскрикнул. Хотя не уверен, потому что в это же время закричала Рашель - громко и пронзительно. Своими большими, исполненными ужаса глазами она смотрела на Махдева, который, весь потемнев от натуги, безуспешно пытался подняться с пола.
Превозмогая боль, я собирался подойти к нему и пару раз пнуть его ногой в поддых, чтобы он угомонился, но тут меня опередил Агаттияр. Добравшись до пистолета, он схватил его и с угрюмой решимостью всадил в своего ассистента целую очередь лазерных импульсов, отпустив гашетку только тогда, когда спина Махдева превратилась в обожжённое месиво.
Рашель мигом перестала кричать. Бросившись ко мне, она зарылась лицом на моей груди и расплакалась. Левой рукой я поглаживал её всклокоченные волосы, а правую отвёл немного назад, чтобы девочка невзначай не задела её и не причинила мне дополнительную боль. Я и так уже до крови искусал себе губы, стараясь хоть немного отвлечь болевые рецепторы моего мозга от искалеченной кисти.
К счастью, долго страдать мне не пришлось. Как и в предыдущем случае, Рита проявила чудеса быстроты и сообразительности. Спустя несколько секунд она появилась рядом со мной с открытой аптечкой и первым делом раздавила у меня под носом какую-то капсулу.
Я вдохнул аэрозоль с лёгким, освежающим ароматом, и мне сразу полегчало. Между тем Рита, не теряя времени даром, прижала инъекционную ампулу к моему правому предплечью и сделала мне укол. Острая боль в кисти и запястье быстро прошла на убыль, а вскоре исчезла вовсе.
- Благодарю вас, - с облегчённым вздохом произнёс я. - Очень уж неловкий получился удар.

Предыдущая страница 2 Следующая страница


3 Олег Авраменко

- У вас могут быть вывихи и переломы, - сказала Рита. - Нужно срочно...
- Нет, дочка, - вмешался Агаттияр, по-прежнему сжимая в руке пистолет. - Сейчас некогда этим заниматься. Травма не смертельная, мистер Матусевич переживёт. А нам нужно уходить. Немедленно! Вскоре за девочкой начнётся настоящая охота.
Рашель наконец отстранилась от меня, посмотрела на него и неуверенно промолвила:
- Профессор...
- Молчи, милая, - перебил её Агаттияр. - Потом поговорим. Мой дом прослушивается, и тебе лучше не выдавать своих секретов.
- Но вы... вы знаете?
- Да, знаю. Знаю самое главное, я уже смотрел твой диск. И об этом стало известно нашим врагам. - Он подошёл к бездыханному телу Махдева и ногой перевернул его лицом вверх. - Я был слеп и глуп. Целых двенадцать лет я изо дня в день видел этого чело... это существо, мы много работали бок о бок, он был частым гостем в моём доме, но я ни на миг не заподозрил, кто он на самом деле. И это при том, что я прекрасно знал, как можно опознать пятидесятника, а полчаса назад даже снисходительно поучал мистера Матусевича... Ты, детка, сделала очень неудачный выбор, явившись ко мне.
Пока он всё это говорил, я внимательно разглядывал лежащего на полу Махдева. Кожа у него была значительно темнее, чем при жизни, челюсть сильно выдалась вперёд, нос напротив - втянулся в лицо, глаза стали раскосыми, а уши оттопырились и заострились кверху. Но при всём том он мало чем напоминал тех пятидесятников, которых я изредка видел в старых фильмах. Скорее он был похож на просто уродливого человека.
Уловив моё недоумение, Агаттияр объяснил:
- Под воздействием болевого шока у него началась обратная трансформация. Я не позволил ей закончиться - в своём естественном облике пятидесятники очень живучи и проворны. - Он снова повернулся к Рашели: - Одевайся, детка, мы сейчас уходим. Нам крупно повезло, что Махдев действовал в одиночку - видимо, хотел сам пожать все лавры от твоей поимки. Если бы он сообщил о тебе своему начальству, сюда явился бы целый отряд его соплеменников, и никакое геройство мистера Матусевича нас бы не спасло. Тем не менее мы должны поторопиться. Рита, тебе тоже стоит переодеться - сари не лучший наряд для беглецов... Только поскорее. Ну же!
- Хорошо, папа. - Рита подхватила с дивана одежду Рашели, взяла девочку за руку, и они вместе выбежали из холла.
Когда мы с Агаттияром остались вдвоём, он сгрёб с журнального столика все пять жетонов на метро, сунул их себе в карман, туда же положил и пистолет Махдева, предварительно поставив его на предохранитель, а затем обратился ко мне:
- Мистер Матусевич, я очень сожалею, что вы впутались в эту историю. Вы стали жертвой рокового стечения обстоятельств. Я советую вам сейчас же уйти. Вас, разумеется, найдут и будут допрашивать. Вы переживёте несколько очень неприятных дней, но затем вас оставят в покое... Ну, конечно, я не могу гарантировать это на все сто процентов, но скорее всего так и будет. Мой дом прослушивается, а может, и просматривается, все операции с компьютером контролируются. Ознакомившись с записями, пятидесятники убедятся, что вы ни во что не замешаны. Единственно они могут вменить вам в вину нападение на их соплеменника, но слишком жестоко мстить за это не станут. В конце концов, Махдева убил я, а вы просто напали на человека, который угрожал вам оружием. Пятидесятники - не жестокая раса, у них есть твёрдые представления о справедливости.
Я отрицательно покачал головой:
- Нет, профессор, я никуда не уйду. Я не отстану от вас, пока Рашель не окажется в безопасности.
Он пристально посмотрел на меня.
- Ваша забота о девочке делает вам честь. Однако учтите: если мы покинем дом вместе, вы будете обречены. Наши власти не защитят вас, на это не стоит надеяться. Вместе с нами вы станете изгоем, за вами будут охотиться - как чужаки, так и люди. Возможно, пострадают ваши друзья и родственники, все, с кем вы часто контактировали. За ними будет вестись слежка, их делами заинтересуется полиция. Если за кем-нибудь из них водятся тайные грешки, они наверняка всплывут на поверхность. А сами вы, можно не сомневаться, будете объявлены во всепланетный розыск как особо опасный преступник. Я нисколько не преувеличиваю, мистер Матусевич. Ставки в этой игре очень высоки.
Не буду лукавить, последние слова профессора здорово поколебали мою решимость. Нарисованная им картина произвела на меня гнетущее впечатление, и я сильно подозревал, что он ничуть не сгустил краски. Однако на раздумья и сомнения времени уже не оставалось - через несколько секунд в холл вернулись Рита с Рашелью. Дочь Агаттияра была одета в брючный костюм свободного покроя, в руке она держала белого цвета кейс с красным крестом. На девочке же был её прежний наряд - брюки, рубашка и курточка.
- Ну что, уходим? - спросила Рита.
Я встретился взглядом с ясными глазами Рашели. Девочка смотрела на меня с надеждой и безграничным доверием, она видела во мне своего защитника и покровителя, для неё я был человеком, который уже дважды выручил её из беды и рядом с которым она чувствовала себя в безопасности. Я вспомнил, как всего лишь пару минут назад, она, завёрнутая в простыню, такая испуганная и беззащитная, бросилась ко мне и прижалась к моей груди, заливая китель слезами. Эти слёзы ещё не высохли...
- Уходим, - сказал я твёрдо. - Все вместе.

6

Для бегства мы воспользовались моим флайером, поскольку в машинах Агаттияра и Риты вполне могли стоять «жучки». Однако профессор попросил Рашель и дальше воздерживаться от каких-либо высказываний по существу дела - ведь флайер мы собирались бросить, а в нём был компьютер, у которого имелась память. И хотя производители утверждали, что он (то есть компьютер) предназначен исключительно для управления машиной и не регистрирует разговоров между пассажирами, всё равно стоило перестраховаться. В конце концов, это был материк с его чёртовым социализмом, допускающим вмешательство государства в частную жизнь граждан под предлогом заботы об общественном благе.
Флайер вёл Агаттияр. Рашель сидела рядом с ним в пассажирском кресле, а мы с Ритой расположились на заднем сидении, и девушка, воспользовавшись флюороскопом из весьма кстати прихваченного медицинского кейса, обследовала мою травмированную руку.
- Ничего серьёзного, - наконец заключила она. - Несколько свежих микротрещин, немного пострадали сухожилия, а в остальном полный порядок. Ни вывихов, ни переломов нет. А судя по тому, как вы побледнели, я было решила, что дела обстоят гораздо серьёзнее.
- У меня пониженный болевой порог, - объяснил я. - Короче, плохо переношу боль. Из-за этого медкомиссия едва не забраковала меня.
- Понятно. - Рита обмотала моё запястье эластичной лентой и закрепила её. - Думаю, этого хватит. Просто держите руку в покое и не нагружайте её ничем. Через пару часов действие лекарства пройдёт, вы снова почувствуете боль - но уже не такую сильную, и, надеюсь, перетерпите её.
- Перетерплю, - пообещал я. - Кстати, профессор, куда мы летим? Или это тоже секрет?
- Да нет, никакого секрета. Всё равно маршрут флайера рано или поздно проследят. Мы доберёмся до площади Дхавантари, а там пересядем на метро.
- Но ведь станция есть и рядом с нашим домом? - возразила Рита.
- Ха! Она одна и никогда не бывает перегруженной. А возле Дхавантари целых шесть станций с множеством пересадок. Сейчас час пик, во всех переходах люди плывут сплошным потоком, ежеминутно проходят десятки поездов, и чужакам придётся хорошенько потрудиться, чтобы просмотреть записи нескольких сотен камер, выловить нас среди толпы и определить, в каком направлении мы уехали. Благо у нас есть жетоны, так что кредитками пользоваться не придётся. Даже если предположить, что Махдева вот-вот хватятся, то у нас в запасе ещё как минимум час. Находись кто-нибудь из его соплеменников неподалёку, он бы, без сомнения, вызвал его на подмогу. Не объясняя сути дела, просто сказал бы, что предстоит небольшая операция. В этом я совершенно уверен. Я не сумел обнаружить в Махдеве пятидесятника, он играл роль человека блестяще, но за двенадцать лет я хорошо изучил его характер. Он был честолюбив, не упускал случая утереть нос старшим, стремился доказать, что он умнее других, его поступки порой отличались чрезмерной импульсивностью, однако в известной осмотрительности ему нельзя было отказать. То, что он решил действовать без какого-либо прикрытия... - Профессор умолк, а затем досадливо выругался: - Ах, проклятье! Нам стоило бы сперва сходить к нему домой и стереть с его компьютера все записи. Как я сразу до этого не додумался?! А теперь уже поздно. Слишком рискованно возвращаться.
- Да, рискованно, - поддержала его Рита, боясь, как бы отец не изменил своё решение. - И бессмысленно. Все записи могли автоматически копироваться куда-нибудь в другое место. Например, на главный сервер их... этой... ну, штаб-квартиры.
- Вряд ли. Я уверен, что сетевыми коммуникациями чужаки не злоупотребляют - ведь де-юре они находятся у нас нелегально, и им вовсе не хочется излишне «светиться», привлекая к себе внимание хакеров. Да и тогда бы Махдев не действовал в одиночку. Следовательно, записи из нашего дома получал только он.
Некоторое время мы летели молча. Наконец Рита нерешительно произнесла:
- Папа, я не совсем понимаю, что происходит. Вернее, совсем не понимаю. Но я полностью доверяю тебе, я знаю, что ты поступаешь правильно. И всё же... Насколько это серьёзно?
- Это очень серьёзно, дочка. Ты же сама видела, как вёл себя Махдев. И как быстро он появился! Он присматривал за мной двенадцать лет и, конечно же, не мог всё свободное время сидеть за терминалом, наблюдая за происходящим в нашем доме. Но, когда я вставил диск Рашели в считыватель, его следящая программа наверняка взвыла от содержащейся там информации. Едва взглянув на экран, он моментально сообразил, какая добыча идёт ему в руки.
- Диск вы забрали? - отозвалась Рашель.
- Да, он у меня, - Агаттияр похлопал по карману. - И твой дистанционный пульт тоже. Так что успокойся.
- Вы смотрели только фильм, или... - она замолчала.
Профессор покачал головой:
- Увы, милая, не только фильм. Также я заглянул и в файлы спецификации... Надеюсь, в них не указаны координаты?
- Нет, там только общие технические характеристики. Я специально проверяла.
- Это уже лучше, гораздо лучше, - облегчённо промолвил профессор. - Но ради Бога, детка! Зачем ты вообще взяла с собой диск? Зачем ты так рисковала?
- Чтобы у меня были доказательства. Я боялась, что вы не поверите мне.
Агаттияр вздохнул:
- Я бы поверил. Сразу поверил, без всяких доказательств. Ведь я так долго ждал этого дня. Мечтал, верил, надеялся... - Затем он на секунду повернул голову и виновато взглянул на Риту: - Я уже извинился перед мистером Матусевичем, а сейчас прошу прощения у тебя, доченька. Если бы я мог, то оставил бы тебя дома, положившись на милость чужаков. Но это было невозможно. Они ни за что не поверят, что Рашель обратилась ко мне из-за тех событий, которые произошли ещё до твоего рождения, теперь они утвердятся в мысли, что все эти годы я участвовал в Сопротивлении, а ты была моей соратницей. Твою мать никто не тронет, она давно ушла от нас, зато с тобой церемониться не стали бы.
Рита положила руку на его плечо.
- Не надо извинений, папа. Я всё равно не оставила бы тебя. Никогда, ни за что... А ты действительно был замешан в тех событиях?
- Да, был, хоть и опосредствованно. Меня не зря подозревали, но доказать ничего не смогли. А потом... Через несколько месяцев я узнал, что стану отцом. Я испугался - и за тебя, и за себя, и за твою мать. Я решил отказаться от борьбы, которую считал напрасной и безнадёжной. - Он немного помолчал, затем грустно подытожил: - Махдев назвал меня старым маразматиком. Но на самом же деле я просто старый трус.
Слушая их разговор, я наконец понял, о чём идёт речь. Это случилось немногим более четверти века назад, когда я был десятилетним мальчишкой. Группа учёных и инженеров из Ранжпурского Института физики втайне от всех построила пять ракет класса «земля-орбита», снабжённых позитронными боеголовками огромной разрушительной силы и обладающих необычайной манёвренностью, которая позволяла им преодолеть мощную противоракетную защиту. Однажды ночью они произвели их запуск и уничтожили две боевые станции Иных, а ещё одну основательно повредили. После этого вся планета с ужасом ожидала ответных актов возмездия, но чужаки ограничились лишь тем, что потребовали от властей казнить всех причастных к диверсии лиц и наложили на Махаваршу одноразовую продовольственную контрибуцию в размере трети годичного валового сельскохозяйственного продукта. Оба эти требования были выполнены, а второе из них нанесло ощутимый урон планетарной экономике - но тем не менее до сих пор на могилах всех сорока трёх казнённых заговорщиков круглый год лежат свежие цветы...
Мы долетели до площади Дхавантари, и Агаттияр посадил флайер на стоянку возле крупного торгового центра. Когда мы выбрались из машины, он сказал:
- Идём в супермаркет. Там есть вход в подземный пассаж, а дальше уже решим, к какой станции метро нам направиться.
Так мы и сделали. Двигаясь сквозь толпу людей, заполонивших в это вечернее время главный вестибюль торгового центра, я наклонился к Рашели, которая шла рядом, крепко вцепившись мне в руку, и тихо спросил:
- Так кто же ты?
Ни секунды не колеблясь, она прошептала мне на ухо:
- Меня действительно зовут Рашель. Я с планеты Терр-де-Голль. По-вашему, это Терра-Галлия.

ГЛАВА ВТОРАЯ
ГОСТЬЯ ИЗ КОСМОСА

1

В крупных мегаполисах, таких, например, как Нью-Калькутта, подземка была самым удобным способом передвижения, однако я всегда предпочитал воздушные виды транспорта и с тех самых пор, как в двадцатилетнем возрасте обзавёлся собственным флайером, крайне редко пользовался услугами метрополитена. Поэтому неудивительно, что через пару десятков станций и нескольких пересадок, я совершенно потерял ориентацию и даже приблизительно не представлял, в какой части города мы сейчас находимся.
Во время последней пересадки, когда мы проходили по тоннелю с витринами небольших магазинчиков, Агаттияр вдруг остановился возле одного из них и, попросив нас немного обождать, вошёл внутрь. Через минуту он вернулся с двумя новыми телефонами и отдал мне один из них, а второй сунул себе в карман.
- Пришлось воспользоваться деньгами Рашели, - объяснил профессор уже на ходу. - Они, конечно, тоже «засвеченные», я внёс их серийные номера в компьютер, но это не страшно. Сейчас не середина прошлого столетия, тысячные купюры стоят не так много, чтобы все операции с ними отслеживались. Номера попадут базу данных только после того, как магазин сдаст наличную выручку в банк. Так что у нас в распоряжении есть минимум несколько часов до закрытия магазина. Но нам хватит и получаса.
Проехав ещё три или четыре станции, мы вышли из метро в каком-то тихом пригородном райончике и зашагали по тротуару вдоль неширокой улицы, по правую сторону которой располагались небольшие особняки, похожие на тот, в котором жил сам Агаттияр, а слева тянулся парк с чисто символической решётчатой оградой. Чуть дальше, за деревьями, виднелся пруд, поблескивавший в лучах заходящего солнца. Несмотря на хорошую погоду, парк в этот вечерний час был пуст и безлюден, лишь по дорожке вдоль ограды медленной трусцой бежал тучный мужчина средних лет в синем спортивном костюме.
Мы прошли по тротуару около сотни метров, затем свернули в парк и остановились возле одной из скамеек.
- Вы останетесь здесь, - произнёс Агаттияр. - А я пойду на разведку. - С этими словами он указал на двухэтажный дом в самом конце улицы: - Там живёт единственный человек, который может нам помочь. Единственный из тех, кого я знаю и кому полностью доверяю.
- А если за ним следят? - спросила Рита. - Как за тобой.
Профессор отрицательно покачал головой:
- Нет, это исключено. Во всяком случае, маловероятно. Если бы этот человек попал хоть под малейшее подозрение, он уже давно был бы мёртв. Он - не я, он... Впрочем, я всё равно не вижу другого выхода. Я больше не знаю никого, кто мог бы дать нам надёжное убежище и помочь Рашели с её проблемами. А тут счёт идёт на дни, даже на часы. - Агаттияр достал из кармана телефон. - Но мы, конечно, подстрахуемся. Сначала я пойду один и всё выведаю, а вы будете следить за происходящим с помощью телефона, который я дал мистеру Матусевичу. Если окажется, что я попал в ловушку, немедленно выбрасывайте аппарат и бегите обратно к метро. Честно говоря, я не знаю, что вы будете делать дальше, у меня нет никаких других вариантов. Постарайтесь затеряться в городе, и... В общем, я полагаюсь на вас, мистер Матусевич, на вашу находчивость. Вот, держите.
Быстро оглядевшись вокруг и убедившись, что поблизости никого нет, он передал мне пистолет, позаимствованный у Махдева, а Рашели вернул диск и дистанционный пульт. Затем с помощью телефонов мы установили связь. Агаттияр усилил до предела чувствительность микрофона и отключил динамик, а я наоборот - максимально увеличил громкость на своём аппарате.
- Получилось нечто вроде «жучка», - прокомментировал Агаттияр, пряча свой телефон в карман. - Но я всё же надеюсь, что эта предосторожность окажется излишней.
- Послушай, папа! - встревожилась Рита. - А если чужа... если враги держали «жучки» не только в нашем доме, но и в твоей одежде. А может, и в моей.
- Ну, тогда мы все покойники. Включая и того человека, к которому я иду. Но нет, дочка, никаких следящих устройств у нас нет. Одно дело четверть века прослушивать наш дом и контролировать все операции компьютера, а совсем другое - постоянно цеплять «жучки» на одежду или другие личные вещи. В течение нескольких месяцев, это ещё куда ни шло; но делать это все двадцать шесть лет... нет-нет, на такой риск они бы не пошли. К тому же я ведь не зря велел тебе снять кольца, часы, серёжки и всё такое прочее. А насчёт тряпок можешь не беспокоиться: у тебя, как медика, настоящая мания чистоты, едва ли не каждый день ты бросаешь всю ношеную одежду, и мою и свою, в чистящую машину - а таких нагрузок ни один «жучок» не выдержит. - Он прокашлялся. - Впрочем, ладно. Хватит об этом. Как бы то ни было, в ближайшие минуты всё выяснится.
Поцеловав на прощанье дочь и Рашель, а мне крепко пожав руку, Агаттияр двинулся к ряду особняков. Когда он оказался на противоположной стороне улицы, из динамика моего телефона раздался его голос:
- Если вы хорошо слышите меня, потрите лоб.
Я так и сделал.
- Отлично, - сказал профессор. - Теперь присаживайтесь на скамейку и делайте вид, что просто отдыхаете. Молодая семья вышла на прогулку.
Мы сели - я посередине, Рита справа, а Рашель слева, - и принялись усиленно изображать из себя отдыхающую семью. Тем не менее искоса мы наблюдали за тем, как Агаттияр неторопливо дошёл до нужного ему дома, поднялся на крыльцо и позвонил в дверь.
Поскольку расстояние было изрядное, мы не разглядели, человека, который впустил его внутрь. Зато из телефона довольно чётко донёсся насыщенный мужской баритон:
- Здравствуйте, сэр. - Произнесено это было с отменной вежливостью, но с нотками полнейшего безразличия в голосе. Таким тоном обычно говорят дворецкие и секретари, которые наперёд знают, что посетитель явился не к ним, а к их боссу. - Чем могу вам служить?
- Добрый день, - ответил Агаттияр. - Я хотел бы повидать господина Вадьяпати.
- Вы условились о встрече?
- Нет. Но я уверен, что он согласится меня принять. Передайте ему вот это.
Последовала пауза. Очевидно, Агаттияр вручил ему визитку или черкнул на бумаге своё имя. Скорее всего последнее - ведь вряд ли профессор носил в своей домашней одежде (пусть и весьма представительной на вид) визитные карточки. Хотя кто знает...
- Хорошо, сэр, - ответил секретарь (я всё-таки решил, что это секретарь, а не дворецкий). - Подождите минутку.
Ждать пришлось действительно только минутку. Затем секретарь вернулся и произнёс:
- Следуйте за мной, сэр. Господин Вадьяпати вас примет.
Дальше последовало уже знакомое тихое шуршание от того, что телефон при ходьбе тёрся о ткань кармана. Прошелестела, отворяясь, дверь, затем надтреснутый старческий голос произнёс:
- Благодарю вас, Бимал. Теперь, пожалуйста, оставьте нас вдвоём.
Дверь снова зашелестела, после чего воцарилась тишина. Я живо представил себе, как Агаттияр и его будущий собеседник внимательно рассматривают друг друга. Для полноты картины не хватало только деталей обстановки комнаты и внешности хозяина дома. Судя по голосу, это был старик лет за восемьдесят, а то и за девяносто.
- Ну что ж, здравствуй, Свами, - наконец промолвил хозяин. - А я-то надеялся, что тогда ты не узнал меня.
- Однако узнал, - ответил Агаттияр почтительно. - Хотя должен сказать, что пластический хирург здорово поработал над твоей внешностью и голосовыми связками. Да и психосинтетик потрудился на славу - твои манеры стали совершенно другими. Я бы ни за что тебя не узнал, если бы не одна твоя оплошность.
- Да, это было глупо. Мне не следовало задавать тебе тот вопрос на конгрессе. Но с тех пор прошло уже много лет, ты никак не реагировал, и я решил, что ты ничего не заметил.
- Я заметил, гуру. И всё понял.
Между собеседниками вновь повисло молчание, а Рита тихо, но с явственным изумлением в голосе прошептала:
- Он назвал его «гуру»! Неужели...
- Вам знакомо это имя? - спросила Рашель.
- Это не имя. «Гуру» значит «учитель». А учителем отца был... - Она умолкла, так как в этот момент разговор Агаттияра со своим гуру, учителем, возобновился.
- Да, тогда я совершил большую глупость, - произнёс хозяин дома. - А вот теперь сглупил ты. Тебе не следовало приходить сюда. У меня есть веские свидетельства, что ты по-прежнему под наблюдением. По пятам за тобой вряд ли ходят, но твои контакты наверняка контролируются.
- Знаю, - сказал Агаттияр. - Все эти годы мой дом прослушивался, а информация с компьютеров считывалась. Слежкой занимался один из моих ассистентов. Сейчас он мёртв. Я убил его, а от возможного «хвоста» избавился.
И опять тишина. Нетерпеливо ожидавшая продолжения разговора Рита не стала вдаваться в дальнейшие объяснения о личности учителя своего отца, но я уже и сам сообразил, что к чему. После того нашумевшего диверсионного акта чужаки требовали казни сорока четырёх заговорщиков, но одному из них, самому главному - Радживу Шанкару, директору Ранжпурского Института физики, - удалось бежать из тюрьмы. Ему помог один из надзирателей, который скрылся вместе с ним. Поговаривали, что тут не обошлось без содействия властей, которым вовсе не улыбалось лишить жизни самого выдающегося учёного Махаварши...
- Значит, ты всё-таки решил присоединиться к нам? - спросил Раджив Шанкар.
- Мне пришлось, гуру. Я был вынужден. Против собственной воли.
- Вот как? И почему?
- Я сделал важное открытие... Нет, - поспешил добавить Агаттияр, - это не то, что ты подумал. Не научное открытие, а... Словом, ко мне попала информация. Такая горячая, что мне кажется, будто я весь пылаю. И это при всём том, что я знаю лишь малую её часть. Мне не известны никакие детали, но я подозреваю... я уверен , что в ближайшее время Махаваршу ждут большие перемены.
- И что же это за информация?
- Погоди, гуру, всему своё время. Прежде чем ознакомить тебя с ней, я должен убедиться, что ты сможешь дать нам надёжное убежище.
- Вам ? - переспросил Шанкар. - Кому это «вам»?
- Мне, моей дочери и ещё двум людям, за которых я могу поручиться. Один из них - случайный, но верный человек, а другой - тот, из-за кого, собственно, я оказался здесь.
- Они знают, что ты пошёл ко мне?
- Да, знают. Однако не бойся, они не предадут. За ними самими охотятся, и...
- В том-то и дело, Свами, - неожиданно резко перебил его Шанкар. - Ты просто глупец! Зная, что их разыскивают, ты всё же рассказал им обо мне! А вдруг их уже схватили и вытрясли все необходимые сведения? Что если сейчас, в эту самую минуту, мой дом уже окружили чужаки и теперь только ждут сигнала к штурму. И вообще, тебе не следовало приезжать ко мне. Ты должен был просто позвонить из какого-нибудь общественного телефона и попросить о помощи. А так ты поставил под удар всю нашу организацию!
- У меня не было времени, - всё так же почтительно, но вместе с тем твёрдо возразил Агаттияр. - Я не мог ждать, пока твои люди всё проверят, потом перепроверят и предпримут все мыслимые меры предосторожности. Да, гуру, я признаю, что подверг тебя известной опасности и, возможно, разрушил твою легенду. Рано или поздно чужаки обнаружат, что я вышел из подземки в твоём районе, и станут прочёсывать его вдоль и поперек. Но уверяю тебя: человек, ради которого я так поступил, представляет гораздо бо льшую ценность, чем твоё прикрытие. Познакомившись с ним, ты полностью согласишься со мной.
Секундная пауза.
- Ладно, хватит болтовни, - сказал Шанкар. - Что сделано, то сделано. Давай-ка адрес, где ты прячешь того человека - ну, и остальных тоже. Обещаю, что о них немедленно позаботятся.
- А ты можешь гарантировать, что вместе с твоими людьми этот адрес не получат Иные? Ты уверен, что за тобой не следят, что твои линии связи не прослушиваются?
- Я жив, Свами. Как видишь, я всё ещё жив. По-моему, это самая лучшая гарантия.
- А если тебя вычислили совсем недавно? Если тебя решили временно не трогать, чтобы побольше разузнать об остальных лидерах Сопротивления?
- Я уверен, что нет. Даже больше - я это знаю . Можешь на меня положиться.
- Что ж, хорошо. - Из телефона послышался какой-то шорох, затем голос Агаттияра, совсем уже громко произнёс: - Мистер Матусевич!
- Да, - ответил я.
- Всё в порядке, можете присоединяться к нам. Идите не спеша, будто прогуливаетесь; не привлекайте к себе внимания. А телефон немедленно отключите и по пути выбросьте в ближайший утилизатор. Точно так же я поступлю и со своим.
Последнее, что я услышал, прежде чем последовал совету Агаттияра и выключил телефон, была ворчливая реплика Шанкара:
- Ну и хитрец же ты, Свами! А ведь я должен был догадаться...

2

Раджив Шанкар, ныне живущий под именем господина Вадьяпати, оказался именно таким, каким я представлял его по голосу, - тщедушного вида стариком под девяносто лет, с редкими седыми волосами, маленьким сморщенным лицом и обтянутыми пергаментной кожей тонкими костлявыми руками. Когда Бимал завёл нас в его кабинет, он сидел в широком кресле перед столом и довольно энергично для своего возраста вещал в трубку интеркома, похожего на тот, который используют в крупных учреждениях для сугубо внутренней связи.
- ...да, именно всё. Не отдельные записи, не на отдельных станциях, а всю базу данных метрополитена. Подчистую, без возможности восстановления... Джей-семнадцатый, я знаю, что делаю. Я хорошо представляю, сколько линий мы засветим, сколько серверов потеряем, скольким людям придётся уйти на «нелегалку». Но это необходимо. Так же необходимо, как и налёт на тот магазинчик. Сейчас же приступайте к заданию. Только сначала соедините меня с Ар-Ти-девятым... Нет, прямо через ваш хост. У нас мало времени для обходных манёвров. И в любом случае, эту линию придётся уничтожить. Выполняйте, Джей.
В ожидании следующего соединения, Шанкар посмотрел на нас. Глаза его, в отличие от старчески сморщенного, почти безжизненного лица, были живыми, блестящими, пронзительными.
- Здравствуйте, молодые люди. Присаживайтесь, пожалуйста.
Мы расселись на стульях возле стены, где уже сидел отец Риты. Бимал остался стоять у двери, как солдат на своём боевом посту, зорко всматриваясь в нас, следя за каждым нашим движением. На вид ему было лет пятьдесят, но его атлетическая фигура и чёткая координация движений свидетельствовали о том, что он обладает недюжинной физической силой и быстрой реакцией. Судя по всему, он был не столько секретарём Шанкара, сколько его телохранителем.
Очевидно, Агаттияр уже сообщил своему гуру, кто из нас представляет наибольшую ценность, потому что взгляд Шанкара тотчас упёрся в Рашель.
- Ну, девонька, заварила ты кашу! Надеюсь, твоя информация стоит всех наших хлопот. Свами отказывается что-либо говорить, пока я не обеспечу тебе полную безопасность. Я хорошо знаю его, он не стал бы понапрасну суетиться, но всё же...
Тут раздался зуммер интеркома. Шанкар снова заговорил в трубку:
- Ар-Ти-девятый, это Эй-второй... Да, мой мальчик, именно я. Но давай обойдёмся без имён. Слушай меня внимательно - тебе предстоит дело особой важности. Недалеко от тебя живёт Сайид Махдев. Знаешь, где?.. Вот и отлично. А что у тебя есть из оружия и взрывных устройств?.. Ар-Ти, я отдаю себе отчёт в том, что говорю прямым текстом. Но сейчас это не важно. Отвечай так же прямо... - Некоторое время Шанкар молча слушал. - Хорошо, этого достаточно. Так вот, экипируйся соответственным образом и ступай к дому Махдева. Сначала просвети его сканнером, проверь, есть ли там люди. Если есть, то немедленно уходи. А нет - проникни внутрь и сотри все данные с его рабочего компьютера... Да, понимаю, у него могут быть удалённые ресурсы. Попробуй покопаться, просмотри все недавние логи. Но долго не задерживайся - не более десяти минут. Потом заложи пару бомб и ступай к дому сто восемнадцать... Да, я знаю, чей он. Он должен быть пустым. Там ничего не делай, ничего не трогай, просто заминируй его, как и дом Махдева. И сразу - к станции метро. Перед входом в неё активируй все взрывные устройства... Ну, конечно, мой мальчик, это само собой разумеется. Ведь у тебя дома установлена система самоуничтожения?.. Как раз для таких случаев она и предназначена. Дальше следуй схеме эвакуации... Да, по категории «Экстра». О тебе позаботятся... Мне тоже жаль, Ар-Ти, но ты знал, на что идёшь, когда присоединился к нам. Насчёт любимой работы не беспокойся, ты продолжишь ею заниматься, только в другом месте. А вот если у тебя есть любимая девушка... Ага! Вот как? Ну, тогда тебе повезло. Принимайся за дело, мой мальчик. Удачи тебе.
Шанкар выключил интерком и откинулся на спинку кресла.
- Как видишь, Свами, я выполнил твои условия. Чужаки в базе данных метро ещё не копались и добраться до неё уже не успеют. Они никак не смогут определить, в каком районе вы вышли. А магазин, где вы купили телефоны, наши люди ограбят и унесут всю наличную выручку. Также, если нам повезёт, все записи Махдева будут уничтожены, а если не повезёт... Что ж, тогда и девочке, и её покровителю, - быстрый взгляд на меня, - придётся перейти на нелегальное положение. А теперь я жду объяснений. Надеюсь, они оправдают те меры, которые я только что принял.
- Целиком и полностью, гуру. Но... не стоит ли сделать ещё одно - обеспечить путь для быстрого бегства? Так, на всякий случай. На самый крайний случай.
- Он уже обеспечен, Свами. Давно обеспечен. И всегда готов. Положись на меня.
- Хорошо. - Агаттияр повернулся к девочке: - Давай диск, Рашель. Прежде всего, продемонстрируем фильм. Я его, кстати, до конца не досмотрел.
Рашель отдала профессору свой диск, и тот вставил его в считывающее устройство настенного терминала. На большом стереоскопическом экране возникла объёмная картинка усеянного звёздами космического пространства, а в центре виднелся маленький, размером с теннисный мяч, зелёно-голубой шар планеты. Он начал увеличиваться, пока не заполонил собой пол-экрана, и сквозь окутывавшую его туманную дымку стали видны очертания материков. Впрочем, я ещё раньше понял, что это не может быть Махаварша: слишком уж мало звёзд окружало планету. По сравнению с нашим регионом Галактики, та область космоса казалась сущей пустыней.
- Мир, в котором мы живём, называется Терра-Галлия, - прозвучал за кадром приятный женский голос точно с таким же акцентом, как у Рашели. - Это прекрасный, благодатный мир, освоенный людьми свыше тринадцати веков назад. Здесь много плодородной земли, которая приносит нам высокие урожаи; в реках, морях и океанах обитают тысячи видов съедобной рыбы; животный и растительный мир суши поражает своим разнообразием; а недра богаты полезными ископаемыми. У нас есть всё, что нужно для жизни человека. - По ходу повествования изображение планеты всё укрупнялось, и теперь уже камера стремительно неслась над землёй всего лишь на высоте десяти - пятнадцати километров, показывая разбросанные там и сям города и посёлки, изрезанные на прямоугольники поля и обширные луга с пасущимися на них стадами скота, ровные нити автострад, извилистые ленты рек, сверкающие зеркала озёр и зелёные массивы лесов. - Наша промышленность процветает, мы развиваем науку и культуру, социальную сферу, недавно численность населения Терры-Галлии превысила трёхмиллиардный рубеж. Но самое главное, чем мы обладаем, что мы ценим превыше всего, - это свобода. Мы сами хозяева своей планеты и всей системы Дельты Октанта. На нашу землю не ступала нога оккупанта, на орбите над нами не висят корабли Иных, мы полностью контролируем всё окружающее пространство, включая врата нашей системы - дром-зону.
Камера резко пошла вверх, и за считанные секунды панорама поверхности планеты вновь сменилась усеянной звёздами чернотой космоса, среди которой висел зелёно-голубой шар. Затем ракурс немного изменился, планета сдвинулась к нижнему краю экрана, а вверху появился ослепительно сияющий диск оранжевого солнца. Оно быстро начало удаляться, уменьшаясь в размерах и понемногу тускнея. Планета превратилась в светящуюся точку, потом - в едва заметную среди звёзд искорку, а вскоре и вовсе погасла, растворившись в глубинах пространства.
Камера совершила ещё один разворот, и на экране возникла громада боевой космической станции, ощетинившейся жерлами плазменных орудий и продырявленная шахтами ракетных установок. Дальше, на заднем плане, маячило ещё по меньшей мере десяток подобных станций, между которыми то и дело сновали многочисленные челноки.
- Здесь расположена наша дром-зона, - опять заговорил голос за кадром. - Уже более ста лет наши космические войска успешно охраняют её, отражая все попытки врага проникнуть в локальное пространство Терры-Галлии. Более ста лет чужаки стремятся покорить нашу планету, как покорили другие человеческие миры. Они бросают против нас огромные силы, на них работают военно-промышленные комплексы многих планет, за их плечами - объединённая мощь девяти цивилизаций. А мы одиноки, мы можем положиться только на самих себя, нам неоткуда ждать помощи. Однако мы не сдаёмся. Мы боремся - и побеждаем.
Теперь камера переместилась на борт одной из станций. Мы увидели панораму просторного командного центра с двумя рядами пультов, за которыми сидели одетые в серо-голубую военную форму люди. Всю противоположную сторону зала занимали обзорные экраны - один большой, посередине, и более десятка вспомогательных, по бокам. На главном экране ничего, кроме звёзд, не было; на вспомогательных виднелись другие боевые станции.
В командном центре царила атмосфера спокойного, даже немного расслабленного ожидания. Некоторые из присутствующих курили, другие переговаривались между собой на непонятном мне языке, кое-кто просто сидел, откинувшись на спинку кресла и устремив взгляд на главный обзорный экран. Тем не менее во всём их поведении чувствовалась предельная собранность, готовность в любой момент перейти к активным действиям. По всему было видно, что для этих людей такое времяпрепровождение было привычным занятием.
- Это самая обыкновенная дежурная вахта на заградительной станции «Вермандуа», - послышался закадровый комментарий. - Одна из тех вахт, которые наши защитники несут изо дня в день, из года в год, ежеминутно ожидая очередной атаки врага. Они ещё не знают, что она начнётся через считанные секунды.
Едва были произнесены эти слова, как в черноте космоса на главном экране возникло слабое голубоватое мерцание. Из фильмов и виртуальных реальностей на космическую тематику я знал, что это мерцание означает открытие одного из гиперканалов в дром-зоне.
Тот же час взвыла сирена, а кто-то воскликнул:
- Attention! - и слово это, хоть оно и было произнесено как «аттансьон», не нуждалось ни в каком переводе.
Переход дежурных от бездеятельного ожидания к полной сосредоточенности был молниеносным. Каждый из них, не выказывая ни малейших признаков паники или суетливости, занялся своим делом - кто забормотал что-то в микрофон, кто застучал клавишами на пульте, а четверо человек немедленно надели на голову ментошлемы, обеспечивающие прямой контакт мозга с компьютерными устройствами ввода-вывода. Я догадался, что это были операторы артиллерийских систем.

Предыдущая страница 3 Следующая страница


Звезды в ладонях 4

Ещё пару секунд спустя откуда-то из-за кадра быстрым шагом вышел мужчина лет на десять старше меня в мундире с широкой золотой окантовкой на обшлагах рукавов и звёздами на погонах. Он явно был старшим по званию в этой компании.
- L'indicatif incorrect, contre-amiral! - доложил ему один из офицеров. - Ce sont les е trangers!
(Думаю, здесь уместна небольшая ремарка. Дабы не прослыть безграмотным невеждой, я привожу правильное написание произнесённых слов, хотя на самом деле я услышал следующее: «Лендикатив энкорэ, контрамираль! Сьосон лезэтранжер!»)
Контр-адмирал коротко, отрывисто кивнул, устроился в кресле за центральным пультом и стал отдавать какие-то приказания.
Из мерцающей голубизны в пространство вынырнули первые непрошеные гости. Это был огромный линкор в сопровождении целого косяка шаттлов. Ещё выходя из горловины канала, линкор уже вёл мощный упреждающий огонь, но все его залпы пропадали втуне, поскольку станция располагалась не прямо по его курсу, а почти что на траверзе.
- Feu! - скомандовал контр-адмирал, и на линкор с сопровождением обрушился шквал огня.
Изображение укрупнилось, и теперь в кадре оставались лишь обзорные экраны. На вспомогательных было видно, что стрельба ведётся не только с «Вермандуа»; палили также орудия всех остальных станций. А те шаттлы из свиты линкора, которые не попали под плазменный залп, были подбиты ракетами. Некоторым из них всё же удалось ускользнуть за пределы главного обзорного экрана, но Рашель объяснила:
- Сейчас ими займутся наши истребители. Отсюда этого не видно.
Между тем линкор полностью окутался огнём и стал разваливаться на части. Впрочем, он был только первой ласточкой (вернее, первым летающим бегемотом) массированной атаки Иных. Вслед за ним двинула целая армада других линкоров, крейсеров, дредноутов, эсминцев и прочих более лёгких боевых кораблей. Заградительные станции встречали их беспрерывными залпами плазменных орудий и роем позитронных ракет. Я заметил, как по ходу боя они постепенно разворачивались, чтобы дать возможность остыть уже использованным орудиям и пустить в ход новые.
По хронометражу фильма сражение продолжалось около получаса, но многочисленные купюры свидетельствовали о том, что длилось оно гораздо дольше - может, даже целые сутки. Авторы отобрали лишь самые напряжённые эпизоды, используя записи не только со станции, но и также с борта истребителей и крейсеров второго эшелона обороны.
На поверку самыми опасными противниками оказались корабли средних габаритов, достаточно быстрые и манёвренные, чтобы иметь шанс уйти из зоны перекрёстного огня станций, и вместе с тем обладающие большой огневой мощью, чтобы защититься от пущенных им наперехват позитронных ракет. В бой с ними вступали корветы, фрегаты и эсминцы, и тут потери обеих сторон были приблизительно равными. Если бы не шквальный огонь заградительных станций, охраняющих дром-зону, противник попросту смял бы обороняющихся своим числом. Но так подавляющее большинство кораблей чужаков уничтожались ещё при выходе из гиперпространства, а те которым всё же удавалось прорваться, были слишком малочисленны, чтобы представлять сколько-нибудь серьёзную угрозу.
Как я уже говорил прежде, я видел немало фильмов о космосе, в том числе и о космических сражениях. Там батальные сцены были, пожалуй, поэффектнее - более красочные, динамичные, с соответствующим звуковым оформлением (хотя даже последнему дураку известно, что в космосе всё происходит беззвучно), не такие сумбурные и смотрелись гораздо эстетичнее. Однако запись на диске Рашели поражала своим натурализмом, своей всамделишностью, суровой и неприкрытой правдивостью. На этих кадрах уничтожались настоящие корабли, и находящиеся в них мыслящие существа (пусть в большинстве своём это были не люди) гибли действительно , а не понарошку, сгорая дотла в океане бушующей плазмы...
Сражение закончилось, и теперь на экране демонстрировались его последствия. Армия противника была сокрушена подчистую, зато защитники Терры-Галлии понесли незначительный урон. Ни одна из заградительных станций не была уничтожена, только у двух имелись заметные наружные повреждения, а остальные были целы-целёхоньки. Потери среди кораблей и шаттлов-истребителей были более существенными, но в основном они (как и прорвавшиеся за пределы дром-зоны суда чужаков) были не разрушены, а просто подбиты, и, на мой взгляд лётчика с инженерным образованием, подлежали восстановлению.
- Это была девятьсот сорок вторая массированная атака Иных со времени начала войны, - сообщила комментатор. - В среднем восемь раз в год нашим войскам приходится выдерживать крупномасштабное сражение, подобное тому, фрагменты которого вы только что видели. А более мелкие вторжения, под прикрытием которых в наше локальное пространство пытаются проникнуть диверсионные и разведывательные группы, случаются почти еженедельно. Их счёт идёт уже на многие тысячи. Противник стремится измотать нас психологически, истощить наш промышленный потенциал, довести до полного краха нашу экономику и тем самым заставить нас капитулировать. Но мы держимся, мы боремся, мы живём! - Затем последовала выразительная пауза, на экране вновь возникла зелёно-голубая планета, окружённая редкой россыпью звёзд, и голос проникновенно произнёс: - А вы?
Тот же вопрос ярко-красными пульсирующими буквами вспыхнул на фоне планеты Терра-Галлия. Единственной человеческой планеты в Галактике, которая ещё сохраняла свою свободу и независимость.

3

Фильм закончился, и в кабинете воцарилось напряжённое молчание. Сидевшая рядом со мной Рита взволнованно дышала, её лицо выражало целую гамму чувств от недоверчивого изумления до глубокого восторга. Если я, после того признания Рашели в толпе среди торгового центра, хоть частично был готов к чему-то подобному, то для неё всё увиденное явилось совершеннейшей неожиданностью.
Бимал стоял у двери, словно окаменевший. Раджив Шанкар неподвижно сидел в кресле с закрытыми глазами. По его сморщенному, по-прежнему безжизненному лицу нельзя было судить об обуревавших его чувствах; однако руки, лежавшие на подлокотниках, мелко дрожали. Наконец он распахнул глаза и устремил взгляд на Рашель.
- Если это правда... - прохрипел он. - Если только эта запись не провокация чужаков... Где ты её взяла?
- Я привезла её с собой, - спокойно ответила Рашель. - Терра-Галлия моя родная планета.
Тщедушное тело старика сотряслось от кашля. Левой рукой он схватился за сердце, а правую судорожно протянул вперёд, к какому-то флакону на столе. Бимал тотчас встрепенулся и бросился к своему боссу. Впрочем, Шанкар уже без его помощи вытряхнул из флакона несколько маленьких красных капсул и отправил их в рот. Потом снова откинулся на спинку кресла, расслабился, но глаз уже не закрывал.
- Ты был прав, Свами, - вновь заговорил он своим скрипучим голосом. - Это великое открытие. Величайшее за последние сто лет... - Резким, порывистым движением Раджив Шанкар закрыл ладонями лицо. - О, боги, я не верил, что доживу до этого! Я надеялся, отчаянно надеялся, что чужакам не удалось покорить всё человечество, что люди ещё продолжают борьбу... Теперь я знаю это и могу спокойно умереть. Теперь я не буду мучиться мыслью, что прожил свою жизнь напрасно, что...
Его прервал вызов интеркома. Он быстро схватил трубку:
- Эй-второй на связи... Да... - Шанкар слушал две или три минуты, изредка вставляя короткие междометия. Потом попросил собеседника немного обождать, переключил интерком в режим паузы и посмотрел на нас: - Базы данных метрополитена полностью уничтожены. Магазин успешно ограблен - к нашему счастью, в этот день там сделали много покупок за наличные, так что полиция сочтёт этот налёт чистым криминалом. Но с записями Махдева всё прошло не так гладко. Когда Ар-Ти-девятый разбирался с его компьютером, в дом нагрянуло трое пятидесятников. К счастью, он их всех застрелил, а дом подорвал - как и твой, Свами, и свой. Но, увы, теперь нам неизвестно, как много Иные знают об этом деле. А что они кое-что знают, не подлежит сомнению: по свидетельству Ар-Ти, появление тех трёх агентов не походило на простой визит вежливости. Поэтому будем считать, что врагу известно всё - и содержимое диска, и то, о чём вы говорили в доме. Какие ещё меры нужно предпринять?
Судя по его виду, Шанкар был готов на всё - вплоть до того, чтобы подорвать весь город.
- В нашем разговоре, - сказал Агаттияр, - мистер Матусевич упоминал, что Рашель прилетела с Джерси.
- Я солгала, - ответила девочка. - На самом деле я прилетела с Окинавы. Но там говорят с особенным акцентом, да и большинство местных жителей принадлежит к монголоидной субрасе. Поэтому я выбрала Джерси.
- Однако есть ещё номера банкнот. Все из одной серии. Ведь ты наверняка заплатила за авиабилет точно такими же деньгами.
Рашель кивнула:
- Да. Они сохранились у нас ещё с тех времён, когда наши планеты вели между собой торговлю.
- Значит, - заключил Агаттияр, - теоретически чужаки смогут вычислить, откуда ты прилетела. И, можно не сомневаться, что прочешут каждый кубометр акватории острова.
- Это не имеет значения. Челнока там уже нет. Я отдала ему команду перебазироваться в другое место - на дно Юго-восточной океанической впадины.
- Правильно сделала, - одобрил Шанкар. - Там уж его точно не обнаружат. Зато теперь мы имеем возможность... Впрочем, это обсудим позже. На твоём диске, кроме фильма, есть что-то ещё?
- Да, сэр. Полная спецификация и данные о состоянии бортовых систем корабля. Но я уже говорила господину профессору, что ни координат, ни траектории там не указано. А он хорошо замаскирован, чтобы обнаружить его радарами. Я спрятала его в метеоритном поясе.
- Отлично. Что ещё?
Рашель и Агаттияр переглянулись. Профессор покачал головой.
- Больше ничего, - сказала девочка. - Если эти записи попали в руки чужаков, они узнали только то, кто я, откуда, на каком корабле прилетела и что с ним случилось в пути. Это всё. А фильм для них не новость. Наши разведчики уже распространили его в инфосетях семи оккупированных планет.
- Да, кстати, - заметил Агаттияр. - До отчёта о состоянии бортовых систем я добраться не успел. Поэтому не знаю, что случилось с кораблём. И чужаки, скорее всего, не знают. Думаю, Махдев видел только те файлы, которые я открывал. Параллельно получать запрашиваемые мной данные - это одно дело, а самостоятельно считывать их - совсем другое. Я бы непременно заметил, что кто-то посторонний управляет моими локальными ресурсами. Я, конечно, глупец, но отнюдь не профан.
- Так, ладно... - Шанкар вновь активировал интерком и произнёс: - Всё в порядке, Джей-семнадцатый. Операция завершена. Эй-второй связь закончил.
Положив трубку старик поднялся из-за стола, подошёл к настенному терминалу и вынул оттуда диск Рашели.
- Итак, мы уходим. Я обещал вам надёжное убежище - и предоставлю его. Хотя боюсь, что для Рашели любое убежище на Махаварше не будет в достаточной мере надёжным.
Он остановился перед книжным шкафом и скороговоркой произнёс бессмысленный набор слов. Шкаф бесшумно отъехал в сторону, открыв вход в кабину небольшого лифта.
- Проходите, молодые люди, - сказал Шанкар, явно подразумевая, что к этой категории относится и Агаттияр. Затем повернулся к своему секретарю-телохранителю: - Вы с нами не поедете, Бимал. Вам лучше не знать, куда мы направляемся. Это в ваших же интересах, вы сами понимаете. А вскоре за вами придут и переправят в надёжное убежище. Вы слишком много знаете, чтобы оставаться здесь.
Бимал согласно кивнул и, попрощавшись с нами, покинул кабинет.
Мы спустились в просторное подвальное помещение, расположенное, по моим грубым прикидкам, на глубине метров десяти или пятнадцати под поверхностью. Оно представляло собой не научную лабораторию, как можно было ожидать, зная о прошлом хозяина дома, а скорее нечто вроде гостиной. В противоположной от нас стене находилось четыре двери, и я мог бы побиться об заклад, что они ведут в спальни.
- Нет, - сказал Шанкар. - Это не то убежище, которое я вам обещал. Это всего лишь подземный гостевой этаж - для тех посетителей, которые приходят ко мне не с улицы, а несколько другим путём.
Он снова протараторил какую-то белиберду, и часть стены справа от нас раздвинулась, обнажив массивную бронированную дверь с буквенно-цифровым замком. Шанкар подошёл к ней и отстучал на клавиатуре невероятно длинный код - по меньшей мере в сотню знаков.
Дверь открылась, и за ней показалась очередная кабина лифта - на сей раз, правда, гораздо просторнее и с несколькими откидными сиденьями.
- Кажется, я начинаю понимать, - пробормотал Агаттияр, когда мы вошли в кабину. - Значит, разговоры о Партизанских Катакомбах не были просто сказкой?
- Как видишь, нет, - ответил Шанкар, закрывая двойную бронированную дверь. Затем он нажал кнопку со стрелкой, направленной вниз, и лифт начал спускаться, быстро набирая скорость. - Прошу вас, присаживайтесь. Путешествие займёт у нас восемь с половиной минут.
Мы опустили откидные сиденья и сели. Рита, которая уже немного опомнилась от всего увиденного и услышанного, через силу выдавила из себя:
- Что за катакомбы?
- Ну, в действительности это разветвлённая система подземных коммуникаций с автономным обеспечением. Катакомбы начали строить ещё в самом начале войны на тот случай, если планету оккупируют и придётся вести партизанские действия. Их сооружали в строжайшей тайне, соблюдая все меры предосторожности, поэтому схема входов и внутренних соединений была известна только узкому кругу посвящённых. Рабочие и инженеры трудились месячными вахтами, их доставляли вниз и возвращали на поверхность, погружая в глубокий сон. После капитуляции Махаварши секретные схемы Катакомб удалось изъять из правительственных баз данных, и теперь они доступны только руководителям Сопротивления.
Лицо Агаттияра на какую-то секунду исказила гримаса иронии, которая не ускользнула от цепкого взгляда Шанкара.
- Ну, давай, Свами, говори. Скажи мне то, что хотел сказать давно, но никак не решался. Ты всегда считал наше движение пустой и бессмысленной затеей. Ты не видел особого смысла в том, чтобы вылавливать и истреблять шпионов-пятидесятников и каждую годовщину капитуляции отмечать террористическими актами против нашего коллаборационистского правительства. По-твоему, это просто глупо. Ведь так?
Агаттияр неохотно кивнул:
- Да, гуру. И я по-прежнему так считаю.
- Представь себе, я тоже. Это мнение разделяют и остальные руководители организации. Наша цель - полномасштабная война против чужаков, война за освобождение Махаварши. Но мы не можем вести её, пока они там, - он указал пальцем вверх, - а мы здесь. Нам нужна настоящая оккупация, а не блокада с орбиты. Нужны их наземные базы, которые мы могли бы атаковать, захватывать корабли и вооружение, а потом бить их в космосе. И та наша афера с ракетами была задумана именно ради этого - ради того, чтобы спровоцировать Иных на установление полноценного оккупационного режима. Именно поэтому мы не ударились в бега сразу после ракетной атаки. Мы все могли бы спастись, но решили остаться, чтобы не дать властям шанс отмежеваться от нас, объявить нас беглыми мятежниками. Мы ожидали, что чужаки потребуют нашей казни; но мы не думали, что правительство окажется таким мягкотелым и бесхарактерным, что пойдёт у них на поводу. - Шанкар перевёл дыхание. - Да, конечно, ты можешь возразить, что оно решило пожертвовать четырьмя десятками своих граждан, чтобы уберечь от гибели миллионы. Ты скажешь, что всё население планеты с облегчением вздохнуло, когда правительство приняло ультиматум Иных. И в чём-то ты будешь прав. Но также ты должен признать, что каждый человек на Махаварше был на нашей стороне, что, со страхом ожидая возмездия, наши соотечественники всё же одобряли и поддерживали нас. Если бы власти пошли на принцип и отвергли требование казнить нас, чужаки были бы вынуждены направить на планету оккупационные отряды для предотвращения дальнейших терактов - и столкнулись бы здесь со всенародным восстанием. У них бы земля горела под ногами, они бы...
- Они бы просто уничтожили нас, - перебил его Агаттияр. - Сожгли бы всю Махаваршу вместе с нами.
- Может быть. А может, и нет. И скорее всего, нет. Даже в разгар войны чужаки не решались уничтожать целые населённые планеты, боясь подорвать свою коалицию изнутри. А сейчас - тем более. С огромной вероятностью это привело бы к выходу из их союза альвов и дварков, которые никогда особо не жаждали человеческой крови. А в случае раскола и противостояния между Иными у людей появился бы шанс вновь обрести свободу.
- Ценой пяти миллиардов человеческих жизней, - мрачно заметил Агаттияр.
- Пусть даже такой ценой! - запальчиво произнёс Шанкар, грохнув кулаком по стене лифта. - Свобода превыше всего, Свами, и в глубине души ты согласен со мной. Согласны с этим и остальные люди Махаварши. Вот скажи мне: где сейчас те партии, чьё правительство приняло ультиматум чужаков? Их нет, они исчезли! Они с треском провалились на следующих же выборах - и на федеральном, и на региональном, и на местном уровнях. Ни один их представитель не был избран даже старостой самого захудалого селения. Народ убедительно выразил своё отношение к предателям - и с этим ты не поспоришь.
Дальше мы ехали молча. Агаттияр сидел, потупив глаза и о чём-то задумавшись. Рита всё ещё переваривала тот огромный массив информации, что свалился на неё за последние пару часов. Тем же был занят и я. Сидевшая рядом Рашель держала меня за руку. Хотя теперь уже появился Шанкар со своими Партизанскими Катакомбами и мощной организацией, способной оградить её от опасности и помочь ей в решении всех проблем, она по-прежнему отдавала предпочтение мне. Это вызывало у меня смешанные чувства.
Лишь когда лифт начал притормаживать, явно приближаясь ко дну шахты, Шанкар заговорил:
- Я знаю, Свами, есть ещё один вопрос, который ты хочешь мне задать. И знаю, что ты никогда не спросишь об этом. Поэтому отвечаю сам: я был спасён против собственной воли. Я отказывался бежать один, оставляя своих товарищей на верную смерть. Тогда охранник, который был членом Сопротивления и получил от руководства чёткие указания, сделал мне укол снотворного. Очнулся я уже на свободе. - Он помолчал. - А того охранника, что спас меня, теперь зовут Бимал. Я до сих пор не простил ему своего спасения. Каждую ночь мне снятся лица людей, которые шли за мной, которые верили мне и которых я, пусть и невольно, предал... - Старик угрюмо покачал головой. - Нет, этого простить нельзя! Это можно понять - но не простить...

4

Потом мы стремительно неслись в капсуле гравикара сквозь погружённые в непроглядный мрак хитросплетения тоннелей. Машина то и дело виляла со стороны в сторону, ныряла вниз и подскакивала вверх, совершала резкие повороты, то притормаживала, то вновь ускоряла движение, подчиняясь командам автопилота. Оставалось лишь надеяться, что его программа достаточно интеллектуальна, чтобы адекватно среагировать на какие-нибудь непредвиденные обстоятельства, вроде случайных обвалов.
Наконец гравикар достиг одного из магистральных тоннелей и помчался по ровной прямой, всё больше увеличивая скорость. Только сейчас Шанкар соизволил сообщить нам кое-что конкретное:
- Общая протяжённость коммуникаций Катакомб составляет более трёхсот тысяч километров. Полной их схемы нет ни у кого. Ещё при строительстве было решено разделить их на отдельные автономные сектора, чтобы при потере одного из них можно было немедленно изолировать его, не подвергая опасности другие. Сейчас у каждого сектора есть свой куратор, который располагает его детальной схемой и обладает доступом в соседние сектора. Мне, как члену высшего руководства Сопротивления, известно несколько больше. Я знаю общее расположение всех секторов, но без конкретных деталей, а также контролирую часть магистральных тоннелей между городами - как, например, этот. Катакомбы под крупными мегаполисами, как вам должно быть понятно, обнаружить практически невозможно ни с помощью эхолокаторов, ни другими средствами, из-за наличия множества других подземных коммуникаций. Во всех же остальных местах они проложены на гораздо большей глубине, вплоть до гранитного, а порой и базальтового слоя, и тут уж любые эхолокаторы или аэрокосмические съёмки бесполезны.
- Сейчас мы на какой глубине? - спросил я.
- Почти двадцать километров. Поэтому кабина гравикара герметична и в ней работают кондиционеры - снаружи, мягко говоря, жарковато и душновато. Хотя вы этого не заметили, но, спускаясь сюда, мы миновали несколько шлюзов, призванных оградить так называемую «поверхностную» часть Катакомб от не слишком комфортных условий глубинной их части.
- Впечатляет, впечатляет, - пробормотал Агаттияр. - Это просто рай для партизан... Кстати, гуру, твоё кодовое имя «Эй-второй» означает, что ты второе лицо в руководстве?
- Да.
- Спрашивать, кто такой «Эй-первый», полагаю, нет смысла?
- Пока что не сто ит. Но, думаю, ты с ним ещё встретишься.
- А кто такой Ар-Ти... как там его номер? Насколько я понял, он живёт, вернее, жил недалеко от меня.
- Он и работал недалеко от тебя. Даже в самой непосредственной близости. Его зовут Арчибальд Ортега.
- Арчи?! - поражённо воскликнул Агаттияр. - О, боги! Арчи...
- Да, именно он, - подтвердил Шанкар. - Твой юный гений. Для тебя он тот, кем был для меня ты. И, небось, он называет тебя «гуру».
Затем старик повернулся к Рашели:
- Дорогая моя, я всё это время думал о твоём фильме. Я до сих пор потрясён, я... впрочем, оставим эмоции. Ты дочь великого и мужественного народа, и в твоём лице я склоняю перед ним голову. Вот только одного я не могу понять: как вам удалось выстоять все эти годы? Как выдерживает ваша экономика столь длительное состояние войны?
- Да, нам трудно, - согласилась Рашель. - Очень трудно. Почти треть всей нашей промышленности занята военными заказами, а расходы на оборону составляют более двадцати процентов нашего бюджета. Но мы держимся и будем держаться дальше. У нас очень эффективная либеральная экономика с полной свободой предпринимательства и разумной системой социальных гарантий. Как учили нас в школе, это наиболее гибкая, динамичная и...
- Погоди, Рашель. Ты сказала «двадцать процентов»?
- Да, около того. В отдельные годы, бывает, доходит до двадцати пяти, но нечасто.
- Но ведь этого мало! Я ожидал гораздо большего. Пускай вас три миллиарда, пускай у вас либеральная экономическая система, которую я, кстати, тоже считаю самой эффективной, и тем не менее... Вам же приходится содержать огромную армию! Я кое-что знаю о Терре-Галлии, она расположена всего в двухстах световых годах от Земли и является одной из старейших человеческих планет. До начала войны ваш регион осваивался в течение тринадцати столетий, и у вас, помимо каналов первого рода, должно быть много исследованных каналов второго рода. Я не рискую назвать даже приблизительную цифру, тут нужно посмотреть в справочник...
- Я смотрел, - вмешался Агаттияр. - Ещё у себя дома, едва услышав с экрана название «Терра-Галлия», я заглянул в соответствующую статью последнего из довоенных выпусков «Галактического реестра населённых миров». Там указаны координаты шести тысяч восьмисот семидесяти двух гиперпространственных каналов, а радиус дром-зоны в системе Дельты Октанта - свыше четырнадцати миллионов километров. Для сравнения, ко времени капитуляции у Махаварши было лишь чуть более двух с половиной тысяч исследованных каналов, а наша дром-зона почти втрое меньших размеров.
- Вот-вот, об этом я и говорю, - подхватил Шанкар. - Без малого семь тысяч каналов для вторжения, рассеянных среди нескольких секстильонов кубических километров космического пространства. И объединённая мощь девяти цивилизаций, направленная против одной-единственной непокорённой планеты. - Он умолк, напряжённо размышляя. - Я, конечно, не военный стратег, а учёный-физик, но по моим приблизительным оценкам для полной блокады дром-зоны ваша армия должна состоять как минимум из двухсот миллионов человек, иметь на вооружении порядка пяти тысяч заградительных станций, столько же, если не вдвое больше, тяжёлых крейсеров и линкоров, и до сотни тысяч быстроходных, высокоманёвренных кораблей среднего класса. - Старик растерянно покачал головой: - Нет, это невозможно. Даже если я ошибаюсь в два или три раза, всё равно такую военную машину неспособна прокормить ни одна, даже самая эффективная либеральная экономика.
- Вы ошиблись на целый порядок, сэр, - сказал Рашель. - А местами и на два. Личный состав Военно-Космических Сил Терры-Галлии насчитывает семь миллионов человек. Наш флот состоит из восьми десятков заградительных станций и двух с половиной сотен линкоров, дредноутов и крейсеров тяжёлого класса. Точная статистика по средним и лёгким кораблям мне неизвестна, но вряд ли их больше десяти тысяч.
Хотя лицо Шанкара по-прежнему оставалось беспристрастным, по его глазам было видно, что он глубоко потрясён.
- И такими силами вам удаётся сдерживать натиск объединённого флота Иных?!
- Да, сэр. В принципе, для обороны нашей системы достаточно и двух десятков станций с сотней тяжёлых кораблей, но мы предпочитаем держать резерв на случай затяжной атаки. Ну и, конечно, страхуемся от диверсий. Время от времени в наше пространство удаётся проникнуть небольшим группам чужаков, и они, как вы понимаете, стремятся нанести нам удар с тыла. А пятидесятники, приняв человеческий облик, попадают на Терру-Галлию, занимаются сбором секретной информации, устраивают террористические акты, охотятся за нашими политическими лидерами и ведущими учёными. Мы принимаем против них все меры предосторожности: в каждом государственном учреждении, на каждом военном предприятии, во многих общественных местах и даже в некоторых частных домах стоят специальные детекторы, призванные выявлять замаскированных под людей пятидесятников. Кроме того, нас с детства учат опознавать их визуально - по походке, жестам, мимике лица.
- Поэтому ты сразу узнала пятидесятника в метро? - спросил я.
- Да. И ужасно испугалась. Первой моей реакцией было поднять тревогу. Но потом я вспомнила, где нахожусь, и испугалась ещё больше. Я решила, что сейчас он меня схватит...
От этих воспоминаний девочка зябко поёжилась и крепче прижалась ко мне. У меня возникло непреодолимое желание обнять её за плечи, но усилием воли я сдержал свой порыв.
Шанкар задумчиво покусывал губы.
- Знаешь, Рашель, тут одно из двух: либо на старости лет я здорово поглупел, либо ты чего-то не договариваешь. По тем фрагментам сражения, что записаны на твоём диске, трудно судить о реальных потерях с обеих сторон, но у меня сложилось впечатление, что в этой мясорубке вы перемолотили огромные силы противника, едва ли не втрое превосходящие названную тобой суммарную численность всего флота Терры-Галлии. Чужаки что, идиоты? Почему они так упорно пытались прорваться через этот канал? Почему бы им не нанести рассеянный удар сразу по нескольким десяткам или даже сотням каналов? Ведь именно так всегда велись космические войны: флот атакующей стороны с более или менее серьёзными потерями прорывался в локальное пространство обороняющейся системы, и уже там происходило решающее сражение. Военная история ещё не знала случая полной блокировки дром-зоны - она чересчур велика, и для этого нужны слишком большие силы. Что ты на это скажешь, Рашель?
Девочка кивнула:
- Я скажу, сэр, что вы совершенно правы. В самом начале войны всё было так, как вы и говорите. Иные прорывались в наше пространство сразу по многим каналам, мы сражались с ними и побеждали, но и сами несли большие потери. Наша экономика была уже на грани краха, некоторые пораженцы начали толковать о капитуляции, предлагали сдаться на милость чужаков. И в этот критический для Терры-Галлии момент случился решающий перелом. - Рашель говорила с таким видом, словно по памяти цитировала строки из учебника истории. Впрочем, возможно, так оно и было. - Наши учёные сделали открытие, которое спасло нас от поражения. К сожалению, они немного опоздали, чтобы спасти остальное человечество.
- И в чём же заключалось это открытие? - нетерпеливо спросил Шанкар. - Неужели вы научились закупоривать гиперканалы?.. Хотя нет, я несу вздор. В таком случае вам бы вообще не пришлось воевать. Вы бы просто перекрыли все каналы первого рода и исследованные - второго, а сами пользовались бы лишь новооткрытыми и неизвестными чужакам.
- Да, сэр, безусловно, - подтвердила Рашель. - Мы не умеем перекрывать каналы, мы только переориентируем их.
- То есть, - снова вмешался Агаттияр, - вы можете произвольно менять расположение областей входа-выхода для любого канала?
- Да. И сужать их тоже - практически до половины кубического километра. Но, к сожалению, не больше. Если бы мы могли сжимать области входа-выхода до нескольких кубометров... ну, тогда, вы понимаете, это было бы равнозначно закупориванию каналов.
- О, боги! - пробормотал Шанкар. - Но как вам удалось?
- Не знаю, сэр. Это наш самый главный секрет. Агенты чужаков пытаются выяснить его, но безуспешно. Говорят, что все посвящённые в тайну учёные и инженеры живут и работают в неприступном бункере, о расположении которого известно только членам правительства. Может, это и правда, не знаю. - Рашель пожала плечами. - Я знаю только то, что знают остальные галлийцы, а также шпионы-чужаки: все каналы нашей дром-зоны сосредоточены в одной небольшой области пространства, которая находится под надёжной охраной наших войск.
- Все каналы? - переспросил Шанкар. - Абсолютно все?
- Теперь уже все. Разумеется, первого и второго рода. На первых порах были переориентированы только исследованные гиперканалы, но вскоре чужаки начали применять такую тактику: во время атаки некоторые небольшие быстроходные корабли вырывались из района боевых действий, скрывались в глубинах космоса, а позже, когда сражение заканчивалось, возвращались обратно и пытались незаметно ускользнуть через один из неисследованных каналов второго рода. Ну, вы понимаете, что таким образом он уже становился исследованным, и Иные могли атаковать через него. Мы, конечно, держали всю дром-зону под наблюдением, разбросанные повсюду детекторы устанавливали, по какому каналу был совершён переход, и тогда его немедленно сужали и перемещали в охраняемую область. Но однажды, лет семьдесят назад, наши следящие службы недоглядели, упустили одного из разведчиков, вернее, ошибочно определили канал, по которому тот ушёл, - и это едва не привело к катастрофе. После того случая было решено взять под контроль абсолютно все каналы второго рода. Для этого потребовались огромные энергетические затраты, зато теперь мы можем не опасаться атаки с тыла. Да и агентам Иных стало сложнее возвращаться обратно. Иногда им, правда, удаётся ускользнуть, но случается это редко. Обычно их уничтожают ещё на подступах к охраняемой области.
- Сто с лишним миллиардов каналов... - пробормотал Агаттияр. - Подумать только: свыше ста миллиардов каналов в нескольких миллионах кубических километров!
- Нет, сэр, - покачала головой Рашель. - Не в нескольких миллионах, а почти что в двухстах миллиардах кубических километров. Ну, чуть меньше. Я же говорила вам, что мы не умеем сужать каналы до предела, а сделать так, чтобы они накладывались друг на друга, не получается. Поэтому все неисследованные каналы, а также те, что известны врагу, собраны внутри сферы диаметром семь тысяч километров. Есть ещё вторая сфера, поменьше - в ней расположены каналы, исследованные нами и неизвестные чужакам. Но, конечно, мы одинаково тщательно охраняем обе сферы, и если из канала, который считается «чистым», выходит корабль без предварительного уведомления, его немедленно расстреливают.
- L'indicatif incorrect, - отозвалась Рита, и я сразу вспомнил, что именно такими словами докладывал дежурный офицер появившемуся из-за кадра контр-адмиралу. - Сe sont les е trangers. «Неверный позывной, это чужаки». Правильно?
Рашель с восторгом взглянула на неё:
- Oh, vous parlez Francais!.. Да, мисс, всё правильно. Впрочем, тогда и так было ясно, что это чужаки, атака шла через один из каналов первого рода. Но в любом случае, перед тем как открыть огонь, принято запрашивать позывные. Ведь не исключено, хоть и маловероятно, что по этому каналу мог возвращаться наш разведчик. Ну, вы понимаете, разные бывают ситуации.
Как и во всех предыдущих случаях, фразу «вы понимаете» Рашель употребила в качестве простого оборота речи. Похоже, это было одно из её излюбленных выраженьиц, вроде «так сказать» или «знаете ли». Однако Рита, заслышав его в очередной раз, не выдержала.
- Нет, представь себе, не понимаю! - заявила она с вконец растерянным выражением лица. - Ничего не понимаю!.. Рашель, детка, ты тут толкуешь о всяких там каналах первого, второго и третьего рода, об их ориентации-переориентации, о сжатиях-сужениях. Остальные слушают тебя с умным видом, важно кивают, задают такие же умные вопросы, а я... А я сижу между вами как дура и ничего не могу сообразить.
Рашель снова взглянула на неё - но уже не с восхищением, а с каким-то изумлением.
- Вы серьёзно, мисс? Вы ничего не поняли? Я так плохо рассказывала?
Рита неопределённо покачала головой, а её отец произнёс:
- Нет, Рашель, ты всё хорошо рассказывала. Дело не в тебе, а самой Рите. И даже не сколько в Рите, сколько в окружающих нас реалиях. Тебе трудно это понять, ведь ты дитя свободного мира, где люди без страха смотрят в небо и говорят: «Оно принадлежит нам, мы его хозяева». А здесь, на Махаварше, люди узники своей планеты, они стараются пореже поднимать голову к звёздам и поменьше думать о них. Всё, что касается дром-зоны и каналов, для тебя и твоих сверстников с Терры-Галлии - очевидные и известные с детства вещи; для нас же это - табу. Этим интересуются только учёные, вроде меня и профессора Шанкара, а также энтузиасты-любители, подобные мистеру Матусевичу, которые просто помешаны на космосе и звёздах. - Он быстро взглянул на меня: - Ведь я не ошибся, так? Я наблюдал за вами, когда вы смотрели фильм. У вас был вид многолетнего заключённого, перед которым слегка приоткрыли дверь на свободу. Именно поэтому вы не оставили Рашель. Поэтому вы так упорно не хотели уходить, хотя я откровенно пытался выпроводить вас. Где-то на бессознательном уровне, чисто инстинктивно, вы чувствовали, что она - гостья из космоса. Вы не могли уйти - просто потому, что всю свою жизнь ожидали подобной встречи. Я прав?
Я кивнул:
- Да, профессор. Наверное, так оно и было.
- Ну а что касается Риты, - продолжал Агаттияр, - то она обыкновенная девочка с Махаварши, для которой космос - нечто чуждое, опасное и недосягаемое. Ей известно только одно: в пространстве существуют дром-зоны, через которые корабли могут перепрыгивать от звезды к звезде. И всё, больше ничего. Я сам воспитал её такой, я не хотел, чтобы она повторила мой путь. Когда в детстве она заинтересовалась физикой, я не стал поощрять её увлечение. Как раз наоборот - я несколько раз выставил её круглой дурой, внушил ей сильный комплекс неполноценности, заставил её возненавидеть все точные науки. Потом она увлеклась медициной, решила мне назло стать врачом, и я был доволен. - Он виновато посмотрел на Риту. - Пожалуйста, извини, если я был не прав. Я ведь хотел как лучше.
Тем временем наш гравикар покинул магистральный тоннель и опять начал вилять со стороны в сторону, подпрыгивать вверх-вниз. Похоже, что наше путешествие близилось к концу.
После минутного молчания Агаттияр вновь обратился к дочери:
- Давай-ка я коротко объясню тебе, о чём шла речь. Если, конечно, ты захочешь меня выслушать.
- Нет, папа, всё в порядке. Я не обижаюсь, - мягко ответила Рита. - Пожалуйста, рассказывай.
- Так вот, ещё в конце XXI века, до начала эпохи межзвёздных путешествий, между орбитами планет Сатурн и Уран была обнаружена область пространства с несколько аномальными физическими характеристиками. Эта область вращалась вокруг Солнца по эллиптической орбите, словно планета. Её изучением занимались многие исследовательские группы, и одна из них под руководством доктора Димитриса Марушкопулоса установила, что в этой области наше обычное четырёхмерное пространство-время соприкасается с неким иным пространством, обладающим совершенно другими свойствами и имеющим семь измерений - пять пространственных и два временны х; его сразу назвали гиперпространством, то есть «сверхпространством». Марушкопулос высказал гипотезу, что подобные области расположены вблизи всех массивных космических объектов, вроде звёзд, и соединены между собой гиперпространственными каналами. Димитрис Марушкопулос был грек по национальности - вернее, натурализованный грек, что чувствуется по его фамилии... а впрочем, это не имеет значения. В общем и целом он был грек, поэтому назвал эти каналы дромосами, что по-гречески значит «путь», «дорога», а саму аномальную область - дром-зоной. Впоследствии его гипотеза полностью подтвердилась, были обнаружены предсказанные им каналы, но термин «дромос», в отличие от «дром-зоны», за ними не закрепился. Их предпочли называть просто каналами или гиперканалами, а их полное официальное название, встречающееся лишь в специализированной литературе, звучит так: «гиперпространственные каналы Марушкопулоса»... Пока я всё доходчиво объясняю?
- Да, папа. Вполне.
- В ходе дальнейших исследований было установлено, что по своим свойствам гиперканалы делятся на три категории - первого, второго и третьего рода. Каналы первого рода немногочисленны и легко проницаемы. Они соединяют между собой ближайшие дром-зоны, расположенные на расстоянии не более двадцати трёх парсеков. Впрочем, это число нельзя назвать абсолютной константой, в разных регионах космоса предельная длина каналов первого рода имеет разное значение, зависящее от средней плотности распределения гравитационных масс. Так, например, дром-зона Земли имеет каналы первого рода протяжённостью вплоть до четырнадцати с половиной парсеков, а в системе Махаварши, где плотность звёзд гораздо выше, самый длинный такой канал ведёт к звезде Бхагавати, расположенной на расстоянии всего в двух световых годах от нас. Но главная особенность гиперпространственных каналов первого рода, заключается в том, что по их характеристикам можно в точности определить, куда они ведут. Именно по этим каналам шла основная волна освоения Галактики. Когда в середине XXII века появились первые межзвёздные корабли, уже была разработана система быстрого обнаружения каналов первого рода, ведущих в нужном направлении, поэтому полёты совершались не наобум, в неизвестность, а по заранее намеченному маршруту. Переход из Солнечной системы к Тау Кита, поиск там канала в дром-зону Беты Кита, скачок к Бете, а оттуда - в систему Денеба, расположенного уже в ста семнадцати световых годах от Земли; ну и так далее. Таким образом, по гиперканалам первого рода можно добраться практически до любой звезды в пределах Галактики. Другое дело, что путешествие из одного её конца в противоположный занимает много времени... Ты следишь за моей мыслью, дочка?
- Конечно, папа! - Рита даже немного обиделась. - Я совсем не дурочка, просто я об этом ничего не знала.
- Значит, с каналами первого рода мы разобрались. В каждой дром-зоне их насчитывается от нескольких десятков до нескольких сотен, но не больше. Теперь переходим к каналам второго рода, которые не так проницаемы, как первого, и для их открытия и прохождения требуется намного больше энергии. Таких каналов свыше ста миллиардов и, что характерно, во всех дром-зонах их приблизительно одинаковое число - с разницей не более двухсот тысяч в ту или другую сторону. Короче, настоящий мизер, менее одной миллионной процента. Совпадение количества каналов второго рода и оценочной численности звёзд в нашей Галактике с самого начала навело на очевидную мысль, что любые две удалённые дром-зоны, независимо от расстояния между ними, пусть даже это десятки килопарсеков, соединены каналом второго рода. То есть, теоретически к любой звезде Галактики можно добраться напрямую - совершив лишь один-единственный гиперпереход. К сожалению, каналы второго рода не обладают «прозрачностью» первого, и априори никак нельзя определить, куда ведёт тот или другой канал. Можно лишь совершить переход по одному из наугад выбранных каналов, а потом посмотреть, куда же нас занесло. В результате такого перехода мы можем оказаться как всего лишь в ста световых годах от своей дром-зоны, так и совсем в другой области Галактики, удалённой на многие тысячи парсеков. Короткие каналы второго рода практически бесполезны - гораздо экономнее с точки зрения энергетических затрат совершить несколько десятков скачков по каналам первого рода. Зато, когда счёт идёт на килопарсеки, эти каналы незаменимы. Поэтому в период космической экспансии мы исследовали их, чтобы получить быстрый доступ к различным регионам Галактики. И именно через каналы второго рода мы попали в Магеллановы Облака. Считается, что порог протяжённости таких каналов находится где-то между двумястами и тремястами тысячами парсеков, хотя опять же - оценка эта весьма и весьма приблизительна. А что касается каналов третьего рода, то они для нас недоступны. Для их открытия требуется такая высокая концентрация энергии, что её не выдерживает даже физический вакуум. Считается, что каналы третьего рода ведут к дром-зонам в других галактиках. Это всё, что можно о них сказать. - Закончив свою лекцию, Агаттияр сухо прокашлялся. - Надеюсь, теперь ты понимаешь, о чём говорила Рашель?
Рита неуверенно кивнула:
- Да. В целом, да.
- И понимаешь, почему чужаки не могли прорваться в локальное пространство Терры-Галлии по неисследованным каналам второго рода?
Она немного подумала, затем ответила:
- Да, понимаю. Потому что таких каналов сто миллиардов, и вероятность попасть наугад к конкретной, заданной наперёд звезде мизерна... нет, даже исчезающе мала. Скорее уж генератор случайных чисел выдаст полный текст Вед.
- Вот именно. А что до переориентации каналов, а также сужения их области входа-выхода, то тут я ничего сказать не могу. Я сам в полной растерянности. Я даже не представлял себе, что такое возможно. Похоже, это было случайное открытие, намного опережающее современный уровень развития науки. Иначе чужаки давно повторили бы его - тем более что уже сто лет они знают о принципиальной возможности такой технологии. Своевременные, «дозревшие» научные открытия совершаются невзирая на личности. Классическая электродинамика возникла бы и без Максвелла, кибернетика - и без Винера с фон Нейманом, а не родись Марушкопулос, люди всё равно достигли бы звёзд. Только не подумай, Рашель, что я из зависти преумаляю гений ваших учёных, просто я хочу сказать... - Агаттияр вдруг осёкся, так и не закончив свою мысль, и сочувственно пробормотал: - Бедная малышка! Сколько же ей пришлось пережить за последнее время...
Рашель не слышала ни большей части его объяснений, адресованных Рите, ни рассуждений о «дозревших» и случайных открытиях. Уже минут пять, как она снова уснула, доверчиво склонив свою белокурую головку к моему мужественному плечу.

ГЛАВА ТРЕТЬЯ
К ЗВЁЗДАМ

1

Когда мы поднялись наверх и вышли из лифта, я в первый момент решил, что Шанкар, пропетляв часик по Катакомбам, вернул нас обратно в своё подвальное убежище. Но нет - несмотря на общую схожесть (видимо, оба убежища были сооружены по одному и тому же плану), обстановка помещения в конкретных деталях была немного другой. К тому же, хотя я специально не смотрел на часы, сюда мы поднимались едва ли не вдвое меньше времени, чем спускались из усадьбы Шанкара.
В этом убежище учитель Агаттияра вёл себя как дома. Здесь нас никто не встречал, поэтому он взял на себя роль хозяина и, заблокировав дверь лифта, немедленно распорядился отнести спящую Рашель в самую крайнюю из четырёх примыкавших к гостиной комнат. Как я и ожидал, это оказалась небольшая, но довольно уютная спальня. В ней стояли две одноместные кровати, которые при желании можно было сдвинуть и превратить в двухместную. Из спальни вела ещё одна дверь - по всей видимости, в ванную.
Уложив девочку в постель, мы оставили её на попечение Риты, которая, как сообщил Шанкар, будет жить с ней в одной комнате. Но прежде, чем мы вышли, Рита сделала мне ещё одну обезболивающую инъекцию - действие предыдущей дозы уже прошло, и моя травмированная кисть снова разболелась. Не так чтобы очень уж сильно, это можно было перетерпеть и без всяких лекарств, однако сейчас я чувствовал себя здорово уставшим, а боль помешала бы мне нормально отдохнуть.
В моё распоряжение Шанкар предоставил точно такую же спальню по соседству с комнатой, где находились Рита и Рашель. Старик посоветовал мне хорошенько выспаться и ни о чём не беспокоиться - это место, по его словам, было стопроцентно надёжным и безопасным. Я предпочёл поверить ему и только спросил, где мы сейчас находимся.
- В Паталипутре, - коротко ответил Шанкар. - Более конкретно пока сказать не могу.
Город Паталипутра был федеральной столицей, политическим и административным центром всей планеты. По своим размерам он значительно уступал крупным мегаполисам, вроде Нью-Калькутты, с их финансово-промышленной мощью. Этот сравнительно небольшой городок почти сплошь состоял из правительственных учреждений, а его взрослое население делилось на две части - государственных чиновников разного ранга, с утра до вечера протиравших штаны в многочисленных министерствах, департаментах и управлениях, а также работников сферы услуг и коммунальных служб, которые обеспечивали первых всем необходимым для жизни. Ну и, конечно, нельзя было сбрасывать со счетов и целую армию полицейских, более бдительных и суровых, чем в любом другом городе Махаварши. Пожалуй, решил я после некоторых раздумий, Паталипутра действительно самое безопасное для нас место на планете. Будь наше правительство хоть трижды коллаборационистским, оно не позволит агентам Иных свободно разгуливать по улицам столицы и устраивать здесь массовые обыски и облавы. К тому же это убежище наверняка принадлежало одному из высших государственных служащих, который располагал достаточной властью, чтобы оградить себя от любопытства чужаков...
Уединившись в своей комнате, я разделся, отправил рубашку и бельё в чистку, а сам принял горячий душ. После душа я побрился (бреюсь я обычно по вечерам - с утра нет ни времени, ни желания), облачился в длинный махровый халат и решил выглянуть в холл, чтобы задать Шанкару ещё парочку занимавших меня вопросов. Но не тут-то было - дверь оказалась заблокирована снаружи, и когда я попытался открыть её, на встроенном в неё экране вспыхнула надпись: «Мистер Матусевич, спокойной Вам ночи. Отдыхайте, а все Ваши проблемы мы обсудим потом. Утро вечера мудренее».
Ясное дело, я рассердился за такую бесцеремонность. Однако делать было нечего, я улёгся в постель и погасил в комнате свет. Вопреки моим опасениям, беспокойные и тревожные мысли, роившиеся у меня в голове, не помешали мне моментально заснуть.

2

Как обычно, я спал крепко, без всяких сновидений, и проснулся свежим и отдохнувшим. Первые несколько секунд я лежал в кромешной темноте, думая сразу о двух вещах: во-первых, что ещё слишком рано и за окном даже не рассвело, а во-вторых, что с сегодняшнего дня у меня начался отпуск и теперь я целых три недели не сяду за штурвал самолёта.
Но затем, почувствовав лёгкую ноющую боль в кисти правой руки, я вспомнил всё, что случилось вчера вечером. Эти воспоминания разогнали остатки моего сна, я резко принял сидячее положение и щёлкнул пальцами. В комнате вспыхнул свет, и я увидел обстановку спальни убежища. Настенные часы показывали 5:54 утра - мой биологический будильник, как всегда, не подвёл меня, и я проснулся в обычное для себя время.

Предыдущая страница 4 Следующая страница


5 Олег Авраменко

Моя лётная форма лежала там, где я и оставил её, - на соседней кровати. Но первым делом я набросил на себя халат, подошёл к двери и убедился, что она разблокирована. Сразу открывать её я не стал, а сначала сходил в ванную, быстренько привёл себя в порядок после сна, оделся и лишь тогда вышел из спальни.
В гостиной я застал только одного человека - невысокого, средней упитанности мужчину лет под шестьдесят, безусого и безбородого, с густыми чёрными волосами, напрочь лишёнными даже намёка на седину. Он сидел в мягком кожаном кресле перед большим стереоэкраном, на котором мелькали знакомые мне кадры космического сражения. По лицу мужчины было ясно, что он видел эту запись уже не впервые, но тем не менее он так увлечённо наблюдал за ходом битвы, что не сразу обратил на меня внимание.
Ну а я, едва перешагнув порог, замер как вкопанный, разинув от изумления рот и не в силах выдавить из себя ни единого слова. Говоря по правде, я просто не мог поверить своим глазам.
То, что я не был знаком с сидевшим в кресле мужчиной, ещё не значило, что я его не знал. Его лицо не слишком часто появлялось в выпусках новостей, но вряд ли на всей Махаварше нашёлся бы хоть один человек старше пяти лет, который, увидев его, не сказал бы: «Так это же...»
Наконец мужчина заметил меня, резко поднялся с кресла и быстрым шагом подошёл ко мне.
- Доброе утро, мистер Матусевич. Вижу, вы и впрямь ранняя пташка. Всё именно так, как написано в вашем досье - подъём в шесть утра и ни минутой позже.
Его крепкое, энергичное рукопожатие отчасти привело меня в чувство. Хорошо хоть пожал он мою левую руку.
- Здравствуйте, ваше величество, - вежливо пробормотал я.
- Меня вполне устроит обращение «сэр», - сказал он. - Давайте обойдёмся без лишних церемоний. Договорились?
- Да, сэр, - ответил я, лихорадочно пытаясь собраться с мыслями и согласовать свои прежние представления об этом человеке с фактом его присутствия здесь, в одном из тайных убежищ Сопротивления.
Падма XIV заслуженно считался самым дрянным императором за всю тысячелетнюю историю Махаварши. Нет, не потому что он был тираном, злоупотребляющим своей властью. Никакой реальной властью он не обладал - как, впрочем, и многие поколения его предшественников на этом посту. Конституционная реформа более чем шестисотлетней давности до предела урезала императорские полномочия, оставив за его особой лишь функции номинального главы государства и арбитра нации. На политической авансцене император появлялся дважды в год, открывая очередную сессию Национального Конгресса, а также раз в четыре года от него требовалось издавать указы о назначении кабинета министров, сформированного по результатам всеобщих парламентских выборов. Кроме того, время от времени он вручал государственные премии, ордена и медали, присваивал различные почётные звания - но, опять же, только по решению правительства.
Тем не менее, императоры всегда могли оказывать значительное влияние на политические процессы в государстве - опосредствованно, через активное участие в общественной жизни планеты. Все предшественники Падмы XIV не пренебрегали этой возможностью и с тем или иным успехом занимались публичной политикой. У одних это получалось лучше, у других хуже, но все они по крайней мере пытались. Благодаря мистической харизме своего титула, благодаря своей независимости от сиюминутной политической конъюнктуры, многие монархи пользовались огромной популярностью в народе, их уважали и к их мнению прислушивались. Порой случалось, что императору достаточно было открыто выказать симпатию к одной из политических партий, чтобы обеспечить ей успех на выборах.
А вот Падма XIV ничем подобным не занимался. Он слыл законченным мизантропом и отшельником, предпочитавшим всему прочему уединение и всячески избегавшим лишний раз появляться на публике. О том же, чтобы он пытался хоть как-то влиять на политику, и вовсе речи не шло. Бо льшую часть нашего истеблишмента это вполне устраивало, зато рядовые граждане Махаварши были этим недовольны. Некоторые особо радикальные масс-медиа правого толка откровенно сокрушались, что у нас такой слабый, безынициативный и совершенно бесхарактерный император, а крайние «леваки» напротив - столь же откровенно злорадствовали, то и дело отпуская язвительные шуточки по поводу всего института монархии, который они считали атавизмом и ратовали за установление Республики.
Короче, за шестнадцать лет своего царствования Падма XIV нанёс ощутимый урон престижу императорской власти, и только в последнее время ситуация постепенно стала меняться в лучшую сторону. Однако не благодаря ему, а стараниями его дочери Сатьявати - очаровательной юной особы, которая лишь недавно отметила своё двадцатилетие и начала вести активную общественную жизнь. Будучи единственным ребёнком Падмы и наследницей престола, она явочным порядком заняла место императора и в политике, и в сердцах сограждан, а её незаурядные умственные способности, привлекательная внешность, умение ладить с людьми и с достоинством держаться на публике позволяли надеяться, что в будущем она сумеет полностью компенсировать пассивность и бездеятельность своего отца.
Но теперь, видя перед собой императора, я понял, сколь беспочвенны были все обвинения в его адрес. Он просто играл свою роль, и играл блестяще, изображая из себя ничтожество и отвлекая от своей персоны внимание чужаков. Его слабохарактерность, безынициативность и мизантропия на деле оказались лишь маской, за которой скрывался один из лидеров подполья, возможно даже - главный руководитель.
- Ваше кодовое имя «Эй-первый», - произнёс я скорее утвердительно, чем вопросительно. - Ведь так?
Падма коротко кивнул:
- Совершенно верно, мистер Матусевич. Правду обо мне знают всего несколько человек. Теперь и вы принадлежите к их числу... Но поговорим об этом позже. Сейчас вам нужно позавтракать.
Он подошёл к стене рядом с экраном и отодвинул в сторону перегородку, за которой оказалась небольшая комнатка, оснащённая всем самым необходимым кухонным оборудованием.
- К сожалению, - сказал император, - сегодня вам придётся удовольствоваться консервами. А если мы решим, что вы останетесь здесь, тогда я позабочусь и о свежих продуктах. Хотя вряд ли это понадобится.
Саморазогревающиеся консервы были, в общем, недурственны, и я позавтракал с отменным аппетитом. Постепенно я полностью оправился от шока, вызванного этой неожиданной встречей, перестал чувствовать себя неловко и скованно в присутствии царственной (пусть и не правящей) особы и даже нашёл несколько забавным, что за столом меня обслуживает сам император Махаварши.
Под завесу моей короткой трапезы Падма приготовил две чашки кофе, одну из которых передал мне, а вторую оставил у себя. Устроившись в кресле, он достал сигарету, щёлкнул зажигалкой и закурил.
- Вам я не предлагаю, - сказал он, - поскольку из вашего досье следует, что вы не подвержены этой вредной привычке.
- Вы уже второй раз упоминаете о моём досье, сэр, - заметил я. - Что за досье? Государственных спецслужб?
- Нет, наше. Сопротивления.
- Вы что, следили за мной?
- Скажем так: просто держали на примете. Ещё три года назад один из наших людей рекомендовал привлечь вас к работе подполья. Руководство местного отделения рассмотрело его рекомендацию, собрало о вас сведения и в конечном итоге решило, что вы нам не подходите.
- Вот как? - Я не то чтобы обиделся, но немного огорчился. - И почему же?
- Вы оказались слишком прямодушным и бесхитростным для подпольщика. Из вас такой же конспиратор, как из меня балерина - вы уж простите за банальное сравнение. Вы даже не смогли держать в секрете своё увлечение виртуальными межзвёздными путешествиями. Да, конечно, вы принимали меры, чтобы о вашей одержимости космосом не узнало начальство, но этого было явно недостаточно. Мы запросто вычислили вас - да и не только мы, но и чужаки, которые внимательно следят за такого рода виртуальными реальностями в поисках участников Сопротивления. На протяжении нескольких месяцев за вами даже присматривал один пятидесятник, но вскоре Иные убедились, что никакого отношения к подполью вы не имеете, и слежка была прекращена. Тем не менее вы уже «засветились», и мы не могли рисковать, привлекая вас в нашу организацию. Ещё до получения досье, как только Шанкар назвал ваше имя, я сразу вспомнил, что в своё время одобрил это решение местного комитета.
- А если не секрет, - поинтересовался я, - кто был тот человек, что рекомендовал меня?
- Вы его хорошо знаете. Это ваш напарник Ахмад Раман.
- Так он член подполья?
- Само собой. Притом весьма активный. Мы завербовали его, ещё когда он учился в академии.
- Теперь чужаки наверняка заинтересуются им, - сказал я, немного поразмыслив над полученной информацией. - Они даже могут схватить его и допросить с использованием какого-нибудь «наркотика правды».
Падма покачал головой:
- За Ахмада не беспокойтесь, он уже в безопасности. Также мы позаботились о ваших родителях, обоих братьях, сестре с семьёй и даже о вашей бывшей жене. Ситуация чрезвычайно серьёзная. По нашим последним сведениям, чужаки развернули бешеную деятельность и бросили все свои силы на поиски Рашели. Похоже, они не перед чем не остановятся. К счастью, нам удалось опередить их.
Только сейчас я заметил, что у императора воспалённые глаза, а взгляд усталый и напряжённый.
- Вы, верно, сегодня совсем не спали?
- Да уж, не до того было. Вместе со мной почти всю ночь бодрствовали и Шанкар с Агаттияром. Господин Шанкар вообще ушёл к себе лишь час назад. Этой ночью нам следовало многое обдумать и принять целый ряд важных решений.
«В том числе и о том, что делать со мной, - понял я. - И можно ли мне доверять. А если можно, то до какой степени...»
Судя по тому, что под утро дверь моей комнаты была разблокирована, а завтраком меня потчевал главный руководитель подполья, решение было принято в мою пользу.
- Рашель ещё не просыпалась? - спросил я.
Император кивнул:
- Просыпалась. Она рассказала нам свою историю, а потом мы дали ей снотворное, чтобы она снова уснула. У неё сильное нервное истощение. Последние три месяца были для неё сущим кошмаром - она провела их одна-однёшенька, на потерпевшем катастрофу корабле, в компании полутора десятка мертвецов на борту. Такое выдержит далеко не каждый взрослый, а что уж говорить о девочке, которой ещё не исполнилось и двенадцати лет.
- А что случилось с её кораблём? И вообще, как она туда попала? Ведь, насколько я понял, это был разведывательный полёт.
- Совершенно верно. Это был разведчик, причём далеко не первый. Уже два десятилетия корабли с Терры-Галлии регулярно входят в наше локальное пространство и собирают о нас информацию. До сих пор чужаки их ни разу не обнаруживали, так как они не пользовались местной дром-зоной, а совершали гиперпереходы к одной из ближайших звёзд и оттуда уже на субсветовой скорости добирались до системы Махаварши. Благодаря высокой плотности звёзд в нашем регионе Галактики, это оказалось вполне осуществимым предприятием. Ближайшее к нам звезда, Адити, расположена менее чем в одном световом месяце от нас. А в пределах светового года...
- Прошу прощения, сэр, - вежливо, но нетерпеливо перебил я. - Из моего досье вы должны знать, что я увлекаюсь астрономией, поэтому все эти факты мне хорошо известны. В том числе и точное расстояние до Адити - 685 световых часов. Также я могу назвать по памяти все звёзды в радиусе светового года от Махаварши. От которой из них прилетел корабль Рашели? От Адити?
- Нет, там появляться они не рисковали. Ближайшие звезды всегда под подозрением, и чужаки вполне могли оставить там свой патруль. Поэтому галлийцы летели через Дзету Дэваки - это почти вдвое дальше, зато безопаснее. Их миссия отличалась от всех предыдущих: они не собирались ограничиться только наблюдением с безопасного расстояния и прослушиванием нашего эфира; кроме этого, в их задачу входила высадка на планету разведгруппы с целью сбора более детальной информации и установления контакта с Сопротивлением. О нашем существовании они знали уже много лет, и рассчитывали выйти на нас через нескольких людей, в частности, через профессора Агаттияра. Разумеется, если бы на месте Рашели был взрослый человек, опытный разведчик, он бы действовал гораздо аккуратнее и, скорее всего, сумел бы связаться с нами, не привлекая внимания чужаков.
- Ого! - произнёс я, чувствуя, как моё сердце бешено заколотилось в груди. - Разведгруппа, контакт с Сопротивлением... Значит, что-то назревает?
- Безусловно. Можно не сомневаться, что по поводу Махаварши у руководства Терры-Галлии есть особые планы. Ведь Рашель говорила вам, что их разведчики уже внедрили этот фильм в глобальные сети семи оккупированных миров? - И император кивнул в сторону экрана, где на фоне зелёно-голубой планеты пылающими красными буквами пульсировал вопрос: «А вы?»
- Да, - ответил я.
- Зато нам они не сообщили о своей борьбе, хотя наблюдали за нами уже двадцать лет. Не кажется ли вам это странным?
- Кажется, - согласился я, но потом добавил: - А, впрочем, нет. Если галлийцы не хотели, чтобы Иные знали об их интересе к Махаварше, тогда всё логично.
- Вот именно, молодой человек! Они держали в неведении нас, но и чужаков тоже. Все эти годы они что-то готовили. Рашель не знает, что именно, но у меня есть некоторые догадки. И если они подтвердятся... - Падма на секунду умолк, а его глаза лихорадочно засверкали. - Кстати, один примечательный факт. Корабль, на котором прилетела Рашель называется «L'Aurore de Libertе », то есть «Заря Свободы». Символично, не так ли?
В ответ я лишь молча кивнул, напряжённо размышляя над всем услышанным. Да, император был прав: название корабля звучало символично. И многообещающе. И волнующе...
Вдруг тишину в комнате разорвал настойчивый писк, который исходил из часов на запястье Падмы. Император тотчас вскочил с кресла и жестом дал мне понять, чтобы я сохранял молчание.
- В дверь моей спальни кто-то звонит, - объяснил он, включил свой комм и ленивым, сонным голосом произнёс: - Да? Кто там?
- Это я, папа, - послышался звонкий девичий голос, который я сразу узнал: в отличие от своего отца, принцесса Сатьявати, часто появлялась на публике и охотно раздавала многочисленные интервью. - Извини, что разбудила тебя. Но это очень срочно. Мне можно войти?
- Сейчас, дочка, - ответил император всё тем же ленивым голосом. - Я только оденусь. Обожди минутку.
Отключив комм, он быстрым шагом направился к лифту и уже на ходу бросил мне:
- Оставайтесь здесь, мистер Матусевич. Минут через пять я вернусь.

3

Однако император не вернулся ни через пять минут, ни даже через полчаса. Поначалу я терпеливо ждал его, сидя в кресле и по второму разу просматривая кадры космического сражения. Когда фильм закончился, я сходил в кухоньку, приготовил себе ещё чашку кофе, а вернувшись в гостиную, вывел на экран другие файлы с диска Рашели.
Помимо всего прочего, эти файлы содержали полную спецификацию корабля «Заря Свободы». Изучая их, я испытывал определённые затруднения - и не столько по причине недостатка квалификации (всё-таки у меня было инженерное образование), сколько из-за полного незнания французского языка. Но всё же техническая документация, это не художественные тексты, так что языковый барьер не стал для меня непреодолимой преградой. Большинство терминов имели сходное, а зачастую идентичное написание с английскими, значение многих слов я угадывал по контексту, ну а схемы и условные обозначения вообще были интернациональные, основанные на стандартах, введённых много столетий назад.
«Заря Свободы» принадлежала к классу лёгких крейсеров, предназначенных в основном для разведывательных и диверсионных целей. Спецификация предусматривала состав экипажа корабля в количестве пяти человек - капитана, второго пилота, бортинженера, оператора артиллерийских систем и медика; последний должен был совмещать свои обязанности с работой на камбузе, присматривать за жилыми помещениями и отвечать за работу бытовых устройств, а в ведении оператора-артиллериста находились все приборы наружного наблюдения и средства радио- и лазерной связи. Ну и, разумеется, все члены команды должны быть взаимозаменяемыми - даже судовой врач должен был обладать такой разносторонней подготовкой, чтобы при необходимости взять на себя командование крейсером. Кроме того, одновременно с экипажем на корабле могло находиться до двух десятков пассажиров - его системы жизнеобеспечения были спроектированы из расчёта на длительное пребывание на борту двадцати пяти человек.
Корабль обладал достаточно мощным ходовым двигателем и в течение четырёх суток мог развить скорость свыше половины от световой. Бортовых запасов термоядерного топлива с лихвой хватало для двух таких разгонов и торможений: согласно спецификации, количество дейтерия, которое вмещали полностью заправленные топливные баки, было рассчитано на 500 часов работы двигателя при максимально допустимом ускорении в 100 g.
И вот тут-то я кое-что обнаружил. Уже не в файлах спецификации, а в отчётах о состоянии бортовых систем. Как следовало из записей, при достижении кораблём ускорения 56,3 g в работе гравикомпенсаторов произошёл критический сбой, и сила тяжести на борту более чем в тридцать раз превысила стандартную земную. Сие означало, что взрослый семидесятикилограммовый человек стал весить более двух тонн. А это верная и почти мгновенная смерть для любого человеческого существа в Галактике, и ни длительные тренировки, ни происхождение с так называемой «тяжёлой» планеты, тут не поможет.
На всякий случай я всё же вызвал справочник (хотя этот терминал был отсоединён от планетарной сети, в его локальной базе данных имелась масса полезной информации) и посмотрел физические характеристики Терры-Галлии. Планета обращалась вокруг звезды-гиганта спектрального класса К2, со светимостью почти в семьдесят раз больше стандартной солнечной; радиус орбиты составлял восемь с половиной астрономических единиц, что полностью компенсировало избыточную яркость светила. Период обращения - четырнадцать с лишним лет, но, поскольку наклон оси планеты был минимален, времена года на ней практически отсутствовали. В тропической и субтропической зонах царило вечное лето, в умеренной полосе - вечная весна, а в полярных областях - такая же вечная зима. Сутки на Терре-Галлии длились двадцать восемь с половиной часов (тут Махаварше повезло больше - наши сутки почти равны стандартным, лишь на двенадцать минут короче). И, самое главное, что я, собственно, и искал, сила тяжести на экваторе - 0,96 от земной нормали. А стало быть, галлийцы не обладали никакой врождённой переносимостью к большим перегрузкам.
А впрочем, всё это глупости. Никто, даже житель планеты с двойной или тройной силой тяжести, не способен выдержать пресс некомпенсированного ускорения в 30 g.
Теперь мне стало понятно, что произошло с экипажем «Зари Свободы». Зато сразу возник другой вопрос: как уцелела в этой передряге Рашель? Я по второму разу внимательно изучил записи и убедился, что гравикомпенсаторы отказали по всему кораблю, а программа аварийной остановки двигателей почему-то не сработала. Скорее всего, это была диверсия: например, в бортовой компьютер был внедрён какой-то вирус, который активизировался при достижении кораблём наперёд заданного ускорения и, одновременно с резким понижением мощности гравикомпенсаторов, заблокировал возможность автоматического отключения термоядерной тяги. В течение последующих восьмидесяти двух часов корабль продолжал разгон, пока не достиг крейсерской скорости в 0,56 световой. Только тогда автопилот, не получая дальнейших указаний, остановил ходовые двигатели и переключился в режим ожидания.
Но где же всё это время была Рашель? Как она осталась в живых?..
Я вернулся к спецификации «Зари Свободы», в поисках места на корабле, где девочка могла бы спастись от перегрузки. И, похоже, нашёл его: это были две пришвартованные к крейсеру шлюпки, одна из которых называлась «le canot» (возможно, это и переводилось как «шлюпка»), а вторая была обозначена «le shuttle-fantome», что не нуждалось ни в каком переводе. Документация на «le canot» присутствовала полностью - это был обычный посадочный катер, предназначенный для того, чтобы доставлять с орбиты на землю и обратно пассажиров корабля. Но вот на «le shuttle-fantome», то есть «челнок-призрак», ничего не нашлось - кроме, разумеется, самой констатации факта его присутствия.
Простая шлюпка, как явствовало с документации, обладала собственными гравикомпенсаторами, способными выдерживать пятидесятикратные перегрузки, так что теоретически было возможно выжать из них и процентов на двадцать больше. Но всё же я склонялся к мысли, что Рашель использовала в качестве укрытия «призрак» - ведь вряд ли он, будучи таким жутко секретным, обладал худшими техническими характеристиками, чем обычный орбитальный катер...
Моё внимание от экрана отвлёк шелест отворяемой двери. Я оглянулся и увидел Риту, закутанную в длинный розовый халат. На её свежем, отдохнувшем лице не было ни грамма косметики (что отнюдь не делало её менее привлекательной), а распущенные и тщательно расчёсанные волосы ещё слегка поблёскивали от влаги.
- Доброе утро, мистер Матусевич, - поздоровалась она.
- Доброе утро, мисс Агаттияр, - ответил я. - Ваш отец ещё спит. Он лишь недавно лёг.
Девушка кивнула:
- Так я и думала. А вы уже встречались с... - Она многозначительно умолкла.
- Да, мисс, встречался. И сказать, что я был поражён, это ещё ничего не сказать.
В знак согласия со мной Рита тряхнула головой.
- А я до сих пор не могу поверить. И не только в это, но и вообще... вообще во всё, что с нами случилось.
Она прошла на кухню, а я тотчас последовал за ней, чтобы по примеру Падмы обслужить её за завтраком. В конце концов, по конституции Махаварши я обладал теми же правами, что и император.
Рита благосклонно приняла мои ухаживания и вежливо подождала, пока я самолично вскрою пластиковые банки с омлетом и салатом и вытряхну их содержимое в тарелки. Принимаясь за еду, она спросила:
- Император тоже ушёл спать?
- Нет, примерно час назад его вызвала принцесса Сатьявати. Он обещал скоро вернуться, но что-то задерживается. А мы так и не закончили разговор о Рашели. Вы что-нибудь знаете об этом?
- Да. Девочку разбудили при мне, она рассказала нам свою историю, а потом нас обеих отправили спать. Так что я могу вам помочь. На чём остановился император?
- На том, что это была разведывательная миссия, а корабль называется «Заря Свободы». Но затем я и сам кое-что выяснил, просматривая файлы Рашели. - И я, не вдаваясь в излишние подробности, поведал ей о своих выводах.
Рита была явно удивлена - смею полагать, моим умом и проницательностью.
- Всё верно, мистер Матусевич... Кстати, может, перейдём на ты и станем называть друг друга по имени? Не люблю все эти церемонности. Вы согласны, Стефан?
- Отличная идея! - с энтузиазмом подхватил я. - Только лучше не Стефан, а Стас.
- А я Рита. И ни в коем случае не Амрита.
На брудершафт мы не пили, поскольку было ещё слишком рано для алкогольных напитков, а просто улыбнулись друг другу.
- Ты всё правильно вычислил, Стас, - продолжала Рита. - В бортовой компьютер был внедрён вирус, вся команда корабля погибла от тридцатикратной перегрузки, а Рашель спаслась только потому, что автоматически сработали гравикомпенсаторы челнока, в котором она пряталась.
- Пряталась? - переспросил я.
- Ага. Именно пряталась. Как выразился господин Шанкар, Рашель - типичный образчик «космического зайца». Командиром «Зари Свободы» был её отец, Жофрей Леблан, из его секретных файлов она выудила все необходимые коды доступа и перед самым отлётом пробралась на корабль. Сама девочка объясняет свой поступок тем, что не хотела снова расставаться с отцом. За последние пять лет капитан Леблан пробыл со своей семьёй лишь несколько месяцев, а всё остальное время проводил в длительных разведывательных полётах. Когда Рашель узнала, что он отправляется на очередное задание и вернётся не раньше чем через полгода, она, по её словам, не выдержала и решила полететь вместе с ним. - Рита хмыкнула. - Хотя я не думаю, что она поступила так только из-за отца. По-моему, ей очень хотелось попутешествовать, она по своей натуре авантюристка.
- Это твой диагноз как врача?
- Нет, я просто узнала в ней себя. Ту себя, которой я могла бы стать, если бы жила на свободной планете и если бы мой отец не пытался сделать из меня «обычную девочку». - В голосе Риты прозвучала горечь. - Я ведь совсем не дура, я прекрасно понимала, к чему стремился отец. Но я не стала напрямую перечить ему, а нашла обходной путь - выбрала медицину, в которой он совсем ничего не понимает и искренне считает её мирной и совершенно безопасной профессией. Но он глубоко заблуждается. В большинстве своём врачи - отчаянные авантюристы.
Пока мы вот так мило беседовали, из своей комнаты вышел Раджив Шанкар и шаркающей походкой направился к нам. По его крайне утомлённому виду сразу было ясно, что он совсем не спал.
- Целых два часа я честно пытался заснуть, - сообщил старик, поздоровавшись с нами. - Но ничего не получилось. Я слишком переволновался. Вся моя жизнь меркнет перед тем, что случилось за последние несколько часов.
- Могу дать вам снотворное, - любезно предложила Рита. - Оно совершенно безвредное.
Шанкар кивнул:
- Пожалуй, это хорошая идея. Буду вам очень признателен, дорогая. - А когда девушка, проворно вскочив из-за стола, бросилась к двери своей комнаты, он обратился ко мне: - Вы виделись с Падмой? Он собирался дождаться вас.
Я ответил ему то же, что и Рите, а потом вкратце сообщил обо всём, что уже знал о приключениях Рашели. В отличие от Риты, Шанкар не выказал никакого удивления по поводу того, что я так быстро сумел разобраться в технической документации корабля и установить причину катастрофы.
- Да, девочке сказочно повезло, - произнёс он, достав из шкафа жестянку с соком. - Чтобы отец уже наверняка не смог вернуть её обратно, она решила переждать в своём укрытии до окончания разгона. И это спасло её. Иначе на корабле оказалось бы одним мертвецом больше, а сам он промчался бы мимо нашей системы и исчез в глубинах космоса.
Мы прошли в гостиную и сели в кресла. Шанкар потягивал небольшими глотками сок, а я уже приканчивал третью за сегодняшнее утро чашку кофе. Рита, вернувшись из спальни, предложила старику две продолговатые капсулы тёмно-синего цвета.
- Вот, выпейте, и через четверть часа вы уснёте. Никаких побочных действий и противопоказаний. Гарантирован крепкий и здоровый восьмичасовой сон.
Шанкар поблагодарил Риту, однако не стал сразу принимать капсулы, а положил их перед собой на журнальный столик.
- Что-то мне не нравится долгое отсутствие Падмы, - хмуро промолвил он. - Да и этот вызов тоже. Ведь всем, в том числе и принцессе, хорошо известно, что император любит поспать.
Рита робко предположила:
- А это не может быть связано... ну, с нами? Вернее, с Рашелью.
- Вряд ли. Даже если предположить, что Иные решили официально потребовать от правительства вашей выдачи, то при чём тут император? И министры, и принцесса знают, что политикой он совершенно не интересуется, а говорить с ним о чужаках, это всё равно что обращаться к стенке. Нет, тут что-то другое.
Признаться, меня это тоже беспокоило, но были и другие вопросы, но которые я хотел получить ответы.
- Господин Шанкар, - произнёс я. - Насколько я понимаю, Рашель сумела обезвредить вирус и довести корабль до Махаварши. Но почему она это сделала - в смысле, почему прилетела к нам? Почему она просто не вернулась обратно на Терру-Галлию? Ведь, судя по тем данным, что я просмотрел, запасов дейтерия на борту более чем достаточно.
- Зато недостаточно знаний у самой Рашели. Вы на её месте смогли бы это сделать, но она - не вы. Она всего лишь двенадцатилетняя девочка. Да, умная, храбрая, сообразительная - и однако она ещё ребёнок. Вирус она выловила и обезвредила - это не проблема, если только знать о его существовании. Она контролировала программу автопилота, который доставил «Зарю Свободы» в наше локальное пространство. Но она не могла составить программу для обратного пути и тем более не могла управлять кораблём вручную. Будь Рашель глупее, она попыталась бы это сделать - и, можно не сомневаться, сожгла бы весь дейтерий, маневрируя в окрестностях Дзеты Дэваки. Но, допустим, ей улыбнулась бы удача, и она всё-таки совершила бы переход. А дальше - ещё семнадцать скачков к безымянной звезде с зубодробительным каталожным наименованием. Там, среди сотни миллиардов каналов второго рода, есть один, ведущий к её родной планете. Однако его координаты были известны только капитану и второму пилоту, в памяти компьютера они отсутствуют - так, на всякий случай. Да, конечно, у той безымянной звезды Рашель могла бы просто дождаться очередного разведчика, благо запасов продовольствия на корабле достаточно, а системы жизнеобеспечения не пострадали от тридцатикратной перегрузки. Но всё это выглядит так просто и привлекательно только в теории. А на практике у Рашели не было никаких шансов добраться туда, и она, к счастью, это понимала.
Шанкар сделал паузу, взял со столика одну из капсул, с сомнением посмотрел на неё, затем всё же отправил её в рот и запил глотком сока.
- К счастью, - продолжал он, - Рашель оказалась умной и рассудительной девочкой. Изучив записи бортового компьютера, она выяснила, в чём состояло задание разведгруппы, выбрала один из заготовленных заранее планов, села в «призрак», который защищён от обнаружения радарами и инфракрасными датчиками, и направилась к Махаварше. Челнок размерами с небольшой самолёт - это вам не межзвёздный корабль весом в десятки тысяч тонн, и управлять им гораздо легче. К тому же при подлёте к планете включилась программа автопилота, составленная ещё по отчётам предыдущих разведэкспедиций, компьютер оценил расположение орбитальных станций Иных, учёл поясное время на Махаварше и самостоятельно рассчитал оптимальную посадочную траекторию. Разумеется, риск был - и что челнок обнаружат, несмотря на его «призрачность», и что он разобьётся при посадке в океан, - но это был именно риск , разумный и оправданный, а не верное самоубийство.
Шанкар опять сделал паузу и принял вторую капсулу снотворного.
- А знаете, Рита, - сказал он, - эти пилюли начинают действовать. Меня уже понемногу укачивает. - Затем снова повернулся ко мне: - Повторяю, мистер Матусевич, Рашель очень умная девочка. Она всё сделала правильно - даже то, что по пути к профессору Агаттияру «подцепила» вас. Я, конечно, не утверждаю, что она действовала осознанно, но ваша лётная форма - а ведь ей нужен был именно пилот! - безусловно, сыграла свою роль. И тут ей в очередной раз повезло: вы не только сумели защитить её, когда это понадобилось, но и оказались лучшим на планете лётчиком-суборбитальщиком, который, к тому же, знаком с теорией астронавигации. Конечно, виртуальная реальность, которой вы баловались многие годы, это не всамделишный космос, но всё же вы прошли неплохой тренинг и, без сомнений, сумеете управиться с настоящим кораблём.
У меня перехватило дыхание.
- Вы хотите сказать, что... что я...
- Ясное дело! Кто же ещё, как не вы, вернёт Рашель домой и доставит на Терру-Галлию нашего полномочного посла.
Тут послышалось тихое пощёлкивание, дверь лифта распахнулась и из кабины вышел император. Вид у него был странный - нельзя сказать, что радостный, но и не огорчённый. Скорее, в его взгляде сквозила какая-то мрачная удовлетворённость.
- Извините, что задержался, - сказал он. - Мне пришлось принимать отставку Кабинета Министров.
- В такую рань? - удивился Шанкар. - Какая муха их укусила? Они что, с похмелья решили объявить досрочные выборы?
- Нет, не в том дело. Они просто умыли руки и быстренько разбежались по домам. Два часа назад в адрес правительства пришла нота от чужаков. Те сообщают о временном введении режима особого управления Махаваршей. В ноте нет никаких обоснований этого шага, присутствует лишь констатирующая часть. Первые их корабли должны сесть на планету уже после полудня. Короче говоря, начинается оккупация.
Глаза Шанкара, уже слегка затуманенные снотворным, ярко вспыхнули.
- Война! Ну, наконец-то!..

4

Мы снова неслись в капсуле гравикара сквозь непроглядную тьму Катакомб. Только теперь в водительском кресле сидел император, а Шанкар, превозмогая сонливость от принятых пилюль, рассуждал о неотложных мерах, которые следовало принять в связи с грядущей оккупацией. Его речь чем дальше, тем становилась невнятнее, пока он, наконец, не отключился.
Рашель, которая, как и в прошлый раз, сидела между мной и Ритой, выглядела немного сонной, но отдохнувшей. Узнав, что её появление на Махаварше подтолкнуло Иных к установлению оккупационного режима, она поначалу чуть не расплакалась и принялась было просить прощения, но Шанкар с императором быстро успокоили её, заверив, что в течение многих лет подполье именно к этому и стремилось.
Агаттияр был мрачен как туча, Рита - взволнована и напугана. Что же касается меня, то весть об оккупации занимала лишь часть моих мыслей. А в основном я думал о тех последних словах, которые произнёс Шанкар перед самым появлением императора. Он говорил о космическом полёте, о том, что я должен вернуть Рашель домой и доставить на её родину посла от Сопротивления. И если решение чужаков оккупировать планету волновало меня, то только с той точки зрения, не помешает ли оно этим планам. Я понимал, что с моей стороны это было крайне эгоистично, но ничего поделать с собой не мог. Перспектива оказаться среди звёзд подавила все остальные мои чувства...
- Как раз сейчас в экстренных выпусках новостей сообщают о введении особого режима, - сдержанно заговорил император, убедившись, что Шанкар крепко уснул. - А одновременно по планетарной инфосети распространяется фильм о Терре-Галлии. Вскоре он будет доступен каждому, и уж с этим чужаки ничего не смогут поделать. Сатьявати ещё не знает о нём, но уже собирается выступить с призывом к гражданскому неповиновению. Игнорировать Иных, саботировать все их распоряжения, отказывать в любом содействии и сотрудничестве. Я пытался отговорить её, но упрямая девчонка не хочет ничего слушать. Она в душе презирает меня, считает слабым, бесхарактерным, малодушным ничтожеством. - Падма горько улыбнулся. - Вот сейчас я якобы убежал из дворца, чтобы спрятаться подальше от возникших проблем.
- Разве принцесса ничего не знает о вас, сэр? - удивился Агаттияр. - Вы не доверились даже дочери?
- Нет. И никогда не доверюсь. Но не потому, что не доверяю ей. Просто она не должна этого знать. Никто не должен знать. Если... вернее, когда мы освободимся, нельзя допустить, чтобы народу стало известно о моём участии в Сопротивлении.
- Но почему?
- Да потому, что это может привести к очередной конституционной реформе. Народ может потребовать, чтобы император, как и шестьсот лет назад, возглавлял правительство. А я этого не хочу - не для себя лично, а вообще для Махаварши. Допустим, я буду хорошим правителем; допустим, моя дочь - тоже. Но будут ли такими мои внуки, правнуки? В таком серьёзном деле, как управление государством, нельзя полагаться на наследственность. Вот почему я не хочу, чтобы Сатьявати выступала с этим призывом. Я попросил... э-э, одного человека, который имеет на неё большое влияние, чтобы он убедил её держаться в тени. А Сатьяграха начнётся и без Сатьявати. - Падма хмыкнул. - Кажется, я выдал нечаянный каламбур.
Рашель недоуменно моргнула:
- А что это означает?
- С санскрита «сатьяграха» переводится как «упорство в истине», - объяснила Рита. - Этот термин возник ещё в начале XX века, когда наши предки боролись за независимость от Британии. Он означает именно то, о чём мы говорили - гражданское неповиновение, отказ от сотрудничества.
- Ага, поняла, - сказала девочка. - На корабле я читала про Махатму Ганди. Только такого слова в той книге не было, там говорилось о гандизме.
- По сути, это одно и то же, - заметил император. - Но одним лишь гандизмом мы ограничиваться не собираемся. Первые крупные транспорты с оккупантами не сядут на планету, они будут уничтожены.
- Чем? - спросил Агаттияр.
- Позитронными ракетами, конечно. У нас их уже девяносто восемь штук. Все эти годы профессор Шанкар продолжал заниматься их изготовлением. Кроме того, склады в Катакомбах доверху забиты обычным вооружением, оставшимся ещё с довоенных времён. В большинстве своём оно находится в рабочем состоянии - мы и наши предшественники заботились о нём. Так что воевать будет чем.
Агаттияр ещё пуще помрачнел.
- Ну, допустим, вы собьёте девяносто восемь транспортов. Допустим также, что обычных ракетных установок хватит ещё на какое-то количество вражеских кораблей. А потом что?
- Мы вовсе не собираемся действовать так прямолинейно, - ответил император. - В основном наша тактика будет заключаться в мелких и крупных диверсиях. А позитронные ракеты, это на самый крайний случай. Первые пять-шесть штук - в качестве приветствия. Дескать, добро пожаловать дорогие гости. А ещё эта атака должна отвлечь внимание чужаков, чтобы мистер... то есть, капитан Матусевич смог беспрепятственно увести челнок Рашели с планеты. «Призрак» «призраком», но лишняя подстраховка не повредит.
Я с трудом удержался от громкого вздоха. Всё-таки я полечу. Полечу в настоящий космос, к настоящим звёздам!..
Рашель заметно оживилась:
- Значит, вы решили помочь мне?
- Ах, моя юная леди, ну конечно же! Ведь тем самым мы помогаем не только вам, но и себе. Ваше правительство должно знать об истинном положении дел на нашей планете, чтобы скорректировать свои планы. Нас не нужно готовить к восстанию, мы давно к нему готовы. Теперь дело за вами. Вскоре чужакам будет не до охраны дром-зоны, у них появится масса проблем на самой Махаварше.

Предыдущая страница 5 Следующая страница


Звезды в ладонях 6

Некоторое время Рашель молчала, затем произнесла:
- Так вы думаете, что в этом и состояло задание папиного отряда? Подготовить восстание и вынудить Иных вторгнуться на планету?
- Я не просто думаю, мисс Леблан, я уверен . Чужаки, впрочем, тоже не дураки, но они не в курсе одной важной вещи.
- Какой?
- Что вы наблюдаете за нами уже двадцать лет. Будь им это известно, они бы не сунулись на Махаваршу, а сосредоточили бы своё внимание исключительно на подступах к системе. Вдобавок, их решение оккупировать планету свидетельствует о том, что они не знают о катастрофе вашего корабля, а также о том, что вы - единственная оставшаяся в живых из всего экипажа. Наверняка они решили, что в данный момент Махаварша наводнена вашими агентами. И мы - я имею в виду как наше Сопротивление, так и власти Терры-Галлии, - должны воспользоваться этим. Сейчас наша первоочередная задача - установить контакт и согласовать дальнейшие действия.
- И кто же будет официальным представителем Сопротивления на переговорах? - поинтересовался я.
- А как вы думаете? - С этими словами император быстро взглянул на спящего Шанкара. - Кому же ещё можно поручить такую ответственную миссию? Да и он сам ни за что не согласится на любую другую кандидатуру. В конце концов, он наш патриарх и больше всех других заслужил право представлять Махаваршу на первых за последние сто лет международных переговорах.
- Ему понадобится помощник, - с неожиданной робостью в голосе отозвался Агаттияр. - Ну, вроде референта или секретаря...
- И переводчик не помешает, - так же несмело добавила Рита. - Да и врач на корабле должен быть.
Император усмехнулся:
- Конечно, вы тоже полетите. И вы, мисс Амрита, и вы, профессор. Тогда на Махаварше останется только один-единственный человек, который догадывается об истинных планах правительства Терры-Галлии. - Он ткнул себя пальцем в грудь. - Но я уж постараюсь не проболтаться.

5

На сей раз наше трёхчасовое путешествие по Катакомбам не закончилось очередным подъёмом на лифте. Миновав несколько шлюзов, мы оказались не в подземном гараже, вроде тех, что располагались под убежищами Шанкара и императора, а в просторном, тускло освещённом ангаре. Там стояли на приколе с полдюжины таких же гравикаров, как наш, и две машины побольше, в которых мой намётанный глаз инженера безошибочно распознал старые армейские амфибии класса «Крылатая саламандра», совмещавшие в себе функции боевого флайера и глубоководной субмарины.
Ещё при прохождении шлюзов, император затемнил прозрачный колпак нашего гравикара, поэтому четверо находившихся в ангаре людей не могли нас увидеть. Впрочем, их лица я тоже не рассмотрел, поскольку яркость освещения оставляла желать лучшего, да и стояли они поодаль, в тени одной из амфибий.
Падма несколько раз мигнул фарами, очевидно, давая условный сигнал. Двое из этой группы остались на месте, а другая пара, поприветствовав нас взмахом рук, забралась внутрь ближайшего гравикара. Запустив двигатель, они сразу направили капсулу к выходу из ангара. Только когда перегородка шлюза за ними задвинулась, император откинул колпак кабины и сказал:
- Ну всё, можем выходить. Те двое, - он кивнул в сторону оставшейся парочки, - из вашей команды, капитан Матусевич. Вам ведь понадобится не только врач, но и второй пилот с бортинженером.
Все мы, за исключением Шанкара, погружённого в обещанный Ритой «крепкий и здоровый восьмичасовой сон», выбрались из гравикара. Между тем, мои будущие второй пилот и бортинженер не спеша приблизились к нам. Теперь уже я мог разглядеть лица и к своему удивлению обнаружил, что одного из них хорошо знаю.
- Ахмад! - вырвалось у меня. - Ты?
Одновременно со мной, не менее удивлённо, воскликнул и Агаттияр:
- Арчи! Мой мальчик...
По всему было видно, что и для моего напарника Ахмада Рамана, и для сотрудника профессора Агаттияра, Арчибальда Ортеги, который оказался высоким молодым человеком лет на семь или восемь младше меня, наша встреча явилась такой же неожиданностью, как и для нас. А спустя несколько секунд, узнав среди нас императора, они и вовсе ошалели.
Поздоровавшись с ними, Падма заверил их, что обращение «ваше величество» излишне и сгодится простое «сэр». После чего он предложил им подождать дальнейших объяснений в обществе Агаттияра и Риты, а сам, пригласив меня и Рашель следовать за ним, направился в дальний конец ангара.
Там тоже располагался шлюз, на вид гораздо мощнее, рассчитанный на куда бо льшую нагрузку, чем все предыдущие. Диаметр бронированного люка составлял не менее двадцати метров, чего было вполне достаточно, чтобы через него свободно проходили амфибии.
- Итак, мисс Леблан, - обратился император к Рашели, - отсюда до места с указанными вами координатами чуть более трёхсот километров. Это ближайший к вашему челноку океанический терминал Катакомб. Надеюсь, вы сможете вызвать его прямо отсюда, и нам не придётся пользоваться субмаринами - они не слишком быстроходны, к тому же не обладают «призрачной» защитой, поэтому есть риск, что их могут заметить с орбиты.
- На такое расстояние мощности должно хватить, - сказала Рашель, доставая из кармана дистанционный свой пульт. - Если только между нами и челноком нет никаких труднопроходимых пород.
- Ничего, кроме воды и двух вот таких люков, - заверил её император. - Если понадобится, можно пройти в шлюзовую камеру.
- Вряд ли это что-то изменит, - пожала плечами девочка.
Она явно собиралась нажать кнопку «APL», но император быстро остановил её.
- Погодите же, мисс. Вы же ещё не знаете, куда направлять луч. И будьте осторожны, чтобы сигнал не вышел на поверхность. Ведь тогда его могут перехватить чужаки.
- Не беспокойтесь, не перехватят. Сейчас пульт работает в режиме ближней связи. Я просто хочу вызвать меню настройки.
Она нажала «APL» и, пока дисплей высвечивал текст «Prise de contact. Attendez...», ткнула ещё одну кнопку, обозначенную буквой «P» в кружке. На дисплее тотчас возникло меню из доброго десятка пунктов, большинство которых, вроде «Capacitе » или «Angle de la dispersion», были понятны без всякого перевода. Рашель установила максимальную мощность, минимальный угол рассеяния, затем произвела ещё целый ряд манипуляций и поинтересовалась у императора точными координатами расположения ангара.
Тот был готов к этому вопросу и достал из кармана бумажку, где были указаны широта, долгота и глубина ниже уровня моря. Девочка быстро ввела данные в память пульта и сказала:
- Теперь он автоматически определит нужное направление и пошлёт туда сигнал. Его внутренний компас уже настроен на местные магнитные полюса и сетку координат. Когда связь установится, пожалуйста, молчите, не перебивайте меня. Компьютер челнока станет задавать мне вопросы для идентификации, я должна отвечать на них быстро и точно. Если я один раз собьюсь, он выдаст предупреждение, а после второй ошибки активирует систему самоуничтожения. Ну, вы понимаете, требования безопасности.
- Да, мисс, понимаю, - кивнул Падма и взял меня за локоть. Мы вместе отступили на несколько шагов от девочки.
Рашель направила пульт в сторону люка и нажала кнопку. Почти сразу в ответ раздался сухой механический голос. Мигом сосредоточившись, девочка торопливо, но отчётливо произнесла несколько слов. Затем последовал какой-то вопрос. Она ответила. Ещё один - и снова быстрый ответ.
Такой обмен короткими репликами продолжался около минуты. Наконец Рашель расслабилась и заговорила спокойнее. А чуть позже она жестом подозвала нас к себе.
- На своей максимальной скорости челнок может добраться сюда за один час двадцать три минуты. Но при этом есть риск, что даже на такой глубине создаваемые им турбулентные потоки могут быть замечены с орбиты. Поэтому компьютер, просчитав расположение станций Иных, предлагает стопроцентно безопасный маршрут, который займёт три с четвертью часа.
Император ненадолго задумался.
- Нет, это нецелесообразно. Чужаки готовятся к высадке на планету и наверняка уже изменили орбиты своих станций. Положимся на «призрачность» вашего челнока и на то, что сейчас в этом районе океан слегка штормит. У нас мало времени, а капитану Матусевичу ещё нужно ознакомиться с системами управления.
- Но челнок может лететь и на автопилоте, - заметила Рашель.
- Безусловно, мисс. Однако автопилот эффективен лишь в стационарных условиях. В нестандартных же ситуациях никакой компьютер не сравнится с человеком. Сейчас у нас как раз такая ситуация.
Рашель согласилась с ним, отдала бортовому компьютеру соответствующие распоряжения и отключила связь. Она объяснила, что челнок сам свяжется с нами, добравшись до указанного места.
Мы вернулись к гравикару, где Арчибальд Ортега тщетно пытался выяснить у Агаттияра и Риты, что происходит. Шанкар по-прежнему спал, а Ахмад стоял немного в стороне с растерянным выражением лица.
Первым делом я подошёл к своему напарнику и пожал ему руку.
- Извини, дружище, что я втянул тебя в неприятности.
- Ты? - недоуменно переспросил он. - Так это из-за тебя?
- Да.
Ахмад покачал головой:
- А я вообще не знал, что ты в нашей организации. Когда-то я рекомендовал твою кандидатуру, но тебя вроде бы забраковали... Что случилось, Стас? Ночью меня подняли с постели, заставили уйти в Катакомбы, потом доставили сюда и приказали ждать дальнейших распоряжений. И вот я жду - но совершенно ничего не понимаю!
- Сейчас мы вам всё объясним, мистер Раман, - отозвался император. - И вам тоже, мистер Ортега. Но сначала вам следует посмотреть один коротенький фильм.

6

Челнок прибыл точно по расписанию, минута в минуту, и, подчиняясь командам Рашели, вошёл в загодя открытый наружный люк. Следующие десять минут мы провели в нетерпеливом ожидании, пока помпы выкачают из шлюзовой камеры всю воду. Император, который перед этим долго общался с кем-то по внутренней сети Катакомб, заметил:
- Нам сами боги помогают. С востока сюда движется грозовой фронт, часа через два он будет над нами. Так что вы сможете добраться до ночной стороны планеты, не опасаясь визуального обнаружения. - Он взглянул на меня: - Вас не пугает, капитан, что придётся лететь через грозу?
- Ни капельки, сэр, - ответил я. - Это же космический челнок, а не прогулочный флайер.
- Кстати, сейчас наши люди изучают новое расположение орбитальных станций чужаков. Перед отправлением вы получите схему их траекторий.
Наконец помпы откачали всю воду, и внутренний люк шлюзовой камеры открылся. На нас повеяло холодным сырым воздухом, густо напоённым непередаваемой смесью запахов йода, соли и гниющих водорослей. Ярко вспыхнул прожектор, выхватив из тьмы просторной шлюзовой камеры продолговатый, обтекаемой формы летательный аппарат размерами с небольшой пассажирский самолёт.
Он стоял, повёрнутый к нам острым носом, весь угольно-чёрный, без какой-либо маркировки, с небольшими дельтовидными крыльями, предназначенными не столько для планирования в атмосфере, сколько просто для стабилизации горизонтального положения при полёте на антигравах.
По молчаливому согласию, все присутствующие предоставили мне право первому войти в шлюзовую камеру. Ступая по лужам морской воды, я обошёл «le shuttle-fantome» по кругу, затем приблизился к нему вплотную и прикоснулся ладонью к шершавой бортовой обшивке. Да, это был настоящий космический челнок межпланетного класса, во всём, за исключением цвета, похожий на те, которыми я часто пользовался в виртуальности, совершая полёты в моделируемых компьютером планетных системах. Я нисколечко не сомневался, что и внутри он окажется до боли знакомым мне - ведь челноки существовали уже много столетий и конструировались по давно разработанным стандартам. Судя по внешнему виду и размерам, этот «le shuttle-fantome» был рассчитан на 10 - 15 пассажиров, а его пилотская кабина могла вместить двух человек. Основной привод - гравитационный; для таких лёгких судов он позволял развивать достаточно большую скорость, пользуясь присутствием массивных небесных тел. Вспомогательные реактивные двигатели работали на дейтерии - они использовались при более тонком маневрировании и в случае необходимости могли в считанные минуты разогнать челнок до третьей космической скорости.
Да, я знал всё это в теории. Я не раз видел это в виртуальной реальности. Но сейчас передо мной была самая что ни на есть реальная реальность. И космический челнок, возле которого я стоял в холодной и сырой шлюзовой камере, был не порождением многочисленных электронных импульсов в компьютерных процессорах, не фантомом (хоть это слово и присутствовало в его названии), а целиком и полностью материальным объектом, состоящим из титана, вольфрама, алюминия, железа и многих других реально существующих элементов периодической системы Менделеева...
Потом ко мне подошли все остальные вместе с уже проснувшимся Шанкаром. Воспользовавшись своим пультом, Рашель приказала компьютеру челнока открыть люк и выпустить трап. Когда мы поднялись на борт и оказались в тамбуре между пилотской кабиной и пассажирским салоном, император произнёс:
- Пускай капитан Матусевич разбирается с системами управления. Мисс Леблан поможет ему, а мы не будем им мешать и осмотрим другие помещения.
Никто против этого возражать не стал, разве что Ахмад Раман недовольно поморщился и, когда мы с Рашелью прошли в кабину, не преминул заглянуть внутрь, чтобы своим быстрым, цепким взглядом профессионала оценить имеющееся в наличии оборудование.
Наконец дверь за нами закрылась, я устроился в удобном кресле первого пилота и внимательно оглядел приборную панель. В целом, особых проблем с управлением не предвиделось, за исключением, пожалуй, одной-единственной - языкового барьера.
- Рашель, - спросил я, - твой компьютер понимает английский?
- Да, это можно устроить. - Усевшись в соседнее кресло, девочка произнесла несколько слов, среди которых мне послышалось нечто вроде «англэ», затем уже по-английски добавила, что передаёт командование человеку, который сейчас скажет «А роза упала на лапу Азора».
Я повторил эти слова, и бортовой компьютер, приняв идентификацию, с чисто британским акцентом, который я слышал разве что в старых-престарых земных фильмах, заявил о готовности подчиняться моим приказам.
Первым же моим распоряжением было деактивировать речевой интерфейс и в дальнейшем выдавать все сообщения в текстовом виде на мессаж-строку тактического дисплея.
- Мой папа тоже не любил говорящих компьютеров, - заметила Рашель; в её голосе явственно прозвучали грустные нотки. - Как и все другие космолётчики. Вас это что, отвлекает? Или просто раздражает?
- Не то и не другое, - ответил я. - Просто возникает нежелательная иллюзия человеческого присутствия. Когда компьютер разговаривает, невольно создаётся впечатление, что он - член команды. Порой так и подмывает обменяться с ним шутками или просто поговорить о жизни. Иногда, сосредоточившись на управлении, отдаёшь ему приказы не по установленной форме, а он их не понимает. При всей своей аналитической мощи, компьютер - всего лишь тупая биоэлектронная машина, не обладающая ни умом, ни воображением, ни свободой воли. Он незаменимый помощник и отличный исполнитель, но не более того.
- Да, наверное, - согласилась Рашель. - Мама часто ругает наш кухонный комп, что он такой глупый и неумелый. А ведь он всегда всё делает правильно, просто никогда не учитывает её настроения. Моя мама очень капризная, у неё несносный характер.
Это было сказано так по-взрослому, что я бы, наверное, улыбнулся, если бы вовремя не подумал о том, что эта капризная женщина с несносным характером недавно стала вдовой и лишь каким-то чудом не потеряла вместе с мужем и дочь...
- Ну ладно, - решительно произнёс я, вновь сосредоточиваясь на панели управления. - Хватит болтать. За дело.

7

Наше расставание с императором прошло по-деловому, без особых сантиментов. Лишь прощаясь с Рашелью, он позволил себе немного растрогаться, назвал её «моя милая юная леди» и поцеловал в лоб. Остальным он просто пожал руки и произнёс положенные в таких случаях напутственные слова, а уже покидая челнок, добавил:
- Да хранят вас те боги, в которых вы верите.
Возможно, это было сказано просто так, ради красного словца, а может, Падма и впрямь, как поговаривали, был религиозным человеком.
Задраив люк, мы разошлись по своим местам: я и Рашель отправились в пилотскую кабину, а все остальные - Агаттияр, Рита, Шанкар и Ахмад Раман с Арчибальдом Ортегой - расположились в пассажирском салоне. Ахмад был немного расстроен этим, он всё же рассчитывал, что будет помогать мне в управлении челноком. Однако я предпочёл взять в напарники Рашель, которая уже летала на нём, а вдобавок имела полный и неограниченный доступ к его бортовому компьютеру.
После того как Падма закрыл шлюзовую камеру, она начала наполняться водой. Происходило это гораздо быстрее, чем выкачка (что, впрочем, естественно), и уже через пять минут внешний люк плавно распахнулся, открывая нам путь на свободу.
Я предоставил бортовому компьютеру самостоятельно вывести челнок в океанские просторы и поднять его к самой поверхности. Как и обещал император, там бушевал шторм. Тёмные грозовые тучи нависали над нами, то и дело озаряясь всполохами молний. Челнок изрядно качало, но мы ничего не чувствовали - гравикомпенсаторы работали идеально, мгновенно гася малейшее отклонение вектора силы тяжести от вертикали. Создавалось впечатление, что стоим на месте, а вот океан заносит со стороны в сторону, вверх и вниз.
Я слегка уменьшил реакцию компенсаторов, и нас стало немного покачивать.
- Зачем вы это сделали? - спросила Рашель.
- Чтобы чувствовать реальность, - объяснил я. - Когда управляешь вручную, это необходимо. Но не беспокойся, чересчур резких рывков и больших перегрузок компьютер не допустит. Если сейчас наши спутники пьют чай, то они не рискуют пролить его на одежду.
Я распорядился выдвинуть штурвал и взялся за его гладкие, удобные ручки. При таких погодных условиях не следовало полностью полагаться на гравитационный привод, поэтому я включил зажигание и запустил термоядерные турбины на минимальную мощность. Это, конечно, лишало челнок его «призрачности», но под слоем грозовых туч никакой детектор не отличит плазменные вспышки от электрических разрядов.
- Поехали! - сказал я, потянув на себя штурвал.
Кажется, именно это слово произнёс человек, который более полутора тысяч лет назад первым покинул пределы Земли. Хотя, может, он этого и не говорил - но какая, в конце концов, разница! Я был первым за последнюю сотню лет человеком с Махаварши, который уходил в космос, и никакие слова на свете не могли в полной мере выразить обуревавшие меня чувства...
Мы неслись в тёмной гуще облаков прямо на восток, точно по направлению движения планеты, с каждой секундой наращивая скорость. Переход звукового барьера среди турбулентных потоков был весьма эффектен и далеко не безопасен, но в моём распоряжении находилась великолепная машина, рассчитанная на куда более критические нагрузки. Я всё больше разгонял челнок, пользуясь прикрытием туч, благо гроза разгулялась на славу, и к моменту, когда мне пришлось погасить реактивные двигатели и вынырнуть над облачным покровом, наша скорость уже почти достигла первой космической.
Теперь челнок мчался над ночной стороной планеты, используя лишь гравитационную тягу. Я сверился с полученной от императора схемой расположения орбитальных станций чужаков и слегка подкорректировал курс. Бортовой компьютер, быстро просчитав нашу траекторию, выдал на экран сообщение, что мы пройдём в опасной близости от одной из станций и есть риск визуального контакта.
Я проигнорировал его заботливость, памятуя нашу беседу с императором незадолго до отлёта. Если всё пойдёт по намеченному плану, этой станции будет не до нас. Ну а если нет, у меня ещё останется время, чтобы поменять курс и проскользнуть меж двух станций. На худой конец челнок, помимо обычного вооружения, был оснащён четырьмя позитронными ракетами с самонаводящимися боеголовками, так что нам было чем ответить возможным преследователям.
К счастью, ничего менять не пришлось, и план сработал идеально. На высоте двухсот километров наши инфракрасные датчики засекли два быстро движущихся объекта, траектории которых точно пересекались с траекторией станции. Иные, конечно, их тоже заметили - однако станция, массой в добрых пять мегатонн, обладала слишком большой инерцией, чтобы уклониться от столкновения. Одну ракету чужакам всё же удалось подбить из плазменных орудий, зато вторая, совершив несколько хитрых манёвров, успешно проскользнула сквозь их оборонительные заслоны, и почти прямо по курсу нашего челнока, с отклонением всего в несколько градусов, вспыхнула яркая звёздочка.
- Есть! - воскликнула Рашель с таким торжествующим видом, словно она сама запустила эту ракету. - Получайте!.. А кто разрабатывал системы наведения? Господин Шанкар?
- Наверное, - сказал я.
- Он настоящий гений. Подбить такую мощно защищённую станцию всего со второй попытки, это... это потрясающе!
Жаль, что мы прошли далековато от пылающей станции и не смогли оценить всей серьёзности причинённых ей повреждений. Компьютер, конечно, мог увеличить изображение, но я не стал отдавать ему такую команду, полностью сосредоточившись на том, чтобы как можно скорее уйти из охраняемой зоны.
Тут мне пришлось снова запустить термоядерный привод, иначе челнок, прежде чем покинуть сферу притяжения Махаварши, совершил бы вокруг неё полный виток - а это было совсем ни к чему. Теперь мы находились значительно выше орбит всех станций, поэтому могли не опасаться, что чужаки заметят нас - ведь после ракетной атаки всё их внимание было приковано к планете. Да и в любом случае они уже ничего не могли поделать: вряд ли в их распоряжении имелись более быстроходные и манёвренные челноки, чем наш, а пускать нам вдогонку тяжёлый истребитель было слишком поздно. Мы имели приличную фору во времени и скорости, а космос велик, и затеряться в нём проще простого.
Я снова переключился с термоядерной тяги на гравитационную и наконец расслабленно откинулся на спинку кресла, приказав компьютеру отключить верхнее освещение, а стенки кабины сделать прозрачными.
На экранах заднего обзора, обрамлённый ослепительной короной, ярко сиял Агни - солнце Махаварши, а впереди раскинулась необъятная чернота космоса, густо усеянная самоцветами звёзд. Я вспомнил, как ребёнком протягивал руки к ночному небу в тщетной надежде прикоснуться к мерцающим там огонькам, как в юности бессонными ночами просиживал у открытого окна, мечтая о несбыточном, как уже в зрелости, управляя суборбитальным лайнером, глядел на звёзды с тоской и жадностью, как смотрит в небо птица сквозь прутья своего вольера. Мог ли я подумать ещё сутки назад, что сумею взломать эти прутья, что вырвусь на свободу и окажусь здесь, в космосе, а звёзды раскинутся под моими ногами...
Я почувствовал, как по моим щекам текут слёзы. Заметила это и Рашель.
- Что с вами, мистер... дядя Стас? - обеспокоено спросила она. - Почему вы плачете? Вам плохо?
Я покачал головой:
- Нет, дорогая, мне хорошо. Ты даже не представляешь, как мне хорошо! Сейчас я самый счастливый человек во вселенной. Целых тридцать шесть лет я прожил в тюрьме и уже потерял всякую надежду на избавление. Я почти смирился с тем, что так и умру узником... Но потом пришла ты и освободила меня. Словно волшебница из сказки, ты явилась из другого, прекрасного мира и принесла мне в ладонях звёзды... Спасибо тебе, моя добрая фея. Спасибо тебе за всё.
Рашель молча протянула мне руку и вложила свою маленькую ладошку в мою большую ладонь.

ГЛАВА ЧЕТВЕРТАЯ
«ЗАРЯ СВОБОДЫ»

1

Внутри разведывательный крейсер «Заря Свободы» был немного не таким, каким я представлял его, исходя лишь из схем спецификации. Тут у меня сработал стереотип, отождествляющий всё армейское с суровой простотой и аскетизмом, а между тем оказалось, что военные - тоже люди и им вовсе не чуждо стремление к комфорту и уюту.
Полы коридоров, по которым мы шли, были устланы мягким ковровым покрытием, стены и потолок радовали глаз приятной расцветкой и текстурой обивки, а кают-компания, куда нас в конечном итоге привела Рашель, больше всего походила на просторную и роскошно обставленную гостиную в каком-нибудь богатом доме.
А собственно, ведь это и был дом для всех членов экипажа и пассажиров. Они проводили здесь многие месяцы полёта и, подобно каждому нормальному человеку, нуждались в полноценном отдыхе и развлечениях. Казарменная же обстановка в условиях полной оторванности от внешнего мира с большой долей вероятности могла привести к нервным расстройствам даже у самых стойких и психически уравновешенных людей.
По пути я то и дело оглядывался по сторонам, пытаясь найти видимые следы повреждений, причинённых тридцатикратной перегрузкой. Но ни в коридорах, ни в кают-компании ничего особенного я не обнаружил - то ли крейсер проектировался с учётом возможности таких аварийных ситуаций, то ли тут постаралась Рашель, устраняя все последствия катастрофы. Она уже рассказала мне, что все тела погибших перенесла в специальные морозильные камеры; слово «морг» упомянуто не было, но именно так эти камеры назывались - я знал это из схем спецификации. Очевидно, во флоте Терры-Галлии было принято предавать тела своих погибших родной земле, а не отправлять их в вечное странствие по космосу. Мне оставалось только посочувствовать Рашели, представляя, как она, бедняжка, переносила в морг тело своего отца - вернее, то, что от него осталось...
В кают-компании Рашель обратилась к нашим спутникам:
- Господа, вы пока оставайтесь здесь. Если проголодались, можете перекусить. Пищевой автомат - мы называем его просто пищематом - приготовит вам сандвичи. Пейте кофе, чай, соки. Можете осмотреть жилой отсек. А мы с мистером Матусевичем пойдём в рубку управления - там я передам ему командование кораблём.
Шанкар и Агаттияр с Арчибальдом Ортегой ничего против этого не имели и сразу бросились к ближайшему терминалу, стремясь побольше узнать о Терре-Галлии. Рита присоединилась к их компании в качестве переводчика, зато Ахмад Раман продолжал топтаться на месте, вопросительно глядя на нас с Рашелью.
- Вы получите статус члена экипажа позже, - сказала ему девочка. - Как и все остальные. Я не знаю, какой уровень допуска должен иметь второй пилот. Это должен решить мистер Матусевич... То есть, - она улыбнулась, - капитан Матусевич.
Ахмад смирился со своим положением и с немного расстроенным видом повернулся к терминалу, на экране которого уже мелькали кадры какого-то вполне мирного фильма.
А мы с Рашелью направились в рубку управления, и там я вступил в должность командира «Зари Свободы». Данная процедура заключалась в том, что я получил все необходимые коды доступа, а бортовой компьютер зафиксировал в своей памяти мою внешность, голос, походку, отпечатки пальцев и рисунок сетчатки глаза. Затем началось получасовое собеседование - компьютер (благо Рашель переключила его на английский язык) стал задавать мне множество самых банальных вопросов очень личного, а порой даже интимного свойства. Это было необходимо для дистанционного управления кораблём, а также на тот случай, если я вдруг забуду один из кодов доступа к какой-нибудь жизненно важной системе, и мне понадобится убедительно доказать компьютеру, что я нахожусь в здравом уме и твёрдой памяти.
Некоторые из задаваемых вопросов были настолько щекотливого характера, что я, взрослый человек, стеснялся их выслушивать - не говоря уже о том, чтобы отвечать на них в присутствии двенадцатилетней девочки. К счастью, Рашель, которой и самой довелось пройти через это процедуру, в самом начале тактично покинула рубку, оставив меня с компьютером тет-а-тет.
Но наконец наша милая беседа завершилась, и я стал полноправным хозяином корабля. Первое, что я сделал в своём новом качестве, это включил интерком и вызвал ожидавшую меня за дверью Рашель.
Как оказалось, за время моего разговора с компьютером она успела куда-то сбегать и принесла с собой серо-голубой военный мундир, точь-в-точь как те, что были на дежурных офицерах со станции «Вермандуа». Рашель робко подступила ко мне, держа мундир в протянутых руках, и сбивчиво произнесла:
- Вы не могли бы надеть его... и носить. Это папин...
Мне вовсе не улыбалось ходить в одежде покойника, пусть даже отца Рашели, но в голосе девочки было столько мольбы, а смотрела она на меня с такой надеждой, что я просто не смог ответить ей отказом. Сняв свой лётный китель, я надел предложенный ею мундир, который оказался будто на меня сшитый, застегнул его на все пуговицы, после чего подступил к свободной от приборов стене рубки и отдал компьютеру команду сделать её зеркальной.
Надо признать, что мундир был хорош - строгий, удобный, практичный, без претензий на особую роскошь, но в то же время не лишённый изысканности и даже некоторой элегантности. Сверкающие пуговицы, блестящие шевроны на рукавах, погоны с четырьмя широкими золотыми нашивками. Переплетённые буквы «T» и «G» в петлицах; эмблема с тремя геральдическими лилиями на левой стороне груди, а на правой - именная планка, гласившая: «CAPV G. Le Blanc».
- А что значит «capv»? - поинтересовался я.
- Capitaine de vaisseau, - объяснила Рашель. - То есть, капитан первого ранга. Вы с ним в одном звании, только папа был военным, а вы - гражданский.
С этими словами она сняла с моей груди отцовскую планку, а вместо неё прикрепила мою, с лётного кителя: «CAPT S. Matusewicz». Затем смерила меня с головы до ног пристальным взглядом и спросила:
- Так вы будете его носить? - Напряжённый вид Рашели свидетельствовал о том, что для неё это очень важно. - Пожалуйста...
Я ласково потрепал её белокурую головку.
- Конечно, буду. Ведь я командир корабля и должен одеваться соответственно.
Девочка вся просияла от радости и, встав на цыпочки, чмокнула меня в щеку.
- Ах, спасибо вам! Вы так добры ко мне.
- Да, в сущности, не за что, - ответил я, смущённый таким бурным проявлением чувств. - Мундир и вправду мне нравится. Всегда мечтал о таком. - Стремясь замять неловкость, я принял деловой вид. - Ну, ладно. Теперь пора заняться остальными. Мне нужен полноценный экипаж, и в первую очередь - второй пилот.
Связавшись по интеркому с кают-компанией, я вызвал к себе Ахмада. Тот явно побил все рекорды по скорости бега и буквально через минуту уже ломился в дверь рубки. Я впустил его внутрь и произвёл необходимые действия для его введения в должность второго пилота, а по совместительству - старшего помощника капитана. Весь процесс был хорошо знаком и привычен мне по виртуальной реальности, однако я испытывал ни с чем не сравнимое наслаждение, занимаясь этим, в общем-то рутинным делом. Какими бы убедительными ни были виртуальные симуляторы космических кораблей, как бы качественно и дотошно ни прорисовывали они все детали, создавая полную иллюзию реальности, всё равно то была лишь иллюзия. А сейчас я действительно был капитаном корабля. Настоящего корабля, который величественно плыл среди настоящего космоса!..
Закончив с Ахмадом, я немедленно вызвал Арчибальда Ортегу, которого император Падма назначил мне в бортинженеры. Пока мы ожидали его появления, новоиспечённый второй пилот расхаживал по рубке, любовно прикасаясь к многочисленным приборным панелям и, наверное, испытывая такие же чувства, как и я. Наконец он остановился перед встроенным в стену боксом с лёгким вооружением и в качестве табельного оружия взял себе пистолет-парализатор.
- Не люблю того, что бьёт насмерть, - объяснил Ахмад свой выбор. - И вообще, я мирный человек.
Сказав это, он выстрелил в Рашель. Девочка, не издав ни единого звука, осела на пол, а между тем пистолет Ахмада уже был нацелен на меня.
- Извини, Стас, - сказал он, прежде чем снова выстрелить. - Ты всегда мне нравился.
Мы находились в разных концах просторной рубки, и я понимал, что не успею ничего сделать. Однако бросился вперёд в отчаянной попытке спасти положение. Последнее, что я услышал, был громкий рёв компьютера:
- Бунт на корабле! Попытка покуше...
А потом наступила тьма.

2

Очнувшись, я услышал прерывистый мелодичный зуммер. Кто-то звонил в дверь - тревожно и настойчиво, время от времени делая короткую паузу, а потом снова нажимая на кнопку. Ответить я не мог, даже не в силах был раскрыть глаза и продолжал парить во тьме, чувствуя лёгкое (но, в целом, приятное) покалывание во всём теле - так, словно бы мне делали ультразвуковой массаж.
Наконец мне удалось распахнуть глаза, и я обнаружил, что лежу на полу посреди рубки, а меня окружает слабое зеленоватое сияние. В нескольких шагах от меня неподвижно лежал Ахмад Раман, по-прежнему сжимая в руке пистолет-парализатор.
- Вы уже очнулись, капитан, - раздался голос компьютера. Он не спрашивал, а констатировал факт. - Докладываю: второй пилот Ахмад Раман поднял на борту бунт и совершил попытку покушения на вас. Он не послушался моего предупреждения, и мне пришлось его нейтрализовать. Потом я занялся приведением вас в рабочее состояние.
К этому времени я уже настолько очухался, что сумел повернуться, и увидел Рашель, которая лежала всё там же, где настиг её выстрел Ахмада.
- Что с девочкой? - спросил я.
- Мисс Леблан находится в бессознательном состоянии. Её жизни ничего не угрожает. Когда я восстановлю все ваши функциональные способности, то займусь ею.
- Идиот! - в сердцах сказал я. - Почему же ты не защитил её?
- Сорок семь минут назад она сложила с себя командование кораблём. Второй пилот Раман был выше её по статусу и я не имел права вмешиваться.
- Да ты просто тупая железяка! - заявил я, принимая сидячее положение. - Притом с запоздалой реакцией. Ведь ты же позволил ему выстрелить в меня.
- У второго пилота было не смертельное оружие. Проанализировав ситуацию, я пришёл к выводу, что вашей жизни ничего не угрожает, и решил сначала сделать предупреждение. А когда...
- Заткнись! И сейчас же займись мисс Леблан. Также я приказываю тебе молчать вплоть до особого распоряжения.
- Слушаюсь, капитан.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко

Компьютер умолк, и призрачное зеленоватое облачко переместилось к Рашели.
Между тем в дверь рубки продолжали трезвонить. Я подполз к Ахмаду, отнял у него пистолет и проверил, в рабочем ли он состоянии. Затем поудобнее уселся на полу лицом к двери и отдал приказ впустить посетителя.
Как я и ожидал, это оказался Арчибальд Ортега. Едва он переступил порог, я выстрелил в него. С тихим стоном ученик профессора Агаттияра рухнул на пол, а его лицо выражало глубокое недоумение.
Сразу же после этого я распорядился закрыть дверь, проверил пульс Ахмада и убедился, что он жив, просто находится в обмороке. Поднявшись на ноги - они держали меня не очень уверенно, но всё-таки держали, - я подошёл к Рашели и опустился перед ней на колени.
Девочка постепенно приходила в себя. Наконец веки её затрепетали и приподнялись. Она посмотрела на меня мутным взглядом.
- Папа... ой, дядя Стас... Что случилось?
- Ахмад оказался врагом. Пятидесятником. Он хотел захватить корабль. Как же ты не опознала его?
Рашель подтянулась и села, прислонившись спиной к стене.
- Нет, он не пятидесятник. Он не чужак, а человек. Я бы узнала его. Да и на борту у нас стоят детекторы.
Я растерянно тряхнул головой:
- Если так, то почему он на нас напал? Ничего не понимаю!
- Я тоже. - Рашель огляделась вокруг и увидела на полу у входа в рубку ещё одно тело. - Мистер Раман подстрелил и его?
- Нет, это сделал я. На всякий случай, для подстраховки. От парализатора ещё никто не умирал.
Я помог девочке добраться до ближайшего кресла и усадил её. Она расслабленно откинулась на спинку и прикрыла глаза.
- Как ты себя чувствуешь? - спросил я.
- Нормально. Просто очень-очень устала. Как будто долго занимала в спортзале. И в голове туманится.
Я испытывал точно такие же ощущения. Мы оба нуждались в квалифицированной медицинской помощи, поэтому я связался по интеркому с кают-компанией и пригласил Риту с Агаттияром прийти в рубку.
Включив экраны внутреннего наблюдения, я убедился, что оба последовали моему распоряжению, а Шанкар остался на месте, словно приклеенный к терминалу. Когда Агаттияр и его дочь поднялись на следующий ярус, я активировал ближайший от них интерком и произнёс:
- Профессор, подойдите сюда.
Вздрогнув от неожиданности, он оглянулся по сторонам, а затем понял, откуда исходит мой голос, и приблизился к интеркому.
- Да, мистер Матусевич?
- Пожалуйста, возьмите трубку.
Так он и сделал. Я отключил внешний динамик, чтобы нас не слышала Рита, и спросил:
- Скажите, профессор, тот пистолет Махдева ещё у вас?
- Да.
- Отлично. А господин Шанкар не вооружён?
Агаттияр был явно озадачен моими вопросами, но тем не менее ответил:
- Вряд ли. Скорее всего, нет. Почти уверен в этом... А в чём собственно дело?
- Кое-что произошло, - сказал я, продолжая наблюдать за изображением из кают-компании. Шанкар, как ни в чём не бывало, продолжал работать с терминалом. - Но прежде всего, велите Рите идти дальше. Она нужна в рубке.
К моему удивлению, профессор без лишних расспросов сказал дочери:
- Ступай к капитану, Рита. Он тебя ждёт.
Рита так же беспрекословно подчинилась. Очевидно, сам факт присутствия на военном корабле настроил их на соответствующий лад. А может, они просто доверяли мне. Что ж, коли так, то сейчас это доверие подвергнется суровому испытанию...
Когда Рита скрылась за поворотом, я вновь заговорил:
- Господин профессор, вы должны сделать одну крайне неприятную для вас вещь.
- Да?
- Возвращайтесь обратно в кают-компанию и арестуйте господина Шанкара.
- Что?!
- Именно то, что я сказал, профессор. Я почти уверен, что ваш учитель не замешан в... в то, что происходит на корабле, но на всякий случай его нужно временно изолировать. До выяснения всех обстоятельств.
- Но, мистер Матусевич...
- Пожалуйста, профессор, сделайте то, что я говорю. А все объяснения - потом. Заприте господина Шанкара в какой-нибудь каюте...
- Каюта номер шесть, - подсказала Рашель. - Она предназначена для содержания под домашним арестом. Например, если кто-то из пассажиров напьётся и начнёт дебоширить, или с кем-то случится нервный срыв... Ну, вы понимаете.
- Отведите его в шестую каюту, - произнёс я в интерком, а, взглянув на схему помещений корабля, добавил: - Третья дверь справа по коридору в пассажирском отделении. Вход туда - как раз возле терминала, где сидит господин Шанкар.
У Агаттияра был вконец потерянный вид.
- Мистер Матусевич, вы...
- Я знаю, что делаю, профессор. Прошу вас, положитесь на меня. Я уже сказал вам, что не верю в возможность предательства со стороны господина Шанкара, но мы должны перестраховаться. Сейчас я полностью доверяю только вам и Рите. Пожалуйста, не вынуждайте меня к более радикальным мерам. Ведь я вполне могу приказать компьютеру парализовать вашего учителя - но он очень старый человек, и у него, наверное, слабое сердце.
Мой последний аргумент подействовал безотказно. Весь ссутулившись и понурив голову, Агаттияр повесил трубку на место, достал из кармана пистолет и отправился выполнять моё распоряжение.
Когда в дверь рубки позвонила Рита, я через интерком попросил её немного подождать, чтобы она не видела, как её отец арестовывает своего учителя. Это было крайне тягостное и душераздирающее зрелище. Лишь после того, как Агаттияр запер за Шанкаром дверь каюты под номером шесть, я позволил девушке войти.
Увидев распростёршихся на полу Ахмада и Ортегу, Рита замерла на пороге как вкопанная.
- Ради Бога! Что здесь случилось, Стас?
- Позже мы всё объясним, - сказал я. - А сейчас помоги нам с Рашелью. У нас постпарализационный синдром. Где-то здесь должна быть аптечка.
Рашель вяло подняла руку и указала на небольшой шкафчик в стене. Рита, чьи профессиональные инстинкты возобладали над любопытством, тотчас бросилась к аптечке, достала все необходимые медикаменты и подошла к нам.
Пара внутривенных инъекций и несколько проглоченных капсул быстро сделали своё дело, и я снова почувствовал себя человеком. Рашель тоже полегчало, и на её щёчках опять вспыхнул румянец.
К этому времени пришёл Агаттияр. После ареста Шанкара он уже ожидал застать Ахмада и Ортегу в недееспособном состоянии, поэтому не выказал особого удивления, а немедленно потребовал от меня объяснений. Я рассказал ему о попытке Ахмада захватить корабль и подвёл итог следующими словами:
- К счастью для нас, он оказался дураком. Видно, он мало читал книг, смотрел фильмов и не участвовал в виртуальных реальностях. Тогда бы он знал, что одной из обязанностей бортового компьютера является защита капитана. С его стороны было величайшей глупостью делать это в рубке управления. Если бы он дождался, когда мы окажемся вдвоём где-нибудь в укромном месте, например, в жилой каюте... - Я покачал головой. - Нам крупно повезло, что у него не хватило терпения.
- А что Арчи? - спросил Агаттияр, взглянув на своего ученика.
- Это моих рук дело. Если Ахмад оказался предателем, то и мистер Ортега...
- Нет! - решительно заявил Агаттияр. -Этого не может быть. Арчи - человек. Безусловно, вне всяких сомнений. Да, я обманулся в Махдеве, но тут совсем другое дело. Махдев был просто моим сотрудником, он часто захаживал ко мне - но в основном из-за Риты. А Арчи... Арчи всегда был для меня как сын. Я взял его на заметку ещё когда он был тринадцатилетним мальчишкой, а я председательствовал в жюри Всепланетного конкурса юных физиков, и... В общем, могу поклясться чем угодно, что он человек.
- Мистер Раман тоже человек, - заметила Рашель. - На корабле стоят детекторы, они бы обнаружили пятидесятника. Мистер Раман - человек-предатель... - Девочка с омерзением поморщилась. - Это отвратительно! Я, конечно, не стану говорить, что у нас на Терре-Галлии нет ничего подобного. Было несколько случаев, когда люди выдавали агентам-чужакам государственные секреты - ну, понимаете, шантаж, угрозы, взятки...
- И Церковь Искупления! - вдруг выпалил Агаттияр. - Да. Скорее всего, именно это.
Девочка недоуменно посмотрела на него:
- О чём вы?
- У нас на Махаварше есть такая религиозная секта. Её главная доктрина состоит в том, что всё случившееся с человечеством, это кара за его грехи перед другими цивилизациями. «Искупленцы» проповедуют смирение и покорность, а некоторые из них напрямую сотрудничают с чужаками.
Целую минуту Рашель обдумывала услышанное.
- Но это же глупо! Это мерзко! Это ещё хуже, чем продаваться за деньги. Как могут потомки отвечать за преступления своих предков? К тому же ни Терра-Галлия, ни Махаварша, насколько я знаю, никогда не причиняли обид Иным. На наших планетах представители всех разумных рас пользовались равными правами... Да, я знаю, у некоторых других человеческих государств были сложные отношения с чужаками, случались конфликты и войны. Но ведь и сами Иные порой воевали между собой. Так почему же мы должны расплачиваться за чьи-то грехи? Это похоже на то, как когда-то христиане преследовали евреев, вменяя им в вину, что давным-давно их предки, а точнее - отдельные представители их предков, отвергли Иисуса и обрекли его на смерть. Это дико и нецивилизованно. Ведь мы живём в космическую эру, а не в средневековье.
Агаттияр вздохнул:
- В том-то и дело, моя дорогая. В этом вся наша беда. По моему мнению, люди чересчур рано вышли в космос, прихватив с собой многие пережитки средневековья. Ну а о других расах и вовсе говорить не приходится. Именно в этом я вижу самую большую ошибку и самое тяжкое преступление человечества. Мы совершили насилие над естественным ходом истории и теперь расплачиваемся за это. Например, тех же пятидесятников мы одним махом пересадили с примитивных паровозов на скачковые корабли, альвов буквально за уши вытащили к звёздам из их бронзового века, а габбары в момент обнаружения их планеты и вовсе жили в пещерах. Около шестнадцати столетий назад на Земле было двое умных людей, писателей, которые в своих книгах предложили идею так называемого «прогрессорства» - внедрение в отсталую культуру с целью ускорения её развития. К сожалению, наши предки, осваивая Галактику и открывая населённые планеты, не захотели воспользоваться этим рецептом - и в результате мы имеем то, что имеем.
Агаттияр умолк, подошёл к распростёртому на полу Арчибальду Ортеге и присел перед ним на корточки. Его взгляд лучился теплотой и отцовской нежностью.
- Нет, мистер Матусевич, - убеждённо произнёс он. - Нет и ещё раз нет! Арчи не может быть предателем. Это исключено. А подозревать гуру... в смысле, господина Шанкара, и вовсе полнейший бред.
- Относительно него я с вами согласен, - кивнул я. - И, пожалуй, я погорячился, требуя его изоляции. Будь он предателем, никакого подполья на Махаварше уже не существовало бы, к тому же у него была масса возможностей сдать нас чужакам. Но, надеюсь, господин Шанкар всё поймёт и не будет держать на меня зла. Но что касается вашего ученика, мистера Ортеги... - Тут я замялся. - В общем, они с Ахмадом оказались в одинаковом положении. Обоих увели в Катакомбы без всяких объяснений, потом, всё так же без объяснений, доставили к океаническому терминалу, и только там они узнали о наших планах. Ни у того, ни у другого не было возможности связаться со своими хозяевами и доложить о происходящем.
- Нет! - упрямо стоял на своём Агаттияр. - Арчи не способен на предательство. Я хорошо его знаю и полностью уверен в нём.
- Точно также я был уверен в Ахмаде, - возразил я. - Он был моим лучшим другом, и я даже подумать не мог...
Профессор перебил меня своим презрительным фырканьем:
- Так вы же вообще ни о чём не думали! Да, вы мечтали о космосе, грезили звёздами, баловались в виртуальностях, играя роль звёздного капитана, однако при всём том вы закрывали глаза на реальность и в вашем иллюзорном мирке не было места ни чужакам, ни подполью, ни «искупленцам». А я всегда держал это в уме. И Арчи, повторяю, для меня как сын. Я всегда хотел, чтобы он стал моим настоящим сыном - в смысле, зятем. Но Рита, к сожалению, предпочитала общество Махдева.
При этих словах отца на лице Риты появилось такое выражение, словно её сейчас стошнит.
- Никого я не предпочитала! - категорически заявила она. - Просто Махдев всегда был со мной предельно корректен, вёл себя как истинный джентльмен и никогда не позволял себе... короче, не позволял ничего. А Арчибальд, едва мы оставались наедине, всё норовил распустить руки.
- Ну ладно, - деликатно прокашлявшись, сказал я. - Думаю, нам следует посоветоваться с господином Шанкаром. Пора уже выпустить его из-под ареста и принести ему извинения.

3

В конечном итоге извиняться мне не пришлось. Агаттияр, который ходил вызволять своего гуру из заточения, на обратном пути поведал ему обо всём случившемся, и Шанкар не только признал мои действия оправданными, но и полностью одобрил их. Он даже слегка пожурил меня, что я так быстро освободил его из-под ареста - дескать, мне следовало ещё немного подумать и взвесить дополнительные аргументы «за» и «против» его возможного предательства. Впрочем, последнее было сказано скорее в шутку, нежели всерьёз, - просто для того, чтобы слегка разрядить обстановку.
Также Шанкар согласился с версией Агаттияра о принадлежности Ахмада к «искупленцам» и высказался за его скорейший допрос с целью выяснения, насколько глубоко он проник в тайны подполья.
- Всё-таки зря, - мрачно подытожил старик, - мы отказались от прежней практики, когда каждый кандидат в члены Сопротивления должен был собственноручно убить одного пятидесятника или, хотя бы, «искупленца». Порой я задумываюсь над тем, сколько предателей в наших рядах, и мне становится страшно. К счастью, ещё ни одному из них не удалось проникнуть в руководство и подорвать организацию изнутри... - Шанкар повернулся к Рите: - Я думаю, мисс, что в лазарете военного корабля найдутся соответствующие средства для «развязывания языка». Прежде всего, я имею в виду производные пентотала, атропина и скополамина, а также нейрошунты и ментоскоп. Сходите, пожалуйста, поищите их. А вы, капитан Матусевич, дайте ей соответствующий допуск.
Судовой врач - не второй пилот, поэтому процедура введения Риты в её должность не заняла много времени. Когда девушка, уже в качестве полноправного начальника медсанчасти покинула рубку, чтобы выполнить распоряжение Шанкара, Агаттияр, нервно покусывая губы, обратился к своему учителю:
- Извини меня, гуру, но я не думаю, что это хорошая идея. Не в том смысле, что я против допроса мистера Рамана, а...
- Ты не хочешь, чтобы в этом участвовала твоя дочь, верно?
- Да.
- Успокойся, она не будет участвовать. Думаю, моих скромных познаний вполне хватит, чтобы справиться с этим неприятным делом. От Риты всего лишь требуется, чтобы она достала из шкафов необходимые препараты и привела в рабочее состояние приборы. А дальше я уже обойдусь и без её помощи.
Агаттияр немного помолчал, продолжая покусывать губы.
- Я... Боюсь, тебе понадобится помощник. Мистер Раман силён физически и, чего доброго...
Шанкар издал короткий, скрипучий смешок:
- Не бойся, Свами. Твоя помощь мне тоже не понадобится. Моим ассистентом будет твой дорогой Арчи.
- Значит, вы снимаете с него все подозрения? - отозвался я.
- Да, он чист. Вчера он убил троих пятидесятников.
- А вы уверены, что это не было инсценировкой?
- Совершенно уверен. Обожжённые трупы пятидесятников видел наш человек, который был в составе оперативной группы полиции, сразу выехавшей на место происшествия. Это были «свежие» мертвецы, убитые лишь четверть часа назад. Также вы можете смело отбросить версию, что руководство пятидесятников позволило мистеру Ортеге убить троих представителей их расы, дабы мы не сомневались в его верности. Во-первых, у них попросту не было времени для принятия такого решения, а во-вторых, пятидесятники на это не способны. Их этика близка к нашей: сами они убивают себе подобных, однако ни за что не допустят, чтобы это сделал какой-то чужак.
Я вздохнул:
- Ладно, сдаюсь. Я введу мистера Ортегу в должность бортинженера. Только чур, я не собираюсь присутствовать при его пробуждении и объясняться с ним по поводу недавнего инцидента. С виду о человек решительный и вполне способен дать мне сдачи, а компьютер расценит это как покушение на капитана.
Агаттияр и Шанкар быстро переглянулись и обменялись натянутыми улыбками. Последний сказал:
- Тогда мы сделаем это уже в лазарете. Там и объясним ему ситуацию.
Хорошо хоть нам не пришлось тащить на своём горбу двух взрослых мужчин. Мы погрузили их бесчувственные тела на антигравитационную платформу, и Агаттияр с Шанкаром направились вслед за ней в лазарет.
Когда мы с Рашелью остались в рубке одни, я ослабил яркость верхнего освещения и, сидя в полутьме, устремил свой взгляд сквозь прозрачную переднюю стену на звёзды. В правом верхнем углу виднелся большой жёлтый диск - так выглядело наше солнце с расстояния трёх с половиной астрономических единиц. Где-то вокруг него вращалась крохотная пылинка - планета Махаварша, которая до недавних пор была моим домом и была моей тюрьмой. Я по-прежнему считал её своей родиной - ведь родину, как и родню, не выбирают, - но больше не думал о ней как о своём доме. Мой настоящий дом здесь, среди звёзд, это естественная среда моего обитания...
- Дядя Стас, - вторглась в мои мысли Рашель, - а кто же теперь будет вторым пилотом?
Её слова вернули меня с небес на грешную землю... то есть, конечно, на палубу корабля.
- Даже не знаю, - сказал я. - В принципе, я могу обойтись и без второго пилота, но если устав того требует... Давай, будешь ты.
Глаза девочки засияли:
- Правда? Вы действительно хотите, чтобы я помогала вам?
Меня удивила её восторженная реакция на это, по сути, формальное предложение.
- Ради Бога, милая! Ты же и так располагаешь всеми кодами доступа. Ведь ты самостоятельно привела «Зарю Свободы» в систему Махаварши.
- Да, но это было незаконно. А теперь я стану настоящим вторым пилотом!
- Гм-м... Ну, что касается законности, то она по-прежнему под вопросом. Очень сомневаюсь, что я законный капитан.
- Вы законный, - горячо заверила меня Рашель. - Вы опытный лётчик, у вас есть капитанское звание и квалификация, вы... - Мне показалось, что она сейчас всхлипнет. - Вы настоящий командир.
Я ободрительно улыбнулся ей:
- Хорошо, Рашель. Так тому и быть. - Я усилил освещение рубки и, повернувшись к ней, торжественно промолвил: - На правах командира корабля «Заря Свободы» произвожу вас, Рашель Леблан, в кадеты. Вы готовы, мисс, вступить в должность второго пилота?
- Так точно, сэр! - ответила она.
Пока я передавал Рашели все необходимые полномочия, в рубку управления вернулся Агаттияр. Дождавшись, пока мы закончим, он мрачно произнёс:
- Арчи уже очухался и всё знает. Они с господином Шанкаром уже занялись... э-э, делом.
- А где же Рита? - спросил я. - Неужели осталась с ними?
Профессор содрогнулся:
- Нет, ни в коем случае! Просто решила осмотреть корабль. В пределах своего допуска, разумеется. - Он сел в кресло оператора-артиллериста и с минуту помолчал, вглядываясь в раскинувшееся перед нами великолепие звёзд, пока, наконец, не остановился на пылающем диске Агни, яркость которого была приглушена встроенными в обзорную стену фильтрами, чтобы его свет не резал нам глаза. - Если я правильно сориентировался, сейчас дром-зона находится где-то внизу.
- Совершенно верно, - кивнул я и скомандовал компьютеру обозначить местоположение дром-зоны. - По прямой до неё порядка трёх астрономических единиц. То есть, около полумиллиарда километров. На этом корабле, особо не напрягая двигатели, мы сможем добраться туда часов за пятнадцать.
- Вы уже просчитывали возможные маршруты?
Я самодовольно усмехнулся:
- В этом нет необходимости, профессор. Ведь я, как вы сами изволили выразиться, баловался в виртуальностях. Да, согласен: космос и звёзды там были иллюзией, а космические полёты - игрой воображения. Однако расчёты, которые я проводил, ничем не отличались от реальных. Я делал всё так, как делал бы навигатор на настоящем звездолёте, я не упрощал себе задачу, подобно многим другим, и, в частности, не придумывал новые исследованные каналы второго рода, а пользовался только теми, что были известны с довоенных времён. Единственное, чего я не учитывал в своих виртуальных путешествиях, это существования чужаков; моя искусственная вселенная была чисто человеческой. В этом вы правы, я закрывал глаза на реальность. Однако здесь, - я постучал пальцем по голове, - хранится множество маршрутов в ту область Галактики. В своей виртуальности я часто отправлялся на Землю, родину человечества, бывал возле многих соседних звёзд. Через Дельту Октанта, каюсь, ни один мой маршрут не проходил, зато через Южную Полярную Звезду, Сигму Октанта, я пролетал несколько раз. А оттуда до Дельты рукой подать.
- Южный Полярис, как и Земля, теперь принадлежит расе габбаров, - отозвалась Рашель. - Появляться там опасно.
- Найдём другой путь, - беззаботно сказал я. - Нет проблем. Сейчас для нас главное решить, как ускользнуть из системы Махаварши. Лично я предлагаю не рисковать, пытаясь воспользоваться нашей дром-зоной, а лететь к Адити. На этом манёвре мы потеряем полтора месяца, зато наверняка останемся в живых и чужаки не узнают, что нам удалось покинуть планету.
Агаттияр отрицательно покачал головой:
- Вряд ли господин Шанкар согласится с вами. Для нас важнее как можно скорее добраться до Терры-Галлии, а не скрыть от Иных своё бегство с Махаварши. К тому же вы преувеличиваете риск - дром-зона велика, и чужаки только контролируют её, но никак не блокируют. Они, конечно, заметят нас, но не успеют среагировать.
- Господин профессор прав, - заметила Рашель. - То же самое было в нашей системе, пока мы не сосредоточили все каналы все каналы второго рода в охраняемой области. Разведчики чужаков спокойно прорывались в дром-зону и уходили от наших патрулей.
В конце концов я признал резонность их доводов. Мы вызвали на большой обзорный экран схему исследованных каналов локального пространства Махаварши и принялись обсуждать достоинства и недостатки того или иного маршрута.
От этого захватывающего занятия нас отвлекло появление Риты. Будучи уже полноправным членом команды, девушка вошла в рубку, не испрашивая моего разрешения, и сказала:
- Извините, что мешаю вам, но... я бы хотела поговорить с командиром. Наедине.
Сам я не сразу сообразил, что под словом «командир» она подразумевает меня. Зато Рашель и Агаттияр немедленно встали с кресел и направились было к выходу, но Рита тотчас остановила их:
- Нет, не так. Наоборот. Я прошу командира пройти со мной.
Я поднялся со своего места и, без всяких опасений оставив корабль под командованием кадета Леблан, вышел вместе с Ритой из рубки. Когда дверь за нами закрылась, я сказал:
- Вот что, госпожа судовой врач. В дальнейшем я просил бы вас обходиться без излишних формальностей. Да, мы сейчас на военном корабле. Да, на мне военная форма. Но мы - гражданский экипаж. В сущности, даже не экипаж, а группа беглецов, овладевшая бесхозным кораблём. Пожалуйста, называй меня Стасом. В крайнем случае - Стефаном. Договорились, Рита?
Она кивнула:
- Хорошо, Стас. Между прочим, я как раз и собиралась поговорить с тобой о твоей форме. И не только о ней.
- Да, слушаю.
- Пойдём со мной. Мне нужно тебе кое-что показать.
Мы спустились на второй ярус, где располагались каюты членов команды корабля, а также медсанчасть. Проходя мимо двери лазарета, Рита невольно поёжилась:
- Я как представлю, что они сейчас с ним делают...
Мне тоже стало не по себе, однако я постарался сохранить невозмутимость и сухо ответил:
- Ахмад предатель. Он это заслужил... Да, кстати, тут у меня в голове вертится один вопрос, но я всё забываю задать его господину Шанкару. Тебе не кажется странным, что Сопротивление до сих пор ничего не знало о борьбе Терры-Галлии? Ведь они, как я понял, периодически ловят пятидесятников и убивают их. Разве они ни одного из них не допрашивали?
- Думаю, допрашивали. Вернее, пытались допросить. Но те наверняка были закодированы и сразу умирали при попытке добыть у них информацию. По крайней мере, я так считаю. Это мне подсказывает здравый смысл.
- А если Ахмад тоже закодирован?
- Тогда бы его допрос давно закончился.
- Гм. Раз так, то получается, что его хозяева сплоховали?
- Ничего подобного. Просто дело в том, что наличие психокода легко обнаружить при медосмотре. Ментограмма закодированного человека имеет ряд особенностей, которые заметны любому специалисту. А мистер Раман, как лётчик, регулярно проходил комплексные медосмотры, включающие в себя ментоскопирование. Вам же это хорошо известно.
- Да, теперь понимаю. Будь он закодирован, его бы сразу признали негодным к полётам, а кроме того, об этом рано или поздно пронюхало бы подполье. И скорее рано, чем поздно.
- Вот именно. Как я уже говорила, от специалиста скрыть наличие психокода невозможно.
- А ты специалист? В смысле, психиатр?
- Нет, упаси Бог! Кошмарная специальность! Мой основной профиль - гинекология, но это вовсе не значит, что я совсем не разбираюсь в психиатрии. У меня разностороннее медицинское образование.

Предыдущая страница 7 Следующая страница


Звезды в ладонях 8

- Так ты гинеколог?! - невесть почему изумился я.
- Да. - Она пристально посмотрела на меня. - А ты, небось, считал, что это исключительная монополия мужчин? Впрочем, кое в чём ты прав: из женщин редко получаются хорошие гинекологи. Но если уж получаются, то пациентки валят к ним толпами. Хотя бы потому, что они, в отличие от мужчин, не пытаются... ну, ты сам знаешь, чего они не пытаются делать. И всё, хватит об этом.
Мы уже стояли перед дверью каюты с непритязательной и лаконичной табличкой «CAPITAINE». Рита объяснила:
- Среди офицеров корабля судовой врач стоит на последнем месте в командной иерархии. Но у него есть одна прерогатива, которой не имеет никто другой из экипажа, помимо капитана: он может входить в любую жилую каюту без разрешения её обитателя.
В подтверждение своих слов, она открыла дверь и прошла внутрь. Я последовал за ней.
Капитанская каюта оказалась менее просторной, чем я ожидал, и куда более уютной. Во всей её обстановке чувствовалась какая-то детская непосредственность. Увидев на разобранной койке скомканную цветастую пижаму, я сообразил, что все три месяца полёта каюту отца занимала Рашель. А ещё я подумал, что девочка, собираясь в «заячье» путешествие, всё же не смогла устоять перед своей женской натурой и наверняка протащила на корабль целый ворох всякой одежды. Просто удивительно, как её не поймали...
- Здесь жила Рашель, - сообщила мне и без того очевидный факт Рита. - Можно не сомневаться, что вскоре она освободит эту каюту для тебя, а сама переселится в другую и прихватит с собой одну вещь, на которую тебе всё же следует посмотреть. Я имею в виду вот эту фотку.
Рита указала на голограмму, стоявшую на рабочем столе правее консоли терминала. Там было изображено трое человек, и один из них... Нет-нет, это был не я, хотя в первый момент мне почудилось, что я вижу себя. Мужчина на снимке был старше, лет уже за сорок, волосы у него были русые, а не каштановые, как у меня, а кожа - немного светлее. Зато фигура, черты лица... это было просто невероятно! Его вполне можно было принять за моего старшего брата, даже более того - за старшего брата-близнеца, хоть как это ни парадоксально звучит. Ещё никогда я не встречал такого поразительного сходства между двумя не связанными близким родством людьми!
Рядом с мужчиной стояла красивая белокурая женщина моих лет, а перед ними пристроилась Рашель - со стянутыми в косичку волосами, одетая в коротенькое клетчатое платьице. Улыбки всех троих явственно говорили о том, как они счастливы вместе...
- Я решила, что ты должен это увидеть, - говорила между тем Рита. - Ведь ты догадываешься, кто этот мужчина на фотографии?
- Да, - хрипло ответил я. - Догадываюсь.
- И понимаешь, что это значит?
Я промолчал, так как всё было ясно без слов. И то, почему Рашель привязалась ко мне буквально с первой секунды знакомства, и то, с какой настойчивостью она предлагала мне надеть отцовский мундир, и нечаянное «папа», вырвавшееся у неё, когда она очнулась после выстрела парализатора...
- Девочка потеряла отца, - вновь отозвалась Рита. - Потеряла при ужасных, при чудовищных обстоятельствах. Она прилетела на чужую, враждебную планету - и вдруг повстречала там тебя. Своего отца, который чудом воскрес из мёртвых. Живого, невредимого - и, наверное, такого же доброго, заботливого и любящего. Что ты на это скажешь, Стас?
- Я скажу... - Внезапно я почувствовал, как у меня в горле застрял комок. - Скажу, что всегда мечтал о такой дочери...

4

Полуторачасовой допрос Ахмада Рамана полностью подтвердил его принадлежность к «искупленцам». Шанкар с Ортегой выяснили у него имена всех участников подполья, которых он знал и которые, следовательно, были на заметке у чужаков. Таковых, к счастью, оказалось немного, всего лишь двадцать три человека - организационная структура Сопротивления учитывала вероятность провала или предательства со стороны своих членов и строилась таким образом, чтобы минимизировать возможные потери. Также Ахмад назвал четверых «прихожан» Церкви Искупления, один из которых уже участвовал в деятельности подполья, а ещё трое были кандидатами на вступление в организацию.
- В общем, я ожидал худшего, - подвёл итог Шанкар. - Гораздо худшего. Будем надеяться, что в ближайшее время чужаки этих людей не тронут, опасаясь тем самым разоблачить мистера Рамана. Он успел оставить для них сообщение, что получил приказ о срочной эвакуации, а они, без сомнения, быстро сопоставили это с приключениями мистера Матусевича. Так что Иные будут ждать от своего слуги известий и на первых порах не станут ничего предпринимать против его знакомых подпольщиков. Ну а мы перед самым прорывом в дром-зону отправим на Махаваршу зашифрованное сообщение о предательстве Рамана. Безусловно, чужаки его перехватят и расшифруют, но на это понадобится некоторое время. Наше руководство должно успеть принять все необходимые меры.
- Значит, - произнёс я, - мы уходим через нашу дром-зону?
- Да, конечно. Иным уже известно, что Терра-Галлия заинтересовалась Махаваршей, поэтому нет смысла совершать обходные манёвры и лететь через Адити или какую-нибудь другую нашу соседку.
Тогда я вызвал схему расположения каналов и принялся излагать свои соображения по поводу возможных маршрутов. Но, против всех ожиданий, Шанкар не проявил ни малейшего интереса к моим выкладкам.
- Мы сейчас не в том положении, чтобы заранее намечать маршрут, молодой чело... простите, капитан. Нам нельзя пользоваться исследованными каналами, даже ведущими к заведомо необитаемым системам. Кто знает, а вдруг чужакам взбрело в голову как раз там организовать свою перевалочную базу. Я предлагаю на полной скорости направить корабль к дром-зоне и просто нырнуть в ближайший неисследованный канал второго рода. Потом мы сразу совершим ещё один переход - на тот случай, если Иные вздумают последовать за нами, и только тогда станем думать над дальнейшим маршрутом. Разумеется, нельзя исключить вероятность, что выбранный нами наугад канал окажется исследован врагами и мы попадём из огня да в полымя. Но риск этот настолько мал, что рассматривать его нет смысла. Вряд ли чужаки активно исследуют новые каналы в нашей системе, но даже если и занимаются этим, то... Ай, да сами посчитайте! Ну, исследовали они тысячу каналов. Пусть даже две, три, десять тысяч - всё равно это сущий мизер по сравнению со ста миллиардами. Короче, сэр, - закончил свои рассуждения Шанкар, - направляйте корабль к дром-зоне, запускайте двигатели и начинайте разгон.
На том мы и порешили. Я «посвятил» Ортегу в бортинженеры и отправил его принимать вахту в машинном отделении. Арчибальд заверил, что не обижается на меня за тот выстрел из парализатора, он прекрасно понимал, что это была разумная предосторожность с моей стороны. Но вместе с тем неприятный осадок от этого инцидента остался, и отношения между нами были далеки от тёплых и дружественных.
Бесчувственного Ахмада мы перенесли в пассажирскую каюту номер шесть. Как я мог убедиться, следов физических пыток на его теле не было, но измождённый, осунувшийся вид свидетельствовал о том, что последние полтора часа были далеко не лучшими в его жизни.
Глядя на Ахмада, я испытывал крайне противоречивые чувства. Я был знаком с ним более пяти лет и считал его отличным парнем. Вообще-то я плохо схожусь с людьми, у меня много приятелей, но мало друзей, и одним из них был Ахмад, которому я доверял больше, чем кому-либо другому. А в итоге он оказался предателем. Он предал меня не только как друга, но и как человека. Он предал всё человечество - и не важно, из каких побуждений. Пусть даже он руководствовался высокими моральными принципами, пусть даже действовал в полном согласии со своей совестью - и всё же он предавал своих, работая на чужаков...
- И что же с ним делать? - беспомощно спросил я у Шанкара.
Он удивлённо посмотрел на меня:
- Вы здесь командир, сэр, вам и решать. Мистер Раман пытался захватить корабль, который находился в процессе выполнения боевого задания. Стало быть, он подлежит суду по законам военного времени.
Я тяжело вздохнул:
- Что ж, ладно. Когда мы разберёмся с более неотложными делами, я сформирую состав трибунала и назначу время слушаний. - Затем, немного помедлив, я добавил: - Кстати, сэр, у нас в команде осталось одно вакантное место. Я имею в виду оператора-артиллериста. Конечно, я понимаю, что это формальность, ведь мы не собираемся вступать в бой, но всё-таки...
- Да, капитан, я понимаю. Даже больше понимаю, чем вы говорите. И согласен принять эту должность. К вашему сведению, у меня есть соответствующая квалификация. У нас, у подполья, имеются свои, глубоко законспирированные виртуальные реальности, и многие наши люди тренируются на симуляторах боевых кораблей. А моим излюбленным занятием были как раз огневые установки. Время от времени я участвовал в сражениях с воображаемым противником и, полагаю, справлялся со своими обязанностями удовлетворительно. - Шанкар ухмыльнулся. - Это может показаться вам ребячеством, но так оно и есть.
Я недоуменно хмыкнул:
- Тогда почему вы поручили управление кораблём мне, постороннему человеку? У вас же были свои люди, способные взять на себя командование.
- Да, были, но только с виртуальным опытом. Вы же - лётчик-суборбитальщик с высокой квалификацией. Вы прекрасно знаете, что такое реальный полёт, и способны отличить его от воображаемого. Вы лучше всех справитесь с этим заданием. Собственно, вы уже начали справляться - то, как вы вывели челнок в космос, избежав витка вокруг планеты, это, без преувеличения, подлинный шедевр. К тому же вас нельзя назвать посторонним человеком. Главное действующее лицо во всей этой истории - Рашель, а вы оказались её ангелом-хранителем. Девочка очень привязалась к вам, и вы пользуетесь её безграничным доверием. Поэтому прекратите комплексовать, сэр, и выполняйте свой долг. Вы не участвовали в Сопротивлении, однако сейчас вы делаете для Махаварши больше, чем все остальные вместе взятые.
В ответ я непроизвольно козырнул Шанкару и отправился в рубку выполнять свой долг.

ГЛАВА ПЯТАЯ
ВСЕЛЕННАЯ

1

В отличие от «Зари Свободы», корабли Иных, патрулировавшие дром-зону, не соблюдали полного радиомолчания, поэтому мы определили их расположение задолго до того, как они засекли нас. Нельзя сказать, что наше появление застало их врасплох, ведь они уже знали, что на Махаваршу высадился десант с Терры-Галлии и наверняка предполагали возможность прорыва в дром-зону. Но космос действительно велик, и даже в окрестностях одной планетной системы нельзя уследить за перемещением всех мелких объектов, будь то метеориты, астероиды или звездолёты.
После трёхчасового разгона с пятидесятикратным ускорением от нормали (критический барьер в 56,3 g мы из предосторожности решили не превышать) я отдал команду заглушить ходовые термоядерные двигатели, и теперь крейсер нёсся по инерции со скоростью девятнадцать миллионов километров в час, стремительно приближаясь к границе дром-зоны. Когда радары патрулей обнаружили нас, мы находились всего в двадцати двух минутах пути от нашей цели. Бортовой компьютер, оценив диспозицию кораблей противника, направление их движения, скорость и предполагаемые манёвренные качества, вывел на тактический дисплей сценарии возможного развития событий.
- Гм, недурственно... - пробормотал себе под нос Агаттияр, который сидел в кресле наблюдателя (это была необязательная должность в команде «Зари Свободы»). - Просто великолепно, мистер Матусевич! Даже если нам не удастся совершить на такой скорости переход, мы беспрепятственно проскользнём через всю дром-зону и снова унесёмся в глубокий космос.
- Всё получится, - уверенно заявила Рашель. - У нас хороший корабль, умный компьютер и самый лучший в мире капитан.
Я отнюдь не разделял её радужного оптимизма. У нас была слишком большая скорость, за секунду мы пролетали более пяти тысяч километров, а горловина открытого канала при своём максимуме едва ли достигала километра в поперечнике. Самая большая проблема состояла в том, что точное местоположение входа в канал нельзя было рассчитать наперёд - он мог открыться как в самой точке резонансного воздействия на ткань пространства-времени, так и в любом другом месте своей «родной» области, радиус которой варьировался в пределах нескольких десятков километров.
При обычных обстоятельствах такое «капризное» поведение каналов причиняло лишь незначительные неудобства, связанные с тем, что кораблю приходилось совершать дополнительные манёвры с учётом расположения горловины. Однако при нашей сумасшедшей скорости ни о каком тонком маневрировании и речи быть не могло. Тут уж оставалось полагаться лишь на удачу да ещё на интуицию пилота, который выбирал время и место «прокола» пространства.
В своих виртуальных путешествиях я никогда не входил в канал на большой скорости. Мой вымышленный мир исключал существование чужаков, в нём не было войн, поэтому не возникало необходимости убегать от атакующего противника или стремительно прорываться в дром-зону. А во всех других случаях скорость входа в канал не имела никакого значения. Как быстро ни летел бы корабль до гиперперехода, при выходе из канала он всё равно окажется в состоянии полного покоя по отношению к звезде, вокруг которой обращается дром-зона. Таким образом, его скорость относительно самой дром-зоны будет составлять лишь несколько километров в секунду. Именно по этой причине соотечественникам Рашели удавалось сдерживать массированные атаки Иных, уничтожая основные силы противника ещё при выходе из канала. А вот если бы вражеские корабли могли врываться в их локальное пространство на субсветовой скорости, планета Терра-Галлия давно была бы покорена...
Очевидно, бортовые компьютеры патрулей оказались не хуже нашего и выдали такой же прогноз - что мы сможем ускользнуть. Корабли чужаков, конечно, немедленно бросились нам наперехват, но в их манёврах явно не чувствовалось энтузиазма. К тому же они сразу открыли в нашем направлении беспорядочных огонь, хотя было ясно, что на расстоянии в несколько миллионов километров плазменные залпы и лазерные импульсы абсолютно неэффективны, а позитронные ракеты наверняка промахнутся мимо мишени, мчащейся со скоростью пять тысяч километров в секунду. Даже если их система наведения сработает с невероятной точностью, достаточно будет небольшого импульса ходовых двигателей корабля, чтобы за секунду до предполагаемого столкновения уклониться от него на несколько сотен метров.
Я дал Шанкару добро, и старик, уже готовый к этому, послал в сторону Махаварши направленный радиосигнал со спрессованной и зашифрованной информацией касательно Ахмада Рамана. Затем он ещё дважды продублировал сообщение и доложил:
- Задача выполнена, капитан.
Я лишь коротко кивнул в ответ, так как мы уже достигли границы дром-зоны, и теперь всё моё внимание было сосредоточено на тактическом дисплее. До первого на нашем пути канала второго рода оставалось полторы минуты полёта.
Участвуя в виртуальных реальностях, я неоднократно сталкивался с изумлённой реакцией новичков, которые, изначально воображая, что дром-зона просто напичкана каналами второго рода, испытывали глубокое потрясение, когда обнаруживали, что они расположены на весьма приличном расстоянии друг от друга - от полутора до двух тысяч километров. Да, безусловно, сто миллиардов огромное число, но и дром-зона велика - в системе Махаварши её объём превышает пятьсот квинтильонов кубических километров, и простой расчёт площади эффективного сечения даёт следующий, весьма парадоксальный на первый взгляд результат: прямая, произвольно проведённая сквозь дром-зону пересекает в среднем лишь три или четыре области входа-выхода каналов второго рода.
Впрочем, я прокладывал курс не наугад. К счастью, бортовой компьютер «Зари Свободы» содержал в своей необъятной памяти подробную карту дром-зоны системы Махаварши со всеми исследованными и неисследованными каналами. Руководствуясь этой схемой, я наметил такую траекторию полёта, чтобы наш корабль на своём пути «зацепил» области двадцати трёх каналов. Таким образом, у нас было двадцать три попытки к бегству - и одной из них мы непременно должны были воспользоваться...
В ста тысячах километров от первого встречного канала я послал вперёд резонирующий импульс. Голубое сияние открывшейся горловины вспыхнуло немного в стороне, и через двадцать секунд мы пролетели мимо, оставив его километрах в тридцати по правому борту. Это была целиком моя вина - я не успел среагировать и дать добро на вполне разумное и реалистичное предложение бортового компьютера в течение семи секунд задействовать боковые двигатели корабля. Вернее, я не столько не успел, сколько засомневался - ведь это могло привести к изменению заранее намеченного курса, а тогда летели кувырком все мои планы пройти через двадцати три канала... То есть, уже через двадцать два.
Второй канал открылся точь-в-точь по курсу, но с небольшим опозданием, и наш корабль пронёсся сквозь ещё несформированную горловину, которая не была готова принять нас в себя. Агаттияр тихо выругался на тамильском, а из груди Рашели вырвался разочарованный вздох. Шанкар же казался самим воплощением невозмутимости.
Открытие третьего по счёту канала опять произошло далеко в стороне, а четвёртый, расположенный почти впритык к нему, я решил проигнорировать и послал резонирующий импульс в направлении пятого. Как только впереди по курсу возникло голубоватое свечение, на тактическом дисплее появилась рекомендация компьютера, которая заключалась в том, чтобы в течение 13,73 секунд запустить боковую тягу с ускорением 83,12 g. По его оценкам, вероятность попадания в канал составляла 99,24 процента. На принятие решения мне отводилось шесть секунд.
Предложенное ускорение превышало тот критический барьер, при котором на корабле отказали гравикомпенсаторы. И хотя Рашель уверяла, что обезвредила вирус, а Шанкар с Агаттияром однозначно подтвердили это, я всё же колебался целых четыре секунды. А на исходе пятой отдал приказ выполнить манёвр.
Следующие треть минуты я с напряжением ожидал смерти - быстрой, практически безболезненной, но крайне неприятной с эстетической точки зрения. Однако всё обошлось: гравикомпенсаторы работали без сбоев, и о чудовищном ускорении корабля свидетельствовали лишь показания приборов.
А ещё через полминуты «Заря Свободы» вошла точно в центр открывшейся горловины канала. Пространство за прозрачной передней стеной рубки заполыхало всеми цветами радуги - наш корабль, порождение трёхмерного материального мира, стремительно пронзал чужеродный континуум с пятью пространственными и двумя временны ми измерениями.
Я что-то закричал. Не помню что именно - это был какой-то воинственный, радостно-торжествующий клич. Рашель, напрочь позабыв о своём статусе второго пилота, вскочила с кресла и бросилась мне на шею.
- Ах, дядя Стас! Вы такой... такой... Вы самый-самый!..
Агаттияр неподвижно сидел на своём месте, полностью расслабленный, с закрытыми глазами. Похоже, у него был лёгкий обморок.
Шанкар повернул голову и устремил на меня одобрительный взгляд:
- Мой мальчик, - сказал он, временно отбросив формальности. - Вы прекрасный пилот. Лучший на всей Махаварше... хотя нет, это для вас не комплимент. Быть первым парнем на деревне - невелико достижение. Но я уверен, что мало кто из пилотов Терры-Галлии сравнится с вами в мастерстве и таланте.
- Ну, вы преувеличиваете, - смущённо ответил я, поглаживая белокурую головку Рашели, которая всё ещё обнимала меня. - Я уверен, что разведчики с Терры-Галлии часто выполняют такие манёвры. Для них они привычны и даже обыденны.
- Ясное дело, сэр! - произнёс Шанкар. - Но ведь все эти пилоты долго тренируются. Прежде чем оказаться в реальной боевой ситуации, они по многу раз совершают пробные прорывы - и на виртуальных симуляторах, и в необитаемых системах. А вы сделали это с первого раза. Сделали блестяще - и приблизили день освобождения Махаварши.
Не зная даже, что ответить, я вновь перевёл взгляд на обзорную стену, за которой полыхало многоцветьем гиперпространство. Мы неслись по неисследованному каналу к какой-то неведомой звезде в неизвестной нам области Галактики.

2

Независимо от реальной протяжённости канала второго рода, время перехода по нему строго фиксировано и равняется тридцати четырём часам девятнадцати минутам и тридцати трём с хвостиком секундам. Эта константа, по всей вероятности, была производной от так называемых мировых констант - гравитационной постоянной, числа Планка, скорости света и прочих, - однако со времён Марушкопулоса учёным так и не удалось вывести для неё логически обоснованного уравнения. То же самое касалось и длительности перехода по каналу первого рода, которая составляет без малого сто семнадцать секунд.
Единственно лишь было установлено, что соотношение двух этих интервалов в точности равно четырём одиннадцатым от числа «пи» в седьмой степени. Тут каждая величина имела свой физический смысл: четвёрка - размерность нашего пространства-времени, семёрка - размерность гиперпространства, а одиннадцать - сумма размерностей обоих пространств. Однако смысл этого соотношения в целом, как и смысл многих других вещей, связанных с гиперканалами, оставался тайной за семью печатями.
Говоря о времени перехода, я подразумевал собственное , бортовое время судна, совершающего этот переход. Абсолютное же время, галактическое, не было так строго фиксировано и зависело как от расстояния между точками входа и выхода, так и от того, насколько сильно резонансные генераторы корабля «буравят» гиперпространство в процессе своего продвижения по каналу.
В принципе, можно было вообще обходиться без генераторов и лететь как бы по инерции, но в таком случае эмпирические формулы, выведенные чисто опытным путём, давали в результате конечное число, делённое на нуль, - то есть бесконечный промежуток времени. В истории известно несколько случаев, когда отчаянные добровольцы (или, скорее, безумцы) совершали такой переход, дабы повидать Конец Света. Они и сейчас плывут где-то в гиперпространстве, чтобы в бесконечно отдалённом от нас будущем собственными глазами посмотреть на то, как умирает Вселенная. Хотя, разумеется, это вопрос спорный - успеют ли они что-либо увидеть, или же тотчас сгорят в огне нового Большого Взрыва...
При переходе по каналу второго рода самым оптимальным вариантом считалось синхронизировать собственное бортовое время с общегалактическим. Однако в случае прохождения через неисследованный канал рекомендовалось запускать генератор на максимальной мощности, чтобы не потерять годы, а то и десятилетия, если вдруг окажется, что данный канал ведёт к какой-нибудь блуждающей звезде далеко за пределами Галактики.
Резонансный генератор «Зари Свободы», быстроходного военного судна, обладал достаточными ресурсами, чтобы всего лишь за четырнадцать часов объективного времени пройти канал протяжённостью в пятьдесят килопарсеков. Я отдал бортинженеру Ортеге распоряжение поддерживать его мощность на уровне двух третей от предельной - этого вполне хватало, чтобы при любом, даже самом неблагоприятном раскладе, потратить на переход не более суток по времени Галактики и не допустить, чтобы нас опередили возможные преследователи.
По нашему же собственному времени, как ни крути, до выхода из канала оставалось около полутора суток. Первые два часа полёта я напряжённо следил за работой всех систем, пока наконец не убедился, что они функционируют идеально, без каких либо отклонений от нормы. Лишь тогда я позволил себе расслабиться - и тот же час на меня навалилась такая усталость, что я едва не уснул прямо в пилотском кресле.
Я не спал полноценным сном с момента своего пробуждения в подземном убежище императора - а с тех пор прошло уже более двух суток и произошло немало важных событий. Нет, конечно, я позволил себе на несколько часов вздремнуть, пока челнок летел по инерции к метеоритному поясу, где пряталась «Заря Свободы»; да и потом, после разгона крейсера, Агаттияр с Шанкаром убедили меня пойти отдохнуть, однако тогда я больше ворочался в постели, чем спал, волнуясь в преддверии первого в моей жизни реального гиперперехода. Теперь же все треволнения остались позади, а впереди было более тридцати часов спокойного, не сулящего никаких сюрпризов полёта, поэтому я оставил корабль на попечение компьютера и отправился спать.
Как и предсказывала Рита, Рашель уступила мне отцовскую каюту, но предварительно убрала оттуда все свои вещи, включая семейную фотографию. Также я не сомневался, что она, воспользовавшись своими кодами доступа, забралась в файлы личных дел членов экипажа и изъяла оттуда снимок отца, возможно даже, подменив его чьим-то другим. Но в любом случае, проверять это у меня не было ни сил, ни желания; я второпях разделся, плюхнулся на мягкую койку и, едва натянув на себя одеяло, сразу же заснул.
Проспал я шестнадцать часов кряду, что было для меня своеобразным рекордом. Даже в курсантские времена, после изматывающих лагерных сборов с подъёмами по тревоге посреди ночи и марш-бросками километров на пятьдесят, я так много не отсыпался. Тут дело было вовсе не в физической усталости и даже не в нервном напряжении последних двух суток. Просто за это время моя жизнь, прежде спокойная и размеренная, круто и бесповоротно изменилась. Сознательно я принял эти перемены сразу и с воодушевлением, однако моему подсознанию, более консервативному по своей природе, требовалось взять тайм-аут, чтобы хорошенько осмыслить происходящее и свыкнуться с новыми обстоятельствами. Потому-то я и продрыхнул вдвое дольше обычного, давая своему «субэго» возможность во всём разобраться.
Проснувшись, я немедленно встал с койки, быстро привёл себя в порядок, оделся в свою капитанскую форму и первым делом направился в рубку управления, чтобы посмотреть, как там дела. Впрочем, я уже до того знал, что полёт проходит нормально: на терминал капитанской каюты подавалась вся важнейшая информация о функционировании основных систем корабля, и в случае какой-нибудь аварийной ситуации я был бы немедленно поднят по тревоге.
На капитанском месте дежурил Арчибальд Ортега, одновременно присматривая как за работой автопилота, так и за своим собственным «хозяйством». Контролировать состояние ходовой части корабля - термоядерного привода, главного и вспомогательного реакторов, антигравов и резонансного генератора - можно было не только из машинного отделения, но также (причём с не меньшим успехом) из рубки управления.
Заметив меня, Ортега тотчас вскочил с места и отдал мне честь:
- Докладываю, капитан! Все системы корабля функционируют нормально, полёт проходит в полном соответствии с графиком. За время моей вахты никаких отклонений зафиксировано не было, критических или аварийных ситуаций не возникало.
На несколько секунд я обалдел. Мало того, что Ортега салютовал мне и рапортовал чисто по-военному - на нём ещё был и флотский мундир! Такой же, как у меня, серо-голубой, явно позаимствованный в гардеробе одного из ныне покойных членов команды. Две широкие и одна узкая нашивки на погонах свидетельствовали о звании капитана третьего ранга - по-нашему, лейтенанта-командора. По всему было видно, что Ортега носил этот мундир с удовольствием, а его «уставное» обращение ко мне не было ни бравадой, ни шуткой - он искренне считал, что именно так должен держаться перед командиром корабля.
Я вспомнил те распоряжения, которые отдал ему Шанкар ещё на Махаварше и которые он с блеском выполнил, по ходу дела прикончив трёх пятидесятников. Да уж, этот подающий надежды молодой учёный был, вдобавок, настоящим боевиком. И военная форма смотрелась на нём вполне естественно...
- Вольно, лейтком, - сказал я, немного опомнившись. - Вы давно на вахте?
- С тех пор, как вы отправились спать, капитан. Вы и я - единственные на корабле, кто имеет инженерную квалификацию. Учитель... то есть, профессор Агаттияр и господин Шанкар в большей степени теоретики.
Всё-таки он называл Агаттияра учителем, а не гуру. Тут, безусловно, сказывалось его воспитание - как и я, Ортега был родом с Полуденных.
- В таком случае, вам следует отдохнуть, - произнёс я. - Теперь мой черёд дежурить.
Он снова козырнул:
- Бортинженер вахту сдал!
- Капитан вахту принял, - ответил я и уселся в капитанское кресло. - Да, кстати, а где все остальные?
- Старики спят. - Закончив дежурство, Ортега уже позволил себе вольности. - Девочка тоже. А Рита недавно проснулась и сейчас хозяйничает на камбузе. Очевидно, ей уже надоели приготовленные пищематами сандвичи. - Он хмыкнул. - Мне, впрочем, тоже.
- Тогда ступайте и поужинайте по-человечески. А Риту попросите, пусть она и мне что-нибудь принесёт.
- Слушаюсь, капитан!
Ортега направился к выходу из рубки, но у самой двери я остановил его:
- Да, насчёт вашего мундира. Я гражданский, но у меня есть звание капитана. А как с этим у вас?
Он ухмыльнулся:
- Я тоже гражданский, но резервист. Майор инженерных войск. Этот мундир принадлежал капитану второго ранга, но я поменял знаки различия, чтобы самовольно не повышать себя в чине.

3

Оставшись в рубке один, я первым делом ознакомился с показаниями всех приборов. Как и утверждал Ортега, корабельные системы функционировали без всяких сбоев. Правда, реактор сжигал чересчур много дейтерия, чтобы обеспечивать электроэнергией работавший на большой мощности резонансный генератор, но, к счастью, термоядерного топлива на корабле было достаточно. Благо последующие переходы мы уже не будем совершать наобум, поэтому нам не понадобится так сильно «раскручивать» генератор, а при нормальном режиме полёта дейтерия у нас с лихвой хватит, чтобы трижды пересечь из конца в конец всю Галактику.
Вскоре на связь вышла Рита и, поздоровавшись со мной, попросила подождать ещё четверть часа, после чего обещала попотчевать меня роскошным завтраком. Я согласился, отключил интерком и заказал пищевому автомату небольшой сандвич и чашку кофе - чтобы, как говорится, «заморить червячка» в ожидании предстоящей трапезы.
На скорую руку перекусив, я вызвал на экран вспомогательного терминала исторические сведения о Терре-Галлии. В своих виртуальных космических путешествиях я посещал многие населённые миры, но эту планету как-то обходил стороной, хотя она была расположена не так далеко от Земли - колыбели человеческой цивилизации. Её название я несколько раз встречал в навигационных справочниках, когда прокладывал очередной курс, но она ни разу не привлекала к себе моего внимания. Терра-Галлия значилась как планета третьей категории - то есть не относилась к числу высокоразвитых миров, играющих заметную роль в своём регионе Галактики, но вместе с тем была лишена того специфического очарования, каким обладали дикие, отсталые, ещё не до конца освоенные планеты. Словом, самый обычный и заурядный мир, вроде нашей Махаварши; до начала войны таких миров было несколько сотен.
Ознакомившись с пространным историческим очерком о Терре-Галлии, который компьютер услужливо перевёл мне на английский язык, я слегка удивился. Моё удивление было вызвано тем, что авторы данного очерка совсем не пытались преувеличить значение и роль своей планеты в довоенный период, они откровенно признавали её второстепенность и заурядность и даже в определённой степени гордились этим. В их гордости чувствовалась изрядная доля гордыни: мол, мы, такие заурядные и второстепенные, сумели устоять перед Иными, а вот все остальные, включая таких титанов, как Земля или Мир Барнарда, потерпели поражение. Впрочем, они (в смысле, авторы очерка) всё же признавали, что именно незначительность их родины позволила отстоять её свободу и независимость - ведь вначале войны основные силы чужаков были брошены против самых могущественных человеческих планет, а тем временем Терра-Галлия, успешно отражая не слишком массированные атаки, сумела превратить свою дром-зону в неприступную крепость.
Во всей довоенной истории планеты был, пожалуй, лишь один примечательный момент. Терра-Галлия принадлежала к так называемой первой волне колонизации - она была освоена и заселена непосредственно выходцами с Земли. Это произошло ещё на рубеже XXII и XXIII веков, и - что по тем временам было явлением достаточно редким - её освоение финансировалось не из государственного бюджета той или иной страны, а проводилось целиком за счёт частных инвестиций под патронажем Фонда имени Лё-Пэна, чьей целью было, цитирую, «спасение этнических французов от окончательной ассимиляции». Под «этническими французами» подразумевались представители белой субрасы французской нации, которые к концу XXII века составляли лишь около семи процентов от общего населения Франции. Добрая половина этих самых «этнических французов» переселилась на Терру-Галлию, и одним из первых законов, принятых после провозглашения вполне демократической конституции, стало весьма дискриминационное «Уложение об иммиграции», фактически запрещавшее предоставление гражданства или вида на жительство всем без исключения «цветным».
В принципе, ни апартеида, ни расовой сегрегации как таковых на Терре-Галлии никогда не было. Если верить авторам очерка, то «этнические французы», заполучив собственную планету и избавившись от угрозы ассимиляции, вскоре успокоились и к заезжим гостям, какого бы цвета кожи те ни были, относились терпимо, без всякого предубеждения и враждебности. Тем не менее дискриминационные правила иммиграции сохранялись вплоть до середины XXVII века, несмотря на периодические предупреждения со стороны ООН с обещанием ввести санкции против планеты и её граждан. Эти правила были отменены только после забавного конфуза, когда члены небольшой колонии дварков, проживавших на Терре-Галлии, в полном соответствии с законодательством получили местное гражданство - ведь в «Уложении» ничего не говорилось о внеземных расах.
Наконец-то мне стала понятна несколько болезненная реакция Рашели на слова Агаттияра об «искупленцах». Да, на Терре-Галлии не дискриминировали Иных, однако в истории её родины был период, когда её жители ограничивали в правах своих же собственных соплеменников, у которых был немного другой цвет кожи. Пусть даже это ограничение было довольно мягким, пусть оно касалось только гражданства или длительного пребывания на планете и было продиктовано стремлением «спастись от окончательной ассимиляции», но всё же оно имело место - и, наверное, каждый галлиец, от мала до велика, в глубине души чувствовал стыд за своих предков. Особенно теперь, когда все люди, независимо от цвета кожи, формы черепа и других антропологических особенностей, оказались самой дискриминируемой и преследуемой расой в Галактике...
Через обещанные четверть часа в рубку явилась Рита и привезла с собой на тележке поистине роскошное угощение, ничем не уступавшее тем обедам, которые я ел в своём любимом ресторанчике аэропорта Нью-Калькутты. Мы позавтракали вместе, за специальным откидным столиком между креслами капитана и второго пилота, а по ходу дела я расспрашивал девушку о том, что происходило на борту за время моего длительного сна.
Рита, которая и сама лишь недавно проснулась, могла рассказать только о первых восьми часах полёта. По её словам, ничего особенного не случилось, разве что у Арчибальда Ортеги в самом начале вышла небольшая перепалка с бортовым компьютером по вопросу старшинства. Поскольку я, отправившись спать, не оставил чёткого и однозначного распоряжения насчёт своего заместителя, компьютер счёл таковым Рашель, которая по должности была вторым пилотом. Ортега же возмутился и настаивал на своём главенстве. К счастью, всё решилось быстро и просто: не желая конфликтовать с «дядей Арчи», которому очень захотелось поиграть в командира, девочка рассудительно самоустранилась, заявив, что берёт увольнительную. Не имеющий чувства юмора компьютер строго предупредил её, что без разрешения капитана это будет не увольнительная, а «самоволка», но тем не менее, когда Рашель проигнорировала его предупреждение, согласился подчиняться Ортеге.
- С этим нужно что-то делать, - сказал я, приканчивая отлично приготовленный ростбиф. - Пусть мы гражданский экипаж, но всё равно на корабле должен быть порядок. Вот немного очухаюсь и составлю график дежурств. Мистер Ортега считает, что кроме нас двоих больше никто не сможет контролировать работу бортовых систем. Я с этим категорически не согласен - и твой отец, и господин Шанкар достаточно компетентные специалисты, даром что они не имеют инженерного образования. А про Рашель и говорить нечего - целых три месяца она самостоятельно управляла кораблём, так что её, несмотря на возраст, можно смело считать космическим волком.
Рита слабо улыбнулась, и в её улыбке мне почудилась грусть.
- Как я понимаю, обо мне речь вообще не идёт.
Я смутился:
- Ну, ты...
- В технике я профан, и нам обоим это известно. Впрочем, у меня и без того хватает обязанностей - я буду заведовать всем бытовым хозяйством, готовить вам еду, убирать в жилых помещениях, лечить вас, если понадобится... Да, кстати, Стас. Я хотела бы ещё раз осмотреть мистера Рамана и убедиться, что с ним всё в порядке. Да, конечно, он предатель и негодяй, но всё же он человек, а я - врач и давала клятву Гиппократа.
Слава Богу, она заговорила об этом, когда я уже расправился с ростбифом и пил сок. Напоминание про Ахмада наверняка отбило бы у меня всякий аппетит.
Мигом помрачнев, я поставил стакан на стол, повернулся в кресле к пульту и приказал компьютеру вывести на экран изображение из пассажирской каюты номер шесть.
Ахмад как раз лежал на койке, уставившись взглядом в потолок. Со времени его допроса прошло уже без малого двое суток, и за это время он, похоже, успел оклематься - то ли благодаря своему крепкому организму, то ли стараниями Риты. Во всяком случае, сейчас он выглядел вполне здоровым, разве что мрачным и угрюмым. Это, впрочем, неудивительно - ведь он прекрасно понимал, что ждёт его впереди.
- Когда ты осматривала его в последний раз? - спросил я.
- Часов девять назад, перед тем как лечь спать. Меня сопровождал Арчибальд. Сама я не рискую к нему входить, хотя и знаю, что компьютер его парализует, если он попытается напасть на меня. Но всё равно мне страшно.
- Мне тоже, - невольно вырвалось у меня. И раз я уже это сказал, то решил объяснить: - Я боюсь не нападения, а разговора. Мне... мне это очень тяжело. Ты понимаешь?
- Да, понимаю, - сочувственно кивнула Рита.
- У него ведь ничего серьёзного? С виду он совершенно здоров.
- Физически да. Но я беспокоюсь за его психическое состояние. Он в глубокой депрессии и, чего доброго, может попытаться покончить с собой.
«Это было бы лучшим выходом, - мрачно подумал я, убирая картинку с экрана. - И для него, и для всех нас...»
А Рите сказал:
- Подожди, пока проснётся твой отец или господин Шанкар, ладно? Тогда и осмотришь Ахмада. А пока просто подсыпь ему в еду транквилизаторов... или антидепрессантов. В общем, того, что считаешь нужным.
- Хорошо. - Рита встала с кресла и принялась перекладывать использованную посуду со столика обратно на тележку. - Только тебе всё равно придётся встретиться с ним. Рано или поздно состоится суд, а ты, как капитан, должен председательствовать на нём.
- Не обязательно. Я сделаю самоотвод по личным причинам и назначу председателем господина Шанкара. Именно для этого я ввёл его в состав команды. И он сразу понял это.
Рита внимательно посмотрела на меня:
- А ты умываешь руки?
- Да, умываю, - откровенно ответил я. - И не боюсь этого признать. Я всю жизнь мечтал полететь к звёздам, мечтал быть командиром космического корабля, но судить и приговаривать к смерти своего друга... нет, такого в моих мечтах не было. Я к этому просто не готов.
В чёрных глазах девушки мелькнул испуг вперемежку с недоверием.
- К смерти? Разве мистера Рамана приговорят к смерти?
Я тихо вздохнул:
- Ради Бога, Рита, оглянись вокруг! Где мы находимся? На военном корабле. Что сейчас происходит? Идёт война! А какие, по-твоему, законы военного времени?
В совершенно расстроенных чувствах, угнетённая и подавленная, Рита покинула рубку, едва не забыв прихватить с собой тележку.

4

После ухода Риты в последующие два с половиной часа меня никто не беспокоил. Воспользовавшись своей командирской прерогативой, я осмотрел через контрольный монитор каюты, которые занимали Ортега, Шанкар и Агаттияр. Все трое спали, а последний к тому же громко храпел. Между делом я отметил, что Арчибальд повесил свой мундир на стене в ногах койки - небось для того, чтобы полюбоваться им перед сном. Судя по всему, он был такой же одержимый космическими полётами, как и я; правда, в его одержимости присутствовала изрядная доля милитаризма, что лично мне было несвойственно.
После некоторых колебаний я заглянул и к Рашели. Она тоже спала - на бочку, подложив руку под голову, одетая в ту самую цветастую пижаму, которую я видел, когда вместе с Ритой впервые вошёл в капитанскую каюту. Скомканное одеяло лежало у её ног, частично прикрывая лишь босые ступни.
Я мысленно поцеловал девочку в лоб и отключил монитор, думая о том, какая огромная ответственность волею судьбы взвалилась на мои плечи. Нет, я имел в виду не командование кораблём - тут я не сомневался, что справлюсь. А вот сумею ли я заменить Рашели погибшего отца - это ещё вопрос вопросов. Но желание у меня было, притом очень большое. Я всегда мечтал о дочери, именно о дочери, а не о сыне (впрочем, и от сына не отказался бы), однако моя бывшая жена и слышать не хотела о ребёнке. Целиком поглощённая карьерой, она год за годом твердила, что нам слишком рано заводить детей; а когда это «слишком рано» уже перевалило за тридцать, я не выдержал и подал на развод.
С тех пор прошло почти пять лет, но я так и не обзавёлся ни новой женой, ни желанной дочерью. А теперь, похоже, моя мечта осуществилась. Даже две мечты сразу - я вырвался к звёздам и обрёл дочь. И если насчёт звёзд я был спокоен и знал, что они уже нигде от меня не денутся, то по поводу Рашели я испытывал сильные опасения - окажусь ли я достойным её, или же она в конце концов разочаруется во мне...
Я вызвал из базы данных личные дела всех бывших членов экипажа «Зари Свободы» и убедился, что Рита как в воду глядела. В файлах командира корабля, капитана первого ранга Жофрея Леблана, присутствовал снимок человека, совершенно не похожего на мужчину с семейной фотографии и, соответственно, не похожего на меня. Когда я спросил у бортового компьютера, менял ли кто-то файлы из личного дела капитана, тот уверенно ответил, что нет, а на мою просьбу прокрутить видеозаписи начала полёта, когда предыдущий экипаж был ещё жив, компьютер заявил, что не может этого сделать, так как все эти записи защищены неизвестным ему паролем. О том, кто эти пароли поставил и когда это было сделано, он не имел ни малейшего представления.
Конечно, я мог пойти в корабельный морг и осмотреть все тела в холодильных камерах, но эта перспектива меня совсем не прельщала. Я совсем не горел желанием увидеть людей, побывавших под прессом тридцатикратной силы тяжести, а особенно, если один из них был так похож на меня. Это было бы всё равно, что смотреть на себя мёртвого.
«Ну почему, милая? - думал я. - Почему ты не хочешь, чтобы я знал о своём сходстве с твоим отцом? Ведь рано или поздно я всё равно об этом узнал бы... Или для тебя важно, чтобы я узнал как можно позднее? Зачем?..»
После долгих, но бесплодных раздумий я наконец выбросил эти мысли из головы и занялся тем, чем давно должен был заняться. А именно - затребовал у компьютера материалы об Иных. Сейчас я находился в реальном, а не в виртуальном космосе, в Галактике, которая принадлежала не людям, но чужакам. И мне, как командиру настоящего, а не воображаемого космического корабля, следовало подробнее узнать о существах, которые загнали человечество в резервации и приговорили его к медленному умиранию. Я больше не имел права закрывать глаза на действительность.
Почти сразу компьютер выдал длинный-предлинный список монографий, статей, документальных и учебных фильмов, а также художественных произведений на заданную тему. Выругавшись, я изменил формулировку своего запроса, чётче очертив нужную мне тематику, а в качестве дополнительного (но необязательного) параметра указал английский язык оригинала. На последнее я не очень-то рассчитывал и уже смирился с тем, что опять придётся довольствоваться компьютерным переводом, но, к моему удовлетворению, в базе данных нашлось несколько объёмистых монографий на английском, в том числе «История контактов с внеземными цивилизациями», которую я в итоге и выбрал.
На поверку это оказалось именно то, что мне нужно. «История контактов» содержала много подробного фактического материала, достаточно «разжёванного» для неспециалиста, но без всяких сантиментов и лишней «воды». Монография читалась легко, с неослабевающим интересом, и я уже добрался до начала XXVIII века, когда в рубку вошёл Шанкар.
Мы пожелали друг другу доброго утра, затем старик посмотрел на испещрённый текстом экран и одобрительно кивнул:
- Правильно, капитан, теперь вам просто необходимо заполнить эти пробелы в вашем мировоззрении. Кстати, вы сделали отличный выбор - я и сам собирался рекомендовать вам «Историю контактов». Это настольная книга каждого руководителя подполья. Она была написана задолго до начала войны, поэтому не содержит никаких пропагандистских клише и изображает Иных более или менее объективно.
Шанкар уселся в кресло оператора артиллерийских систем и устремил взгляд вперёд, сквозь прозрачную стену, на полыхающее гиперпространство снаружи корабля. Впрочем, строго говоря, это не было гиперпространством как таковым. Все эти непрерывные многоцветные всполохи рождались на границе состыковки окружающего нас семимерного континуума с четырёхмерным пространственно-временны м мирком нашего корабля. Самого гиперпространства мы видеть не могли - наши органы зрения просто не были приспособлены для его восприятия.
- В общем-то, да, объективно, - согласился я с Шанкаром. - Но порой даже чересчур. Временами меня коробит от того, с какой симпатией авторы пишут о некоторых расах. В особенности - об альвах.
По сморщенному лицу моего собеседника скользнуло слабое подобие улыбки:

Предыдущая страница 8 Следующая страница


9 Олег Авраменко

- О, альвы! Когда-то наши предки были просто влюблены в них. Они не так похожи на нас, как нереи-пятидесятники или дварки, но всё равно люди считали их очаровательными. Маленькие лохматые существа, словно сошедшие со страниц древних сказок... Отсюда, между прочим, и возникло их название, позаимствованное из средневековой скандинавской мифологии, а также из «фэнтези» - своеобразного фольклора постиндустриального общества. Хотя есть более банальная гипотеза, что «альв» - это просто искажённое произношение греческой буквы «альфа», ведь их родная планета обращается вокруг звезды Бетельгейзе - Альфы Ориона. К тому же «альфа» - первая буква алфавита, а альвы были первой внеземной расой, с которой мы вступили в контакт. Лично я думаю, что здесь свою роль сыграли все три названных обстоятельства.
- Вы так спокойно говорите об этом, - с некоторым удивлением произнёс я. - Зная, как вы ненавидите Иных, я думал... ну...
- Что я буду рвать и метать со злости, - помог мне Шанкар. - Беситься, зубами скрежетать при малейшем упоминании о чужаках. Да, я ненавижу их всех, в том числе и альвов. Попадись мне в руки это маленькое лохматое существо, я без колебаний свернул бы ему шею. Но ни ненависть, ни злость, ни жажда мести не должны нас заслеплять и лишать рассудка. Слепой, безрассудный боец - это боец-смертник, это просто пушечное мясо. Таких горячих голов хватает среди рядовых членов Сопротивления, но в руководство мы их не допускаем. Настоящий лидер, от которого зависит не только его собственная жизнь, но и жизнь тех людей, что доверились ему, не вправе позволить себе подобной слабости.
Некоторое время мы молчали. Я пытался сосредоточиться на «Истории контактов», но в присутствии Шанкара не мог. Слишком уж много вопросов хотелось мне задать патриарху Сопротивления. И среди них был один, который так и вертелся у меня на языке...
В конце концов я не выдержал:
- Господин Шанкар...
Он снова повернулся ко мне:
- Да, капитан?
- Возможно, я ошибаюсь, - начал я неуверенно. - Может, мне просто кажется, но... Словом, у меня создалось такое впечатление, что вы считаете нашу миссию выполненной, а Махаваршу - уже освобождённой. Не слишком ли рано вы торжествуете? Ведь мы ещё не добрались до Терры-Галлии - а дорога вполне может оказаться неблизкой, особенно если нас занесёт куда-нибудь к чёрту на кулички. По-моему, оккупация нашей планеты началась преждевременно. Галлийские войска могут опоздать с подмогой, и тогда все жертвы окажутся напрасными. Но вы, между тем, ничуть не озабочены этим. Как только мы прорвались в дром-зону и вошли в канал, вы полностью успокоились и теперь ведёте себя как победитель. А поскольку вас никак нельзя обвинить в глупости или легкомыслии, то остаётся лишь одно объяснение: вам что-то известно. Что-то такое, чего не знаю я и что позволяет вам уверенно смотреть в будущее.
Шанкар с минуту молчал, проницательно глядя на меня.
- А знаете, я недооценил вашей сообразительности. Или, скорее, вашего тактического чутья, способности быстро и безошибочно оценивать ситуацию. Я более чем уверен, что если бы вы присутствовали при том нашем ночном разговоре с Рашелью, то сразу бы всё поняли.
- Что именно?
- Вскоре бы вы и сами обо всём догадались. Вам только стоит немного покопаться в бортовых записях и собраться с мыслями. Однако я дам вам небольшую подсказку. Даже не подсказку, а просто акцентирую ваше внимание на некоторых обстоятельствах. Итак, Терра-Галлия отправляет на Махаваршу разведывательный корабль, чтобы установить контакт с нашим подпольем. Во время предыдущих рейсов к нашей планете они вычислили троих человек, которые, предположительно, связаны с Сопротивлением; в их числе и профессор Агаттияр. Однако же, для установления контакта было направлено не трое разведчиков, а целый диверсионно-разведывательный отряд. Подчёркиваю: не просто разведывательный, а диверсионно-разведывательный! И проникнуть на планету они собирались не на крохотном «стеллсе», что с точки зрения секретности было бы более разумно, а на межпланетном челноке, оснащённом, помимо прочего вооружения, четырьмя позитронными ракетами. Да, он обладал противорадарной защитой и с большой вероятностью мог приземлиться незамеченным. Но сами подумайте: если бы речь шла только об установлении контакта с подпольем, не лучше ли было воспользоваться шлюпкой поменьше и отправить на планету три - ну, максимум, четыре - человека? Не собирались же разведчики идти к каждому из предполагаемых участников Сопротивления целой толпой.
Несколько секунд я размышлял на полученной информацией. Вернее, не над самой информацией - всё это я знал и раньше, - а над расставленными Шанкаром акцентами.
- Ох, чёрт!.. - пробормотал я.
- В том-то и дело, капитан. Это была не просто разведывательная миссия, и её цель заключалась не только в установлении контакта с подпольем. «Заря Свободы» была предвестником не готовящегося, а уже подготовленного вторжения в нашу систему, и главное задание разведгруппы состояло в том, чтобы в контакте с подпольем или без оного спровоцировать массовые волнения на Махаварше. По словам Рашели, в каждом из семи человеческих миров, куда попадали сведения о Терре-Галлии, начинались подобные волнения, и в пяти случаях Иным приходилось вводить на планеты войска. А чтобы оккупация Махаварши началась наверняка, чтобы гарантированно отвлечь врага от охраны дром-зоны, на борту крейсера находилась диверсионно-разведывательная группа. С этой целью челнок и был оснащён позитронными ракетами - если чужаки, паче чаяния, станут колебаться, атака на орбитальные станции (не важно, успешная или безуспешная) подтолкнёт их к решительным действиям.
- Теперь понимаю, - кивнул я. - Значит, «Заря Свободы» летела от соседней звезды не для того, чтобы её миссия вообще осталась незамеченной, а лишь для того, чтобы незаметно и беспрепятственно отправить на Махаваршу десант?
- Совершенно верно. Я полагаю, план был таков: после успешного приземления (то есть, приводнения) челнока, крейсер должен был подлететь к планете, по радиосвязи внедрить в глобальную инфосеть тот пропагандистский ролик о Терре-Галлии, затем прорваться в дром-зону и ускользнуть из системы. Такой манёвр убедил бы чужаков, что они просто проворонили появление разведчика, и отвлёк бы их от догадок, что он совершил пусть и короткое, но межзвёздное путешествие.
- И потому вы настаивали на нашем прорыве в дром-зону?
- Как раз поэтому, - подтвердил Шанкар. - Чтобы чужаки считали это обычным разведывательным рейсом с Терры-Галлии и ни в коем случае не заподозрили чего-то более серьёзного. Иначе они послали бы за подмогой, а это здорово усложнило бы ситуацию.
- Они и так послали за подмогой, - заметил я. - Раз они решили оккупировать планету, то им понадобится подкрепление.
- Да, безусловно. Но подкрепление подкреплению рознь. Для установления оккупационного режима Иным понадобятся в основном наземные и воздушные войска, которые в космосе совершенно бесполезны. К тому же теперь, когда мы ускользнули от них, они сосредоточат основное внимание на планете и отзовут из дром-зоны часть своих патрулей, чтобы прикрывать высадку десанта. А это позволит флоту Терры-Галлии прорваться в наше локальное пространство с минимальными потерями.
- Значит, вы думаете, что вторжение начнётся в ближайшие дни?
- Я в этом уверен. Когда мы с императором поразмыслили над рассказом Рашели, то пришли к выводу, что самый подходящий момент - это с седьмого по десятый день с момента предполагаемой высадки разведгруппы. Конечно, у команды «Зари Свободы» был запас в несколько дней, на случай непредвиденной задержки в пути, но Рашель уже исчерпала их, когда больше недели провела в астероидном поясе, не решаясь оправиться на Махаваршу. Так что атаки галлийского флота следует ожидать со дня на день.
- А сама Рашель об этом догадывается?
- Нет. Она умная девочка, очень умная, но всё-таки ещё ребёнок. А вот Свами Агаттияр меня разочаровал. - Шанкар удручённо покачал головой. - Он слышал то же, что и мы с императором, однако не сумел сосчитать дважды два и до сих пор не сообразил, что вторжение вот-вот начнётся. Он слишком потрясён всем случившимся, чтобы рассуждать трезво и логично. Но я всё же надеюсь, что скоро он соберётся с мыслями и станет таким же проницательным, каким был всегда.
- А как же насчёт условного сигнала? - вдруг спохватился я.
- Какого ещё сигнала?
- Ну, к началу атаки. Если рассуждать логически, то «Заря Свободы», выполнив задание, должна была прилететь в какое-то заранее оговорённое место и сообщить, что всё сделано. Или вы думаете иначе?
- Я думаю, что план такой был, но он не являлся обязательным. Как вы сами могли убедиться, при прорыве через охраняемую дром-зону не приходится выбирать путь к бегству - бежишь туда, куда можешь. И разработчики плана вторжения, несомненно, учли возможность того, что крейсер занесёт, как вы сами выразились, к чёрту на кулички. Хотя, конечно, было бы неплохо как можно быстрее добраться до Терры-Галлии и сообщить их правительству, что Махаварша уже готова к освобождению.

5

Ещё в самом начале прорыва в дром-зону, когда я отдал приказ привести бортовые системы в режим полной готовности к гиперпереходу второго рода, почти во всех помещениях корабля вспыхнули специальные табло с магическим числом «123573,14» - точным количеством секунд, которые нам предстояло провести в гиперпространстве. Как только мы вошли в канал, цифры на этом табло начали свой обратный бег к нулевой отметке: сотые доли неслись непрерывным потоком, десятые стремительно сменялись, едва различимые глазом, секунды щёлкали в унисон с биением сердца, десятки секунд следовали друг за другом с солидной неторопливостью, а сотни (не говоря уж о тысячах, десятках и сотнях тысяч) ползли со скоростью черепахи, порой вызывая у меня приступы лёгкого раздражения.
Когда на табло появилось число «1000,00», по всему кораблю, как водится, прозвучала сирена, предупреждающая о том, что до выхода из гиперпространства осталось ровно шестнадцать минут и сорок секунд. Впрочем, для нас это предупреждение было излишним. К тому времени все члены экипажа, кроме нёсшего свою вахту в машинном отделении Ортеги, уже собрались в рубке управления, нетерпеливо ожидая окончания первого в нашей жизни межзвёздного путешествия.
За сто секунд до выхода раздался второй звонок. Бортинженер Арчибальд Ортега доложил о полной готовности к запуску ходовых термоядерных двигателей, а оператор-артиллерист Раджив Шанкар - что все корабельные орудия приведены в боевое состояние. На запрос компьютера, посылать ли позывные, я ответил утвердительно - чем чёрт не шутит, а вдруг мы, совершив переход наугад, попадём в локальное пространство Терры-Галлии или в одну из тех систем, где находятся их секретные базы. Хотя, конечно, вероятность такого везения была ничтожно мала. Скорее, мы могли нарваться на одну из дром-зон, контролируемых Иными. Но опять же - с бесконечно малой вероятностью.
Наконец прозвучал третий звонок, и компьютер начал голосовой отсчёт последних десяти секунд. У меня мелькнула было мысль заставить его заткнуться, но я решил не отвлекаться, целиком сосредоточив своё внимание на тактическом дисплее. Если после выхода из канала мы попадём в критическую ситуацию - например, вблизи массивного космического тела, вроде планеты, или в гуще врагов, - придётся немедленно совершать манёвры, чтобы избежать катастрофы. С этой же целью Шанкар напялил на свою голову ментошлем, чтобы при необходимости без всяких проволочек открыть по противнику огонь.
Едва все цифры на табло обнулились, многоцветное полыхание за прозрачной стеной рубки исчезло, и вместо него возникла густая россыпь звёзд на чёрном бархате космического пространства. Их было почти так же много, как в окрестностях Махаварши. Почти - но не совсем.
Тактический дисплей выдал отчёт бортового компьютера, из коего следовало, что никаких массивных космических тел или объектов искусственного происхождения вблизи точки выхода не обнаружено. Немного расслабившись, я перевёл взгляд на обзорные экраны и на одном из них увидел небольшой красный диск звезды, вокруг которой обращалась дром-зона.
Шанкар снял ментошлем (немного рановато, по моему мнению) и рукавом комбинезона вытер вспотевший лоб.
- Всё в порядке, - произнёс он. - Похоже, нас занесло не так уж и далеко. Мы по-прежнему где-то в центральной части Галактики.
- Сомневаюсь, - сказал я. - Здесь что-то не так.
- Что именно?
- При таком количестве ярких звёзд маловато тусклых, далёких, - объяснил я. - Да и вон та большая туманность мне что-то напоминает... Ах, чёрт! Теперь понятно! - И я приказал компьютеру убрать все светящиеся объекты ярче третьей звёздной величины.
Фильтры в прозрачной стене рубки сработали мгновенно, все яркие звёзды исчезли, и теперь уже ничто не мешало нам созерцать восхитительное зрелище - раскинувшуюся перед нами Галактику с четырьмя спиральными, закрученными против часовой стрелки рукавами. Она была повёрнута к нам почти перпендикулярно к своей плоскости, а её угловой размер, как я прикинул на глаз, составлял около девяноста градусов. Следовательно, нас разделяло расстояние порядка 15-20 тысяч парсеков.
Я услышал рядом с собой восхищённый вздох. Это была Рита, для которой не нашлось места за пультами и которая скромно наблюдала за происходящим, сидя на откидном стуле у дальней стены рубки. При виде Галактики, девушка не удержалась, вскочила со своего места и подбежала к центральному пульту. Сейчас она стояла возле моего кресла, крепко вцепившись пальцами в подлокотник, а на её симпатичном смуглом лице был написан восторг вперемежку со страхом - страхом перед таким огромным расстоянием от дома.
Рашель с Агаттияром отреагировали на увиденное более сдержанно - однако и они были поражены. Профессор отчасти разделял и восторг, и страх своей дочери; зато во взгляде Рашели читалось безграничное, ничем не омрачённое восхищение. Она была дочерью свободного, непокорённого мира, она с ранних лет привыкла думать о межзвёздных путешествиях, как о чём-то естественном и доступном для человека, поэтому её совсем не пугала бездна космических расстояний. Она просто наслаждалась увиденным - со всей своей милой детской непосредственностью.
Покрытое густой сеткой морщин лицо Шанкара, как обычно, не выражало никаких эмоций, но глаза его пылали огнём.
- Я всегда мечтал увидеть её... всю Галактику перед собой. Именно такую - ни крупнее и ни мельче. Чтобы мог обхватить её руками... - Старик резко повернулся ко мне. - Браво, капитан! Приветствую ваш выбор канала. Пусть теперь нам придётся сделать ещё один прыжок наугад, но я об этом совсем не жалею. Я увидел Галактику со стороны, и теперь мне остаётся одно - увидеть свободной Махаваршу. А тогда уже можно и умереть...
- Где мы? - спросила Рита, не отрывая завороженного взгляда от обзорной стены.
- По-видимому, в одном из блуждающих шаровых скоплений, - ответил ей Агаттияр. - Они вроде как спутники нашей Галактики и начитывают от нескольких десятков до нескольких сотен тысяч звёзд. Судя по всему, это очень крупное и плотное скопление, а мы попали почти в самый его центр.
Как бы в подтверждение слов профессора, бортовой компьютер, закончив расчёты нашего местонахождения, выдал на тактический дисплей все необходимые сведения. Вопреки моим ожиданиям, это шаровое скопление имело не только свой каталожный номер, но также и собственное название - Скопление Кёллера, по имени капитана исследовательского корабля, который открыл к нему путь, совершая наугад «затяжные прыжки» (так на профессиональном сленге космолётчиков назывались гиперпереходы второго рода). Это произошло ещё семь столетий назад, однако с тех пор Скопление Кёллера, подобно многим другим шаровым скоплениям, так и не было освоено. Людям и другим разумным расам вполне хватало звёзд в самой Галактике и в обоих Магеллановых Облаках, а подобные маленькие островки, отрезанные от всего остального мира, никого особо не прельщали.
- Так это же вообще здорово! - заявил Шанкар, ознакомившись с полученной информацией. - Здесь есть исследованные каналы, ведущие к Галактике. Их целых пять штук: два из них разведал сам Кёллер по пути сюда и обратно, а остальные проложили последующие научные экспедиции.
- Пользоваться ими небезопасно, - заметил как всегда осторожный Агаттияр. - Если один из патрулей чужаков последовал за нами, то он, оказавшись здесь и обнаружив, куда мы попали, немедленно вернётся обратно и сообщит обо этом своим.
- Ну и что? - беззаботно пожал плечами Шанкар. - Думаешь, они сразу бросятся перекрывать все эти пять каналов? Глупости, Свами! Во-первых, можно подумать, что им больше нечего делать, кроме как посылать эскадры в разные концы Галактики, к глухим необитаемым системам. А во-вторых, они попросту не успеют... Да, кстати, капитан, сколько времени мы провели в канале? По галактическому отсчёту, разумеется.
Я сделал запрос компьютеру, и тот, уже располагая координатами точек входа и выхода, ввёл в уравнение график мощности работы резонансного генератора и выдал результат: около шести с половиной часов.
- Ну вот, - подытожил Шанкар. - Вряд ли какой-нибудь из патрулей имеет такой мощный генератор. Хорошо, если он появится здесь сутки через две. А мы к тому времени уже затеряемся в Галактике. Ведь у нас достаточно энергии, чтобы произвести ещё один такой быстрый переход, не так ли?
- Вполне, - ответил я. - И даже не один. Это отличное судно - быстроходное, высокоманёвренное, а его реакторы очень экономно расходуют дейтерий. По всем своим параметрам оно значительно превосходит те корабли, что были в распоряжении человечества в довоенное время. Никогда бы не подумал, что за сто лет усилиями всего лишь одной планеты можно сделать такой мощный прорыв в науке и технике.
- В сфере высоких технологий Терра-Галлия опережает всех Иных вместе взятых, - отозвалась Рашель. - И это не пропаганда, это факт. Если бы мы тешились иллюзиями и закрывали глаза на реальность, выдавая желаемое за действительное, то давно потерпели бы поражение.
Я непроизвольно улыбнулся. Вне всяких сомнений, это была очередная цитата из учебника или какого-нибудь образовательного фильма. На Терре-Галлии умеют воспитывать подрастающее поколение в духе патриотизма, гордости за родину и уверенности в собственных силах. Впрочем, следовало признать, что и для этой гордости, и для уверенности у них были веские основания...
- Ну, хорошо, - сказал Шанкар. - У меня есть предложение. Сейчас мы совершаем скачок к одной из соседних звёзд и там, уже в полной безопасности и недосягаемости для чужаков, подумаем над дальнейшим маршрутом. Как вам моя идея, капитан?
Я признал, что идея сто ящая, и без лишних проволочек последовал этому совету.

6

На выбор дальнейшего маршрута мы потратили немного времени и почти сразу остановились на канале, расположенном от нас всего в двух десятках переходов первого рода, которые обычно именовались просто скачками. Этот канал соединял Скопление Кёллера с другим шаровым скоплением, М28 - тоже неосвоенным, но хорошо изученным, поскольку оно находилось почти что в плоскости Галактики. В Скоплении М28 было свыше двухсот исследованных каналов второго рода, и один из них, словно специально созданный для наших целей, вёл в середину Рукава Персея к безымянной звезде с кошмарным каталожным номером USCG 081-366297-504. А там, всего через два скачка, у такой же безымянной звезды с таким же зубодробительным номером имелся исследованный канал к Звезде Дашкова, 175-й Центавра, которая отстояла от Дельты Октанта всего на полторы сотни парсеков.
Звезда Дашкова была тем хороша для нас, что её единственная планета не годилась для заселения, а вдобавок ни одна из систем в радиусе сорока световых лет не была освоена ни людьми, ни другими разумными расами. Так что эта звезда являлась удобным перевалочным пунктом, где мы спокойно могли сориентироваться и решить, по какому из нескольких сотен возможных маршрутов направиться к Терре-Галлии.
Чтобы добраться до нужного нам канала, соединяющего Скопление Кёллера с М28, потребовалось неполных семнадцать часов - что, в принципе, не так уж и много для тридцати двух скачков. Сами скачки заняли мизерную часть этого отрезка времени - по две минуты на каждый, а всё остальное было потрачено на манёвры в дром-зонах и поиски соответствующих каналов первого рода. Но наконец мы добрались до безымянного голубого гиганта, цели нашей серии скачков, и на следующие полторы суток ушли в «затяжной прыжок» к Скоплению М28.
Первое, что я сделал после входа в гиперпространство и проверки функционирования всех систем, это передал вахту профессору Агаттияру (которого ещё раньше ввёл в должность корабельного наблюдателя), а сам ушёл спать и заставил поступить так же Арчибальда Ортегу. Бортинженер, хоть и продолжал искренне считать, что только мы вдвоём можем сладить с кораблём, тем не менее не стал мне перечить - ведь все эти скачки мы произвели, что называется, на одном дыхании, не делая никаких перерывов, и, разумеется, устали как собаки.
После обычного для меня крепкого семичасового сна я снова принял командование кораблём, а Агаттияра вместе с бодрствовавшими с ним за компанию Шанкаром и Рашелью отправил отдыхать. Рита к тому времени уже спала, но прежде приготовила для нас с Ортегой отличный завтрак, который мы слопали подчистую, не оставив ни единой крошки. Теперь я начинал понимать, почему Арчибальд то и дело бросал на Риту такие жадные взгляды: ему хотелось заполучить девушку не только по причине её физической привлекательности и не только из-за того, что её отец был его обожаемым учителем, но также и потому, что она изумительно готовила. Мало того - она любила готовить и вкладывала в это занятие свою душу. Вот моя бывшая жена с презрением относилась к подобной «рутине», и все восемь лет нашей совместной жизни мы оба довольствовались блюдами автоматического приготовления...
К неописуемой радости бортинженера, я через полчаса уступил ему свой капитанский пост и отправился в кают-компанию, собираясь продолжить знакомство с «Историей контактов». В принципе, я с таким же успехом мог заняться этим и в рубке управления, но решил немного потешить командирские амбиции Ортеги, к тому же у меня был один хитрый план, который, в частности, предусматривал, что через восемь часов я буду занят на вахте...
Вот так всё и случилось. Когда остальные члены экипажа проснулись и позавтракали, я ознакомил их с распоряжением, согласно которому главой трибунала по рассмотрению дела Ахмада Рамана назначался Раджив Шанкар, а заседателями - Свами Агаттияр и Арчибальд Ортега. После чего приказал приступать к судебному разбирательству, а сам принял у Ортеги вахту и таким образом увильнул от присутствия на оном разбирательстве даже в качестве зрителя.
Реакция моих спутников была разной. Двое из них, самые старшие и умудрённые опытом (конечно же, я имею в виду Шанкара и Агаттияра) ожидали чего-то подобного и отнеслись к этому спокойно, согласившись, что для обвинения вполне достаточно и видеозаписи, сделанной компьютером в рубке управления. Ортега же был неприятно поражён и наградил меня далёким от восхищения взглядом. Рита посмотрела на меня сочувственно и с пониманием, а Рашель, к моему огромному облегчению, приняла всё как должное. С её детской точки зрения, моя давняя дружба с Ахмадом давала мне полное моральное право самоустраниться от решения его судьбы.
Заседание началось немедленно и проходило в столовой. У меня даже не хватило мужества наблюдать за ним по внутренней комм-сети. Лишь однажды я решился вывести на экран картинку из столовой и нарвался как раз на эпизод, когда Ахмад, выступая в собственную защиту, обвинял человечество в целенаправленном геноциде внеземных рас. Я тут же отключился и вновь сосредоточил своё внимание на «Истории контактов». Впрочем, только попытался сосредоточить - но без особого успеха. Я читал строки книги, почти не вникая в их суть, а все мои мысли были заняты совершенно другими проблемами...
И всё-таки мой план до конца не сработал. Примерно через полтора часа в рубку вошли Рашель с Ритой, и уже по одному выражению их лиц я понял, что мне не удастся избежать встречи с Ахмадом. Слова Риты полностью подтвердили мои опасения:
- Извини, Стас, но мистер Раман вызывает тебя как свидетеля защиты.
- Мне нечего сказать в его защиту! - выпалил я уже от безнадёжности и в то же время поднялся с кресла.
- Однако он вас вызывает, - произнесла Рашель. - По нашим законам вы не можете отказать.
- По нашим тоже, - ответил я, взъерошив льняные волосы девочки. - Поэтому иду. А вас, кадет Леблан, оставляю здесь за главного.
- Есть, капитан! Второй пилот вахту принял.
Я протянул было руку, чтобы снова погладить Рашель по голове, но в последний момент передумал - ведь теперь она была, как говорится, при исполнении.

7

Когда я вошёл в столовую, в судебном заседании был объявлен короткий перерыв. Агаттияр с Шанкаром стояли возле раздаточного окна камбуза и пили что-то из чашек - то ли чай, то ли кофе. Арчибальд Ортега сидел за большим столом, предназначенным для членов экипажа, держа в левой руке зажжённую сигарету, а в правой - парализатор. Его оружие было направлено на Ахмада, который расположился за одним из небольших столиков для пассажиров. Он тоже курил, причём не только по случаю перерыва - в пепельнице на его столике была уже целая гора окурков, а рядом с ней лежала полупустая пачка сигарет незнакомой мне марки «Житан».
Перерыв был устроен явно ради меня, потому что при моём появлении Шанкар и Агаттияр сразу вернулись к столу и заняли свои места, а Ортега торопливо погасил сигарету. Ахмад продолжал курить, блуждая взглядом по комнате и словно не замечая меня.
Шанкар предложил мне занять свидетельское место - обычный стул, установленный таким образом, чтобы я мог видеть и подсудимого, и членов трибунала. Когда я уселся, Шанкар произнёс:
- Капитан, вы вызваны сюда по настоянию обвиняемого, который желает допросить вас в качестве свидетеля своей защиты. По уставу Военно-космического флота Терры-Галлии, на одном из кораблей которого мы в данный момент находимся, он имеет на это право.
- Я согласен отвечать, сэр, - сказал я.
Шанкар повернулся к подсудимому:
- Вы можете задавать свидетелю вопросы.
Казалось, только сейчас Ахмад заметил моё присутствие. Он перевёл на меня свой усталый, угрюмый и затравленный взгляд и тихо проговорил:
- Вообще-то особых вопросов у меня нет. Просто я хотел посмотреть на тебя, Стас. Ведь ты меня избегаешь. Ты даже не пришёл на это судилище, хотя по идее должен был председательствовать на нём. Почему?
- Вопрос отклоняется, - прозвучал надтреснутый голос Шанкара. - Он задан не по существу дела. У вас есть ещё вопросы, мистер Раман?
- Да, есть. Ты хорошо меня знаешь, Стас?
- Я думал , что хорошо тебя знаю, - ответил я. - Но теперь вижу, что ошибался.
- Но ты доверял мне?
- Да, раньше доверял. До тех пор доверял, пока ты не предал моего доверия.
- Ты считаешь меня предателем?
- А кто же ты ещё! - воскликнул я, лишь усилием воли заставив себя остаться на месте. Именно этого я боялся больше всего: что при встрече с Ахмадом не выдержу и наброшусь на него. - Ты самый настоящий предатель. Ты предал меня, ты предал всех людей Махаварши, ты... ты предал человечество!
Ахмад покачал головой и слабо улыбнулся:
- Ой, как патетично! А с какой стати ты говоришь за всё человечество? Кто дал тебе такое право?
- Ну, хорошо, - уступил я. - Утверждение насчёт людей Махаварши и всего человечества в целом я снимаю. Но меня-то ты предал! Я доверял тебе, а ты обманул моё доверие. Ты служишь чужакам, которые держат людей в плену, не позволяют им выйти в космос. Всем - в том числе и мне. А ты ведь знаешь, как я мечтал о звёздах. Ты всегда знал об этом - и всё равно помогал чужакам. Значит, ты был в такой же степени моим тюремщиком, как и они. Я бы простил тебе и покушение на меня, и попытку захватить корабль - но этого простить не могу.
- А ты не задумывался над тем, что, может, я правильно делаю. Не считаешь ли ты, что людям нельзя выходить в космос, что они не достойны...
- Вопрос отклоняется, - снова вмешался Шанкар. - Он требует от свидетеля делать умозаключения.
- Нет, почему же, я отвечу, - сказал я. - По моему убеждению, все имеют право жить в космосе. И люди тоже. Они ничем не хуже остальных разумных рас.
- Но ты же не станешь отрицать, - настаивал Ахмад, - что в своё время человечество подвергало Иных преследованиям, истребляло их, дискриминировало?
- Это делало не человечество, а отдельные его представители. Среди чужаков тоже были расисты, мечтавшие истребить людей и других Иных. И таких было не меньше, чем расистов-людей.
- Однако ты должен признать, что люди в гораздо большей мере подвержены ксенофобии, чем другие расы. Вот, например...
- Мистер Раман! - решительно перебил его Шанкар. - Делаю вам последнее предупреждение. Прошу в дальнейшем не отклоняться от темы разбирательства. Вы обвиняетесь в покушении на членов экипажа и попытке захвата корабля. Задавайте вопросы по существу дела.
- Ну что ж, по существу так по существу. Что ты собирался делать с кораблём, Стас?
- Лететь на нём.
- Да, это понятно. А куда лететь?
- На Терру-Галлию.
- Чтобы присоединиться к этим безумцам, которые мечтают уничтожить всех Иных?
- Чтобы присоединиться к людям, которые борются за свою свободу и независимость, которые отстаивают своё естественное право жить в космосе, среди звёзд. - Я сделал короткую паузу. - Ты больной человек, Ахмад. У тебя комплекс ложной вины. Просто удивительно, как наши психиатры этого не обнаружили.
Ахмад опять ухмыльнулся:
- А ты, значит, здоровый? Ты не страдаешь никакими комплексами? Легко могу доказать обратное. Могу доказать, что ты, как и большинство людей, подвержен патологической ксенофобии. Ты помнишь такую себе юную особу по имени Вайолет?
- Вопрос отклоняется, - чересчур уж поспешно проговорил Шанкар. - Он не относится к делу.
- Как это не относится? - возразил Ахмад. - Ещё как относится! Ведь Вайолет принадлежала к расе нереев. То бишь, пятидесятников.
С неожиданной для своего возраста силой Шанкар грохнул кулаком по столу.
- Допрос свидетеля закончен. Вы свободны, капитан Матусевич. Можете покинуть зал заседаний.
В повторном приглашении я не нуждался, тотчас вскочил со стула и торопливо вышел из столовой. Оказавшись в коридоре, я бросился к ближайшей туалетной комнате и едва успел склониться над раковиной умывальника, как меня вырвало. Потом ещё раз, и ещё - пока мой желудок совсем не опустел.
Тем не менее, позывы к рвоте не прекращались. Я открыл висящую над умывальником аптечку и принялся лихорадочно рыться в ней. Мои поиски осложнялись ещё и тем, что все надписи были сделаны по-французски, а этот язык, хоть и имел много общего с моим родным английским, всё же отличался от него. Но наконец я нашёл упаковку, где под крупным и совершенно непонятным мне фирменным названием более мелкими буквами было написано «antiе mе tique». Понадеявшись, что это соответствует английскому «antiemetic», я вытряхнул на ладонь две маленькие круглые капсулы и немедленно отправил их в рот.
От взаимодействия со слюной капсулы тотчас растворились, обдав ротовую полость и гортань приятной свежестью. Дышать мне стало легче, а через считанные секунды конвульсии в животе прекратились. Похоже, я выбрал правильное лекарство.
На всякий случай я отыскал в аптечке успокоительное и съел одну таблетку. Затем прополоскал рот, умылся, поправил перед зеркалом растрёпанные волосы и, убедившись, что мой мундир не пострадал, вышел в коридор.
Там я лицом к лицу столкнулся с Ритой.
- Как ты, Стас? - взволнованно спросила она. - С тобой всё в порядке?
- Нет, не в порядке, - честно признался я. - Но ничего, выживу.
- Ты очень бледен. И вообще скверно выглядишь. Я могу дать тебе...
- Я уже сам взял. - С этими словами я достал из кармана оба лекарства, которые решил прихватить с собой.
Осмотрев их, Рита одобрительно кивнула:
- Всё правильно. Только не злоупотребляй транквилизаторами. Выпей ещё одну таблетку, пойди к себе и приляг отдохни.
Я отрицательно покачал головой:
- Нет, я иду в рубку. Сейчас я должен чем-то занять себя.
- Да, понимаю. Хочешь, я пойду с тобой?
- Спасибо, но не надо. Я хочу побыть сам.
- Там осталась Рашель.
- Вызови её. Придумай что-нибудь.
- Ладно, придумаю.
На том мы и расстались. Когда я поднялся на верхний ярус и вошёл в рубку управления, Рашель мигом убрала с экрана картинку из столовой и освободила капитанское место.
- Меня зовёт Рита, - сказала она. - Я, наверное, побегу.
- Хорошо, солнышко, ступай. Я принимаю вахту.
Прежде чем уйти, девочка подошла ко мне и взяла меня за руку.
- Вы были правы, дядя Стас. Мистер Раман сумасшедший. Мне жаль, что вы потеряли друга. Мне очень-очень жаль. Это так больно.
«Она ничего не поняла! - мелькнуло в моей голове, и я сразу почувствовал огромное облегчение. - Слава Богу, она ничего не поняла...»
Когда Рашель ушла, я устроился в своём кресле, но вызывать на экран «Историю контактов» не стал. Сейчас меня тошнило при одной только мысли о чужаках - пятидесятниках ли, альвах, дварках, или других, не важно. Поэтому я решил произвести тщательное профилактическое тестирование всех без исключения бортовых систем корабля, что гарантировало мне как минимум три часа напряжённой работы и полной сосредоточенности.
В течение всего этого времени меня никто не беспокоил, и лишь когда я справился с поставленной перед собой задачей и стал думать над тем, что делать дальше, в рубку вошёл профессор Агаттияр. Усевшись в кресло второго пилота, он сказал:
- Суд уже закончился. Приговор вынесен.
Помедлив секунду, я спросил:
- И какой?
Агаттияр ответил мне пристальным взглядом:
- А вы как думаете?
Я угрюмо кивнул:
- Да, понимаю. И когда его... ну того...
- По моему предложению исполнение приговора отложено до прибытия на Терру-Галлию, чтобы мистер Раман имел возможность подать апелляцию.

Предыдущая страница 9 Следующая страница


Звезды в ладонях 10

Я вздохнул. Только сейчас до меня дошло, что, в соответствии с правилами, приказ об исполнении приговора должен отдавать командир корабля.
- Спасибо вам, профессор, - сказал я от души.
- Не за что. - Агаттияр повернулся в кресле лицом ко мне. - И вообще, вы могли бы отложить разбирательство до конца полёта. Мы бы вас правильно поняли. Ведь мы, как вы сами не раз говорили, всего лишь гражданский экипаж. Я согласен с вами: мистер Раман больной человек и его нужно лечить... Гм-м. Хотя боюсь, что его болезнь уже перешла в хроническую стадию.
Следующие несколько минут мы молчали, думая об одном и том же, но не решаясь об этом заговорить. Вдруг я почувствовал, что меня снова начинает поташнивать. Совсем недавно я заставил себя съесть два сандвича и теперь опасался, что они не пойдут мне впрок. После некоторых колебаний я достал упаковку с противорвотным и отправил в рот одну капсулу. Ощущение тошноты исчезло - но надолго ли?..
- Вот что, мистер Матусевич, - твёрдо произнёс Агаттияр. - Вам следует пойти к себе и хорошенько выспаться. - Решительным жестом он отмёл мои возможные возражения. - Вы испытали сильный шок, капитан. В своём нынешнем состоянии вы не способны командовать кораблём и принимать взвешенные решения. До выхода из канала осталось двенадцать часов. За это время вы должны справиться со своей истерикой.
- У меня нет никакой истерики, - неуверенно сказал я.
- Есть! То, что вы сейчас переживаете, самая что ни на есть настоящая истерика. Просто вы прячете её внутри себя. А это ещё хуже, чем если бы вы психовали и метались от стены к стене. - Агаттияр повернул своё кресло к пульту. - Ступайте, капитан. Я подежурю вместо вас. Повторяю: у вас двенадцать часов, чтобы прийти в норму. А Рита, если понадобится, окажет вам помощь.
Как здравомыслящий и рассудительный человек, я не мог не признать резонность доводов профессора. Ещё немного помявшись ради проформы, я в конце концов уступил, передал ему вахту и отправился в свою каюту. Там я первым делом забрался в горячую ванну и провёл в ней добрых полчаса, тщательно смывая с себя воображаемую грязь. Умом я прекрасно понимал, что эта грязь существует лишь в моих мыслях и воспоминаниях более чем трёхлетней давности, однако с достойным лучшего применения усердием раз за разом намыливал себя с головы до ног, пока не устал от этой бессмысленной и однообразной процедуры.
Тем не менее, горячая вода с паром сделали своё дело, и из ванной я вышел если не взбодрённый, то, по крайней мере, не такой угнетённый и подавленный, как раньше. А в самой каюте меня ожидал маленький сюрприз - рядом с койкой в кресле сидела Рита со своим медицинским кейсом на коленях. Хорошо хоть я после купания накинул на себя халат и не предстал перед девушкой во всей своей наготе.
Она встретила меня немного смущённой улыбкой:
- Я воспользовалась прерогативой судового врача и вошла к тебе без спроса. Извини, пожалуйста. Просто я боялась, что ты не захочешь меня впустить.
Я опустился на край койки и стал энергично растирать полотенцем волосы - сушилками я принципиально никогда не пользовался.
- Ну, а что мешает мне попросить тебя уйти? Или попросту вытолкать в шею, если ты заупрямишься?
Рита покачала головой:
- Это гораздо сложнее, чем сказать через дверь: «Не беспокой меня».
- Ты права, - вынужден был согласиться я. - Это действительно сложнее. Но поверь - мне не нужны никакие уколы или пилюли. Обойдусь и без них.
- Зато тебе нужно с кем-то поговорить, перед кем-то выговориться. Мой отец и господин Шанкар слишком стары, Рашель ещё ребёнок, а с Арчибальдом у тебя не сложились доверительные отношения. Так что остаюсь только я.
- Да, пожалуй... Кстати, что знает об этом Рашель? Никому из вас не взбрело в голову «просветить» её?
- Конечно, нет. Мы же не идиоты. Девочка по-прежнему думает, что ты так расстроился из-за мистера Рамана. Она не уловила этого нюанса насчёт Вайолет.
Я содрогнулся всем телом, а к моему горлу вновь подступил тошнотворный клубок. Риты быстро поставила свой кейс на пол и пересела на койку рядом со мной.
- Я понимаю тебя, Стас, - сказала она, взяв меня за руку. - Отчасти понимаю. Ведь я была знакома с Махдевом, и мы... нет, между нами ничего не было - но вполне могло быть. При мысли об этом мне становится плохо. - Девушка зябко поёжилась. - Это чисто физиологическая реакция.
От прикосновения её руки, от того, что она сидела так близко ко мне, моя тошнота отступила. Я чувствовал запах волос Риты - он был тёрпкий и невыразимо приятный. Живой человеческий запах - запах настоящей земной женщины.
- Может, в чём-то Ахмад и прав, - сказал я. - У нас, людей, патологическая ксенофобия.
- Не говори глупостей. Она не патологическая, а совершенно нормальная. Чужаки не менее подвержены этому, чем мы.
- Но они же... вот она... эта Вайолет... это существо... брр!..
- Среди представителей всех рас случаются исключения. Есть такие и среди людей, и среди пятидесятников. Перед тем как прийти к тебе, я читала на эту тему статью. В довоенные времена некоторые люди по собственной воле вступали в половые отношения с Иными и получали от этого удовольствие. Таких было мало, но они были. По тогдашним наблюдениям, в среднем только один человек на полторы тысячи не имел никаких ксенофобических реакций. Среди чужаков этот процент был не выше. Да и то лишь в том случае, когда речь шла о представителях близких рас; скажем, для нас - о дварках и пятидесятниках. Что касается последних, то даже в своём истинном облике они очень похожи на людей, просто по нашим, человеческим меркам выглядят чересчур уродливо. Ну а дварки вообще как люди, только и того, что значительно ниже нас ростом. В давние времена, когда медицина ещё не умела исправлять отклонения в работе желез внутренней секреции, среди людей порой рождались карлики - и выглядели они в точности как дварки. Собственно, поэтому их расе дали такое название.
Как ни странно, эта короткая лекция подействовала на меня успокаивающе. Рита говорила нарочито сухо и отстранённо, как бы переводя всё происшедшее со мной из области сугубо личного в плоскость прикладной психологии. И ей это удавалось.
- А мистер Раман попросту спекулировал, передёргивая факты, - продолжала она. - Ты же сам прекрасно знаешь, как можно, не прибегая к откровенной лжи, представить ситуацию в совершенно искажённом виде. Хотя, возможно, он и сам в это искренне верит. Он рассуждает так: раз пятидесятник охотно вступает с человеком в связь, а данный конкретный человек, узнав об этом, бежит к ближайшему умывальнику, где его выворачивает наизнанку, то, значит, пятидесятники - не ксенофобы, а люди - ксенофобы. Следуя такой логике, можно доказать, что каждый гетеросексуальный мужчина - патологический гомофоб. Мистер Раман, сознательно или невольно, закрывает глаза на то обстоятельство, что агентов-пятидесятников тщательно подбирают, и одним из непременных условий отбора есть полное отсутствие у кандидатов ксенофобических реакций. В определённом смысле можно утверждать, что все агенты Иных, в том числе и эта Вайолет, патологически влюблены в людей.
- Патологически влюблены, - задумчиво повторил я. И тут до меня кое-что дошло: - Погоди! Так Шанкар обо всём знал?
- Да, знал. Поэтому пытался помешать мистеру Раману. К сожалению, Арчибальду ничего не было известно, иначе бы он выстрелил из своего парализатора.
Я вяло покачал головой:
- Тогда было уже поздно. Едва я услышал от Ахмада имя Вайолет в контексте его слов о ксенофобии, то сразу всё сообразил. Я же совсем не дурак.
- Конечно, не дурак, - подтвердила Рита, придвинувшись ко мне вплотную. - Ты умный человек, Стас, и должен относится к этому по-философски. Что было, то прошло, и тут уж ничего не поделаешь. Тебе придётся смириться с этим и жить дальше. А я... если ты не против, я помогу.
Наши взгляды встретились, и я, прочитав в больших чёрных глазах девушки желание, обнял её. Мы поцеловались - сперва легонько, пробуя на вкус губы друг друга, а потом уже жадно, неистово. Рита крепко вцепилась пальцами в мои волосы, а я запустил руку ей под платье и принялся поглаживать её упругие бёдра.
- Да, - томно пробормотала она. - Сейчас для тебя это лучшая терапия.
Я мгновенно остыл, отстранился от неё и растерянно спросил:
- Терапия? Тебя что, прислал твой отец?
- О чём ты? - не поняла Рита.
- Он сказал, что ты поможешь мне.
В её взгляде на секунду мелькнуло недоумение, а потом она звонко рассмеялась:
- Ну, ты и даёшь, Стас! Как ты мог такое подумать! Отец, конечно, имел в виду профессиональную медицинскую помощь. А это... это целиком моя инициатива.
- Новый вид лечения?
- Да какой же он новый! Старый, как мир. И главное, приятный - как для пациента, так и для врача. Особенно, если пациент этому врачу нравится. Очень сильно нравится. - С этими словами Рита снова придвинулась ко мне. - Ну так что, продолжим терапию?
И мы продолжили.

ГЛАВА ШЕСТАЯ
СЕКТОР ОДИН

1

По галактическим меркам Звезда Дашкова находилась совсем рядом с Землёй, всего в каких-то ста семидесяти парсеках, и принадлежала к так называемому Сектору Один, который охватывал область пространства в радиусе тысячи световых лет от Солнца. Во все времена этот сектор был самым густозаселённым в Галактике, что, впрочем, неудивительно: ведь именно отсюда началось освоение человечеством космоса, к тому же в Секторе Один находилась также и родина другой разумной расы - альвов.
Однако говорить, что здесь так и кишело населёнными планетами, было бы большим преувеличением. Опять же, сказывались огромные космические масштабы, неподвластные обыденному человеческому воображению: в Секторе Один насчитывалось без малого семь миллионов звёзд, и среди них, по последним довоенным данным, лишь восемьдесят три системы были освоены людьми или другими разумными расами. Это и называлось густозаселённой областью.
Звезда Дашкова, к которой мы вышли в результате трёх «затяжных прыжков» и нескольких десятков промежуточных скачков, оказалась красным карликом, который зловеще смотрел на нас с обзорных экранов, словно налитый кровью глаз какого-то адского чудовища. Его единственная планета, Земля Люгера, в момент нашего выхода из канала находилась с той же стороны от светила, что и дром-зона, поэтому мы имели возможность, воспользовавшись корабельным телескопом, посмотреть на неё вблизи.
Как и следовало ожидать, ничего особо интересного мы там не увидели. Вся планета, от полюса до полюса, была охвачена бурной вулканической активностью, её атмосфера, на шестьдесят процентов состоявшая из окиси и двуокиси углерода, представляла собой сплошное серое облако, густо насыщенное пеплом магматических пород. Местами сквозь этот плотный заслон пробивались багряные вспышки от особо мощных извержений. Короче, Земля Люгера оказалась под стать своему светилу - такой же зловещей и враждебной любому проявлению жизни.
- Не очень-то приветливое местечко, - произнесла Рита, сидевшая в кресле наблюдателя (её отец решил составить компанию Арчибальду Ортеге и сейчас находился вместе с ним в машинном отделении). - Интересно, зачем понадобилось давать и звезде и планете собственные имена? Неужели эти Дашков и Люгер не нашли себе системы посимпатичнее? Взять хотя бы ту, откуда мы совершили переход.
- Зато эта система находится в Секторе Один, - заметила Рашель. - Очень-очень престижно, знаете ли.
А я тем временем заглянул в соответствующую статью справочника и, ознакомившись с ней, сказал:
- Ага, эта звезда была куплена с аукциона.
- В каком смысле? - удивилась Рита.
- Конечно, не в том, что она принадлежала кому-то на правах частной собственности. Просто право дать ей и её планете название было приобретено в конце XXIII века Харьковским клубом любителей мистики и ужасов. Между прочим, за весьма приличную сумму. Рашель права: звезда в Секторе Один - это очень престижно. Их почти семь миллионов, но среди них, пожалуй, нет ни одной, не имеющей собственного имени. Исключение представляют лишь пара сотен звёзд, к которым накрепко «прилипли» названия из древнего каталога Байера-Флемстида. Например, Эпсилон Эридана, Тау Кита или та же Дельта Октанта.
- Когда-то наши предки собирались дать Дельте собственное имя, - отозвалась Рашель. - Долго дискутировали, предлагали разные варианты, но так и не сошлись ни на одном из них. В конце концов решили, что Дельта звучит тоже неплохо.
- Ну ладно, - произнёс я, убрал с экрана изображение неприветливой Земли Люгера и вывел схему каналов. - Тут я наметил шестнадцать разных маршрутов к Терре-Галлии, которые, если верить информации бортового компьютера, проходят через необитаемые и незанятые Иными системы.
Теперь уже к нам присоединился и Шанкар:
- Я смотрел ваши маршруты, капитан. Все они хороши как на мой взгляд дилетантствующего профессионала. Гм-м. Или, скорее, профессионального дилетанта. Вопрос только в том, какой из них наиболее безопасен - с точки зрения вероятности наткнуться на случайный патруль.
- Мой анализ показал, что такая вероятность для всех предложенных маршрутов примерно одинаковая, от одного до двух процентов. Но опять же - если информация бортового компьютера о расположении баз чужаков верна и полна.
- Конечно, она верна, - сказала Рашель с нотками возмущения в голосе. - И полна тоже. Вы что, думаете, наше военное командование способно подставить своих разведчиков под удар?
- Мы так не думаем, дорогая, - покачал головой Шанкар. - Ни в коем случае. Однако же, «Заря Свободы» покинула вашу систему почти четыре месяца назад, а за это время Иные вполне могли организовать несколько новых баз для очередной атаки на Терру-Галлию.
- Да, - согласилась Рашель. - Вы правы, сэр. Извините, я этого не учла.
- Значит, - подытожил я, - приходится выбирать наугад и надеяться, что нам повезёт. Пожалуй, остановимся на самом коротком маршруте, и...
Я уже собирался ткнуть пальцем в соответствующую строку на тактическом дисплее, как вдруг раздался сигнал тревоги. Бортовой компьютер предупредил, что на расстоянии двадцати семи тысяч километров от нас зарегистрировано открытие канала первого рода, и по собственной инициативе вывел на главный обзорный экран увеличенное изображение участка дром-зоны, в центре которого мерцало голубоватое сияние. Согласно данным компьютера, этот канал вёл из системы М'буто - тоже, по его сведениям, необитаемой.
В чём, в чём, а в замедленной реакции Шанкара упрекнуть было нельзя. Он в тот же миг нахлобучил на голову ментошлем и отдал приказ о приведении всех корабельных орудий в боевое состояние.
Я тоже действовал без проволочек: предупредил Ортегу и Агаттияра о немедленной готовности к «затяжному прыжку» и направил корабль к ближайшему каналу второго рода.
- Надо же! - пробормотал раздосадовано. - Такое укромное местечко, и вот вам - нарвались!
Впрочем, ничего серьёзного нам не угрожало. Канал, к которому мы летели, находился всего лишь в девятистах километрах от нас, так что мы вполне успевали скрыться от врага. А запасов дейтерия у нас хватало ещё на сто сорок часов работы резонансного генератора при максимальной мощности.
Но всё равно было обидно до слёз. Мы почти что добрались до цели, я славно поработал, намечая безопасные маршруты к Терре-Галлии - а теперь всё пошло коту под хвост. Теперь, после гиперперехода «вслепую», нас снова занесёт куда-нибудь к чёрту на рога - и опять придётся начинать всё сначала.
Между тем из открытой горловины канала вынырнул корабль. Против всяких ожиданий, это был не какой-то дредноут и даже не лёгкий патрульный крейсер, а совсем утлое судёнышко размерами с небольшой межпланетный челнок. Скорее всего, это была прогулочная яхта, оснащённая маломощным скачковым генератором, предназначенным лишь для переходов по каналам первого рода. Вместо обычных позывных, она радировала сигнал «SOS», сопровождая его коротким сообщением на нескольких языках, в том числе и по-английски: «Нас преследуют, помогите!»
Поскольку в данный момент «Заря Свободы» шла на гравитационной тяге, а позывные мы не посылали, с яхты наш корабль не заметили и направились почти в противоположную от нас сторону. Компьютер быстро просчитал возможную траекторию судёнышка и выдал прогноз, что оно стремится попасть к ближайшему каналу первого рода, который был расположен ни много ни мало в миллионе километров отсюда.
- Что будем делать, капитан? - послышался из-под ментошлема приглушённый голос Шанкара. - Вряд ли это ловушка или какой-то розыгрыш. Держу пари, что вскоре появятся преследователи.
Тем временем горловина канала, через который вошла яхта, захлопнулась, и голубоватое мерцание растворилось в черноте космоса. Но в любой момент оно могло появиться снова.
- Проблема в том, - произнёс я, - кто из них друг, а кто - враг.
Тут вмешался бортовой компьютер. Следуя моему приказу не говорить вслух, он выдал сообщение на мессаж-строку тактического дисплея:
«Среди языков, на которых передаётся призыв о помощи, есть норвежский. В моей памяти отсутствуют сведения об использовании данного языка внеземными расами».
- Совершенно верно, - подтвердила Рашель, чей дисплей компьютер продублировал это сообщение. - Среди земных языков, перенятых чужаками от людей, норвежского нет.
Ещё несколько секунд я потратил на размышления.
- Хорошо. Если на яхте друзья, мы должны им помочь. Если враги - то они против нас бессильны. Оператор, устанавливайте связь.
- Есть, капитан! - ответил Шанкар. - Посылаю вызов.
Прежде безжизненный экран монитора внешней связи заработал, и на нём возникло плоское изображение сидящего в пилотском кресле мужчины, моего ровесника, может, чуть старше, широкоплечего блондина с грубым, но не лишённым своеобразного обаяния лицом и пронзительными голубыми глазами.
При виде человека я не удержался от облегчённого вздоха. Зато он, как мне показалось, слегка поморщился, словно говорил: «Ну вот, из огня да в полымя!»
- Крейсер «Заря Свободы», военно-космический флот Терры-Галлии, - представился я. - На связи капитан Матусевич.
- Пилот Лайф Сигурдсон, - ответил он. - Частная яхта «Валькирия», порт приписки - Лонгьир, Шпицберген, Земля.
При этих словах у меня отвисла челюсть. Рашель тихо охнула, Рита уставилась на экран непонимающим взглядом, а Шанкар затряс своим ментошлемом - вернее, головой, на которую был надет этот шлем.
Между тем пилот Сигурдсон, как ни в чём не бывало, продолжал:
- В локальном пространстве Звезды Барнарда нас атаковал неизвестный военный корабль с какими-то странными позывными. Он без предупреждения открыл огонь, но нам удалось уклониться и уйти в скачок. Корабль стал преследовать нас по каналам первого рода. Мы совершили уже двадцать восемь скачков, но он продолжает гнаться за нами. Его ходовые двигатели мощнее наших, и на этот раз, боюсь, мы не успеем вовремя добраться до канала.
- Система Барнарда принадлежит глиссарам, - пробормотала Рашель.
Лайф Сигурдсон расслышал её и сказал:
- В позывных корабля, передаваемых на английском, китайском и ещё каком-то неизвестном языке, говорится, что это - патруль Империи Глиссаров, приписанный к Системе Барнарда. Мы не понимаем, что здесь творится. И вообще, кто такие глиссары?
Я наконец обрёл дар речи и ошеломлённо произнёс:
- «Ван-винкль», чёрт побери! Вы - «ван-винкль»!
Мой собеседник кивнул:
- Да, мы уже поняли это. Но ещё не просчитали, на сколько влипли. Который сейчас год?
Я назвал. Лицо Сигурдсона, и до того не слишком румяное, побледнело и вытянулось.
- Herregud!..

2

Дальнейшему нашему разговору помешал очередной сигнал тревоги. Бортовой компьютер извещал о новом открытии канала в той же области пространства.
Немедленно приняв решение, я развернул корабль в сторону возникшего голубоватого мерцания и дал реактивную тягу с пятидесятикратным ускорением. Одновременно с этим приказал:
- Оператор! Позитронные ракеты. Две единицы. Прицел, расчёт выхода. Огонь!
- Есть! - отчеканил Шанкар, а в следующую секунду от корабля одна за другой отделились две позитронные ракеты и с ускорением в добрых 200 g устремились к горловине открывающегося канала.
- Ещё две ракеты на старт, - распорядился я. - Плазменные орудия - к полной готовности.
- Две ракеты на старте, капитан, - немедленно доложил Шанкар. - Плазмотроны к бою готовы.
Первая из запущенных нами ракет прилетела слишком рано и нырнула в канал ещё до появления оттуда противника. А поскольку она не была оснащена резонансным генератором, то отправилась в вечное странствие в гиперпространстве, чтобы когда-то, в бесконечно отдалённом от нас будущем, взрыв её позитронной боеголовки влился в очередной Большой Взрыв, порождающий новую Вселенную.
Вторая ракета чуть не опоздала и лишь слегка задела корму вынырнувшего из канала патрульного крейсера примерно таких же габаритов, как наша «Заря Свободы». Он шёл солидно и уверенно в себе, гордо распространяя позывные о своей принадлежности к военно-космическому флоту глиссаров. Его команда гналась за каким-то невооружённым судёнышком, поэтому совсем не ожидала встречной атаки и не было готова к ней. По сути, это и предрешило исход сражения.
Даром что значительная часть энергии взрыва ракеты пропала впустую, однако того, что выпало на долю крейсера, оказалось вполне достаточно, чтобы вся его хвостовая часть заполыхала ослепительным жёлтым пламенем.
- Повреждён главный ходовой двигатель, - сразу поставил диагноз Шанкар. - Началась неконтролируемая термоядерная реакция.
Впрочем, конструкция крейсера предусматривала такую возможность, и автоматика немедленно отсоединила заднюю часть судна, где располагались ходовые двигатели и баки с основным запасом дейтерия. Теперь корабль противника располагал для манёвров только гравитационным приводом. А также, разумеется, всевозможным вооружением, за исключением наиболее опасных при ближнем бое плазменных орудий - для их работы требовался главный термоядерный реактор, который был уничтожен первым же нашим выстрелом.
- Отставить ракеты, - скомандовал я, оценив, что мы приблизились к противнику уже на достаточное расстояние. - Плазмотроны, огонь!
- Есть, огонь!
Мощные потоки плазмы сожгли по пути ракету, которую противник выпустил в отчаянной надежде, что мы провороним её, а потом обрушились огненным вихрем на «огрызок» вражеского крейсера. Лишённые мощной энергетической подпитки от главного реактора, его силовые экраны продержались лишь пару секунд, после чего рухнули, оставив корабль беззащитным среди бушующего облака плазмы при температуре в сотни миллионов градусов.
Как и в предыдущий раз, когда ракеты Сопротивления подбили орбитальную станцию, Рашель торжествующе воскликнула:
- Вот, получайте! - Но сейчас она сделала уточнение: - Ящерки проклятые! Хороший глиссар - жареный глиссар.
«Да уж, - подумалось мне. - На Терре-Галлии ненависть к чужакам культивируется с детства. Не исподволь, как у нас, а в открытую. Впрочем, учитывая обстоятельства, это совершенно естественно. За прошедшее столетие Иные перешагнули ту грань, когда ещё возможно было примирение...»
Убедившись, что с глиссарским патрулём покончено, я дал боковую тягу, дабы уклониться от столкновения с пылающими останками корабля и направился вслед за яхтой «Валькирия», которая продолжала на всех парах улепётывать к ближайшему каналу первого рода.
На экране внешней связи по-прежнему оставалось изображение Лайфа Сигурдсона. Он смотрел немного в сторону, очевидно, наблюдая за подбитым кораблём глиссаров. Его лицо явственно выражало облегчение, но вместе с тем он всё ещё не мог прийти в себя от шока, в который повергла его названная мною дата. Судя по вопросу «кто такие глиссары?», он был далеко не заурядным «ван-винклем». Наши эпохи разделяло как минимум семьсот лет.
Между тем, краем уха я услышал, как Рита спрашивает у Рашели, что такое «ван-винкль».
- Корабль, затерявшийся во времени, - ответила девочка. - Ну, и пассажиры этого корабля. Их тоже называют «ван-винклями». Порой, очень редко, случается так, что во время гиперперехода начинает барахлить генератор. Тогда корабль задерживается в канале на годы, десятилетия, а то и столетия. Самый древний из известных в истории «ван-винклей» был...
Я перестал слушать объяснения Рашели, так как и без неё знал всё о «ван-винклях», и привлёк к себе внимание пилота яхты:
- Мистер Сигурдсон, вы уверены, что вас преследовал всего лишь один патруль?
- Мне кажется, да. В дром-зоне Барнарда были и другие корабли, но за нами погнался только один из них. Да и какой смысл пускать в погоню за нашей безоружной яхтой два боевых крейсера. - Лицо его приобрело официальное выражение. - Капитан Матусевич, мы крайне признательны вам за помощь. Надеюсь, теперь вы позволите нам продолжить путь?
- Что?.. - Признаться, этого я не ожидал. - И куда же вы собираетесь?
- На Землю, конечно.
- На Землю?! Конечно?! Да вы с ума сошли! Ведь Земля... - Тут я растерянно умолк. Этот человек и другие пассажиры яхты явились к нам из далёкого прошлого, и вот так с ходу, по радиосвязи, огорошивать их всей неприкрытой правдой о нынешнем положении человечества было бы чересчур жестоко. В этой ситуации они могли повести себя совершенно непредсказуемо. - Сейчас идёт война, мистер Сигурдсон. Большая война. И мы не располагаем данными, что в Солнечной системе всё спокойно. Да и по пути к ней вы можете попасть в такую же переделку, как у Звезды Барнарда. Сейчас путешествовать по космосу на вашем судёнышке равносильно самоубийству. В любой обитаемой системе вам может встретиться враг.
- А вы, значит, друзья? - скептически спросил Сигурдсон.
- Ясное дело, друзья! Мы же спасли вас от глиссаров.
- Гм-м... Но видите ли, капитан, тут такое дело, что перед этим и ваши обошлись с нами не лучшим образом.
- Наши? Какие ещё наши?
- Ну, галлийцы. Мы вышли к Пси Козерога, собираясь совершить последний скачок к Земле, и наткнулись на ваш флот. Даже не на флот, а на целую армаду - тысячи и тысячи кораблей. Они, впрочем, не стал открывать по нам огонь, однако приказали лечь в дрейф и приготовиться к приёму инспекции.
Рашель тихо ахнула. Шанкар что-то невнятно забормотал. А у меня учащённо забилось сердце: Пси Козерога соединялась с Солнечной Системой каналом первого рода, и концентрация таких огромных сил на самых подступах к Земле могла иметь только одно объяснение...
- Так что же дальше? - нетерпеливо спросил я у Сигурдсона.
- Мы убежали. По тому же каналу, по какому пришли. Надо отдать вашим должное - нам вслед они не стреляли и за нами не гнались.
- Но почему? - удивился я. - Почему вы убежали?
Лайф Сигурдсон в нерешительности пожевал губы.
- Видите ли, капитан Матусевич... В общем, извините за грубость, но вы - не вы лично, а все ваши соотечественники в целом, - чёртовы расисты. У меня же на борту чернокожий... вернее, чернокожая. Женщина, к тому же француженка. А вы ведь страшно не любите «цветных», и ваши инспекторы вполне могли...
Тут уж Рашель не сдержалась. В нарушение устава, она вскочила со своего места второго пилота, подбежала к моему креслу и, встав рядом со мной, возмущённо заявила:
- Мы никакие не расисты! И никогда не были расистами. Всё это гнусная ложь! Да, когда-то давно у нас существовало ограничение на иммиграцию по расовому признаку. Это было неправильно, и мы его отменили. Но никогда, никогда мы не обижали людей из-за цвета кожи.
Не успел пилот «Валькирии» выразить своё изумление по тому поводу, что на борту военного корабля, мало того - в рубке управления, находится двенадцатилетняя девочка, как другой член моей команды, Шанкар, тоже нарушил устав, переключив без моего разрешения связь с яхтой на себя.
- Мистер Сигурдсон, - сказал он, сняв свой шлем. - Посмотрите на меня. Я, конечно, не чернокожий - в том смысле, что не принадлежу к негроидной субрасе. Однако кожа у меня тёмная. Достаточно тёмная, чтобы любой белый расист назвал меня «цветным». А между тем я состою в команде корабля и не жалуюсь ни на какую дискриминацию. Возможно, когда-то на Терре-Галлии и не любили «цветных», но с тех пор много воды утекло, многое переменилось... Кстати, вы из какого времени? Когда вы попали в эту переделку?
- В 2619-ом году.
- О, великие боги! - Даже Шанкар был поражён. - Как же вас так угораздило?
- По собственной глупости, - честно признался Сигурдсон. - Изначально наша яхта была рассчитана только на скачки, но мой бортинженер Шелестов усовершенствовал генератор и заверил меня, что он выдержит и «затяжной прыжок». Я поддался на его уговоры, а в результате... ну, вы сами видите, что получилось.
- Да, видим, - сочувственно кивнул Шанкар. - И вам уже известно, что вы провели в гиперпространстве почти целое тысячелетие. Неужели вы думаете, что за это время всё осталось по-прежнему и ничего не изменилось? Мир преобразился, сэр, совершенно преобразился! Вы совсем не ориентируетесь в этом новом для вас мире, и я настоятельно советую вам слушаться во всём капитана Матусевича.
С этими словами старик снова переключил связь на меня, и я уже без труда убедил Сигурдсона затормозить и дождаться нашего корабля. Мы обсудили все детали предстоящего сближения, убедились, что наши стыковочные узлы совместимы, после чего деактивировали аудиовизуальный контакт, а вместо него установили прямую связь между бортовыми компьютерами, чтобы они согласовывали манёвры обоих кораблей.
Когда на яхте уже не могли услышать нас, Рашель возбуждённо выпалила:
- Наш флот у Пси Козерога! Вы понимаете, что это значит?
- Да, понимаем, - кивнул я. - Атака на Землю.

Предыдущая страница 10 Следующая страница


11 Олег Авраменко

- И не только на Землю, - добавил Шанкар. - У меня с самого начала было подозрение, точнее сказать - надежда, что галлийцы не намерены ограничиваться одной лишь Махаваршей, что они нанесут удар сразу в нескольких направлениях, по всем ключевым человеческим мирам.
- Но ведь на Земле больше нет людей, - заметила Рашель, всё ещё потрясённая недавним открытием. - Её заселили габбары.
- Это не имеет значения, дорогая моя. Земля - всё равно Земля. Это ЗЕМЛЯ - и все буквы в её имени заглавные. Она - колыбель человечества, она - наш символ, мы все чувствуем генетическую связь с ней. Её освобождение станет эпохальным, переломным событием, оно вернёт людям надежду на возрождение всей нашей расы... - Шанкар помолчал, успокаиваясь. - Сколько же лет вы к этому готовились, Рашель? Десять, двадцать, пятьдесят? А может, все сто? Может, с самого начала блокады?
- Я не знаю, сэр, - растерянно ответила девочка. - Я даже не догадывалась, что происходит... происходит такое! И другие не догадывались - ведь у нас свобода слова, и если бы репортёры что-то пронюхали... Нет, конечно, у нас есть много политиков-радикалов, которые постоянно выступают за то, чтобы собрать огромный флот и освободить несколько ближайших человеческих планет. Но их поддерживает незначительный процент избирателей, а большинство голосует либо за либералов, либо за христианских демократов, которые всегда придерживались умеренной позиции и считали, что нельзя торопить события.
- А вместе с тем тайком готовились к тому, на чём громогласно настаивали радикалы, - подхватил Шанкар. - Знакомая ситуация, она не раз повторялась в человеческой истории. Я даже осмелюсь утверждать, что большинство радикальных партий тем или иным путём поддерживались вашей правящей коалицией. Своего рода разделение труда - одни выкрикивают воинственные лозунги, отвлекая на себя внимание, а другие втихомолку делают своё дело.
В разговор вмешался Агаттияр, который из машинного отделения слышал всё по интеркому, и теперь жаждал высказать своё мнение по этому поводу. Они с Шанкаром принялись спорить о том, на какие ещё планеты может быть направлен удар, сколько понадобится людей и кораблей и, наконец, как долго готовилось к этому правительство Терры-Галлии. Затем они вдвоём набросились на Рашель и всё-таки сумели выудить из неё информацию, о важности которой сама девочка даже не подозревала. Оказывается, примерно за неделю до отлёта «Зари Свободы» в масс-медиа начали проскальзывать ненавязчивые намёки на то, что, согласно последним разведданным, чужаки намерены предпринять самую массированную атаку за всё время блокады.
- Теперь ясно, - сказал из интеркома Агаттияр. - Людей готовили к объявлению всеобщей мобилизации. Десятки тысяч кораблей и боевых станций можно прятать где-то в глубинах космоса, как на складе, но десятки миллионов солдат - нет. Их призвали на службу в самый последний момент, буквально за день до выступления. Полагаю, в условиях Терры-Галлии это вполне осуществимо.
- Да, - подтвердила Рашель. - У нас каждый взрослый мужчина имеет военную подготовку. Это обязательно. Правда, наши законы позволяют уклониться от службы в армии - по всяким там пацифистским соображениям, из религиозных убеждении и такое прочее, - но почти никто этим не пользуется. Ни одна уважающая себя девушка не подаст руки парню, который отказался от армейской службы.
Шанкар слегка ухмыльнулся:
- Вижу, за последнее столетие вы стали нацией милитаристов. Однако при всём том вы не скатились до военной диктатуры, не распространили казарменные порядки на общественную жизнь и политику, не позволили, чтобы вами верховодили герои в погонах. И в этом ваше счастье. В этом счастье всего человечества - что вы, преклоняясь перед своими защитниками, не допускаете их к управлению государством. Окажись у вас военные при власти, они бы лет за десять погубили Терру-Галлию.
Я слушал их беседу вполуха, так как основное моё внимание было сосредоточено на управлении кораблём - а вернее, на контроле за тем, как бортовой компьютер выполняет программу сближения с яхтой. Тем не менее я не терял нити рассуждений, и особо меня заинтересовал один момент, связанный с планетами - кандидатами на освобождение. Когда мне выпала свободная минутка, я не преминул обратиться к Шанкару с вопросом:
- Вот вы, сэр, говорили о ключевых человеческих мирах. Вам не кажется, что в этом контексте Махаварша выглядит... ну, немного не к месту. Я, конечно, люблю нашу планету - но вовсе не преувеличиваю её значение. Она всегда была второразрядным миром и не претендовала на какую-то ведущую роль в галактическом сообществе.
- До войны, да, безусловно. Но это было до войны, когда и Терра-Галлия не числилась среди лидеров. А сейчас многое переменилось, и Махаварша приобрела для человечества огромное значение.
- Какое же?
- А вы просмотрите на досуге разведданные по всем ныне существующим человеческим мирам и сами всё поймёте. Если не считать Терры-Галлии, то только на пяти планетах из тридцати семи, оставленных в распоряжение людей, численность населения не уменьшилась по сравнению с довоенным временем. Во всех остальных мирах сразу после капитуляции начался резкий демографический спад, и некоторые из них уже находятся на грани полного вымирания. Зато на Махаварше ситуация совершенно другая. Сейчас нас пять миллиардов - это больше, чем на Терре-Галлии, больше, чем на любой другой планете, за исключением девятимиллиардной Страны Хань. Тому есть целый ряд причин, и далеко не все они для нас лестные.
- А именно?
- Это уже отдельный и довольно долгий разговор. Все причины следует рассматривать в комплексе - тут и традиции, и национальный менталитет, и общественный строй, и ещё многое другое. А что касается не слишком лестного для нас, то... Ну вот, например, такое: планету с пятимиллиардным населением держат в повиновении всего несколько тысяч чужаков - примерно по одному надзирателю на полмиллиона заключённых. И при такой охране за более чем сто лет оккупации случился лишь один-единственный серьёзный инцидент - я имею в виду те события четвертьвековой давности. В течение более столетия пять миллиардов человек жили в плохо охраняемой тюрьме и даже не пытались обрести свободу. Разве этим можно гордиться, капитан Матусевич?
Я ничего не ответил. Во-первых, отвечать было нечего, а во-вторых, наш корабль наконец приблизился к яхте, и я возобновил аудиовизуальную связь с пилотом Сигурдсоном.
Стыковка прошла без сучка и задоринки. Хотя «Зарю Свободы» и «Валькирию» разделяло без малого тысячелетие научно-технического прогресса, многие стандарты за это время не претерпели существенных изменений, и в частности это относилось к стыковочным узлам.
Когда яхта намертво пришвартовалась к нашему крейсеру, я в компании Рашели и Риты отправился встречать гостей из прошлого, а Шанкар остался за главного в рубке управления и следил за нами через мониторы внутренней связи.
У люка нас уже ожидал профессор Агаттияр - от машинного отделения к этому швартовочному модулю было идти ближе, чем с верхней палубы корабля.
- Ну что, - произнёс я с притворной беззаботностью, - готовы к встрече с нашими далёкими предками?
Сначала, по моему приказу, компьютер лишь разблокировал внешний люк, и только убедившись, что утечка воздуха отсутствует, я позволил открыть его. Сквозь иллюминатор внутреннего люка мы увидели, как в шлюзовую камеру вошли двое человек - сам Лайф Сигурдсон (в жизни он оказался ещё крупнее, чем на экране) и стройная чернокожая женщина лет тридцати, казавшаяся миниатюрной по сравнению со своим великаном-спутником.
Когда детекторы установили, что никакого оружия у наших гостей нет, я открыл люк и впустил их на борт корабля. Сигурдсон крепко пожал мне и Агаттияру руки (хватка у него была будь здоров), вежливо поклонился Рите и Рашели, а потом представил нам свою спутницу, которую звали Мелисса Гарибальди - по-моему, совсем не французское имя.
Женщина держалась настороженно и явно нервничала, находясь на борту корабля с Терры-Галлии. Я подумал, что, возможно, в прошлом отношение галлийцев к представителям других человеческих субрас было более резким и нетерпимым, нежели это изображали авторы исторического очерка. А может, дело было в самой Мелиссе, в её комплексах. Может, она испытывала невольное чувство вины: ведь «новые» французы, потомки выходцев из Африки, постепенно вытеснили «старых» французов из родной страны и, по сути, вынудили их к эмиграции...
- Так вас всего двое? - спросил я, когда с приветствиями было покончено. - А у меня создалось впечатление, что с вами должен быть ещё и бортинженер... забыл его фамилию.
- Шелестов, - напомнил Сигурдсон. - Григорий Шелестов. Да, он с нами, но немного запаздывает. Вот сейчас только помолится и придёт.
- Помолится? - переспросил я.
- Ага. В данный момент наш Гриша страстно благодарит Господа за избавление от преследователей. - Сигурдсон ухмыльнулся. - Вы же знаете, все альвы такие набожные!
- Альвы?! - поражённо воскликнул я. - Ваш бортинженер - альв?
- Ну да. А что?
За сим последовала немая сцена.

3

Спустя примерно полчаса сцена была уже другая. Лайф Сигурдсон и Мелисса Гарибальди сидели рядышком на диване в кают-компании, потрясённые и оглушённые нашим коротким, но беспощадным рассказом о нынешнем положении человечества. Кроме них, в помещении находились также и все члены нашей команды за исключением излишне горячего Арчибальда Ортеги, который жаждал немедленно прикончить чужака и которого я, во избежание эксцессов, оправил дежурить в рубку управления. Последним из присутствующих был бортинженер яхты «Валькирия» Григорий Шелестов - альв из породы рыжих альвов, принадлежащий к этнической группе альвов русскоязычных, или просто русальвов, православного вероисповедания.
В большинстве книг о внеземных расах альвов классифицировали как гуманоидов, хотя с точки зрения биологии это было в корне неверно. Строго говоря, к гуманоидам следовало относить лишь две расы - нереев-пятидесятников и карликов-дварков (видовые названия nirius hominoidus и homo nanos). Ну и ещё, с большой натяжкой, габбаров - которые принадлежали к отряду приматов и семейству человекообразных обезьян.
Альвы же под эту классификацию никак не подпадали. Они были яркими представителями отряда насекомоядных (впрочем, не брезговавших мясом зверей, а также растительной пищей) и внешне выглядели как некая помесь обычной лохматой дворняги с кротом и небольшим кенгуру. Но, как ни странно, психологически альвы оказались наиболее близким к людям видом разумных существ. Они с лёгкостью интегрировались в человеческое сообщество, восприняли нашу культуру, традиции, этику и эстетику. Даже до контакта с землянами их система ценностей почти ничем не отличалась от той, которую исповедовали наши далёкие предки из бронзового века, а легенды и сказания альвов поразительно напоминали мифы Древней Греции, Индии, Египта или Вавилона. Когда люди впервые прибыли в систему Бетельгейзе и ступили на поверхность восьмой от светила планеты, впоследствии названной Альвией, то они поразились тому, как столь отличные от землян существа сумели создать такую похожую на нашу культуру. Люди и альвы, несмотря на все свои видовые различия, быстро сумели найти общий язык и почти сразу прониклись глубокой симпатией друг к другу...
Однако сейчас на лицах людей в кают-компании крейсера «Заря Свободы» не было ни малейших следов симпатии к присутствующему здесь альву. Шанкар, сидя в кресле, держал бортинженера Шелестова под прицелом лучевого пистолета; его палец слегка подрагивал на гашетке, готовый в любой момент нажать её. Рашель смотрела на альва с отвращением, Рита - с брезгливым любопытством, а Агаттияр был угрюм и задумчив. На коленях у профессора лежал снятый с предохранителя парализатор.
Что касается меня, то я в оружии не нуждался. По первой же моей команде бортовой компьютер мог убить или обездвижить альва из встроенных в стены кают-компании лучевиков и парализаторов.
Впрочем, пока все эти предосторожности были излишни. Альв Шелестов не проявлял никаких признаков агрессивности, он не пытался ни нападать на нас, ни убегать. По внешнему виду чужака мне трудно было судить об обуревавших его чувствах, но то, как он сутулился, как моргал близко посаженными глазами, как оттопыривалась его шерсть и подрагивали ноздри на вытянутой морде, позволяло предположить, что он поражён услышанным не меньше, чем его спутники-люди.
- Нет, это невозможно, - наконец произнёс альв на скверном английском. - Я не могу в это поверить. Чтобы мои братья восстали против людей, своих благодетелей... Нет, здесь какая-то ошибка!
- Никакой ошибки, - жёстко ответил Шанкар. - Твои соплеменники, как и пятидесятники с дварками, предали людей. Вы не затевали этой войны - но вы присоединились к нашим врагам. Вы фактически ударили нам в спину: ведь люди доверяли вашим расам, как самим себе, а в итоге оказалось, что мы пригрели на своей груди гадюку... вернее, целый клубок гадюк, которые, окрепнув и набравшись сил, принялись нас кусать.
Альв закрыл лапами морду. (Хотя, поскольку речь шла о разумном существе, следовало сказать «закрыл руками лицо» - но у меня просто язык не поворачивался.)
- Это ужасно! - глухо проговорил он. - Это... это кощунственно! Как могли мои братья дойти до такого? Как могли они забыть, сколько добра вы для нас сделали? Ведь мы всем, всем на свете обязаны вам! Когда вы пришли, мы обрабатывали землю деревянными плугами, а вы дали нам уникомбайны, научили нас мелиорации, гидропонике, селекции. Вы пересадили нас с колесниц на гравикары и флайеры, помогли нам построить тёплые и уютные жилища, объяснили, как правильно организовать государство. До вашего появления многие наши дети умирали от простого насморка, а вы открыли нам тайны своей медицины, научили нас лечить болезни. Пока вас не было, мы много воевали друг с другом за жалкий клочок земли или лесного угодья, а вы взяли нас за руку, вывели в космос и сказали: «Смотрите, как много вокруг звёзд. Если вам тесно на одной планете, ищите себе другие и заселяйте их. В Галактике хватит места для всех». До вас мы молились жестоким богам, которые постоянно требовали жертвы, и альвы резали на алтарях других альвов, чтобы задобрить своих злых богов. А ваши миссионеры сказали: «Это неправильные, плохие боги. Одно мыслящее существо не должно убивать другого, это неугодно истинному Богу. Если вам нужно кому-то молиться, то молитесь нашему Господу - доброму и милосердному, который любит все свои созданья и не нуждается ни в каких жертвах»... Вы много для нас сделали. Вы поменяли нашу жизнь к лучшему и за одно столетие превратили нас в космическую расу. Вы всегда были нашими учителями, наставниками, старшими братьями. А теперь... теперь...
Альв убрал лапы, и я увидел, что его глаза блестят влагой, а мех вокруг них мокрый.
«Боже мой! - подумал я в растерянности. - Он плачет! Он в самом деле плачет...»
- Мир сошёл с ума, - между тем продолжал Шелестов, и в его голосе слышались чисто человеческие нотки горя и отчаяния. - Мои братья, мои далёкие потомки взбесились. Они потеряли память, они подняли руку на людей. Господь покарает их за это... Господь покарает всех святотатцев!..
Альв снова закрыл морду лапами и теперь уже разрыдался по-настоящему.
Шанкар поставил свой пистолет на предохранитель и отвернулся.
- Не могу... - пробормотал старик удручённо. - Это выше моих сил. Он не тот чужак, которого я с удовольствием пристрелил бы. Нам следовало сразу убить его, нужно было не сдерживать Арчибальда...
Я испытывал похожие чувства. Будь передо мной пятидесятник, меня бы не остановили никакие рыдания и причитания. Мне было бы достаточно вспомнить про Вайолет... Но нет, лучше не думать об этом!
После недолгих раздумий я подозвал к себе Сигурдсона и спросил:
- Вы ещё можете прикоснуться к этому... существу?
Он бросил быстрый взгляд на рыдающего альва и кивнул:
- Да, могу. Это же мой... - Сигурдсон явно хотел сказать «друг», но вовремя прикусил язык. - Это совсем другой альв, чем... чем те, которых вы знаете.
- Я вижу. Однако для меня, для всех нас, он остаётся врагом. Нужно отвести её в шестую каюту, это у нас вроде каземата. Там уже сидит один человек, предатель, прислужник Иных. Думаю, он будет рад компании альва.
Сидевший рядом Агаттияр тихо произнёс:
- Но будет ли сам альв рад его компании? Очень в этом сомневаюсь.

4

Встреча с «Валькирией» полностью переменила наши дальнейшие планы. Когда мы с Сигурдсоном водворили безутешного альва в шестую каюту и вернулись обратно, Шанкар предложил нам лететь не прямиком на Терру-Галлию, а в систему Пси Козерога.
- Это гораздо безопаснее, - утверждал он. - В локальном пространстве Дельты Октанта мы рискуем попасть под перекрёстный огонь, если окажемся там во время очередной атаки Иных. А это, насколько я понял, случается довольно часто.
- Примерно раз в десять дней, - подтвердила Рашель. - Чужаки регулярно проводят «разведку боем» - чтобы под её прикрытием забросить к нам новых агентов и дать возможность предыдущим проскользнуть сквозь наши заслоны.
- В том-то и дело, - продолжал Шанкар. - Раньше мы рассматривали этот риск как неизбежный, у нас не было другой возможности связаться с галлийцами. Зато теперь она есть.
- А вы уверены, что к нашему прибытию флот ещё останется в системе Пси Козерога? - спросил я. - Лично я в этом сомневаюсь.
- Почему?
- Из рассказа мистера Сигурдсона следует, что весь флот был собран в дром-зоне и выстроен в боевые порядки. - Я посмотрел на пилота «Валькирии»: - Ведь так, сэр?
Он кивнул:
- Совершенно верно. Насчёт боевых порядков я, правда, не уверен, в военных делах я совершенно не разбираюсь, но что вся армада находилась в области дром-зоны, это факт.
- Следовательно, - подытожил я, - корабли уже были готовы к началу вторжения. Иначе они не маячили бы на виду, а скрывались бы где-то в глубинах космоса. Пусть даже эта система необитаема и находится в стороне от основных путей, всё равно военное командование не стало бы рисковать, базируя флот в дром-зоне. - Тут мне в голову пришло ещё одно соображение. - И, кстати. Как следует из имеющихся в памяти компьютера разведданных, габбары держат свои патрули во всех необитаемых системах, которые соединены с Землёй каналами первого рода. Стало быть, флот Терры-Галлии там вообще не базировался; Пси Козерога - лишь перевалочный пункт, последняя остановка на пути к Земле. Полагаю, что сначала в тамошнее локальное пространство вошло лишь несколько галлийских кораблей, которые перехватили и уничтожили вражеские патрули, прежде чем они связались со своим командованием. А в случае неудачи это можно был бы представить как обычную диверсионно-разведывательную вылазку галлийцев.
- Вы правы, капитан, - согласился со мной Шанкар. - Да и то обстоятельство, что яхту не обстреливали и даже не преследовали, свидетельствует о том, что они уже не особо заботились о сохранении тайны. Следовательно, атака должна была начаться в самое ближайшее время. Мистер Сигурдсон, когда вы встретились с флотом?
Тот посмотрел на свой наручный хронометр и ответил:
- Примерно восемь часов назад.
Я немного подумал.
- Ну, тогда есть ещё шанс, что мы успеем. Если, конечно, поторопимся.
- В любом случае, - заметила Рашель, - наши должны оставить там резерв.
- Значит, решено, - сказал я. - Летим к Пси Козерога.
Поднявшись в рубку управления, я вызвал карту Сектора Один и на глаз прикинул возможные маршруты. Звезду Дашкова и Пси Козерога разделяло сто шестьдесят парсеков, это минимум двенадцать скачков. Поскольку память компьютера содержала сведения о точном расположении областей входа-выхода всех каналов для каждой из семи миллионов здешних звёзд, то на их поиски тратить время не пришлось бы, и при некотором везении мы смогли бы добраться до цели часа за три, максимум - за четыре.
Но был ещё один вариант, хоть и требовавший гораздо бо льших энергетических затрат, зато значительно снижавший риск случайной встречи с противником и позволявший сэкономить столь драгоценное для нас время. Всего в одном скачке отсюда находилась звезда Хадар, Бета Центавра, имевшая исследованный канал второго рода, который напрямую вёл к Пси Козерога. Обычно такие короткие каналы были бесполезны и использовались крайне редко, однако в нашем случае, когда речь шла не об экономии энергии и собственного бортового времени, а о скорости и безопасности, это было настоящим подарком судьбы. Простой расчёт показывал, что при мощности работы резонансного генератора в 400 гигаватт переход от Хадара до Пси Козерога займёт всего лишь тринадцать минут объективного галактического времени.
В конечном итоге это и решило наш выбор в пользу «затяжного прыжка». Оставив яхту «Валькирия» дрейфовать вместе с дром-зоной вокруг Звезды Дашкова (Сигурдсон был огорчён, но смирился с неизбежным), мы совершили скачок к Бете Центавра, а оттуда на полторы сутки собственного бортового времени ушли в канал второго рода, чтобы через четырнадцать минут по времени галактическому выйти к системе Пси Козерога.
В самом начале «затяжного прыжка» Лайф Сигурдсон, который присутствовал в рубке, сидя в кресле наблюдателя, мертвенно побледнел и напряжённо уставился на специальный дисплей, где выводились подробные сведения о работе резонансного генератора. Я прекрасно понимал его чувства - ведь совсем недавно его угораздило провести в гиперпространстве без малого тысячу лет.
- Боитесь? - сочувственно спросила у него Рашель.
- Да, боюсь, - честно признался он. - Похоже, у меня теперь стойкая фобия к «затяжным прыжкам».
- Не переживайте, - постарался успокоить его я. - Генераторы нынче не те, что были в ваше время. Они обладают пятью ступенями защиты, и за последние двести лет - я имею в виду довоенные двести лет - не было зарегистрировано ни единого случая, чтобы корабль исчезал в канале второго рода... Гм. Речь, конечно, идёт об исследованных каналах. При прыжках «вслепую» исчезновения бывали. Некоторые из пропавших кораблей впоследствии объявлялись, проведя в гиперпространстве несколько лет или десятилетий, - просто оказывалось, что они попадали в чересчур длинные каналы, а их пилоты, понадеявшись на удачу, давали слишком малую мощность генераторам. Но некоторые, следует признать, так и не возвращались - возможно, их уносило куда-нибудь в запредельную область, к одной из блуждающих между галактиками звёзд, а может, они попадали в район Галактического Ядра и там попросту гибли при выходе из канала. Однако, повторяю, это касается лишь прыжков наугад. А путешествия по исследованным каналам - штука вполне безопасная.
Судя по всему, мои слова немного успокоили Сигурдсона. Ещё некоторое время он сидел, глядя на многочисленные экраны и датчики на своём пульте, затем как-то нерешительно прикоснулся к консоли.
- За эти тысячу лет, - промолвил он задумчиво, - наука и техника шагнули далеко вперёд. Сейчас я чувствую себя, наверное, так же, как чувствовал бы средневековый рыцарь, попав в XX век и очутившись за штурвалом самолёта.
- Крайне некорректное сравнение, - тотчас отозвался через интерком Агаттияр, который дежурил в машинном отделении. - За время вашего отсутствия в науке не случилось ничего, что коренным образом перевернуло бы наше мировоззрение. Фактически, с тех пор как человечество достигло звёзд, наша цивилизация шла по экстенсивному пути развития, без каких-либо существенных качественных скачков. Мы исследовали и осваивали Галактику, делали открытия, совершенствовали свою технику, однако со времени обнаружения Марушкопулосом гиперканалов ничего переломного, ничего эпохального, по сути, не произошло. Да и общество с началом межзвёздной экспансии человечества практически затормозило своё развитие. Выходец из средневековья, оказавшись в XX веке, просто не смог бы сориентироваться в окружавших его реалиях. Вы же отнюдь не кажетесь нам отсталым дикарём, а мы в ваших глазах выглядим почти такими же, как ваши современники. Ваш XXVII век и наш XXXVI не разделяет культурная, социальная и научно-техническая пропасть. Мы общаемся с вами на равных, хорошо понимаем друг друга, вам известны все принципы, на основании которых функционируют устройства нашего корабля, а космические полёты для вас дело привычное. К тому же вы квалифицированный пилот, и проблема только в том, чтобы разобраться во всех внесённых за последнюю тысячу лет усовершенствованиях. Я уверен, что вы справитесь с этим за считанные дни.
- Ну, вы преувеличиваете, - смущённо произнёс Сигурдсон.
- Вовсе нет, сэр. Здесь у нас есть виртуальные тренажёры-симуляторы, пойдите попрактикуйтесь на них, и я могу поручиться, что всего за пару-тройку часов вы вполне освоитесь с новой системой управления. - Агаттияр повернулся лицом к камере, которая передавала изображение на экран моего монитора: - Как вы думаете, капитан?
- Я думаю точно так же, - ответил я, сходу сообразив, к чему клонит профессор. Он хотел отвлечь нашего гостя от мрачных мыслей об утраченном тысячелетии, о потерянных друзьях и родных, о том бедственном положении, в котором ныне оказалось человечество. Ну а что может быть лучшим утешением для пилота, как не управление кораблём - пусть даже виртуальным...
Я поднялся с кресла, передал вахту Рашели и обратился к Сигурдсону:
- Пойдёмте, Лайф. - Мы уже стали называть друг друга по имени. - Я покажу вам наши симуляторы и объясню, как с ними работать.
Сигурдсон без раздумий согласился, я отвёл его в тренажёрный зал и помог ему войти в нужную виртуальность. Я немного опасался, что может возникнуть языковая проблема - тренажёры, в отличие от бортового компьютера, на английский не переключались, - но оказалось, что Лайф отлично владеет французским и не нуждается ни в каких переводчиках.
Оставив Сигурдсона тренироваться, я направился в медсанчасть, где сейчас находилась Рита, присматривавшая за Мелиссой Гарибальди. В отличие от Лайфа, с его нордической сдержанностью, Мелисса восприняла всё происшедшее чересчур эмоционально, и в конце концов Рите пришлось вколоть ей смесь антидепрессантов с транквилизаторами. Женщина вскоре уснула, однако сон её был тревожным и неспокойным, поэтому Рита не рисковала оставлять её одну.
Также спали Ортега с Шанкаром. Я отправил их по своим каютам сразу после того, как мы совершили скачок к Бете Центавра и не обнаружили там никаких неприятных сюрпризов. Через девять часов эта пара должна была сменить нас с Агаттияром. Что же касается Рашели, то ей отводилась роль «вольного художника» - она уходила отдыхать, когда ей хотелось, и попеременно дежурила то с нами, то с «дедушкой Радживом» и «дядей Арчи».
В лазарете я застал Риту, дремавшую на диване, а за перегородкой на широкой мягкой койке спала Мелисса Гарибальди. Расслабленное выражение лица женщины и ровное, размеренное дыхание свидетельствовали о том, что она наконец успокоилась.
- Ну как дела? - спросил я у Риты.
- Да вроде нормально, - ответила она, протирая глаза. - Кажется, лекарства подействовали. Но, боюсь, это ещё не конец. Ей понадобится помощь квалифицированного психолога.
- Она что, такая ранимая?
- Все люди ранимые, Стас. Тем более при таких обстоятельствах. Оказаться за тысячу лет от своей родной эпохи... - Рита зябко повела плечами. - Мистеру Сигурдсону тоже не обойтись без курса адаптации. Просто он более уравновешен и не так открыто выказывает свои эмоции. К тому же Мелисса потеряла гораздо больше, чем он. Насколько я поняла, Сигурдсон по натуре одинокий волк, космический странник. А у Мелиссы была семья - муж и две маленькие дочки-близняшки.
- Вот как? - удивился я. - А мне почему-то казалось, что они с Лайфом любовники.
- Нет. Сигурдсон просто друг их семьи. Впрочем, я допускаю, что он влюблён в Мелиссу. И теперь - но это только моё предположение, учти, - он находит определённый позитив в своей нынешней ситуации. Мужа Мелиссы давно нет в живых, а он остался единственным близким ей человеком во всём этом чуждом для них мире.
- Ясненько, - сказал я, присел рядом с Ритой на диван и обнял её за талию. - Кстати, о любовниках. Как насчёт того, чтобы немного поразвлечься. Мы не потревожим твою пациентку?
Она прильнула ко мне и зарылась лицом на моей груди.
- Если мы не станем сильно шуметь, то всё в порядке.
- А если станем? Если мы будем плохими мальчиком и девочкой? Очень-очень плохими, как сказала бы Рашель.
Рита подняла голову и улыбнулась:
- Тогда нам лучше перейти в соседнюю палату. Там можно шуметь сколько угодно.

5

Примерно через час я покинул медсанчасть в отличном настроении и вновь поднялся в рубку управления. Вместо Рашели я застал там Агаттияра, чьё внимание было сосредоточено на экране интеркома, который транслировал изображение из шестой каюты. Я шагнул было к пульту, чтобы выключить его, но профессор решительным жестом остановил меня:
- Погодите, мистер Матусевич. Вы только послушайте - это очень занимательно.
Между тем, на экране альв Шелестов говорил, обращаясь к Ахмаду:
- Я тебя не понимаю, брат-человек. Ты несёшь ужасную несусветицу. Какая дискриминация? Какой геноцид? Люди - самые добрые, самые гуманные существа во Вселенной. Они всегда относились к нам лучше, чем даже к самим себе. Они вывели нас из дикости, сделали цивилизованной нацией, подарили нам целые планетные системы, помогли освоить их и колонизировать. А ты говоришь - истребляли и притесняли. У тебя что-то не в порядке с логикой. Если бы люди хотели нас истребить, то сделали бы это сразу, ещё на Альвии. Мы со своими мечами и луками даже дня не продержались бы против ваших бластеров и плазмотронов.
- Ты отсутствовал тысячу лет... - начал было Ахмад, но альв запальчиво перебил его:
- А хоть и две тысячи! Хоть и десять тысяч! Я не верю и ни за что не поверю, что люди так изменились. Они прекрасные и благородные, они сделали много добра для нас. И не только для нас, но и для всех других разумных существ в Галактике. Они потратили столько сил, столько времени, столько средств, чтобы помочь нам встать на ноги. Зачем, спрашивается? Чтобы потом притеснять и истреблять?
- Чтобы потом беззастенчиво эксплуатировать вас, сделать своими слугами и рабами, - чуть ли не менторским тоном заявил Ахмад. - Ты ведь с XXVII века, так? Значит, ты должен знать о том, как в 2573-ем году сорок тысяч альвов и дварков были захвачены и отправлены на рудники планеты Урании-5. Около двух тысяч там и погибло, а половина из тех, что вернулись, позже умерли от последствий лучевой болезни. Это, по-твоему, не геноцид?
- Да, я знаю об этом позорном эпизоде, - сказал альв. - И знаю также то, что люди, которые сделали это, были преступниками и заплатили за свои злодеяния. Знаю я ещё и то, что среди этих преступников были не только люди, но также и альвы, и дварки. В каждой семье не без уродов, а это как раз и были выродки, отщепенцы, позор всех наших рас. Кроме того, ты забыл упомянуть, что именно отряд земных коммандос уничтожил этот преступный синдикат и освободил альвов с дварками из рабства. Так что ты лукавишь, друг-Ахмад, ты передёргиваешь факты, искажаешь их в угоду своим убеждениям. Теперь ты, наверное, станешь приводить примеры более поздние, о тех случаях, которые мне неизвестны, и я не смогу поймать тебя на лукавстве. Но я твёрдо знаю одно: люди - именно люди в целом, а не отдельные, худшие их представители, - не способны причинить зла другим разумным расам.
- О да, конечно, они желали вам только добра, - саркастично отозвался Ахмад, мигом переменив тактику. - Точно так же, как в XIX и XX веках североамериканские и европейские империалисты желали добра отсталым народам Азии, Африки и Латинской Америки. Они вроде бы помогали им развивать экономику, науку и медицину, несли им свободу и демократию, а на самом деле эксплуатировали их дешёвую рабочую силу и природные ресурсы, наживались за счёт стран третьего мира. Благополучный Запад, так называемый «золотой миллиард» человечества, жил в достатке и богатстве, а все остальные влачили жалкое, полуголодное существование.
Альв Шелестов покачал головой:
- К сожалению, я мало что знаю из докосмической истории Земли, поэтому не могу судить, говоришь ты чистую правду или опять искажаешь её. Но в отношении людей с другими расами не было ничего подобного. Да, вы жили лучше, чем мы, гораздо лучше. Человеческая цивилизация была самой богатой, самой могущественной в Галактике. Однако и в космос вы вышли раньше всех! Вышли - и привели туда остальных. Если даже ты и прав, если даже люди наживались за счёт других рас, то вы просто восполняли те затраты, которые понесли, помогая нам достигнуть звёзд. Мы, альвы, и все другие расы перед вами в неоплатном долгу.
- А как насчёт уничтожения вашей самобытной культуры? - продолжал стоять на своём Ахмад. - Вот твой родной язык русский. Это земной язык. И имя у тебя русское. И веришь ты в человеческого Бога. А где же делось всё ваше исконное, альвовское? Где ваши языки, традиции, верования? Я скажу, где: люди уничтожили их!
Альв поднялся с кресла, в котором сидел, и пристально вгляделся в своего собеседника.
- А вот по поводу Господа ты не богохульствуй! - произнёс он сурово. - Истинный Бог для всех один - и для людей, и для альвов, и для дварков, и даже для безбожников габбаров. Что касается исконно альвовских языков, то да, это наша большая беда. Именно наша - потому что люди тут ни при чём. Ни русские, ни бразильцы, ни американцы, ни японцы не принуждали нас говорить на своих языках, даже наоборот: ваши учёные-филологи создали для всех наших языков алфавиты, унормировали их, дополнили специальной терминологией - короче, сделали из них полноценные языки, пригодные для высокоразвитой космической цивилизации. Но наши предки не оценили этих усилий. Они решили, что станут умнее и сильнее, если заговорят на земных языках... И кстати, ты разговариваешь по-английски. Но ведь ты, кажется, индус. Как же так вышло?
- Вот, получай! - вполголоса прокомментировал Агаттияр.
Однако Ахмад ничуть не растерялся:
- Тут мы с тобой товарищи по несчастью, друг мой альв. Колониальная политика британцев привела к тому, что многие индусы, как и представители других народностей Индии, стали общаться на английском языке.
- Однако же вы не объявили из-за этого войну Великобритании?
- Ну... нет.
- Вот то-то же! Что случилось, то случилось, и с этим нужно смириться. Я согласен, что мы, альвы, могли бы создать свою особую культуру, и это было бы замечательно. Но мы не сумели - и это наша вина, а не ваша.
- Нет, наша! Мы не должны были вмешиваться в вашу жизнь, мы должны были предоставить вам возможность следовать по естественному историческому пути. Вы бы и сами, без нашей помощи, достигли звёзд.
- На это потребовалось бы как минимум три тысячи лет, - возразил Григорий Шелестов. - Три тысячи лет кровопролитных войн, голода, болезней, страданий. Сотни поколений альвов, живущих в беспросветном мраке невежества... Неужели вы смогли бы спокойно наблюдать за этим? Нет! Вы, люди, слишком добрая и гуманная раса. Вам больно было смотреть даже на этих злобных габбаров, которые без устали лупили друг друга дубинками по головах. Мы вас предупреждали, просили: оставьте их в покое, эти существа никогда не станут цивилизованным народом, они просто поменяют дубинки на лазерные ружья, а внутри останутся такими же дикарями. Но вы не послушались нас, вы принесли им цивилизацию, которой они не заслуживали... И я уверен: это габбары с оборотнями-пятидесятниками виноваты во всём, что случилось. Им чуждо чувство признательности, они не ведают, что такое благодарность. Но я не представляю, как могли мои братья-альвы пойти у них на поводу. Это выше моего понимания. Это... это какое-то безумие! Мы попали в ужасное время - время, когда попраны все божеские законы...
С этими словами альв вразвалку прошёл в свободный угол каюты, опустился на колени и что-то забормотал на незнакомом мне языке. Компьютер услужливо перевёл:
- Отче наш, сущий на Небесах...
Агаттияр отключил интерком и повернулся ко мне:
- Ну, что вы об этом думаете?
Я растерянно пожал плечами:
- Даже не знаю. Кто из них прав?
- Каждый по-своему. У каждого своя правда, и в этом весь трагизм нынешней ситуации. Беда случается не тогда, когда правда сталкивается с неправдой; обычно правда, как это ни патетично звучит, побеждает. Но если в конфликт вступают две разные правды, то победивший как правило становится неправым. Он просто нивелирует свою правду своей же собственной победой, надругательством над другой правдой.
Профессор ненадолго задумался, потом снова заговорил:
- Вот вам такая аналогия. Не очень корректная, впрочем, но всё же... Представьте себе компанию мальчишек, которыми верховодит паренёк постарше. Мальчики смотрят на него снизу вверх, для них он непререкаемый авторитет, и каждое его слово - закон. Паренёк многое знает и умеет, он учит своих младших товарищей разным полезным вещам, он сильный и с ним не страшно даже ночью в лесу. Словом, идиллия. Пока что сплошная благодать, вы согласны?
- Да, - кивнул я, уже начиная понимать, к чему ведёт Агаттияр.
- Но вот прошли годы, - продолжал он. - Мальчики стали подростками, а тот паренёк уже превратился во взрослого юношу. В какой-то момент ситуация изменилась, но юноша не заметил этого. Для него эти ребята по-прежнему оставались детьми, и обращался он с ними соответственно. Он уже не был настолько умнее, настолько сильнее и опытнее их, но всё ещё имел над ними огромную власть. Подросткам это не нравилось, они начинали исподволь роптать, однако не решались подойти к своему вожаку и прямо сказать: «Мы уже выросли, мы стали другими. Ты, безусловно, среди нас самый главный - и всё же давай пересмотрим наши отношения». Но ребята так не поступили. Вместо этого они собрались тайком в кружок - и ну вспоминать былые обиды:
«Он часто давал мне подзатыльники...»
«А надо мной он насмехался...»
«Он подавил мою личность, не позволил мне стать тем, кем бы я стал без него...»
«А у меня когда-то отнял карманные деньги...»
Ну и так далее в том же духе. В конце концов ребята так раззадорили себя, что некоторые из них отправились выяснять отношения со своим вожаком. Они вместе набросились на него - сначала не всерьёз, а скорее шутки ради, но вскоре убедились, что он совсем не такой сильный, как им казалось раньше. А тогда и те подростки, что стояли в стороне, присоединились к своим товарищам, им тоже захотелось поучаствовать в низвержении своего недавнего кумира. Вот так и закончилась вся идиллия.
Пару минут я размышлял над услышанным.
- Получается, что по-своему эти ребята были правы: они уже выросли, а их вожак по-прежнему обращался с ними как с малыми детьми. Но, когда они принялись избивать его, вся их правда сошла на нет. Потому-то они и вспомнили все мелкие обиды и недоразумения, которые всегда случаются даже между самыми близкими друзьями. Они убедили себя в том, что он всегда желал им зла, что их поступок вполне оправдан, что они фактически защищались, избавляя себя от жестокой тирании.
- Совершенно верно. А вот если бы тот юноша сумел дать отпор ребятам, хорошенько поколотил бы их в ответ, то виновным оказался бы он - ведь негоже взрослому человеку избивать детей. Когда Иные начали против нас войну, люди были в шоке. Мы долгое время поверить не могли, что это происходит всерьёз, долго не решались нанести в полную силу ответный удар и только защищались. А когда до нас наконец дошло, что наши младшие братья выросли, что они уже достаточно сильны и вполне могут одолеть нас, было слишком поздно. Мы потерпели поражение, а наши бывшие подопечные стали нашими тюремщиками.
- И что же будет теперь? - спросил я.
- Не знаю, мистер Матусевич. Для нынешней ситуации не годятся уже никакие аналогии. Всё слишком серьёзно, слишком трагично. До войны общая численность человечества превышала семьсот миллиардов, а сейчас, согласно разведданным Терры-Галлии, нас осталось едва ли более пятидесяти. И уже не имеет значения, что Иные не проводили против людей геноцида, что человечество просто стало вымирать, отказываясь размножаться в неволе. В любом случае, причиной тому были чужаки. Этого нельзя ни простить, ни забыть. Как бы ни разворачивались дальнейшие события, ясно одно: примирения не будет.

Предыдущая страница 11 Следующая страница


Звезды в ладонях 12

- Значит, война до победного конца? До полного истребления одной из воюющих сторон?
- Боюсь, что да.
Агаттияр на несколько секунд вывел на экран изображение из шестой каюты. Альв Григорий Шелестов, как и прежде, стоял в углу на коленях и бормотал слова молитвы.
- Несчастное существо, - грустно и почти что с сочувствием промолвил профессор. - Ребёнок, которого ветры времени занесли в эпоху жестоких и озлобленных подростков. Ему нет места ни по эту, ни по ту сторону баррикад. Ему вообще нет места в нашем мире...

ГЛАВА СЕДЬМАЯ
ФЛОТ ОСВОБОЖДЕНИЯ

1

Хоть как мы ни торопились, но всё равно опоздали и прибыли в систему Пси Козерога уже после ухода оттуда всего галлийского флота. О недавнем присутствии множества кораблей в дром-зоне свидетельствовал только остаточный радиоактивный фон от работы термоядерных двигателей да ещё повышенная концентрация гелия в окрестностях канала первого рода, ведущего к праматери всех человеческих миров - Земле.
- Последние корабли ушли отсюда совсем недавно, - сказал я, ознакомившись с результатами компьютерного анализа. - Не более трёх часов назад. Мы чуть-чуть не успели.
- Это странно, - произнесла Рашель, занимавшая место наблюдателя. Своё кресло второго пилота она уступила Сигурдсону, который за прошедшие полтора суток в достаточной мере освоился с особенностями современной системы управления. - Очень-очень странно. Ведь они должны были оставить здесь резерв. Или хотя бы станцию-госпиталь. Нельзя же обойтись без тылового обеспечения, это противоречит всем правилам ведения войны.
- Есть ещё одно правило, - заметил Шанкар, сняв свой ментошлем. - Нельзя атаковать только по одному направлению. По всей видимости, у Пси Козерога базировались лишь вспомогательные ударные части. А главные векторы вторжения проходили через другие системы.
Сигурдсон тихо присвистнул:
- Если та армада была лишь вспомогательной частью, то каким же должен быть весь флот!
- Безусловно, большим, - сказал я. - Огромным, громадным. Судя по имеющейся у нас информации, габбары превратили Солнечную систему в настоящую цитадель. Похоже, они не очень-то ладят и со своими союзниками.
- Гориллы вшивые! - с чувством откликнулась Рашель. - Они ни с кем не способны поладить. У них сохранилась психология и повадки из каменного века.
- Однако, - заметил Сигурдсон, - раз габбары завладели Землёй, то получается, что в союзе они самые главные и самые сильные.
- Они просто самые наглые. Что тут скажешь - обезьяны.
«Интересно, - подумал я, - на Терре-Галлии были обезьяны? А если были, то что с ними стало, когда разразилась война?..»
Около получаса мы дрейфовали в дром-зоне, посылая во все стороны позывные, но в ответ никто не отзывался. То ли действительно все корабли Терры-Галлии ушли к Земле, не оставив тылового прикрытия, то ли резерв всё-таки был, но прятался в глубоком космосе и не отвечал на наши запросы.
- Ну и что дальше? - наконец произнёс я. - Что будем делать?
- Давайте присоединимся к нашим, - предложила Рашель. - У нас боевой корабль и полностью укомплектованный экипаж. Мы тоже можем сражаться.
Я заколебался. В общем и целом это соответствовало моим желаниям. Даром что я был гражданским человеком, у меня так и чесались руки задать чужакам хорошую взбучку, отомстить им за все тридцать шесть лет, которые я провёл, накрепко привязанный к земле. Тот глиссарский крейсер, уничтоженный нами в системе Звезды Дашкова, не утолил мою жажду мести, а лишь раздразнил меня. Мне хотелось ещё, ещё, ещё...
- Но ведь ты...
- Я уже не маленькая, дядя... капитан, - решительно заявила девочка; глаза гневно её сверкали. - Я знаю, что такое смерть. Я видела, как погиб папа. Чужаки убили моего дедушку. Я хочу поквитаться с ними. Я не боюсь войны. Нас с детства готовили к войне - и мальчиков и девочек.
- Голосую за предложение юной леди, - вставил своё слово Шанкар. - Негоже нам отсиживаться в тылу, когда наши собратья борются за свободу человечества.
- К Земле! - отозвался через интерком Арчибальд Ортега. - Ведь так, учитель?
- Согласен, - прозвучал из того же интеркома голос Агаттияра. - Махаварша должна внести свою лепту в освобождение нашей общей прародины.
Я повернулся к Сигурдсону:
- А вы, Лайф?
Он отрывисто кивнул:
- Земля моя родная планета. Я хочу вернуться домой.
Оглядываться назад, где сидели Рита с Мелиссой Гарибальди, мне не пришлось. Почти сразу вслед за Сигурдсоном обе женщины хором произнесли:
- Мы с вами!
Я снова посмотрел на Рашель. Решительное, непреклонное выражение её лица свидетельствовало о том, что она рвётся в бой. Я понял, что если сейчас отступлю, то сильно упаду в её глазах. Она будет любить меня, как и прежде, но уважать станет меньше...
- Тогда вперёд, - подытожил я, вновь переводя все бортовые системы в режим полной боевой готовности. - Следующая остановка - Солнечная система.

2

В отличие от «затяжного прыжка», переход первого рода не занимает много времени и длится лишь неполные две минуты. После входа нашего корабля в канал гиперпространство за прозрачной передней стеной рубки полыхало своим многоцветьем лишь сто семнадцать секунд, а потом оно погасло, и мы снова оказались в родном космосе, на расстоянии сорока семи световых лет от Пси Козерога.
Мы находились на внешнем краю Шпоры Ориона, почти что на периферии Галактики, но одновременно - в самом её центре. На одном из боковых обзорных экранов виднелся маленький яркий диск жёлтого цвета, вокруг которого вращалась невидимая отсюда голубая планета с коротким названием Земля. Просто Земля, Terra, Earth, Ge, Erde - без всяких приставок и прилагательных. Земля сама по себе, планета-прародительница человеческой расы, откуда четырнадцать веков назад люди начали расселяться по всей Галактике. И в этом смысле она была для нас центром всего сущего, именно вокруг неё вращалась вся человеческая вселенная...
На этот раз, в отличие от всех предыдущих, мой тактический дисплей был переполнен данными радаров и прочих следящих устройств о присутствии в районе дром-зоны множества объектов искусственного происхождения. Бортовому компьютеру понадобилось лишь несколько секунд, чтобы рассортировать этот ливень информации и выдать мне её в удобочитаемом виде.
Окружающее нас пространство было усеяно крупными и мелкими обломками подбитых судов. Некоторые из них (впрочем, немногие) однозначно идентифицировались как останки кораблей галлийского флота, все прочие либо принадлежали чужакам, в основном габбарам, либо вовсе не поддавались опознанию. А совсем рядом с нами - конечно, относительно рядом: в трёх тысячах километров от нас, - дрейфовал не подающий признаков жизни габбарский крейсер с полностью развороченной носовой частью. Всё, решительно всё свидетельствовало о том, что совсем недавно, каких-нибудь пару часов назад, здесь кипело кровопролитное сражение...
С расстояния полутора миллионов километров до нас доносились позывные боевой заградительной станции военно-космического флота Терры-Галлии. Подобные позывные исходили и из других направлений, но их источники находились ещё дальше. Рассчитав их параллакс, компьютер сообщил, что четыре десятка таких станций равномерно рассредоточены по окружающей дром-зону сфере. Внутри этой сферы источники радиосигналов с позывными Терры-Галлии отсутствовали.
- Нас вызывают, капитан, - доложил Шанкар.
- Соединяйте, - распорядился я.
На экране внешней связи возникло изображение молодой русоволосой женщины в серо-голубом мундире со знаками различия капитана-лейтенанта. Её карие глаза смотрели прямо на меня, но на самом деле она меня не видела. Ещё перед выходом к Пси Козерога мы решили, что переговоры должна начать Рашель - соотечественники поверят ей быстрее, чем кому-либо другому.
Как и следовало ожидать, на лице женщины, когда она увидела у себя на экране двенадцатилетнюю девочку, появилось изумлённое выражение. Рашель воспользовалась её заминкой, а также пятисекундной задержкой во времени из-за разделявшего нас расстояния, и, не дав женщине даже раскрыть рта, быстро затараторила, рассказывая о своих приключениях. В последние дни я активно изучал французский язык и вроде бы достиг определённых успехов, но сейчас девочка говорила с такой скоростью, что её речь сливалась в один сплошной поток, в котором я разбирал лишь отдельные слова, бессмысленные в отрыве от контекста, да ещё имена и названия - в том числе не раз упоминалось и моё собственное имя.
Выслушав её, женщина что-то спросила. В ответ Рашель всё также быстро затараторила, но вскоре собеседница оборвала её и начала задавать другой вопрос, а затем вдруг умолкла и повернула голову в сторону, как будто кто-то позвал её.
- Attends une seconde, - произнесла она, и почти сразу её изображение на экране исчезло, уступив место мужчине лет пятидесяти. На его погонах было по две звезды.
- Oncle Claude! - радостно воскликнула Рашель, и тут уж не требовалось никакого знания языка, чтобы сопоставить французское «oncle» с английским «uncle» - «дядя».
Затем последовала пауза в несколько секунд - пока возглас девочки со скоростью света доходил до «дяди Клода» и пока к нам возвращался его ответ.
- Salut, Rachel, ma petite, - сказал мужчина, после чего довольно внятно, как для моего уха, выразился в том смысле, что очень рад видеть её живой-здоровой, но все разговоры будут потом, а сейчас пусть она соединит его с командиром корабля.
Рашель тотчас переключила связь на мой капитанский пульт. Увидев меня на своём экране, мужчина с трудом удержался от изумлённого восклицания - его явно поразило моё внешнее сходство с Жофреем Лебланом. Но потом он взял себя в руки и официально представился:
- Вице-адмирал Клод Бриссо, заместитель начальника центра оперативного командования отдельного специального корпуса заградительных станций в составе Первого Флота Освобождения. - По-английски он говорил очень даже прилично, хотя и не так чисто, как Рашель. - Я слышал всё, что рассказывала моя племянница, капитан Матусевич. Комплименты и слова благодарности отложим до лучших времён, а пока немедленно стартуйте и кратчайшим путём уходите из дром-зоны. Все координаты ваш компьютер уже получил. Полагаю, ускорения в пятьдесят единиц будет достаточно.
- Выполняю, - коротко ответил я, произвёл в течение полуминуты все необходимые манёвры и, сориентировав корабль в нужном направлении, запустил главный ходовой двигатель.
- Удовлетворительно, - произнёс вице-адмирал Бриссо, сверившись с данными на своём тактическом дисплее. - Весьма удовлетворительно. Вы действительно выбрали кратчайший путь. Через тридцать семь минут вы покинете пределы дром-зоны.
- Можно увеличить ускорение, - предложил я. - Хоть и до ста единиц. Мы уже проверяли - гравикомпенсаторы работают без сбоев, а все повреждения, причинённые вирусной программой, полностью устранены.
Опять длительная пауза, обусловленная расстоянием, затем ответ:
- Всё равно ни к чему перерасходовать топливо. Вы и на половинной мощности успеете вовремя уйти из опасной зоны. Восемь минут назад было объявлено начало часового отсчёта. Так что в запасе у вас остаётся ещё четырнадцать минут.
Я хотел было спросить, о каком часовом отсчёте идёт речь, но потом и сам сообразил, что именно должно произойти через пятьдесят две минуты. Это было очевидно, без этого вторжение не имело бы успеха.
- Кстати, сэр, - произнёс я. - Судя по вашей реакции, вы уже давно знали о вирусе.
Снова пауза. Наконец он сдержанно кивнул:
- Совершенно верно, капитан. Этот вирус внедрил в нашу сеть один агент-пятидесятник. К сожалению, мы не сумели его сразу обнаружить, и в результате потерпели катастрофу четыре наших корабля. Крейсер «Заря Свободы» тоже считался потерянным. Ещё три месяца назад мы объявили всех членов его команды погибшими. В том числе и Рашель - через пять дней после старта её мать, моя младшая сестра, получила письмо, в котором эта негодная девчонка сообщала, что улетает вместе с отцом.
- Pauvre, pauvre maman!.. - тихо прошептала Рашель.
Впрочем, в голосе девочки чувствовалось невольное облегчение. Она сразу сообразила, что ей не придётся приносить матери трагическую весть, что та уже отгоревала своё, и теперь её ждёт приятный сюрприз - возвращение живой дочери...
- А это не изменило ваши планы касательно освобождения нашей планеты? - спросил я.
С несколькосекундной задержкой брови Клода Бриссо взлетели вверх:
- О! Так вы и об этом догадались?
- Да, сэр. Это, в общем, было нетрудно.
- Ну, тогда можете не беспокоиться. Атака на Махаваршу началась одновременно с атакой на Землю. Но сразу скажу, что я ещё не знаю, как разворачиваются там события.
- А Земля уже освобождена?
И снова пауза. Наша беседа здорово походила на разговор двух тугодумов. При этом мне некстати вспомнился один старый анекдот про жирафа...
- Ещё нет, - ответил Клод Бриссо. - Вторжение только началось, мы вытеснили противника из дром-зоны, взяли её под контроль и сейчас готовимся заблокировать. В настоящее время первый эшелон главной ударной группы находится на полпути к орбите Юпитера, следуя в направлении Земли и Марса, а недавно началось сражение на подступах к Сатурну. Его спутник Титан - один из важнейших стратегических объектов в Солнечной системе; там расположена крупнейшая, после марсианской и земной, военная база габбаров.
Я сделал глубокий вдох, набираясь решительности, затем скороговоркой выпалил:
- А мы можем присоединиться к вашим войскам?
По всему было видно, что мой собеседник не ожидал такого вопроса. Вероятно, ему представлялось естественным, что мы только и мечтаем о том, как бы поскорее оказаться в безопасности, на борту одной из боевых станций.
- Но ведь вы чисто гражданский экипаж. У вас нет опыта участия в боевых действиях.
- Не совсем так, сэр. Да, я лётчик гражданской авиации, но в своё время я проходил военную подготовку. Мой бортинженер, Арчибальд Ортега, майор инженерных войск. Оператор артиллерийских систем корабля, Раджив Шанкар, хоть и не имеет военного звания, обладает немалым практическим опытом. Достаточно сказать, что четверть века назад именно он руководил запуском пяти позитронных ракет, которые уничтожили две охранявшие Махаваршу орбитальные станции Иных. Остальные члены моего экипажа и впрямь сугубо гражданские люди, но они не хотят оставаться в стороне, когда идёт война за будущее человечества. В конце концов, большинство ваших солдат, в чём я не сомневаюсь, ещё пару недель назад были обычными гражданскими.
- Всё верно, но... у вас на борту ребёнок.
- Je n'suis plus une enfant! - возмутилась Рашель.
Поскольку девочка произнесла это громко и её возглас пошёл в эфир, я не стал ничего добавлять, а просто дождался запоздалой реакции её дяди.
- Bon, bon, jeune fille, - уступил Бриссо с лёгкой улыбкой. Затем он снова стал серьёзным и обратился ко мне: - А вы сами подумайте, капитан Матусевич: как я посмотрю в глаза своей сестре, если с этой jeune fille что-то случится? Как я смогу сказать ей, что её дочь, которую она уже похоронила, всё-таки осталась в живых, но потом опять погибла - на сей раз окончательно и бесповоротно?
Вот на это я не знал, что ответить. Зато сразу нашлась с ответом Рашель.
- Господин вице-адмирал, - произнесла она нарочито официально и по-английски. - Кажется, вы смешиваете свои служебные обязанности с личными привязанностями. Сейчас я для вас не племянница, не дочь вашей сестры, а член экипажа крейсера «Заря Свободы». Экипажа, собранного наспех и не утверждённого командованием, но тем не менее уже доказавшего свою боеспособность. Именно из этого вы должны исходить, принимая решение.
Клод Бриссо несколько секунд молчал в задумчивости. Несколько секунд - это не считая задержки из-за расстояния.
- Да, Рашель, - сказал он наконец, - ты уже не ребёнок... Хорошо, капитан Матусевич, я доложу главному командованию о вашей... гм, инициативе. Только для этого понадобится время - флагман флота находится в шести световых минутах от нас. А вы пока продолжайте следовать по намеченному курсу.
Ответ пришёл, когда мы уже приближались к границе дром-зоны.
- Главное командование принимает крейсер «Зарю Свободы» с экипажем в состав Первого Флота Освобождения, - сообщил Клод Бриссо. - В соответствии с приказом Главного штаба флота, капитан гражданской авиации планеты Махаварши Стефан Матусевич назначается командиром корабля с присвоением ему звания капитана первого ранга. Бортинженер Арчибальд Ортега, майор инженерных войск, производится в чин капитана третьего ранга; также он будет исполнять обязанности старшего помощника командира корабля, ввиду отсутствия у второго пилота Лайфа Сигурдсона военной квалификации. Вам приказано следовать в локальное пространство Сатурна и перейти в распоряжение командования Девятнадцатой эскадры. Точная схема нынешней конфигурации планет, лун и крупных астероидов Солнечной системы уже передана вашему бортовому компьютеру. Коррекцию курса начинайте производить не ранее чем через десять минут после выхода из дром-зоны. До этого продолжайте идти по прямой с пятидесятикратным ускорением. Всё ясно, капитан?
- Так точно! - произнёс я. - Приказ к исполнению принят.
- И поберегите девочку, - уже от себя добавил дядя Рашели. - Желаю вам удачи.
- Спасибо... Кстати, сэр. Позвольте один вопрос.
- Да?
- Как называется флот, направленный на Махаваршу?
Клод Бриссо с сомнением посмотрел на меня, но после некоторых колебаний всё же ответил:
- Пятый Флот Освобождения.
- А сколько их вообще?
- Гм. Строго говоря, это военная тайна... а впрочем, уже никакая не тайна. Всего их восемь. - С этими словами он протянул руку к консоли. - Вице-адмирал Бриссо связь закончил.
- Капитан Матусевич связь закончил, - успел откликнуться я, прежде чем экран погас. Хотя, скорее всего, мой ответ дошёл только до дежурного связиста, а дядя Рашели к тому моменту уже занялся другими делами.

3

Ровно через десять минут после выхода из дром-зоны, когда мы находились уже в семистах тысячах километров от её ближнего края, я включил боковые манёвренные двигатели и отклонил корабль на тридцать с лишним градусов от направления его движения. Теперь векторы его скорости и ускорения не совпадали, и он мчался уже не по прямой, а по плавной дуге, которая через пять с половиной часов должна была привести нас к лунной подсистеме Сатурна.
Поскольку космос впереди был чист, Раджив Шанкар позволил себе снять шлем и сказал:
- Капитан, предлагаю вывести на главный обзорный экран изображение дром-зоны. Если моя догадка верна, скоро там начнётся нечто интересное.
Я думал точно так же, поэтому без проволочек последовал совету Шанкара. Но пока что экран был пуст - если, конечно, не считать россыпи звёзд да ещё слабых сполохов в левом нижнем углу, следов от работы нашего термоядерного двигателя.
Где-то с минуту мы все сосредоточенно всматривались в экран, но пока ничего особенного там не происходило.
- Часовой отсчёт вроде бы уже истёк, - пробормотал Шанкар несколько недоуменно. - Они должны уже начать. Да и датчики фиксируют некоторое возмущение континуума. Впрочем, пока незначительное, однако... Неужели всё обойдётся без визуальных эффектов? Это - гм-м - как-то неэстетично.
К счастью, без визуальных эффектов не обошлось. Вскоре на экране вспыхнули новые красноватые звёздочки - сначала слабенькие и тусклые, словно искорки, но с каждой секундой они разгорались всё ярче и ярче, пока не затмили все прочие звёзды на экране. Согласно информации компьютера, который постоянно считал параллакс всех ближайших объектов, источники света располагались в области дром-зоны, среднее расстояние между ними не превышало двух тысяч километров, а их размеры составляли порядка километра в диаметре.
- Мы находимся слишком близко и не видим всей картины в целом, - сказал Шанкар. - Сделайте изображение помельче.
Я увеличил угол обзора до ста пятидесяти градусов и включил специальные фильтры, призванные отсеивать плазменные всполохи за кормой корабля. Теперь экран вмещал целиком всю дром-зону, которая превратилась в огромный алый шар, сотканный из бесчисленного множества мелких искорок.
- Матерь Божья! - поражённо промолвил Сигурдсон. - Да их там небось миллиарды.
- На самом деле свыше ста миллиардов, - уточнил Шанкар. - Если бы капитан Матусевич не уменьшил чувствительность датчиков, мы бы увидели сплошной красный диск.
В подтверждение его слов, я на пару секунд увеличил яркость, продемонстрировав этот самый сплошной диск, затем снова вернул на экран сотканный из искорок шар.
- О!!! - наконец дошло до Лайфа. - Так это светятся каналы?!
- Да, - кивнул я. - Все до единого каналы первого и второго рода.
В течение следующего часа мы наблюдали за тем, как шар уменьшается в размерах. Происходило это не потому, что мы удалялись от него со всё более возрастающей скоростью - бортовой компьютер учитывал наше смещение и по ходу менял масштаб изображения. Просто сама дром-зона под воздействием неведомых нам процессов медленно, но неумолимо сокращалась в объёме.
Когда она сжалась более чем в два раза от своих первоначальных размеров, чёрные пустоты между искорками исчезли, и мы снова увидели сплошной красный диск.
- Держите её во весь экран, - посоветовал Шанкар.
Так я и сделал. Видимый размер шара увеличился, и между искорками вновь появились пустоты. Впрочем, оставались они недолго, и минут через десять пропали окончательно - то ли у наших оптических датчиков попросту не хватало разрешающей способности, то ли каналы уже полностью перекрыли друг друга. И скорее всего, второе.
По данным компьютера, дром-зона уже сжалась до полумиллиона километров в поперечнике и продолжала уменьшаться дальше. Показания радаров свидетельствовали, что в течение всего этого времени заградительные станции двигались в радиальном направлении навстречу друг другу, сохраняя дистанцию всего в несколько тысяч километров от светящейся сферической поверхности. Безусловно, именно от них исходили те загадочные силовые потоки, заставлявшие каналы перемещаться в пространстве.
- Гуру, - раздался из интеркома голос Агаттияра. - В связи с увиденным напрашивается несколько весьма любопытных выводов и предположений...
- У меня они тоже возникли, - перебил его Шанкар. - Что касается предположений, то обождём, пока они подтвердятся, а насчёт выводов, то... Капитан Матусевич, вы не заметили ничего необычного в происходящем?
Я задумался.
- Ну, вообще-то всё происходящее здесь, мягко говоря, не совсем обычное явление. Но особо меня заинтересовало два момента. Во-первых, корабельные детекторы не фиксируют никаких запредельных возмущений в физическом вакууме, хотя мы находимся не так уж и далеко от дром-зоны. Повышение общей напряжённости поля, конечно, присутствует - но лишь на уровне самого заурядного резонансного воздействия на каналы. А во-вторых, мне показалось, что слишком уж долго между светящимися точками сохранялись пустоты. Похоже, ещё в самом начале каналы были сжаты до километра в поперечнике - во всяком случае, так свидетельствовали приборы, впрочем, с невысокой точностью. Потом мы ещё больше удалились от каналов, каналы, в свою очередь, удалились от нас, и погрешность измерений уже перекрыла саму измеряемую величину. Однако простая оценка площади эффективного сечения...
- Всё верно, капитан, - прервал мои дальнейшие рассуждения Шанкар. - Вы пришли к таким же выводам, что и мы с профессором Агаттияром. Но, по правде сказать, я ожидал услышать от вас другое. Вы рассматриваете это явление как учёный. А я хотел бы знать вашу оценку ситуации как военного - ведь с недавних пор вы официально приняты на службу во флот Терры-Галлии.
- С военно-стратегической точки зрения, - немного замявшись, ответил я, - тоже есть некая странность. Помимо четырёх десятков станций, в окрестностях дром-зоны наши радары не обнаружили ни одного крупного корабля. Всякие там челноки и прочая мелюзга не в счёт - я имею в виду суда класса линкоров или тяжёлых крейсеров. Боевые станции, это, конечно, большая сила, но они обладают слишком малой манёвренностью; образно выражаясь, в них столько же грации и стремительности, как у гиппопотама, поэтому они нуждаются в мощном прикрытии. Мы сами это видели в том фильме об атаке чужаков на Терру-Галлию. А между тем, весь флот, разгромив силы противника в районе дром-зоны, сразу устремился вглубь системы и даже не стал дожидаться, пока перегруппируют каналы. Создаётся такое впечатление, что командование полностью уверено в своих тылах и не допускает самой возможности, что к габбарам придёт помощь из других систем. - Я сделал паузу, чтобы перевести дыхание. - Да, безусловно, за несколько часов невозможно собрать и перебросить сюда сколько-нибудь значительные силы. К тому же я уверен, что одновременно с полномасштабными вторжениями был предпринят целый ряд ложных атак - скажем, в окрестностях Земли, это на Новую Землю, Мир Барнарда, Нью-Калифорнию, - чтобы и остальным чужакам было чем заняться. Но всё равно это не объясняет той беспечности, с которой ещё незаблокированная дром-зона была оставлена на попечение громадных неповоротливых станций под прикрытием всего нескольких эскадрилий лёгких кораблей.
Шанкар с важным видом кивнул:
- Вот это я и хотел от вас услышать в первую очередь. А то, что вы сказали вначале, содержит ответ, вернее, предполагаемый ответ на ваши вопросы. Однако дождёмся подтверждения - осталось уже немного.
К этому времени светящийся шар сжался до десяти тысяч километров. От него отделилось несколько искорок и, в сопровождении двух станций отдрейфовали немного в сторону и там погасли. Несомненно, среди тех искр был и канал второго рода, ведущий прямиком к Терре-Галлии.
Остальные каналы сжимались всё плотнее и плотнее, диаметр шара стал меньше тысячи километров, потом - меньше сотни, а достигнув двадцати километров в поперечнике, ярко вспыхнул и погас.
- Вот вам и подтверждение, - резюмировал Шанкар. - Сто миллиардов каналов в четырёх тысячах кубических километров. По сорок кубометров на каждый канал. Диаметр полностью открытой горловины такого канала не может превышать семи метров. Через такую узкую щель не протиснется ни один корабль.
Рашель смотрела на него круглыми от изумления глазами:
- Так что, наши научились закупоривать каналы?
- Выходит, что научились. Поэтому станции не нуждались в мощном прикрытии. Для подготовки к закупориванию всех ста миллиардов каналов им требовалось несколько часов, но один отдельный канал они, очевидно, могли перекрыть за считанные секунды. Нас спасло только то, что при выходе мы посылали позывные.
Девочка зябко поёжилась.
- А если бы... если бы каналы уже закупорили? Если бы мы хоть на час опоздали?
- На этот вопрос я затрудняюсь ответить. В лучшем случае нас срикошетило бы обратно к Пси Козерога, а в худшем - перемолотило бы как в мясорубке. - Старик сухо прокашлялся. - Теперь же, постфактум, когда мы благополучно миновали канал и оказались здесь, я надеюсь на худший вариант. Очень надеюсь - ибо вскоре остальные чужаки очухаются и отправят своим союзникам подмогу. Интересно, сколько кораблей они потеряют, пока не сообразят, в чём дело?
Впервые за время нашего знакомства я услышал, как Шанкар злорадно хихикает.

4

Наверное, Клод Бриссо сам подкинул командованию идею направить нас к Сатурну, а не послать вдогонку за главной ударной группой, которая следовала к Земле и Марсу. Он явно рассчитывал, что к моменту нашего прибытия база габбаров на Титане будет захвачена, и на нашу долю перепадёт только охота за остатками уже разгромленного противника.
В общих чертах его план сработал, хотя вряд ли он ожидал, что остатков противника окажется так много и они будут так отчаянно сопротивляться. Когда мы вошли в лунную подсистему Сатурна, орбитальный оборонный комплекс Титана был уже полностью уничтожен и началась высадка десанта на планету, а нас включили в состав бригады лёгких крейсеров, которым было поручено прикрывать десантные транспорты от беспорядочных, но довольно опасных контратак габбаров.
Вопреки первоначальным опасениям командира бригады, капитана первого ранга Лоррена, который сомневался в нашей дееспособности как полноценной боевой единицы, мы отлично вписались в его отряд и действовали слаженно с остальными кораблями, своевременно и точно выполняя все возложенные на нас задачи. Крейсер «Заря Свободы» по своей спецификации был разведывательно-диверсионным судном, то есть бойцом-одиночкой, но нам быстро удалось приспособить его к коллективным действиям, распределив совмещённые ранее функции оператора артиллерийских систем и офицера связи между Шанкаром и Рашелью. К моему удивлению (и тем более, к удивлению командиров других кораблей), девочка справлялась со своими обязанностями блестяще, так что присылать к нам на борт специалиста-связиста не пришлось.
После успешной высадки десанта мы ещё пять часов патрулировали орбиту Титана, походя пресекая попытки разрозненных групп противника прорваться к планете, после чего нашей бригаде было приказано отходить в тыл для пополнения боеприпасов, дозаправки и ремонта мелких повреждений, нанесённых габбарскими истребителями.
К этому времени в подсистему Сатурна прибыло пять из сорока станций, которые занимались блокировкой дром-зоны. Мы пришвартовались к одной из них, станционные техники немедленно занялись обслуживанием наших кораблей, а весь личный состав бригады наконец получил долгожданную передышку.
- Теперь можете расслабиться, ребята, - объявил по общей связи капитан Лоррен. - Даю вам десятичасовую увольнительную. Кто хочет, может проспать всё это время, а кому не спится - пусть погуляет по станции. Но чтобы ровно в ноль-пять три-ноль все были на боевых постах. Нас отправляют к Марсу: по последним полученным данным, большинство недобитых мартышек бежало туда.
Безусловно, командир бригады имел в виду габбаров, даром что разница между мартышками и гориллами, к роду которых принадлежали и сами габбары, была гораздо большей, чем между теми же гориллами и людьми. Для него (как, собственно, и для Рашели) все они были обезьянами.
Как только изображение капитана Лоррена на экране погасло, Агаттияр задумчиво произнёс:
- Когда габбары убедятся в своём поражении, многие из них, без сомнения, скроются в метеоритном поясе и станут регулярно производить партизанские вылазки. Да и выкурить их с Земли будет не так-то просто. Как это ни кощунственно звучит для человеческого уха, но за прошедшие сто лет многие габбары стали считать Землю своей родиной. Боюсь, ещё не скоро в Солнечной системе воцарится мир и порядок.
- Ничего, - сказала Рашель со зловещими нотками в голосе. - Мы с ними разберёмся. Мы их всех уничтожим. Ни одна паршивая обезьяна не смеет считать Землю своей родиной.
Девочка была сильно расстроена - она ожидала, что на одной из прибывших станций будет её дядя Клод Бриссо, но оказалось, что он остался патрулировать заблокированную дром-зону.
Меня это обстоятельство тоже огорчило. Я очень надеялся, что при личной встрече вице-адмирал сумеет уговорить племянницу перейти на борт станции и больше не рисковать собой, участвуя в сражениях. К моим же доводам Рашель никак не хотела прислушиваться и твёрдо стояла на том, чтобы и дальше оставаться в экипаже «Зари Свободы»...
Поскольку наш корабль не имел ни малейших повреждений, забот после швартовки у меня было немного. Я лишь убедился, что закачка в баки дейтерия началась, а техники разблокировали оружейный отсек и принялись пополнять запасы позитронных ракет, после чего перевёл все системы корабля под полный контроль бортового компьютера и вслед за остальными членами команды отправился отдыхать.
В моей каюте меня уже ждала Рита, а на столе стоял поднос с ужином. На сей раз это были не приготовленные вручную блюда, в условиях дефицита времени Рита просто воспользовалась услугами пищевого автомата, но тем не менее сумела так оформить свой заказ, что еда из комбинированных концентратов получилась довольно сносной и даже вкусной.
Пока я ужинал, девушка смотрела на меня своими красивыми чёрными глазами, в которых застыл немой вопрос. Лишь когда я покончил с едой и принялся за чай, она спросила:

Предыдущая страница 12 Следующая страница


13 Олег Авраменко

- Что тебя тревожит, Стас?
- Много чего, - ответил я. - Сейчас идёт война, мы каждую минуту рискуем жизнями, а я, как капитан, в ответе за всех вас, в том числе и за Рашель. Ещё я думаю о Махаварше. Что там происходит, как развиваются события? Сумеют ли галлийцы освободить планету? Что случится - или уже случилось - с моими друзьями и родственниками, с отцом и мамой, с братишками, с сестрой и племянниками?.. В общем, есть за что переживать.
- Да, конечно. И всё же, тебя беспокоит что-то ещё. Что-то связанное с Рашелью. Но не только то, что она вместе с нами рискует жизнью.
Я вздохнул:
- Ты права. Как всегда права. Видишь ли... Рашель прелестная девочка, я всем сердцем люблю её, но... - Я замялся. - Как бы это объяснить получше?.. Меня тревожит не то, что она ненавидит чужаков, это вполне естественно, я сам их ненавижу. Проблема в том, как она их ненавидит, в какой форме проявляется её ненависть. Это не такая ненависть, как у меня или, к примеру, у Арчибальда. Мы ненавидим их по-человечески пылко, всеми фибрами своей души. А ненависть Рашели какая-то холодная, бездушная, лишённая всякой эмоциональной мотивации. Она ненавидит чужаков не за то, что они сделали с людьми, а просто за то, что они - чужаки, что они - не люди. Может, это какая-то патология?
Рита сочувственно улыбнулась и ласково погладила меня по щеке.
- Да, Стас, это патология. Но не в смысли психического расстройства - тут ты можешь быть спокоен за Рашель. Это патология воспитания, таковы все жители Терры-Галлии - от малых детей до древних стариков. Господин Шанкар верно уловил суть, когда сказал, что галлийцы стали нацией милитаристов, нацией настоящих солдат. А это не только военная муштра, не только готовность в любой момент вступить в бой и пожертвовать собственной жизнью, не только умение обращаться с оружием и применять его без раздумий. Главное для солдата - это особый психологический настрой, когда ты видишь в противнике просто мишень, а не живого человека... то есть, в нашем случае, не мыслящее существо, равное человеку. В глазах каждого жителя Терры-Галлии чужаки - просто опасные и злобные животные, подлежащие уничтожению без всякой жалости и сострадания. В этом смысле галлийцы законченные расисты. Они стали такими под давлением обстоятельств, это было необходимым условием их выживания, ведь они в одиночку противостояли объединённой мощи девяти внеземных цивилизаций и не могли позволить себе такой слабости как гуманное отношение к Иным.
Пока Рита говорила, я смотрел на неё со всё возрастающим изумлением.
- Ну, знаешь... Я бы не удивился, услышав такой анализ от твоего отца. Но ты... ты же никогда не была специалистом по войне, по чужакам, ты сама мне говорила, что раньше почти не задумывалась обо всём происходящем за пределами Махаварши.
- Зато потом задумалась. Когда вы с Рашелью явились к нам и перевернули всю нашу жизнь, мне волей-неволей пришлось думать и о войне, и о чужаках.
- И за это короткое время ты так быстро разобралась во всём?
Рита пожала плечами:
- А в чём, собственно, было разбираться? Я же, в конце концов, врач. Пусть и не психолог, но определённую подготовку имею. И мне не составило труда поставить диагноз Рашели и всем её соотечественникам.
- А давно ты его поставила?
- Ну, первые намётки появились сразу после нашего прибытия на корабль, когда мистер Раман попытался захватить его. Тогда меня поразила болезненная реакция Рашели на рассуждения отца об «искупленцах».
- Да, я тоже обратил на это внимание. Но потом решил, что это из-за той давней истории, когда на Терре-Галлии существовали элементы расовой сегрегации.
- Из-за этого тоже. Но не только. Тогда я отметила, что Рашель особо настаивала на том, что галлийцы никогда не обижали Иных. Это было вроде как оправдание - мы, мол, не первые начали, раньше мы были хорошими и любили чужаков. А ещё она была буквально потрясена тем, что мистер Раман сотрудничал с Иными по убеждению. Помнишь, что она сказала? «Это хуже, чем продаваться за деньги». Хотя с нашей точки зрения - твоей, моей, всех остальных жителей Махаварши, - продажность есть более тяжкий грех, а искренность убеждений рассматривается как смягчающее вину обстоятельство. Для Рашели же всё наоборот. Но, повторяю, это не душевное расстройство, а просто воспитание. Во всём остальном, что не касается чужаков, Рашель очень милая, добрая, чуткая и нежная девочка.
- Да, - охотно согласился я. - Она просто прелесть. Она... - Тут я осёкся. - Кстати, мы же так и не сообщили руководству, что у нас на борту предатель и чужак. А это нужно было сделать сразу.
Я поставил на поднос пустую чашку из-под чая, поднялся и направился к двери каюты, чтобы пройти в рубку и связаться с командованием станции. Но, взявшись за ручку, замер в нерешительности.
- Они ведь сразу расстреляют их...
Рита кивнула:
- Если мой диагноз верный, то так оно и будет.
- А ещё, чего доброго, - добавил я, - заставят меня присутствовать при казни. - Я с мольбой посмотрел на девушку: - Что мне делать, дорогая?
Она подступила ко мне и обняла меня.
- Даже не знаю, Стас. Не знаю, что посоветовать.
Я отошёл от двери к рабочему столу и вывел на экран картинку из шестой каюты. Альв Шелестов лежал на одной из двух коек, повернувшись мордой к стене, и, кажется, спал. Ахмад, как обычно, сидел перед терминалом с надетым на голову ментошлемом: по данным бортового компьютера, в последние дни он бо льшую часть свободного от сна времени проводил в различных виртуальностях, пытаясь убежать от реальной жизни, которая не сулила ему ничего, кроме скорой смерти.
Я погасил экран и вновь повернулся к Рите:
- Выдам их перед самым отлётом. Это малодушно... но иначе я не могу.
- Я тебя понимаю, - ласково ответила она.
Той ночью у нас не было сил, чтобы заняться любовью, поэтому мы просто легли вместе в постель и сразу же заснули, крепко прижавшись друг к другу.

5

Я проснулся уставший и разбитый, чувствуя во всём теле неприятную слабость. Настенные часы в каюте показывали четверть второго ночи по станционному времени - следовательно, я проспал лишь неполных четыре часа.
Риты рядом со мной не было, а её место в постели уже успело остыть. Я с трудом подтянулся и принял сидячее положение. Тотчас у меня закружилась голова, а в мозгу заворочалась ленивая мысль:
«Чёрт побери! Это чертовски похоже на то, как если бы в меня шваркнули из парализатора...»
На тумбочке рядом с койкой я увидел пять разноцветных капсул, а рядом с ними стоял стакан сока и лежала записка: «Выпей это, полегчает». Я механически сунул в рот все пять капсул, запил их глотком сока и лишь потом сообразил, что почерк на записке не Ритин. Хотя он был хорошо знаком мне...
О Боже!!!
Лекарства подействовали мгновенно, в голове моей прояснилось, а слабость в теле исчезла. Я вскочил с койки и, даже не позаботившись об обуви, опрометью бросился к выходу из каюты.
Однако дверь не открывалась ни поворотом ручки, ни голосовым приказом. Бессильно поколотив в неё кулаками, я, преисполненный дурных предчувствий, метнулся к терминалу. Но не успел я включить его, как экран сам ожил, и оттуда на меня посмотрело смуглое лицо Ахмада.
- Привет, Стас, - произнёс он с немного глумливой ухмылкой. - Кажется, мы поменялись местами.
Он сидел в моём капитанском кресле, постукивая пальцами правой руки по подлокотнику. В левой руке он сжимал пару проводов, которые тянулись куда-то в сторону, за пределы обзора камеры.
- Компьютер! - чётким командным голосом произнёс я. - Бунт на корабле. Захват в плен капитана.
Никакой реакции со стороны бортового компьютера не последовало. А Ахмад громко захохотал:
- Ну что, убедился? Ты, дружище, так привык быть здесь хозяином, что совершенно выпустил из внимания одну элементарную вещь: компьютер, даже самый совершенный, это всего лишь куча металлолома. Он делает только то, что заложено в его программу, а её всегда можно изменить. Да, в самом начале я сглупил, у меня совсем вылетело из головы, что на кораблях такого класса стоят высокоинтеллектуальные компьютеры. Зато потом уже ты свалял дурака, когда не отключил терминал в моей каюте. В отличие от тебя, я не баловался в виртуальностях космическими полётами; в свободное время я серьёзно занимался кибернетическими системами, всё ждал того момента, когда меня допустят к секретной инфосети Сопротивления. Я собирался... Впрочем, это не важно. Главное то, что я сделал здесь, на корабле. Я запутал ваш компьютер логическими парадоксами, нашёл лазейку в защищённую область памяти и отключил его блок идентификации. Теперь он просто подчиняется тому, кто в данный момент сидит в капитанском кресле.
От досады и чувства обречённости я застонал.
- И что дальше? - спросил я, стараясь изобразить полную невозмутимость. - Чего ты добиваешься? Ты опоздал, Ахмад, сейчас ты в ловушке.
- Ничего, попробую выбраться. Попытка, как говорится, не пытка, тем более что мне всё равно нечего терять. Но чтобы ты не учудил какую-нибудь глупость, обрати внимание на вот эту штуку. - Ахмад сделал паузу, и камера сместилась в сторону, продемонстрировав лежащий на полу предмет конической формы, высотой сантиметров десять и примерно столько же в диаметре. От него тянулось два провода - те самые, которые сжимал в левой руке Ахмад. - Это боеголовка от заряда десантной базуки, которую я нашёл в оружейном складе корабля. Силы её взрыва будет достаточно, чтобы разнести, к чёртовой матери всю рубку управления. Боеголовка активирована, но пока я держу контакты соединёнными, она не взорвётся. Но если я выпущу их из руки - например, после выстрела из парализатора или лучевика, - взрыв случится в ту же секунду. И от него пострадаю не только я.
Камера отошла ещё левее, и я увидел лежащих на полу Рашель и Риту. Они были в бессознательном состоянии, с накрепко связанными руками и ногами. Боеголовка от базуки находилась всего в каком-то метре от Рашели, и не было ни малейшего шанса, что при взрыве девочка сможет уцелеть.
- Остальные твои товарищи парализованы и замкнуты в своих каютах, - продолжал Ахмад. - Все средства связи я предусмотрительно отключил. Эти люди не представляют для меня интереса - хотя ты к ним привязан, но без проблем принесёшь их в жертву. Я полагаю, что ты готов даже пожертвовать девицей, - он указал на Риту, - даром, что спишь с ней. Зато эту малышку ты в обиду не дашь. Ни за что, ни при каких условиях. Мы знакомы с тобой много лет, и мне хорошо известно, как ты мечтал о дочери...
- Что тебе нужно?! - не сдержавшись, прорычал я.
- Спокойно, Стас, спокойно. Всему своё время. Я тут ознакомился с бортовыми записями - через четыре часа ваша бригада в составе всей Девятнадцатой эскадры отправляется к Марсу. Мы стартуем, как ни в чём не бывало, а где-то между орбитами Сатурна и Юпитера изменим курс и уйдём в глубокий космос. Преследовать нас не станут, да и не смогут - как разведывательно-диверсионное судно, «Заря Свободы» обладает более высокими скоростными и манёвренными качествами, чем другие крейсера такого класса. Когда мы оторвёмся и окажемся в безопасности, я посажу вас всех в катер, а сам попытаюсь прорваться в дром-зону.
- Ты не... - начал было я, но вовремя прикусил язык. Ахмаду совсем ни к чему было знать, что каналы не просто сжаты в небольшой области пространства, но и практически закупорены. - И куда же ты отправишься?
- Это уже моё дело. Тебя это не касается. Однако ты не дал мне договорить. Я отпущу всех вас на свободу только при одном условии - если ты раздобудешь для меня кое-какую информацию. В противном случае мне придётся оставить на борту заложника. - Ахмад пристально посмотрел на меня. - Ты догадываешься, кого именно?
Я заскрежетал зубами от бессильной ярости.
- Ты подлец! Ты негодяй! Ты... Я бы задушил тебя собственными руками!
- Не сомневаюсь. - Ахмад был сама невозмутимость. - Поэтому я принял все меры предосторожности. Так что будь паинькой, Стас, и делай что тебе говорят.
- Какая информация тебе нужна? - со вздохом спросил я.
- Технология сжатия дром-зоны.
Услышав это наглое и бессмысленное требование, я почему-то совсем не удивился. От Ахмада - настоящего Ахмада, которого я узнал лишь совсем недавно, - можно было ожидать любой глупости.
- Ты безумец, - сказал я неожиданно спокойно. - Неужели ты всерьёз рассчитываешь, что я сумею её раздобыть? Это же самая охраняемая тайна Терры-Галлии!
- А мы в данный момент пришвартованы к одной из станций, которая несёт в себе эту тайну. Галлийцы сейчас чувствуют себя победителями, они утратили бдительность, и мне почти удалось добраться по внутренней сети до их излучателя. Остался только один барьер, который отсюда, с нашего корабля, я не могу преодолеть. Для этого нужно попасть на борт станции, но мне нельзя покидать корабль - я среди личного состава не зарегистрирован, и меня задержат на первом же посту. Будь в моём распоряжении больше времени, я бы всё уладил; а так это придётся сделать тебе.
- Что сделать? - саркастически осведомился я. - Проникнуть в их секретную сеть и скачать сверхсекретную информацию? Ничего не получится! Во-первых, я этого не умею, я не хакер. А во-вторых, если бы даже умел, всё равно не сделал бы.
- Э нет, Стас, ты сделаешь. Как миленький сделаешь. Иначе твоя дорогая доченька улетит вместе со мной. А заодно, на всякий случай, я прихвачу и твою милашку.
- Будь ты проклят!..
- Так вот, - как ни в чём не бывало продолжал Ахмад, - от тебя особого умения не потребуется. За оставшиеся четыре часа ты под каким-либо предлогом должен попасть в главный координационный центр станции и через один из терминалов соединиться с нашим кораблём... то есть, уже с моим кораблём. А остальное сделаю я.
- И ты полагаешь, меня пустят в их центр? Да ещё позволят воспользоваться терминалом? Да ты просто идиот! Ты больной, тебе лечиться нужно.
- Может быть. Но ты уж постарайся, Стас. Очень постарайся. Придумай что-нибудь. Иначе... впрочем, ты уже знаешь, что тогда будет. И, кстати, не вздумай обмануть меня: если ты пойдёшь к командованию, обо всём расскажешь, а они попытаются подсунуть мне липу, я сразу это пойму. За четыре часа они всё равно не смогут состряпать убедительную подделку... Но нет, я не дам тебе четыре часа. Только два - начиная с этого момента. Сейчас я разблокирую твой терминал, ты свяжешься с дежурным постом охраны и сообщишь о своём желании прогуляться по станции. И помни об этом , - Ахмад потряс перед самой камерой кулаком с зажатыми в него двумя проводками. - Помни, не забывай.
Экран погас, а бессильно облокотился на стол и закрыл лицо руками. Мне отчаянно хотелось заплакать...

6

Три минуты на одевание, две минуты на то, чтобы связаться с дежурным постом охраны, и ещё пять - чтобы покинуть корабль. Итого, уже минут через десять я шёл по одному из радиальных тоннелей станции, а на запястье моей левой руки красовался браслет со встроенным голопроектором, который при необходимости мог выдать мне подробную карту всех хитросплетений станционных коммуникаций и показать, где я в данный момент нахожусь.
Впрочем, пока что я шёл совершенно бесцельно, сам не зная, куда иду. Мысли в моей голове перепутались, и я никак не мог привести их в порядок, заставить себя думать последовательно и логично, беспристрастно анализировать сложившуюся ситуацию.
Перед моим внутренним взором стояла одна и та же картина: связанная по рукам и ногам Рашель, такая беспомощная и беззащитная, а рядом с ней - активированная боеголовка, два провода от которой тянулись к руке безумца Ахмада. Как ни странно, Рита на этой картине отсутствовала, её полностью вытеснила Рашель - девочка, которая с первых же секунд нашего знакомства целиком завладела моим сердцем. Если бы речь шла только о Рите - и не только о Рите, но и обо всех остальных членах команды, не считая Рашели, - я бы ни мгновения не сомневался, как мне поступить. Я был уверен, что все они безоговорочно одобрили бы моё решение и на моём месте сделали бы то же самое. Но Рашель...
Здравый смысл говорил мне, что ни одна девочка на свете, даже самая прелестная, не заслуживает того, чтобы ради неё рисковать будущим всего человечества. Это были трезвые и разумные мысли. Я знал, что сама Рашель, воспитанная в духе патриотизма и самоотверженности, без малейших колебаний пожертвовала бы собой, лишь бы не позволить чужакам завладеть этим грозным оружием, этой спасительной ниточкой, на которой держится надежда всей земной расы.
Однако сердце моё кричало об обратном. Оно твердило мне, что если погибнет Рашель, мне незачем больше жить. Оно вкрадчиво нашёптывало лукавую древнюю сентенцию, что всё человечество не стоит того, чтобы ради него страдал хоть один ребёнок. Оно пыталось убедить меня, что у предателя-Ахмада всё равно нет никаких шансов ускользнуть вместе с этим секретом, что он наверняка будет уничтожен на подступах к заблокированной дром-зоне, а если даже и ускользнёт через один из нескольких доступных каналов, то после прыжка попадёт прямиком в сети галлийских патрулей.
Но всё же существовала вероятность - мизерная, почти исчезающая вероятность того, что он всё-таки выкрутится и доберётся до своих хозяев-чужаков. Эта вероятность разрушала все мои псевдологические построения. Она была тем ритуальным ножом, занесённым над жертвенником долга, на котором лежала хрупкая жизнь Рашели...
- Капитан Матусевич! - послышался со стороны чей-то голос.
Вздрогнув от неожиданности, я остановился и увидел, как по боковому ответвлению основного тоннеля ко мне спешит молодая русоволосая женщина в форме капитана-лейтенанта. Через секунду, внимательнее всмотревшись в её лицо, я узнал ту самую связистку, с которой разговаривала Рашель, когда мы вышли из скачка.
- Здравствуйте, капитан, - сказала женщина, приблизившись. - Вы не помните меня?
- Конечно, помню, - ответил я. - И удивлён, что вы здесь. Ведь нам сказали, что ваша станция осталась в дром-зоне.
- Значит, вас неверно информировали. Я служу здесь, и... - Тут она умолкла, а на её лице отразилось понимание. - Ага! Вы, верно, решили, что я была рядом с адмиралом Брисо? Но на самом деле это не так. Наша станция была ближе всех к вашему кораблю, поэтому я и связалась с вами. А адмирал как раз дежурил в командном центре на флагмане, услышал наш разговор и переключил связь на себя.
- Теперь ясно... - протянул я, досадуя, что не сообразил этого сам.
- У вас очень утомлённый и расстроенный вид, капитан, - заметила женщина.
- Да, я немного устал, - не стал отрицать я.
- У вас выдался жаркий денёк. Насколько мне известно, ваша команда славно поработала. Вы сбили четырнадцать истребителей и пять тяжёлых бомбардировщиков, и при этом вас даже ни разу не задело ответными выстрелами.
- Ну, это не наша заслуга. «Заря Свободы» - не типовой крейсер, по своим тактическим характеристикам он превосходит остальные корабли бригады.
- О, не скромничайте, капитан! Я собственными ушами слышала, как наш командующий говорил, что вы один из лучших пилотов, с которыми ему приходилось иметь дело. А эта девочка, племянница вице-адмирала Бриссо, просто прирождённый связист... Кстати, как она?
Моё лицо едва не исказила гримаса боли, но я всё же сумел совладать с собой.
- С Рашелью всё в порядке. Сейчас она спит.
- А вы почему не отдыхаете? Вас что-то беспокоит?
- Ну... да. Я всё думаю о своей планете. Вы не в курсе, что там происходит?
- Когда я сменялась с дежурства, ещё никаких сведений не было. Ведь информация идёт к нам через Терру-Галлию, по каналам второго рода. Мы, конечно, используем сверхскоростные курьеры, но всё равно это требует времени. - Она немного подумала. - Вот что, капитан. Сейчас я попробую раздобыть последние известия. А вы пока... Давайте зайдём в кафе - перекусим, выпьем кофе или чаю. Это совсем рядом. Как вам моя идея?
- Звучит неплохо, - кивнул я. - Охотно составлю вам компанию, капитан-лейтенант.
- Тогда пойдёмте.
Женщина направилась к тому же тоннелю, откуда пришла. Я безропотно последовал за ней.
- Да, между прочим, - отозвалась она на ходу. - Сейчас мы оба не при исполнении служебных обязанностей. Можете называть меня просто Анн-Мари.
Я через силу улыбнулся:
- Очень приятно, Анн-Мари. А я Стас.
Кафе действительно оказалось рядом. Мы вошли в полупустой зал, устроились за один из свободных столиков и сделали заказ пищевому автомату: я - пару сандвичей и кофе, а Анн-Мари - только чашку чая.
Пока я ел, женщина отошла к дальней стене, где стояло несколько кабин с интеркомами, и в течение минуты с кем-то разговаривала. Потом вернулась к столику, присела напротив меня и, придвинув к себе чашку с чаем, закурила. От предложенной мне сигареты я вежливо отказался.
- Кое-что мне удалось узнать, - сделав глоток чая, сообщила Анн-Мари. - Недавно мы получили новые сведения.
- Ну и?
- О Махаварше известно только то, что нам удалось взять под контроль дром-зону. А это фактически победа. Наш Пятый Флот Освобождения втрое превосходит силы чужаков, сконцентрированные в вашей системе. Это если не считать заградительных станций и населения самой Махаварши, которое тоже не будет сидеть сложа руки. В полученном сообщении говорится, что с поверхности планеты ведётся обстрел расположенных на орбите кораблей.
- А чужаки... они не забросают всю планету бомбами?
- Нет, не беспокойтесь. Наше командование, планируя операцию, учитывало все существующие обстоятельства. Вашу систему контролируют дварки и пятидесятники, они не посмеют истреблять мирное население, побоятся ответных актов возмездия. За несколько лет до этого мы продемонстрировали им, что обладаем такой возможностью.
- А именно?
- Наша диверсионная группа прорвалась в систему Бетельгейзе и сбросила на пятую, необитаемую планету глюонную бомбу. Теперь на месте её прежней орбиты появился свежеиспечённый метеоритный пояс.
- Глюонная бомба? - переспросил я. - Никогда не слышал ни о чём подобном.
- Это наша новейшая разработка. Вы ведь знаете, что такое глюоны?
- В общих чертах, да. Эти частицы являются посредниками в сильном взаимодействии, как фотоны - в электромагнитном.
- Совершенно верно. В теории, принцип действия глюонной бомбы был разработан ещё лет пятьсот назад, но на практике он был реализован только недавно, группой наших учёных. Технология, конечно, хранится в строжайшем секрете. Известно лишь, что взрыв глюонной бомбы, сам по себе не очень мощный, на короткое время ослабляет внутриядерные связи в радиусе нескольких тысяч километров от его эпицентра - а это приводит к незамедлительному распаду всех мало-мальски неустойчивых ядер. Вы догадываетесь, что за этим следует?
- Кажется, догадываюсь, - кивнул я. - Любая планета содержит довольно много урана, тория, радия, других радиоактивных элементов, а их одновременный распад... - Я зябко пожал плечами. - Это эквивалентно взрыву миллионов, если не миллиардов, термоядерных или позитронных зарядов!
- Вот именно. Одна глюонная бомба среднего радиуса действия способна раскрошить в щебень целую планету. На альвов это подействовало ошеломляюще. На пятидесятников, дварков, глиссаров и хтонов тоже - они, как и мы, ставят личность впереди общества, и для них уничтожение целой населённой планеты, это нечто гораздо более значимое, чем просто потеря части обширных владений своей расы. А Махаваршу, как я уже говорила, контролируют дварки с пятидесятниками. Убедившись, что мы побеждаем, они не станут прибегать к крайним мерам и согласятся на почётную капитуляцию.
- Понятно... - Рассказ Анн-Мари о глюонной бомбе произвёл на меня сильное впечатление. - А как насчёт других планет?
- Ещё по шести направлениям события развиваются благополучно для нас. Только в системе Бай-Син возникли серьёзные проблемы - мы до сих пор не можем взять под контроль тамошнюю дром-зону. Беда в том, что, наряду с населённой людьми Страной Хань, в этой системе есть ещё одна пригодная для жизни планета, где обитают келлоты. К тому же в локальном пространстве Бай-Син держат свой крупный флот габбары, и там следует действовать крайне осторожно. Представителей этих двух рас нельзя загонять в угол, капитуляция для них неприемлема, и в безвыходном положении они вполне могут решиться на крайние меры.
- Гм-м... Но ведь здесь, в Солнечной системе, мы не оставили габбарам другого выхода, кроме как погибнуть или сдаться.
- Да, но на Земле нет людей. Поэтому со здешними габбарами мы можем не церемониться. - В голосе Анн-Мари прозвучала та самая холодная отстранённость, которую я подмечал за Рашелью, когда она говорила об Иных.
Следующие пару минут мы молчали. Анн-Мари курила уже вторую сигарету, а я не спеша допивал свой кофе. Отпущенное Ахмадом время всё шло и шло...
- Меня вот ещё что беспокоит, - наконец нерешительно отозвался я. - Эта ваша технология сжатия каналов... Если вдруг - не дай Бог! - чужаки захватят хоть одну такую станцию, то они овладеют этим секретом, и мы лишимся перед ними своего главного преимущества.
Анн-Мари отрицательно покачала головой:
- Здесь всё предусмотрено, Стас. Всё до самых последних мелочей. Отсеки, где установлены наши сжимающие излучатели, заминированы так, что при взрыве всё их содержимое обратится в пылающую плазму. Включая и специалистов, которые там работают. Все они добровольцы и с самого начала знали, на что идут. Ну а что касается нашей станции и других, которые отправились вглубь системы - к Юпитеру, Марсу, Земле, Венере и Меркурию, - то наши излучатели уже демонтированы и уничтожены, а все специалисты отправлены обратно на Терру-Галлию.
Услышав это, я почувствовал огромное облегчение. Но вслед за тем меня охватило отчаяние - ведь теперь уже не было никаких шансов вырвать Рашель из рук Ахмада...
- Однако же, - осторожно заметил я, - по моим сведениям, на борту станции по-прежнему находится какой-то излучатель.
Анн-Мари посмотрела на меня с таким видом, словно взвешивая, можно ли мне доверять. Затем на её лице расцвела лукавая улыбка:
- Вы служите у нас только один день, а уже успели заразиться общей паранойей. Но так уж и быть, открою вам большую тайну: это никакой не излучатель, а всего лишь «обманка».
- В каком смысле?
- В самом прямом - «обманка», «ловушка для дураков». Короче, имитация, неработающая модель. Вернее, она-то работает, но с каналами ничего не делает. Я сама узнала об этом лишь сутки назад, а до того искренне верила, что эти устройства и есть настоящие сжимающие излучатели. Они присутствуют во всех моделях наших заградительных станций, начиная с самых первых. А что касается работоспособных излучателей, то их монтируют в том же отсеке, но совершенно автономно, их компьютерные системы никоим образом не соединены с общей сетью. А «обманки» предназначены для отвода глаз. Если бы вы знали, сколько шпионов-чужаков попалось на эту удочку!
Я шумно выдохнул:
- Ох, слава тебе Господи!..
Вдруг все предметы перед моими глазами, включая озадаченное лицо Анн-Мари, потеряли чёткость своих очертаний и поплыли, словно я смотрел на них сквозь причудливо изогнутое стекло. Я почувствовал, что сползаю со своего стула и лишь в самый последний момент, вцепившись руками в край стола, сумел удержаться от падения.
Женщина быстро пересела на соседний с моим стул и схватила меня за локоть.
- Что с вами, Стас? Вам плохо?
- Нет... всё в порядке, - сбивчиво ответил я. - Это просто... просто минутная слабость.
Она решительно покачала головой:
- С вами не всё в порядке, далеко не всё. Только что вы чуть не потеряли сознание. И вообще, вы ведёте себя очень странно. У вас что-то случилось. Что-то очень серьёзное. Я обязана доложить командованию...
- Нет! - почти что выкрикнул я и тем самым привлёк к себе внимание двух офицеров, сидевших от нас через один столик. - Нет, - уже тише добавил я. - Не делайте этого... пожалуйста. Я сам всё улажу.
- Что вы уладите?
Не видя возможности как-нибудь выкрутиться, да и не имея сил что-то придумывать, я рассказал ей всю правду про Ахмада и его безумное требование. Анн-Мари выслушала меня внимательно, не перебивая, затем немного подумала и сказала:
- Значит, вы не хотите обращаться к командованию, потому что боитесь его решительных действий? Боитесь, что оно не посчитается с присутствием на борту Рашели?
Я слабо кивнул:
- Да.
- Неужели вы считаете нас, галлийцев, такими жестокосердыми?
- Нет, но...
- Мы тоже любим своих детей. Мы заботимся о них. Они для нас самое ценное. Ведь дети - это наше будущее. То самое будущее, за которое мы боремся.
- Я понимаю. Я... я вовсе не считаю вас жестокими. Просто... - Я помолчал, собираясь с мыслями. - Боюсь, начальство не поверит, что Ахмад отпустит нас. Оно решит устроить всё по-своему, а в результате... в результате Рашель с Ритой погибнут.
- А вы уверены, что месье Раман сдержит своё слово?
- Ну... не то чтобы полностью уверен, но я знаю его уже много лет... хотя на деле оказалось, что я совсем не знаю его, и всё же...
Анн-Мари мягко положила руку на мою ладонь.
- Успокойтесь, Стас. Выражайтесь, внятнее. Вы хотите сказать, что неплохо изучили характер и привычки месье Рамана?
- Да, верно. Ахмад ненавидит убийство. Он органически его не переносит. Это не было игрой, я точно знаю. И ни при первой, ни при второй попытке захватить корабль он не использовал смертельного оружия. Если наша смерть не поможет ему ускользнуть, то он не станет нас убивать, а сделает то, что обещал, - посадит нас в катер и отпустит на все четыре стороны... вернее, на все шесть сторон. Проблема только в том, чтобы позволить ему добраться до этой вашей «обманки», не поднимая тревоги. Но для этого нужно попасть в ваш координационный центр и получить доступ к терминалу.
Анн-Мари долго не отвечала, глядя куда-то в сторону. Я уже решил было, что номер не выгорит, но тут она встрепенулась и посмотрела на свои наручные часы:
- Значит, до отпущенного вам срока осталось ещё больше часа. За это время мы что-нибудь придумаем. В конце концов, я же офицер связи.

Предыдущая страница 13 Следующая страница


Звезды в ладонях 14

7

Как это водится во всех флотах всех времён и народов, в самый последний момент командование пересмотрело график отбытия Девятнадцатой эскадры, в связи с чем наша бригада стартовала с полуторачасовой задержкой, оказавшись почти в самом хвосте эшелона. Это не давало нам существенных преимуществ для бегства, зато позволяло уйти в отрыв раньше, не дожидаясь полного разгона. Все более или менее быстроходные корабли шли далеко впереди и набирали скорость раньше нас, поэтому, если бы они вздумали бросится нам вдогонку, им для начала пришлось бы немного затормозить.
На сей раз в рубке было только двое человек - я и Рита, которая исполняла обязанности офицера связи. Эту замену я объяснил командиру бригады тем, что Рашель сильно устала после вчерашнего сражения, и мы решили дать ей немного отоспаться. Капитан Лоррен с полным пониманием отнёсся к моим словам (переведённым, разумеется, Ритой) и возражать не стал.
Сама же Рашель лежала на койке в моей капитанской каюте - как и прежде, в бессознательном состоянии, но уже не парализованная, а накачанная снотворным. Рядом с ней в кресле сидел Ахмад, сжимавший в руке два провода, которые тянулись к стоявшей на полу посреди каюты боеголовке. Эту картину я видел на экране монитора внутренней связи, и сказать, что она сводила меня с ума, значило ещё не сказать ничего.
Ахмад перебазировался с Рашелью в мою каюту ещё до того, как я вернулся на корабль. Всё это время он так и сидел в кресле, не заговаривая со мной и почти не двигаясь. В какой-то момент у меня возникло сильное подозрение, что он блефует, а боеголовка не активирована. Или, на худой конец, если даже активирована, то провода, которые он сжимал в руке, накрепко скручены. Когда я занял капитанское кресло, бортовой компьютер с отключённым блоком идентификации полностью перешёл в моё подчинение, и я мог приказать ему подстрелить Ахмада. Но на такой риск я идти не решался, поскольку вовсе не был уверен в его блефе. Это уже был не тот Ахмад, которого я знал раньше; сейчас он был загнанным зверем - а от таких зверей можно было ожидать чего угодно.
Примерно за полчаса до старта, я убедился, что всё-таки не зря осторожничал. Впервые за это время Ахмад поднялся с кресла, чтобы сходить в ванную, но на пороге он едва не оступился - и тогда его лицо посерело от страха, а на лбу выступили крупные капли пота. Тут уж ни о каком притворстве речи быть не могло: он действительно не блефовал и в своей зажатой руке в прямом смысле этого слова держал жизнь Рашели...
На исходе второго часа полёта Ахмад начал проявлять признаки усталости. Преодолев чувство отвращения, я включил связь с каютой и произнёс в интерком:
- Ну всё. Думаю, пора уходить в отрыв.
Ахмад повернул лицо к экрану:
- А не рано ещё?
Вообще-то было рановато, но я сказал:
- Вполне подходящий момент. Мы достаточно отдалились от подсистемы Сатурна, корабли разошлись друг от друга на положенные сто километров, а вся эскадра растянулась по длине на добрых три миллиона. Это уже максимум. Скоро расстояние между её головой и хвостом начнёт сокращаться.
Ахмад кивнул:
- Хорошо, начинай.
С помощью боковых дюз я развернул корабль почти под прямым углом к направлению движения и резко увеличил тягу с крейсерских шестидесяти единиц до полных девяноста. Ближайший корабль, который летел примерно в сотне километров от нас, начал стремительно удаляться, понемногу уходя в сторону.
Минуты через три на связь с нами вышел капитан Лоррен. Сначала он довольно корректно поинтересовался, что происходит, однако, не дождавшись ответа, начал выказывать признаки волнения, которые проявлялись в том, что свою речь он всё обильнее пересыпал не слишком лестными высказываниями в наш адрес. Помимо слова «merde», я ничего не разобрал, но, судя по выражению лица Риты, там были словечки и позабористее.
Когда волнение командира бригады перешло в настоящее беспокойство, я обратился к Рите:
- Ответь ему. Дословно: «К сожалению, мы вынуждены расстаться с вами. Среди нас есть двенадцатилетняя девочка, которая упорно не хочет покидать корабль, а мы больше не собираемся подвергать её жизнь опасности. Поэтому увозим её к дяде, вице-адмиралу Бриссо. Желаем вам всем удачи».
Рита послушно перевела это, и капитан Лоррен, потратив с полминуты, чтобы осмыслить услышанное, разразился длинной и гневной тирадой, которую увенчал ёмким англо-французским словосочетанием «les fucking dе serteurs».
Я поморщился, как от пощёчины, и коротко бросил Рите:
- Отключи.
Девушка с явным облегчением последовала моему приказу. Из интеркома донёсся смешок Ахмада:
- Командир ошибся. Ему следовало назвать тебя предателем. Как это по-ихнему? «Traitre», кажется.
- Заткнись! - рявкнул я.
- Ладно, ладно, я пошутил. Кстати, мисс, вы больше Стасу не нужны. Идите ко мне.
Рита соскользнула с кресла и беспомощно посмотрела на меня. Я ответил ей таким же беспомощным взглядом.
- Ступай, милая. У нас нет другого выхода. Придётся поверить ему на слово.
- Верьте, я вас не подведу, - отозвался Ахмад.
Рита тихо вздохнула и вышла из рубки. Пока она шла к капитанской каюте, я проверил показания радаров. Корабли Девятнадцатой эскадры следовали по своему маршруту, никто за нами вдогонку не бросился. Нас просто списали со счетов и занесли в графу «траханных дезертиров».
Наконец я увидел на экране, как Рита вошла в каюту.
- Присаживайтесь, мисс, - произнёс Ахмад, указывая на свободное кресло. - Ничего не бойтесь, всё будет в порядке.
Рита робко устроилась в кресле, Ахмад взял свободной рукой парализатор, направил на неё и выстрелил. Девушка обмякла и откинулась на спинку, уронив голову на грудь.
- Вот и всё, - резюмировал Ахмад. - Полдела уже сделано. Кстати, Стас, извини, что я при ней назвал тебя предателем. Надеюсь, она ни о чём не догадается.
Я промолчал.
- А знаешь, - продолжал он после короткой паузы, - я ведь даже не надеялся, что ты поможешь мне с этим излучателем. Вот уж не думал, что твоя привязанность к девочке зайдёт так далеко - до настоящего предательства.
- Чья бы корова мычала, - огрызнулся я. - Тебе ли говорить о предательстве.
- Как раз мне можно. Потому что я не предатель. Я всегда оставался верным своим убеждениям. А ты свои предал. Вернее, продал - за жизнь одной-единственной девочки. Хотя, признаю, она стоит того. Я бы сам не отказался от такой дочери. Вот только видишь ли, в чём проблема: если она узнает, какой ценой куплена её жизнь, то проклянёт тебя навеки и не захочет иметь с тобой дела. А тогда твоя жертва окажется напрасной.
- Да пошёл ты к чёрту! - в сердцах произнёс я. - Не хочу тебя слышать.
Ахмад нервно передёрнул плечами:
- Ну, не хочешь, так не надо, навязываться я не собираюсь. Как говорится, насильно мил не будешь. - Тыльной стороной ладони он вытер вспотевший лоб. - Пожалуй, Стас, ты мне больше не нужен. Дальше я обойдусь без тебя. Я всё-таки пилот, хоть и не такой классный, как ты. Иди уже сюда.
- Хорошо, - кивнул я, чувствуя некоторое облегчение от того, что эта пытка ожиданием закончилась. Теперь уже всё выяснится буквально через минуту - в моём субъективном времени, разумеется. Либо мы очнёмся все вместе на борту брошенного среди безбрежного космоса катера... либо не очнёмся вовсе.
Переключив корабль на автопилот, я покинул рубку и прошёл в капитанскую каюту. Ахмад встретил меня направленным мне в грудь парализатором.
- Стой, где стоишь, ближе не подходи. Ты чересчур импульсивен и можешь совершить глупость.
- Не совершу, - устало ответил я. - Давай, стреляй... Хотя нет, напоследок один вопрос.
- Какой?
- Что ты собираешься делать с полученными сведениями?
- Как это что? Естественно, отдам их другим расам.
- Естественно?! Это ты называешь естественным?
- Конечно. Пусть все владеют этим секретом, пусть ни у кого не будет преимуществ.
Я покачал головой:
- Ты идиот, Ахмад! Ты безумец. Разве ты не понимаешь, что у чужаков и так есть перед нами огромное преимущество. А завладев этой технологией, они навсегда перекроют людям дорогу к звёздам...
- И правильно сделают. Я считаю... Впрочем, мы уже говорили об этом, и я тебя не смог переубедить. Оставайся при своём мнении, а я останусь при своём.
- Будь ты проклят, Ахмад! - от души сказал я. - Если бы это было в моих силах, я бы стёр из своей памяти каждое мгновение нашего знакомства.
Он ухмыльнулся:
- Ну раз так, то я скажу тебе одну вещь, которую ты захочешь забыть ещё сильнее, чем наше знакомство. Но ты не сможешь её забыть, и мысль об этом отравит всю твою дальнейшую жизнь. - Палец Ахмада начал медленно нажимать на гашетку. - Видишь ли, Стас, твоё предательство было излишним и совершенно необязательным. Я бы так и так отпустил девчонку. Я совсем не изверг, поверь мне.
Сверкнула вспышка выстрела, и я лишился чувств.

8

Очнувшись, я в первый момент подумал, что сплю и вижу кошмарный сон. Перед моими глазами маячило поросшее рыжим мехом рыло какого-то жуткого чудовища - две большие ноздри на сером пятаке, усеянная ровными зубами вытянутая пасть, близко посаженные глаза, острые торчащие уши...
- Чёрт! Альв!.. - вырвалось у меня, когда в моих глазах немного прояснилось.
Альв Григорий Шелестов немного отстранился и произнёс:
- Извини, брат-человек, что испугал тебя. Как ты себя чувствуешь?
Я принял сидячее положение и огляделся вокруг. Я находился всё в той же капитанской каюте, где и парализовал меня Ахмад. Самого Ахмада нигде не было, также отсутствовала и боеголовка. А Рита и Рашель лежали рядышком на моей койке, не проявляя ни малейших признаков активности.
Никаких особо неприятных ощущений я не испытывал. Очевидно, альв вколол мне весь комплекс препаратов, снимающих постпарализационный синдром. Эту догадку подтверждала и открытая аптечка на полу у моих ног.
- Что здесь происходит? - спросил я, инстинктивно отодвигаясь подальше от чужака. - Где Ахмад?
- Он мёртв, - грустно ответил альв.
- Мёртв?! Как? Почему?
- Я убил его... да простит меня Господь наш милосердный.
- О!..
Совершенно сбитый с толку, я поднялся с пола, присел на койку и проверил пульс у Рашели и Риты. К счастью, обе были живы, просто находились в бессознательном состоянии.
- Я решил сначала заняться тобой, - отозвался альв. - Вообще-то сперва я собирался привести в чувство Лайфа или Мелиссу, моё присутствие не испугало бы их, как тебя, и с ними было бы легче договориться. К сожалению, они были не только парализованы, но и накачаны снотворным. Я не знал, каким именно, поэтому решил не рисковать, применяя стимуляторы. В сочетании с неизвестными мне транквилизаторами это могло вызвать парадоксальную реакцию и анафилактический шок.
- Погоди, погоди! - замахал руками я. - Хватит медицинской терминологии. Объясни всё по порядку. Что случилось? Почему ты убил Ахмада?
- Он рассказал мне, что собирается сделать. Он сообщил, что заполучил схему сжимающего излучателя и хочет передать её всем остальным расам. А я не мог этого допустить.
- Не мог допустить... - повторил я ошалело. - Но почему?
- Потому что эта технология - единственное спасение для человечества. Вас, людей, слишком мало, сейчас вы слабы, а все остальные расы, включая моих братьев-альвов, обезумели и ополчились против вас. Если они овладеют этим секретом, вы лишитесь своего последнего преимущества, это станет вашим смертным приговором. Я... я должен был остановить безумца. Это самое меньшее, что я мог для вас сделать. В отличие от нынешних альвов, я не потерял память, я хорошо помню, как много добра вы принесли моему народу.
Я потрясённо молчал, продолжая таращиться на альва.
- Но ведь... - наконец выдавил я из себя. - Ведь тогда получается, что ты предал своих.
Он решительно покачал головой:
- Нет, я не предал альвов. Наоборот - я их спас. Безумец Ахмад собирался связаться со здешними габбарами и передать им все схемы. Дескать, хоть кто-то из них прорвётся через охраняемую дром-зону и поделится этим секретом с остальными расами. Он совсем потерял разум! Если бы эти дикари завладели технологией излучателя, они бы не сообщили о ней никому. Сначала они покончили бы с человечеством, а потом принялись бы и за другие расы. Они истребили бы всех, в том числе и моих братьев-альвов. Ещё тысячу лет назад, в моё время, они мечтали о Галактике для одних только габбаров. Но Ахмад не прислушался к моим увещеваниям, и у меня не оставалось другого выбора. - С этими словами Шелестов направился к выходу, но у двери задержался. - Своё дело я сделал и теперь возвращаюсь в шестую каюту. Запри меня там, брат-человек, но сначала убери оттуда тело своего безумного друга Ахмада.
- Постой! - немного опомнившись, крикнул я ему вслед. - Как ты его убил? Он что, дал тебе оружие?
- Нет, он не настолько доверял мне. Он просто пришёл поделиться со мной своими планами, склонить меня на свою сторону. Он всё время держал меня под прицелом, но его подвело невежество. Видимо, он не знал, что наши слюнные железы способны выделять смертельный для вас яд. Я просто плюнул ему в лицо.
Альв ушёл, а я, потратив ещё минуту на размышления, поднял с пола аптечку и подошёл к койке, собираясь привести Риту в чувство - а уж она, как квалифицированный медик, займётся всеми остальными. Но, уже взяв в руки инъекционную ампулу с синергином, я пересмотрел порядок своих действий. Очнувшись, Рита немедленно потребует объяснений, а это займёт какое-то время. Сначала мне следовало остановить разгон корабля и связаться с командованием, чтобы доложить обо всём происшедшем, и только тогда можно было спокойно приступать к пробуждению членов экипажа.
Поднявшись в рубку, я увидел на мессаж-строке тактического дисплея сообщение: ЧЕЛНОК «MS 5826» ВЫЗЫВАЕТ КРЕЙСЕР «ЗАРЮ СВОБОДЫ». СРОЧНО! КАПИТАН МАТУСЕВИЧ, ОТВЕТЬТЕ!
Устроившись в капитанском кресле, я первым делом отдал приказ заглушить двигатели, после чего включил внешнюю связь. Всего с секундной задержкой на экране возникла уже знакомая мне русоволосая женщина в чине капитана-лейтенанта.
- Анн-Мари, вы?! - изумлённо воскликнул я.
- Здравствуйте, капитан Матусевич, - ответила она официальным тоном. - На связи капитан-лейтенант Прэнтан с борта разведывательного челнока «Эм-Эс пятьдесят восемь - двадцать шесть» класса «призрак». В данный момент мы находимся на расстоянии ста пятидесяти тысяч километров от вас. Как я вижу, ситуация на борту корабля нормализовалась. Просьба не выполнять больше никаких манёвров и ожидать нашего прибытия.
От всего случившегося за последние несколько минут у меня окончательно ум за разум зашёл.
- Так вы уже всё знаете?
- Да. Ещё на станции мы подключились к вашему бортовому компьютеру и наблюдали за всем происходящим на корабле.
- Значит... значит, вы всё-таки доложили командованию?
- Не совсем так, - ответила Анн-Мари Прэнтан. - Оно с самого начала знало о захвате вашего крейсера месье Раманом. Вернее, с того момента, как он внедрился в станционную инфосеть и попытался проникнуть к излучателю. Неужели вы думаете, что нашу защиту способен обмануть какой-то хакер-одиночка?
- Но... погодите! Почему же вы сразу его не обезвредили?
- Потому что не успели вовремя восстановить контроль над компьютером корабля. А когда восстановили, месье Раман уже держал в заложниках мадемуазель Леблан и мадемуазель Агаттияр. В тот момент он как раз беседовал с вами, так что мы знали о его требованиях. Поэтому начальство поручило мне подстроить «случайную» встречу с вами и вызвать вас на откровенность. Собственно, главным моим заданием было выяснить, сдержит ли ваш бывший друг своё обещание, можно ли полагаться на его слово.
«Господи! - подумал я удручённо. - Какой же я идиот! Как я мог поверить, что она, офицер военного флота, притом находящегося в боевой обстановке, помогает мне по собственной инициативе, без ведома руководства... Нет, я всё-таки в доску гражданский человек».
- А почему это поручили именно вам? - спросил я, немного собравшись с мыслями.
- Ну, во-первых, мы с вами в некотором роде были знакомы, поэтому вы не насторожились, когда я навязала вам свою компанию. А во-вторых, как сотрудник Службы Безопасности, я обладаю соответствующей подготовкой для проведения подобного рода операций.
- Так вы не связист?
- Почему же, связист. Я офицер связи СБ. Когда мы услышали позывные корабля, который уже три месяца числился погибшим, то, естественно, вами сразу занялось наше ведомство.
- Понятно, - сказал я. - Хотя... Вы могли бы не хитрить, а сразу сказать мне всё как есть.
- Сначала мы так и собирались сделать. Но потом решили, что вы, чувствуя за собой поддержку, будете вести себя слишком уверенно и тем самым насторожите месье Рамана. А так вы сильно нервничали, к тому же, не зная об осведомлённости командования, вы испытывали определённое чувство вины, которое явственно отразилось на вашем поведении.
Я кивнул:
- Вот теперь мне всё ясно... Гм, кроме одного. Почему вы не приказали компьютеру парализовать Ахмада, как только он деактивировал боеголовку?
- Из-за задержки во времени. Мы не рисковали подходить к вашему кораблю ближе чем на десять световых секунд, а блок идентификации бортового компьютера по-прежнему был отключён. Таким образом, мы могли лишь дать ему команду парализовать человека, находящегося там-то и там-то. Но эта команда опоздала бы на двадцать секунд, поэтому для верности мы ждали, когда месье Раман войдёт в рубку управления, сядет в капитанское кресло и займётся корректировкой курса.
- Но альв вас опередил, - заключил я.
- Вот именно, - кивнула Анн-Мари. - Для нас это стало полнейшей неожиданностью... Кстати, мы уже приближаемся. Минуты через три пойдём на стыковку. Вам, капитан, ничего делать не надо - корабль идёт ровно, без вращения, и наш пилот со всем справится сам. Мы заберём с вашего борта месье Рамана и альва, а взамен вы получите меня. - Женщина позволила себе слегка улыбнуться. - Я временно прикомандирована к вам в качестве офицера связи. Ну и ещё буду присматривать, чтобы вы снова не влипли в какую-нибудь историю.
Я не поверил своим ушам.
- Так мне оставляют «Зарю Свободы»?
- Да, вы по-прежнему её капитан и по-прежнему остаётесь в составе Девятнадцатой эскадры. За то, что вы не доложили о присутствии на борту пленных, командование решило просто наложить на вас дисциплинарное взыскание с занесением в личное дело. - Ещё одна беглая улыбка. - Так что в ближайшие десять лет можете не рассчитывать на повышение в чине.
Поскольку я никогда не мечтал об адмиральских погонах, это известие меня совсем не расстроило. Я оставался командиром корабля - и это было самое главное.
- Мы вернёмся в бригаду капитана Лоррена?
- Да. По моим подсчётам, нам удастся догнать её часов за восемь.
- А... это... Его уже предупредили, что мы не... не «les fucking dе serteurs»?
- Он с самого начала это знал. Просто играл свою роль.
Я покачал головой:
- Ему следовало бы стать актёром. Как, впрочем, и вам, капитан-лейтенант... - Тут я кое о чём вспомнил. - А Рашель тоже заберут?
- Это зависит от неё самой. Командование эскадры обратилось за советом к вице-адмиралу Бриссо, а тот настоял на том, чтобы его племяннице предоставили право выбора. Он заявил, что Рашель - такой же боец, как и все остальные. - Анн-Мари немного помолчала, явно колеблясь, но потом добавила: - Если хотите знать моё неофициальное мнение, то вице-адмирал просто побоялся, что его обвинят в смешивании служебных обязанностей с семейными привязанностями. Помните, чьи это слова?
- Конечно, помню.
В этот момент компьютер сообщил, что получен запрос на стыковку. Быстрым нажатием клавиши я дал своё «добро» и вновь заговорил к Анн-Мари:
- Да, ещё одно, капитан-лейтенант. Можно ли обратиться к вашему начальству с просьбой... ну, не уничтожать альва?
Лицо женщины стало серьёзным, почти что строгим.
- Мы не изверги, капитан. Мы не убиваем чужаков только за то, что они чужаки. Мы воюем против врагов. В числе других военнопленных, альв Григорий Шелестов будет депортирован в свою родную систему Бетельгейзе. Ведь за ним не числится никаких преступлений. - Она сделала паузу. - Убийство предателя, разумеется, не в счёт.

ГЛАВА ВОСЬМАЯ
ЗЕМЛЯ

1

Она висела в пространстве перед нами - большая голубая планета, местами укрытая густым облачным слоем, местами лишь подёрнутая лёгкой туманной дымкой, сквозь которую проглядывались расплывчатые очертания материков и крупных островов, окружённых глубокой, пронзительной синевой океанов.
Мы, вся команда крейсера «Заря Свободы», стояли в просторном смотровом зале флагманской заградительной станции «Аквитания», почти вплотную к огромной прозрачной стене, а наши взгляды были устремлены к Земле - планете, которая была нашей общей прародиной, но на которую уже свыше ста лет не ступала нога человека. Она находилась совсем рядом, до неё было рукой подать, однако она по-прежнему оставалась для нас недосягаемой. Все орбитальные оборонительные порядки чужаков были давно сметены, вокруг Земли скопилась добрая половина всего Первого Флота Освобождения - и замерла в растерянности, не решаясь нанести по планете удар.
Вся остальная Солнечная система уже принадлежала людям, и, если не принимать во внимание отдельных мелких очагов сопротивления в астероидном поясе, войну можно было считать законченной. Мы не церемонились, штурмуя Марс, Венеру, Меркурий, Луну, Титан, Европу, Ганимед, другие спутники Юпитера и Сатурна, мы не заботились о сохранности их космодромов, военных баз, заводов, жилых куполов, прочих сооружений и коммуникационных систем, мы выкуривали чужаков как могли, не думая о том, сколько потом понадобится сил и средств на восстановление разрушенной экономики.
Однако Земля была для нас неприкасаемой. Мы не могли так кощунственно обойтись с колыбелью всей человеческой расы, с планетой, которая вобрала в себя многие тысячелетия нашей истории. В далёком и безумном XX веке люди сумели удержаться на грани ядерной войны; в не менее безумном XXI веке нашим предкам удалось предотвратить, казалось, уже неизбежную экологическую катастрофу; а во второй половине прошлого века, сто восемнадцать лет назад, когда громадный флот Иных заблокировал планету и предъявил ультиматум - либо капитуляция, либо штурм с применением оружия массового уничтожения, - тогдашние жители Земли выбрали первое.
Многие называли это малодушием и, в сущности, были правы. Но как бы то ни было, Земля осталась в целости и сохранности. Пусть и осквернённая более чем столетним господством чужаков, она продолжала быть той самой Землёй, одно упоминание о которой вызывало у каждого человека в любом конце Галактики тоскливое щемление в груди. Святая Земля, Земля Изначальная, мать всех других миров, где расселились люди. Ни у одного человека не поднялась бы рука причинить Земле боль, нанести ей рану - ни позитронной ракетой, ни термоядерной бомбой, ни острым, как бритва, лазерным лучом или сжигающим всё на своём пути плазменным залпом...
И габбары это прекрасно понимали. Представители других рас, чьи колонии находились на Земле, - дварков, альвов, пятидесятников и хтонов, - уже покинули планету, сдались в плен и теперь ожидали депортации в свои родные миры. Но габбары наотрез отказывались капитулировать, и на то было целых две причины. Первая, психологическая: их раса мало ценила жизнь индивидуума как такового, поэтому страх смерти не был для них решающим стимулом, они исходили из того, что чем дороже продадут свои жизни, тем больше пользы принесут всему своему народу.
Вторая причина их упорства была этической: в отличие от людей или тех же альвов с дварками, этика габбаров не содержала такого понятия, как «честное слово», - обещания, не подкреплённого осязаемыми материальными гарантиями или убедительными логическими аргументами. Если представители других рас сдались, поверив на слово командованию, что им сохранят жизнь, габбары просто по самому складу своего мышления не могли согласиться на такие условия. Им нужен был веский аргумент, как-то: «Убирайтесь отсюда, либо мы уничтожим вас, и ваша смерть не принесёт никакой пользы вашей расе». И хотя главное командование уже приводило этот аргумент, звучал он не слишком убедительно. Габбары были отнюдь не глупы, они понимали, что люди не посмеют бомбить свою прародину, поэтому оставались на планете и регулярно запускали в кружащие над ними станции и корабли ракеты, которые, впрочем, ещё ни разу не достигали своей цели - система противоракетной защиты у галлийцев была просто превосходной.
Эта тупиковая ситуация длилась уже целую неделю, а между тем, из шести других систем, включая Махаваршу, приходили оптимистические известия об освобождении планет с минимальными потерями. Только в локальном пространстве Бай-Син ещё продолжались ожесточённые бои - Страну Хань с её девятью миллиардами жителей охранял довольно мощный флот габбаров, а у вассальной им расы келлотов в этой системе имелась своя, хоть и не очень плотно населённая, планета. Тактика сражения там была немного другой - галлийский флот пытался вытеснить габбаров из системы, вынудить их бежать по нескольким специально оставленным открытыми каналам второго рода. Однако до сей поры план этот не сработал...
Земля медленно поворачивалась перед нами, и наконец из-за горизонта показался глубоко вдающийся в океан дельтовидный полуостров Индостан, иногда ещё называемый Индийским субконтинентом. Рита, её отец и Шанкар смотрели на него горящими глазами - этот маленький клочок суши был родиной их предков, которые более тысячи лет назад переселились на Махаваршу. У Шанкара даже заблестела на реснице слеза.
«Сейчас он опять скажет, что теперь может спокойно умереть, - подумал я, то ли с сочувствием, то ли с иронией, сам не пойму. - Вот только бы ещё ступить на эту землю - и можно смело отправляться в могилу...»
Но Шанкар ничего не сказал. Он просто смотрел на Индию жадным взглядом и молчал. Молчали также и Агаттияр с Ритой.
Что же касается меня, то я не питал отдельной привязанности к какой-то одной части планеты - слишком уж много кровей перемешалось в моих жилах. По одной из линий мои предки были из Центральной Европы, по другой - из Северной Америки и Британии, а предки матери моего отца как раз происходили из Индии. Я одинаково сильно любил всю Землю - от Северного полюса до Южного. И испытывал боль при мысли, что сейчас на ней хозяйничают чужаки...
Лайф Сигурдсон с нетерпением ждал появления Скандинавии, Рашель с Анн-Мари Прэнтан и Мелиссой Гарибальди - Франции, и только Арчибальд Ортега, который, как и я, был родом с Полуденных, полностью разделял мои чувства, равномерно распределённые по всей планете.
Впрочем, восторженно Арчибальд смотрел не только на Землю. Время от времени он украдкой бросал аналогичного содержания взгляды на Анн-Мари, а она отвечала ему благосклонными улыбками. Похоже, между ними намечался служебный роман. Если считать и меня с Ритой, то на нашем корабле было уже две парочки - многовато для такого небольшого экипажа. Но, с другой стороны, меня это радовало. В последние дни Ортега перестал смотреть на меня волком из-за Риты, и между нами наконец воцарились мир и дружба...
И всё-таки Шанкар не удержался. Правда, на этот раз он выразился немного иначе:
- Доживу ли я до того дня, когда смогу войти в священные воды Ганга?..
Вице-адмирал Клод Бриссо, который сопровождал нас в этой экскурсии по станции, отрывисто кивнул:
- Доживёте, сэр, не беспокойтесь. Мы всё-таки заставим этих мартышек освободить Землю. И очень скоро.
- Каким образом? - сразу поинтересовался Агаттияр. - Ведь вашу угрозу они не восприняли всерьёз.
- Следующую воспримут, - уверенно ответил дядя Рашели. - Вот дождёмся окончательного освобождения всех систем, предъявим им доказательства того, насколько мы сильны, а на десерт кое-что сообщим. Кое-что такое, от чего они сразу подожмут свои хвосты и дадут с Земли дёру.
- И что же именно? - не уступал профессор.
Вице-адмирал замялся:
- Пока это тайна. Большая тайна.
Рашель дёрнула его за рукав:
- Ну, дядя, расскажи! Пожалуйста.
Бриссо обвёл нас всех задумчивым взглядом и остановился на Анн-Мари. Та сказала:
- Мне известна эта тайна, вице-адмирал. Разумеется, неофициально, но из вполне надёжных источников.

Предыдущая страница 14 Следующая страница


15 Олег Авраменко

Клод Бриссо покачал головой:
- Да уж, от вас, «эсбешников», ничего не утаишь... Ну ладно, так тому и быть, - сказал он, обращаясь прежде всего к Шанкару. - Вы полномочные представители наших союзников, так что... В общем, это новейшее бактериологическое оружие.
- Ого!.. - Лицо Агаттияра вытянулось. - Вы осмелитесь применить такую гадость? Заразить ею всю планету? А ведь последствия могут быть ещё почище ядерной бомбардировки.
- Только не в этом случае. Данные бактерии - результат многолетней работы наших ведущих биологов. Они были выведены ещё четверть века назад и с тех пор прошли надёжное тестирование. Они действуют крайне избирательно, только на организм габбаров, для всех других форм жизни, включая человека и даже близких родичей габбаров - земных горилл, они совершенно безвредны. Зато сами габбары мрут от них как мухи. После заражения фактически отсутствует инкубационный период, первые признаки болезни проявляются уже через полчаса, а спустя ещё три часа она поражает все их внутренние органы, после чего, в течение одного-двух часов, они дохнут. Кроме того, в генную структуру бактерий заложен специальный механизм, который в каком-то там тысячном поколении подавляет их репродуктивную способность, и все они гибнут, прекратив размножаться. Проще говоря, через шесть с половиной дней после атаки на Земле не останется ни одного габбара и ни единой «противогаббарской» бактерии.
Мне показалось, что Рашель сейчас запрыгает от восторга и станет хлопать в ладоши. Но ни того, ни другого она не сделала, просто на её лице отразилось глубокое, торжествующее удовлетворение.
«Господи! - подумал я. - Что они делают со своими детьми?!.»
- А как же риск мутаций, - не уступал Агаттияр. - Ведь мутировавшие бактерии могут не потерять репродуктивной способности. А потом приспособятся и к другим формам жизни.
- Нет, сэр, это исключено. Бактерии мутагенно устойчивые. Вдобавок в их ДНК привит специальный комплекс, который проверяет всю генную структуру и при малейшем отклонении уничтожает мутировавшую особь. Таких «контролёров» там несколько, и они как бы подстраховывают друг друга. Я же вам сказал, что работа над этим оружием велась четверть столетия, и учёные дают стопроцентную гарантию, что к исходу седьмого дня не останется ни единой бактерии.
Шанкар, который в течение всего этого разговора хранил молчание, наконец произнёс:
- Да, вице-адмирал, это весьма эффективное оружие. Но оно подобно джинну в бутылке - выпустишь его, а потом назад не загонишь. Я имею в виду не заражение Земли, тут я всё-таки склонен доверять вашим учёным, меня заботят социальные последствия такого акта. Боюсь, они будут не слишком положительные.
Клод Бриссо с мрачным видом кивнул:
- Целиком согласен с вами, месье Шанкар. Поэтому от души надеюсь, что до применения этого оружия дело не дойдёт и достаточно будет одной лишь угрозы.

2

Когда через час, осмотрев всю Землю целиком, мы уже собирались уходить, вице-адмирал Бриссо задержал меня:
- Капитан Матусевич, я хотел бы поговорить с вами лично.
Он провёл меня в соседнее со смотровым залом безлюдное помещение и сказал:
- Прежде всего, рад сообщить вам, что вы представлены к высшей государственной награде нашей планеты - Ордену Наполеона Бонапарта. Его вручают только за самые выдающиеся заслуги перед Террой-Галлией и всем человечеством.
- Но, сэр... - пробормотал я, застигнутый врасплох. - Я же не совершил ничего выдающегося. Я просто воевал как все - не хуже, но и не лучше.
- Ну, тут как сказать. Крейсер под вашим командованием был одним из лучших не только в бригаде и эскадре, но и во всём Первом Флоте. Впрочем, награждают вас не за это, а за то, что вы сделали на Махаварше. Благодаря вам, вашим решительным действиям, план верховного командования сработал безукоризненно, и ваша планета была освобождена с наименьшими потерями. По недавно полученным сведениям, ваше правительство тоже собирается наградить вас, но это уже его внутреннее дело. А мы намерены отметить ваши заслуги своей наградой.
Я был страшно смущён и растерян, однако сумел взять себя в руки и осторожно заметил:
- Профессор Агаттияр и господин Шанкар сделали не меньше меня.
- Мы уже говорили с ними об этом. Намекнули, что хотим наградить их, но оба безапелляционно заявили, что награды заслуживаете именно вы, что без вас ничего не получилось бы. Так что этот вопрос закрыт. - Клод Бриссо решительно махнул рукой, как бы подчёркивая, что больше обсуждать нечего. - Но, собственно, я хотел поговорить с вами о другом. Это чисто личное, семейное дело.
- Да?
- Так вот, при нашей первой встрече, увидев вас на экране, я был по-настоящему потрясён. Вы, наверное, не знаете этого...
- Знаю, сэр, - вежливо перебил его я, хотя старшего по званию, в общем-то, перебивать нельзя. Но сейчас между нами шёл чисто личный разговор. - Я успел увидеть фотографию капитана Леблана, прежде чем Рашель спрятала её.
Он кивнул:
- Ну, тогда мне будет легче рассказать всё остальное. После той первой встречи я был так заинтригован, что совершил небольшую бестактность, которая заключалась как в том, что я стал копаться в личной жизни других людей, так и в том, что использовал для этого своё служебное положение. Словом, я сделал запрос на Терру-Галлию и поручил одному доверенному человеку, кое-что разузнать о семье моего зятя Жофрея. Вчера я получил результаты его неформального расследования. И вкратце история такова. В 3461-ом году, когда началась война с Иными, некий Владимир Матусевич работал в посольстве Вилии на Терре-Галлии. У него был сын Стефан, шестнадцати лет, который учился в обычной галлийской школе, где училась и девушка по имени Жюли Леблан. Ребята дружили уже несколько лет, Стефан был частым гостем в семье Лебланов, а Жюли нередко бывала у Матусевичей. И те и другие родители подозревали, что между их детьми есть нечто гораздо большее, чем просто дружба. Однако с началом войны Владимир Матусевич отправил жену, сына и обеих дочерей на родину, полагая, что там они будут в бо льшей безопасности, чем на Терре-Галлии. Но он жестоко просчитался - вскоре Вилия подверглась атаке вражеских войск, и в результате долгих и кровопролитных боёв планета была оккупирована. Как теперь выяснилось, из всей семьи Матусевичей уцелел только Стефан, который был депортирован на Махаваршу. Насколько я понимаю, он и был вашим предком. - Клод Бриссо сделал глубокую паузу, давая мне время осмыслить всё услышанное, после чего продолжил: - А между тем, через восемь с половиной месяцев после отъезда юного Стефана с Терры-Галлии у Жюли Леблан родился мальчик, которого она назвала Владом. Она не скрывала, чей это сын, и Владимир Матусевич принимал активное участие в воспитании внука, но так и не смог убедить Жюли дать малышу фамилию отца. Маленький Влад остался Лебланом, а Жофрей Леблан был внуком его внука. - Вице-адмирал развёл руками. - Вот и вся история, капитан. Ничего сверхъестественного в вашем сходстве с отцом Рашели нет. Это всего лишь ваши общие игрек-хромосомы, которые в пятом поколении выкинули такой конёк, сделав вас, дальних родственников, похожими как братья-близнецы.
Некоторое время я потрясённо молчал.
- Так значит... - через силу промолвил я. - Значит, мы с Рашелью не чужие. Она моя сколько-то-там-юродная племянница... Хотя нет, - уточнил я, сосчитав поколения своих предков. - Кузина. Далёкая кузина.
- Ну, это уже не имеет значения. Главное, что Рашель видит в вас своего отца. Я это заподозрил сразу, а позже убедился окончательно. Детская психология отрицает смерть, вернее, не хочет её принимать как данность; она ищет любую лазейку, малейшую зацепку, чтобы оспорить её существование. А ваша встреча - с точки зрения теории вероятностей уникальное событие! - дала Рашели не только зацепку. Для неё это стало подарком судьбы, и где-то на подсознательном уровне она воспринимает вас как своего отца. Не как замену ему, вроде любимого дядюшки, не как суррогат, наподобие отчима, а как самого что ни на есть настоящего отца. - Клод Бриссо проницательно посмотрел на меня. - Я скажу вам ещё кое-что, капитан. Вы не только похожи на Жофрея внешне. Вы такой же по своему характеру, складу ума, у вас необычайно схожие голоса, мимика, жестикуляция и даже одинаковая манера управления кораблём. Если бы я верил в чудеса, то, право же, решил бы, что вы и есть Жофрей Леблан - воскресший и помолодевший лет на пять.

3

С завтрашнего дня мы, в составе своей бригады, только что переведённой с уже свободного от чужаков Марса, подключались к патрулированию Земли. Но сегодня у нашей команды была увольнительная, и каждый из нас делал, что хотел. Так, например, Лайф Сигурдсон по своему обыкновению засел за виртуальные тренажёры, оттачивая технику пилотирования современными кораблями. Хотя, надо сказать, это было излишне: как верно подметил Агаттияр ещё на пути от Звезды Дашкова до Пси Козерога, за прошедшие тысячу лет никакого качественного скачка в развитии человеческой цивилизации не произошло, и высококлассный пилот из начала XXVII века оставался таким же высококлассным пилотом и в конце века XXXVI. А Сигурдсон, безусловно, был пилотом самого высокого класса. Пилотом, что называется, от Бога. Как и я сам, замечу без ложной скромности.
Мелисса же перебрала на себя часть Ритиных обязанностей и теперь заведовала камбузом и всем бытовым хозяйством «Зари Свободы». Готовила она ничуть не хуже Риты и вообще превратила корабль в уютное гнёздышко. Поэтому до недавнего времени я искренне считал её обычной домохозяйкой, решившей попутешествовать с другом семьи на его личной яхте. Но тут я глубоко заблуждался. К моему удивлению, обнаружилось, что на самом деле Мелисса была писательницей, притом довольно популярной в свою эпоху. Она-то и в полёт отправилась ради того, чтобы набраться новых впечатлений для очередной книги.
Всё это я выяснил лишь несколько дней назад, ещё когда мы воевали в окрестностях Марса. Во время увольнительной я просто так, ради чистого интереса, сделал в станционной инфосети запрос на Лайфа Сигурдсона и Мелиссу Гарибальди, соответственно граждан Норвегии и Франции, живших на рубеже XXVI и XXVII веков. Про Лайфа ничего не нашлось, зато на запрос о Мелиссе я получил из бортовой библиотеки короткую биографическую справку, а также список из девяти романов и семи киносценариев, названия которых явственно свидетельствовали об их принадлежности к приключенческому жанру. Тогда мне стало ясно, чем занималась Мелисса, когда почти всё свободное время проводила в каюте, сидя за терминалом. Она писала - но не дневник, как я думал раньше, а новую книгу. Пользуясь своей прерогативой капитана, я, конечно, мог бы получить доступ к её текстам и прочитать их при помощи компьютерного переводчика, но совесть не позволяла мне злоупотреблять своим служебным положением для удовлетворения неуместного любопытства.
Лишь сегодня, заглянув на камбуз и застав её одну, я набрался решительности и спросил у Мелиссы, о чём она сейчас пишет. Женщина ничем не выдала своего удивления моей осведомлённостью и с улыбкой ответила:
- Сейчас я пишу правду. Впервые за всю свою жизнь я пишу одну правду и ничего, кроме правды. Ну, разве что приправленную небольшой толикой авторской фантазии, без этого не обойтись. Я ещё не решила, как будет называться роман, но начинается он на вашей родной планете Махаварше. В первой главе лётчик, мечтающий о звёздах, встречает в аэропорту девочку со звёзд. Они ещё не знают друг о друге самого главного: девочка - того, что лётчик мечтает о звёздах, а он - что она принесла эти звёзды с собой. Тем не менее, даже не зная об этом, они влюбляются друг в друга с первого взгляда - но не как мужчина и женщина, а как отец и дочь.
Я вопросительно посмотрел на неё:
- Неужели это так заметно?
Улыбка Мелиссы сделалась слегка снисходительной:
- Ради Бога, Стас! Этого не заметит только слепой. Да и то вряд ли...
Из камбуза я пошёл было к Рашели, собираясь немного посидеть с ней и поболтать - всё равно о чём, мне нравилось беседовать с ней на любую тему, даже о маленьком рыжем котёнке, с которым она дружила в четырёхлетнем возрасте. К моему огорчению, девочка как раз спала, утомлённая длительной прогулкой по станции. Я не решился её будить и вместо этого направился в медсанчасть.
Как я и ожидал, Рита была там - почему-то она предпочитала лазарет своей каюте. Сидя на диване, она читала какую-то книгу и, когда я вошёл, встретила меня какой-то вымученной, немного напряжённой улыбкой.
- Ты тоже устала? - спросил я, присев рядом с ней на диван и обнял её за талию.
- Да так, немного, - рассеянно ответила она.
- Так давай отдохнём, - предложил я. - Вместе. И активно.
Я хотел было поцеловать её, но Рита проворно уклонилась и убрала мою руку со своей талии.
- Нет, дорогой, сейчас неподходящее время. Да и вообще... - она умолкла в нерешительности.
- Что «вообще»?
Рита потупила глаза.
- Ну... я думаю, что пора с этим завязывать. Терапия оказалась успешной, однако не сто ит ею злоупотреблять.
- Что ты такое говоришь?! - Я поражённо уставился на неё. - Для тебя это была только терапия? Ты просто лечила меня?
Она покачала головой:
- Нет, Стас, это была не только терапия. Наши отношения значили для меня больше, гораздо больше, но... но дальше я не могу. Просто не могу.
- Чего ты не можешь? - всё ещё не понимая ничего, спросил я.
- Не могу дальше выносить ревность Рашели - тихую, затаённую, но очень лютую. Это выше моих сил. Я не хочу становиться между вами.
- О, Боже... Она что, знает о нас?
- Да, знает. Она сразу обо всём догадалась. А ты даже не заметил?
- Нет, - ошарашено пробормотал я. - Не заметил. Я думал, Рашель ничего не знает.
- Знает-знает. И ей это страшно не нравится. Она видит в тебе своего отца, а наши с тобой отношения никак не вписываются в эту картину. С её точки зрения ты изменяешь ей - с какой-то незнакомой, посторонней женщиной. Это очень ранит её.
Я откинулся на спинку дивана и закрыл ладонями лицо.
- Господи, что же делать? Ведь я... я, кажется, начинаю влюбляться в тебя. Я думал, что наконец встретил женщину, о которой мечтал всю...
- Молчи! - перебила меня Рита с мукой в голосе. - Ты встретил меня слишком поздно. Перед этим ты уже повстречал девочку, о которой мечтал многие годы. Девочку, которая воплотила в себе твой идеал дочки. А я в вашей компании оказалась третьей лишней.
- Но...
- Никаких «но», Стас. В этой ситуации нет места для компромиссов. Ты должен отказаться либо от меня, либо от Рашели. Третьего не дано.
Я посмотрел Рите в глаза. Там я увидел слёзы, боль и отчаяние. А за ними робко прятались нежность и любовь. Та самая любовь, которую я так долго искал. Наконец-то я нашёл её. Однако...
- Я не могу отказаться от Рашели, - тихо, почти шёпотом произнёс я. - Не могу...
- Да, - обречённо кивнула она. - Я это знаю.

4

На следующее утро, когда мы уже находились в предстартовой готовности, ожидая приказа отшвартоваться от станции, на связь с нами вышел сам главнокомандующий флотом, адмирал-фельдмаршал Дюбарри, и распорядился отменить старт. Меня, Шанкара, Агаттияра и Ортегу он пригласил к себе на флагман, а остальным членам нашего экипажа дал увольнительную на неопределённый срок, вплоть до особого распоряжения.
Полёт на быстроходном катере к флагманскому линкору Первого Флота Освобождения занял не более четверти часа. Там, прямо у швартовочного терминала, нас встретил адъютант адмирала-фельдмаршала и провёл в конференц-зал корабля, где, помимо самого главнокомандующего, находилось ещё несколько высших офицеров, включая Клода Бриссо, а также трое штатских. В момент нашего появления они что-то живо обсуждали, причём во главе стола сидел не Дюбарри, а один из штатских - среднего роста худощавый мужчина лет шестидесяти, скуластый, темноволосый, с проницательными серыми глазами и высоким выпуклым лбом.
Когда мы вошли, большинство военных, поприветствовав нас, быстро покинули конференц-зал, и с нами остались лишь трое штатских да ещё адмирал-фельдмаршал Дюбарри с вице-адмиралом Бриссо. Мужчина, который председательствовал на недавнем совещании, поднялся со своего кресла и энергично пожал нам руки - сначала Шанкару, потом Агаттияру и мне, а после нас уже Ортеге.
- Меня зовут Поль Карно, - представился он. - Я министр иностранных дел Терры-Галлии и, по совместительству, глава временной администрации Земли и Солнечной системы. Прошу вас, присаживайтесь, господа.
Пока мы устраивались в предложенных нам креслах, Дюбарри счёл своим долгом объяснить:
- О прибытии господина министра нам стало известно ещё вчера вечером, но о вашем новом статусе мы узнали лишь два часа назад, когда его корабль долетел до Земли. Иначе мы предупредили бы вас заблаговременно.
- Что за новый статус? - поинтересовался Шанкар.
Поль Карно сделал нетерпеливый жест рукой.
- Давайте обо всём по порядку. - И прежде всего он представил нам двух других штатских, которые, как и следовало ожидать, оказались первым и вторым заместителями министра иностранных дел. Затем Карно продолжил: - Наше ведомство было восстановлено совсем недавно, с началом операции «Освобождение», но до этого весь наш штат почти в полном составе руководил секретным проектом «Ответный удар». На Землю я направлен не только в качестве главы временной администрации, но и для подготовки встречи на высшем уровне руководства всех освобождённых планет. Мы решили провести её здесь, а не на Терре-Галлии, как предполагалось вначале. Это будет более символично.
Шанкар хмыкнул, но ничего не сказал. Впрочем, и так было ясно, о чём он подумал: ведь Земля-то по-прежнему во власти габбаров.
Выдержав паузу в ожидании реплики Шанкара, министр заговорил снова:
- В ближайшие дни в Солнечную систему должны прибыть полномочные представители правительств других государств для проведения предварительных консультаций. Что касается вашей родины, Махаварши, то она со своим представительством уже определилась: главой делегации назначен месье Раджив Шанкар, а его помощниками - господа Агаттияр, Матусевич и Ортега. Что касается мадемуазель Агаттияр, то в соответствующем постановлении вашего правительства она фигурирует в качестве переводчика, но на нашу первую встречу мы решили её не приглашать, поскольку все присутствующие здесь более или менее сносно изъясняются по-английски.
Слова «более или менее сносно» были явным преуменьшением - Поль Карно говорил настолько бегло и безукоризненно, что если бы не «месье» и «мадемуазель», его можно было бы принять за уроженца Полуденных островов.
- Кто сейчас возглавляет наше правительство? - спросил Шанкар.
- Сам император Махаварши. По имеющимся у нас сведениям, все ключевые посты в новом кабинете заняли руководители Сопротивления.
«Значит, ему всё-таки не удалось удержаться в тени», - подумал я.
А вот Шанкар удовлетворённо кивнул:
- Это правильно, так и должно быть. Как я понимаю, господин министр, наша система уже полностью очищена от чужаков?
- Да, сэр. Несколько эскадрилий лёгких кораблей спрятались было в метеоритном поясе, но нам удалось убедить их капитулировать. Нереи-пятидесятники и дварки, в общем, здравомыслящие существа, они быстро поняли безнадёжность своего положения и предпочли сдаться. То, что мы полностью закупорили каналы, предотвратив даже возможность прибытия подкрепления, произвело на них очень сильное впечатление.
- На нас, кстати, тоже, - признался Шанкар. - Интересно, как давно вы это умеете? Двадцать лет? Пятьдесят? Восемьдесят? Или, может, с самого начала? Хотя последнее вряд ли. Скорее, я поставил бы на семьдесят лет.
Все пятеро наших собеседников уставились на него с таким видом, словно этот девяностолетний старик совершил перед ними несколько умопомрачительных кульбитов, а потом прошёлся колесом по всему конференц-залу.
Первым опомнился адмирал-фельдмаршал и грозно посмотрел на Клода Бриссо:
- C'est vous, qu'a laissе е chapper?
Тот страстно принялся открещиваться от своей причастности к утечке информации, но Шанкар перебил его:
- Успокойтесь, господа. Мне никто об этом не говорил, я сам обо всём догадался. Я много прожил на свете, у меня богатый опыт подпольной деятельности, и я за версту чую, где пахнет конспирацией. Так когда же вы научились закупоривать каналы?
Министр подумал немного, затем вздохнул, словно бы говоря: «Была не была!», и ответил:
- Да, вы правы, месье Шанкар. Мы знали, что рано или поздно об этом догадаются, однако не думали, что это произойдёт так быстро и разоблачит нас человек со стороны. Способ закупорки каналов существует уже семьдесят три года.
- И тогда же, - продолжал высказывать свои догадки Шанкар, - вы добились резкого снижения расхода энергии на сжатие каналов. И научились фиксировать их новое расположение в стационарном состоянии, не требующем дальнейшей энергетической подпитки.
- Совершенно верно. Именно тогда нашими учёными была разработана новая технология управления каналами. Она основывалась на тех же фундаментальных принципах, но её реализация была совсем другой. С тех пор наши излучатели способны воздействовать не только на отдельные каналы, но и на всю дром-зону целиком, меняя её конфигурацию и физические характеристики. С прежней энергоёмкой технологией мы просто не смогли бы справиться со всеми ста миллиардами каналов.
- Так я и думал, - произнёс Шанкар. - И, если не ошибаюсь, тот случай, когда ваши следящие системы якобы неверно определили канал, по которому ушёл разведчик Иных, был подстроен специально. Тогда вы - вернее, ваши предшественники, - заполучили в свои руки сильный козырь, который смогли выложить перед народом Терры-Галлии: мол, дорогие соотечественники, придётся нам потуже затянуть пояса и больше работать на оборону, иначе нашу планету постигнет участь всех остальных человеческих миров.
Министр Карно потрясённо молчал, глядя на Шанкара со странной смесью восхищения и какого-то суеверного ужаса.
- Я снимаю перед вами шляпу, господин посол, - наконец проговорил он. - И склоняю голову перед вашим умом. Всего за несколько дней вы разгадали тайну, которую мы тщательно хранили семь десятилетий под самым носом у всей Терры-Галлии.
- Гм-м... - протянул Шанкар. - Я всё же думаю, что время от времени среди вас находились люди, которые начинали подозревать правду. Но ваши спецслужбы работали выше всяких похвал, они вовремя вычисляли таких умников и привлекали их к работе над проектом.
- Да, сэр, разумеется.
- Но почему? - невольно вырвалось у меня. - Зачем это понадобилось?
Шанкар повернулся ко мне:
- А вы сами подумайте, мистер Матусевич. Как бы иначе они воспитали трёхмиллиардную нацию воинов, каким бы ещё способом они заставили демократически избранный парламент выделять от двадцати до двадцати пяти процентов бюджетных средств на оборону?.. А впрочем, пусть это вам объяснит сам господин министр. Ведь я руководствуюсь лишь собственными умозаключениями, а он располагает фактами.
Поль Карно утвердительно кивнул:
- Дела обстояли именно так, как и сказал месье Шанкар. Если не учитывать человеческий фактор, то логика действий напрашивалась совсем другая: полностью закрыть для чужаков нашу дром-зону, закупорить каналы и интенсивно готовиться к войне за освобождение всего остального человечества. И если бы на это требовалось лет десять-пятнадцать, мы бы, наверное, так и поступили. Но наши экономисты и военные стратеги подсчитали, что нам понадобится как минимум шестьдесят лет. А наши психологи ответили: при существующей демократической системе это невыполнимо, большинство людей просто откажется работать в поте лица и терпеть лишения ради достижения столь отдалённой, пусть и великой цели. К тому же, добавили они, за годы изоляции, не чувствуя реальной угрозы, мы станем чересчур мягкотелыми, мы не сможем воевать по-настоящему, без колебаний посылать на смерть собственных детей и внуков. Тут к психологам присоединились эксперты-историки и в качестве примера привели случай из далёкого прошлого Земли, когда в конце XX века вспыхнул балканский конфликт. Там воевало между собой несколько народов - они принадлежали к одному этносу, имели общий язык и схожие культуры, но исповедовали разные религии... Впрочем, речь не о них, а о тех, кто пытался примирить их или хотя бы воспрепятствовать дальнейшей междоусобице. Это были войска ООН. В числе прочего, они взяли под свою защиту один город - кажется, он назывался Аржанвилль... или Сильвертаун.
- Это слишком буквальный перевод, господин министр, - заметил молчавший до сих пор первый заместитель. - Его название было Сребреница.
- Ну да, Сребреница. Так вот, этот город защищал контингент, состоящий из военных частей нескольких европейских стран, которые уже пятьдесят лет жили в мире, да и во время Второй мировой войны фактически не сопротивлялись нацистам. И когда одна из враждующих сторон окружила Сребреницу, захватила в плен два десятка военнослужащих и, пригрозив убить их, потребовала сдачи города, то... Как вы думаете, месье Матусевич, что сделал контингент ООН?
Я ответил без колебаний:
- Для меня это звучит дико, но всё идёт к тому, что они сдали город.
- Вот именно! Чтобы спасти жизни двадцати своих соотечественников, причём не гражданских, а военных, они без боя уступили город, который обязались защищать, и в результате последовавшей за тем резни был уничтожен каждый третий его житель - а это без малого десять тысяч человек. Мораль сей давней истории такова, что армия - плоть от плоти народа, и страна, погрязшая в гедонистической культуре, неспособна воевать. Её граждане, надевая мундир, просто играют в детскую войнушку, они не понимают, что настоящая война - это кровь и смерть, а первейшая обязанность солдата - жертвовать собой, защищая мирное население. Допустим даже, что за семьдесят лет нам удалось бы построить огромный флот для нанесения ответного удара по чужакам. А что дальше? Кого бы мы посадили на эти корабли? Людей, для которых война - только кадры из фильмов, строки из книг, игрушечные битвы из виртуальных реальностей? Это были бы не солдаты, а всего лишь солдатики, которые обратились бы в бегство при первой же серьёзной опасности. Им было бы наплевать на остальное человечество, единственное, чего бы они желали, так это в целости и сохранности вернуться на родную планету, которая надёжно защищена от любых врагов. Да, мы и наши предшественники поступили жестоко и подло со своим народом, заставляя его воевать без нужды, жертвовать своими лучшими сынами и дочерьми. Мы вполне могли бы обойтись без этого, но тогда нас не было бы здесь . - Взмахом руки министр указал на большой иллюминатор, где виднелся край Земли. - Мы бы сидели на своей Терре-Галлии, сытые и довольные, а по вечерам, просматривая выпуски новостей, сочувствовали бы нашим братьям с других планет, томящимся под игом чужаков. Вот и всё. Вы согласны со мной, месье Матусевич?
Я кивнул:
- Согласен, сэр. Это действительно жестоко и подло, это цинично, но боюсь, что у вас не было другого выхода. Кстати, если не секрет, какова сейчас численность ваших Вооружённых Сил?
- Сто пятьдесят миллионов. Из них сто тридцать было мобилизовано в течение недели. При необходимости мы в те же сроки могли бы призвать и втрое больше людей. Толпы добровольцев - и мужчин и женщин - буквально штурмовали окружные военные комендатуры, возмущаясь тем, что не получили повесток.
- Впечатляет... - пробормотал Шанкар. - Недурственный итог грандиозного семидесятилетнего обмана.
- Помимо обмана был ещё один вариант, - задумчиво промолвил Агаттияр. - Ещё более жестокий, зато менее подлый. Диктатура.
- Тогдашнее руководство Терры-Галлии рассматривало такую возможность, - ответил Карно. - Но диктатура экономически неэффективна и морально ущербна. К тому же она противоречит традициям нашего общества, тем основополагающим ценностям, которые наш народ исповедует более полутора тысяч лет, ещё со времён великого Наполеона.
Я с трудом подавил улыбку. После того, как Клод Бриссо сообщил, что меня представили к ордену Наполеона Бонапарта, я, естественно, заинтересовался этой исторической фигурой. Да, без сомнений, он был великим полководцем и выдающимся государственным деятелем - но вряд ли его можно было назвать великим демократом. Хотя, в конце концов, это несущественно. Каждый народ имеет право на свои мифы.
Поль Карно и Раджив Шанкар приступили было к обсуждению более конкретных и менее глобальных вопросов, связанных с текущей ситуацией в Солнечной системе, как вдруг в конференц-зал буквально ворвался офицер в чине капитана третьего ранга. Отсалютовав двум присутствующим адмиралам, он вручил министру иностранных дел какую-то бумагу. Лицо офицера было бледным, как полотно, а в глазах застыл ужас.
Когда Карно ознакомился с текстом, лицо его стало таким же бледным, с болезненным сероватым оттенком. Он обвёл нас всех взглядом, исполненным тоски.
- В системе Бай-Син мы потерпели неудачу. Объединённый флот габбаров и келлотов, убедившись, что наши войска побеждают, начал массированную бомбардировку Страны Хань. Подробности пока неизвестны. Это только предварительное сообщение, более детальная информация должна поступить через пару часов.
Несколько минут все присутствующие в конференц-зале молчали, не в силах вымолвить ни слова. Первым отозвался Шанкар:
- Уже есть реакция вашего правительства?
- Ещё нет. Это сообщение они получат позже, чем мы. Из системы Бай-Син к Солнцу ведёт исследованный канал второго рода. А к Терре-Галлии - нет. Так что нам остаётся только ждать.
Следующие три с лишним часа растянулись для нас в целую вечность. Вскоре к нам присоединилось ещё с десяток адмиралов из главного командования флота, но никакого совещания не проходило. Все просто ждали, в основном молча, только изредка обмениваясь короткими репликами весьма мрачного содержания.
В этой компании мы чувствовали себя лишними, но не уходили, а нам даже не пытались намекнуть, что наше дальнейшее присутствие здесь совсем необязательно. Как бы то ни было, мы являлись полномочными представителями пятимиллиардной планеты Махаварши и имели право получать всю информацию из первых рук.
Часа через два Карно принесли правительственную шифрограмму с Терры-Галлии. Ознакомившись с ней, он ничего нам не сказал, а спрашивать его никто не решался. Единственно лишь было ясно, что в шифровке никаких новостей не содержалось. Скорее всего, там были только инструкции, связанные со сложившейся ситуацией.
Наконец поступило сообщение из системы Бай-Син. Прочитав его, Поль Карно долго сидел, уставившись взглядом в пустоту перед собой, потом сухо заговорил:
- По последним данным, общая мощность сброшенных на Страну Хань термоядерных и позитронных зарядов превышает два миллиона килотонн. Атмосфера планеты представляет собой сплошное радиоактивное облако. От силы взрывов её ось вращения сместилась на двенадцать градусов. Судя по некоторым признакам, бомбардировка привела к резкой активизации тектонических процессов. В соответствии с заранее полученными инструкциями, главное командование Шестого Флота Освобождения приняло решение заблокировать все каналы, оставленные для возможного отхода противника, и приступить к полной ликвидации вражеских войск. Согласно тем же инструкциям, на планету келлотов будет сброшена глюонная бомба.
«Девять миллиардов человек, - пульсировала в моём мозгу мысль, пронзая всё моё существо нестерпимой болью. - Девять миллиардов, погибших в одном шаге от свободы. Девять миллиардов мужчин и женщин, стариков и детей, похороненных в одной общей ядерной могиле...»
- Господин главнокомандующий Первым Флотом, - заговорил министр, обращаясь к адмиралу-фельдмаршалу Дюбарри. - Как полномочный представитель Терры-Галлии и глава временной администрации Земли и Солнечной системы, я приказываю вам применить против населяющих Землю габбаров бактериологическое оружие.
Дюбарри начал было говорить по-французски, но потом, покосившись на нас, осёкся и повторил свой вопрос на английском языке:
- Без предупреждения, сэр?
- Без всякого предупреждения. Немедленно. Габбары не должны знать наперёд, что их ожидает. Иначе, в порыве отчаяния, они попытаются превратить Землю в сплошные руины. Будем надеяться, что к тому времени, когда они разберутся в происходящем, им будет не до того. Ещё в канун операции мы на специальном заседании правительства рассматривали такой вариант развития событий. Этот удар станет не единственным ответом на уничтожение Страны Хань. В шифрограмме, которую я получил полтора часа назад, говорится, что уже подготовлены к отлёту соединения, которым будет приказано сбросить глюонные бомбы ещё на три планеты габбаров и на две - принадлежащие келлотам. Все остальные расы будут оповещены о причинах наших действий. Это послужит им предупреждением.
Тут отозвался Агаттияр:
- Господин министр, сколько ещё человеческих миров находится под контролем габбаров и келлотов?
- Только семь, - ответил Карно. - Да и то они охраняют их вместе с другими чужаками. Келлоты слишком слабы, они по сути просто придаток к габбарам, а сами габбары считают себя главными в союзе девяти рас, в определённом смысле высшей расой, поэтому обязанности тюремщиков перекладывают на плечи своих младших партнёров.
- И всё же есть целых семь систем, где присутствуют войска габбаров и келлотов, - стоял на своём профессор. - Вы не считаете, что ваши действия спровоцируют их к уничтожению и этих планет?
Министр как-то неопределённо кивнул:
- Данный вопрос мы долго взвешивали и рассматривали, месье Агаттияр. И пришли к выводу, что это как раз тот случай, когда нет верной и неверной линий поведения. Есть только плохой вариант и ещё худший. Если мы не накажем габбаров и келлотов за Страну Хань, то тем самым продемонстрируем свою слабость, и тогда даже те расы, чья этика не приемлет геноцида в качестве инструмента политики, примутся шантажировать нас, угрожая уничтожением подконтрольных им человеческих планет. Единственный сдерживающий фактор для них - это неотвратимость ответных актов возмездия.
Между тем Дюбарри обратился к Клоду Бриссо:
- Специальная бригада бомбардировщиков находится в вашем подчинений, вице-адмирал. Приступайте к выполнению задания.
- Есть, командующий! - ответил Бриссо.
С мрачным и решительным выражением лица он направился к выходу из конференц-зала.
Сорок минут спустя из ангаров станций вылетело две сотни челноков, снабжённых специальными распылителями, и под прикрытием барражировавших над планетой лёгких крейсеров устремилась вниз, к Земле. А через три с половиной часа бригада вернулась в свои ангары, не потеряв во время операции ни одного челнока. Так состоялась решающая, бескровная, но смертоносная, атака на Землю.
И началось недельное ожидание...

5

Луна полностью лишена атмосферы, а сила тяжести на её поверхности в шесть раз меньше земной, поэтому посадить на неё лёгкий крейсер типа «Зари Свободы» было делом несложным. Сигурдсон произвёл посадку, как было принято говорить среди пилотов, «на глазок» - то есть, не прибегая ни к каким компьютерным расчётам, на одном лишь ручном управлении. Плавно сбросив мощность антигравов, пока корабль не лёг всем своим весом на сверхпрочные опоры, Лайф отдал последнюю, уже чисто символическую команду «посадка завершена» и посмотрел на меня, довольно потирая руки.
Эти его взгляды после каждого удачно проведённого манёвра вызывали у меня лёгкое чувство неловкости. Он словно бы хотел убедиться, что сделал всё правильно и я целиком одобряю его действия. В глазах Сигурдсона я по-прежнему оставался непререкаемым авторитетом в области пилотирования, даром что его опыт управления межзвёздными кораблями был гораздо больше моего. Правда, прежде он водил только махонькую прогулочную яхту, оснащённую примитивным скачковым генератором, но в конечном итоге это не имело решающего значения - всё-таки он путешествовал по космосу с девятнадцати лет и за это время избороздил вдоль и поперёк весь Сектор Один. Ну а я, если не считать увлечения виртуальными реальностями, лишь месяц назад впервые вырвался из сферы притяжения родной планеты и оказался за пилотским пультом настоящего корабля.

Предыдущая страница 15 Следующая страница


Звезды в ладонях 16

Но как бы то ни было, Сигурдсон ожидал моей реакции. Поэтому я улыбнулся и сказал:
- Здорово, Лайф! Очень мягкая посадка. Я бы так не смог.
На его щеках вспыхнул румянец - как у школьника, который удостоился похвалы учителя. Пытаясь скрыть смущение, я прокашлялся и встал с капитанского кресла.
- Ну, ладно, пойдём на выход. За нами уже едут. - Я указал на гравикар, который катил через космодром, направляясь к нашему кораблю.
Мы приземлились возле самого большого из лунных куполов - Купола Тихо, который сейчас был превращён в лагерь для военнопленных. Здесь у нас было одно дело, и мы с Сигурдсоном прилетели только вдвоём - для короткого путешествия между Землёй и Луной полного экипажа не требовалось.
Но Лайф почему-то не стал освобождать своё место. Он растерянно отвёл взгляд и сквозь прозрачную обзорную стену уставился на призрачный лунный ландшафт, в данный момент освещённый лишь отражённым Землёй светом.
- Знаешь, Стас, - нерешительно проговорил Сигурдсон. - Я понял, что это неудачная идея. Лучше обойдёмся без личной встречи.
Я удивлённо посмотрел на него:
- С какой стати? Что случилось?
- Понимаешь... В общем, Гриша был моим лучшим другом. Самым лучшим, если не считать Мелиссы, которую я... с которой всё иначе. Мы много налетали с ним, мы были отличной командой, мы понимали друг друга с полуслова. Но теперь... Нет, я не стал считать его врагом. Он по-прежнему мой друг. Но после всего, что я узнал, что увидел, я перестал симпатизировать его народу. Я уже не смогу относиться к нему так, как раньше. И при встрече... при встрече он сразу почувствует это. Он очень чуткий и ранимый. Сейчас он думает... он, верно, тешит себя мыслью, что есть на свете хоть один человек, который относится к нему с искренней симпатией, без всякого предубеждения. А после нашей встречи он... ему станет очень больно. Это будет для него тяжёлым ударом. Не знаю, понимаешь ли ты меня...
- Понимаю, Лайф, - сказал я. - Прекрасно понимаю. И что же нам делать?
Он бессильно пожал плечами:
- Наверно... наверно, я просто передам ему короткое сообщение. Ну и, конечно, дарственную, ключи, шифры, диск со спецификацией и картами.
Я задумался. Тем временем гравикар уже приблизился вплотную к кораблю и стал пристыковываться к пассажирскому люку.
- Значит, сделаем так, - произнёс я. - Всё, что нужно, я передам ему сам. А насчёт тебя что-нибудь солгу. По пути придумаю.
- Ты в самом деле хочешь с ним встретиться?
- Да, - решительно кивнул я. - Мне есть, что ему сказать.
Покинув рубку, я спустился к люку и через шлюз прошёл в гравикар. За десять минут машина прибыла в Купол Тихо, там я встретился с уже ожидавшим меня представителем администрации лагеря, и вместе с ним мы вошли в небольшое помещение, разделённое надвое перегородкой из бронированного стекла.
- Уберите это, - сказал я, постучав кулаком по перегородке. - Она мне ни к чему.
- Вы уверены, месье? - спросил администратор. - Вам известно, что эти твари могут плеваться ядом?
- Известно. Но я этого не боюсь. И, кстати, не вздумайте надеть на него намордник.
- Вы полностью берёте на себя ответственность за все последствия?
- Да, полностью.
Администратор кивнул:
- Ваши слова записаны, капитан Матусевич. В случае чего они послужат доказательством, что мы вас предупреждали.
- Да, безусловно, - согласился я.
Администратор покинул помещение, и почти сразу после этого стеклянная стена поднялась к потолку. А через пару минут в комнату ввели альва Григория Шелестова. Его сопровождало двое охранников в плотных, водонепроницаемых комбинезонах, прикрывающих всё тело от шеи до самых кончиков пальцев, а на голове у них были надеты шлемы с прозрачными смотровыми стёклами. Оставив альва наедине со мной, они сразу же ушли.
- Здравствуй, Григорий, - сказал я.
- Здравствуй, брат-человек, - ответил альв. - Не думал я, что ты захочешь повидаться со мной.
- Однако захотел. Со мной должен был прилететь и Лайф, но он ранен и теперь лежит в лазарете. Он так сожалел, что не может встретиться с тобой.
Шелестов встревожился:
- Рана серьёзная?
- Да нет, пустяковая. Через неделю Лайф будет в полном порядке. Он и сейчас может ходить, но врачи строго-настрого запретили ему полёты. Так что он передаёт тебе самые искренние приветствия.
Альв вздохнул:
- Жаль. Я так хотел ещё раз увидеться с ним. Ведь он мой лучший друг, настоящий друг - единственный среди людей и альвов.
- Как с тобой обращаются? - спросил я.
- Люди никак, - ответил он грустно. - Совсем никак. Ко мне, как и к другим альвам, они относятся... не по-человечески. Просто как к опасным животным. Меня это очень, очень печалит. Но теперь я понимаю их отношение. Я познакомился с другими альвами. Они... они действительно больны. Они совсем не помнят, как наш народ дружил с людьми. Не помнят, как мы были братьями. Не хотят даже говорить о том, как много вы для нас сделали. Они считают вас злобными и жестокими, они обвиняют людей во всех смертных грехах, рассказывают небылицы о дискриминации и преследованиях. Я знаю, что всё это неправда, потому что несколько приведённых ими примеров относятся ещё к тем временам, о которых я знаю. Все те случаи исковерканы, искажены, приправлены ложью, а некоторые мелкие недоразумения, что случались между отдельными представителями наших рас, нынешние альвы представляют как злонамеренные действия со стороны всего человечества... Это ужасно, друг-Стефан! Меня это приводит в отчаяние.
Я сочувственно покачал головой.
- А как другие альвы относятся к тебе?
- Плохо, очень плохо, - с горечью ответил Шелестов. - Я пытался раскрыть им глаза, развеять их заблуждения, но они только смеялись и издевались надо мной, называли меня глупой комнатной собачонкой. Потом несколько раз били, а однажды пытались задушить. Но тогда вмешались охранники. Тех, кто хотел меня задушить, они просто отогнали прочь, а меня жестоко избили. Я знаю, они это сделали специально, после того случая братья-альвы уже не трогали меня, они продолжали издеваться, насмехаться надо мной, но... но уже без злобы - мол, ты, Гриша, наивный, глупенький братец, вот видишь, как обращаются с тобой твои любимые люди. - Лохматой лапой он вытер слёзы со своих глаз. - Впрочем, сейчас братьям-альвам уже не до меня. Они сейчас трясутся от страха, каждую минуту ожидают смерти.
- Почему?
- Да всё из-за того, что эти изуверы-габбары сделали со Страной Хань. Мы все шокированы. Мы потрясены. А сегодня, когда меня забрали из барака и без всяких объяснений куда-то повели, я испугался... я думал, что меня расстреляют.
- Мы не убиваем военнопленных, Григорий.
- Но габбаров же вы убили. Пять дней назад. Вечером они ещё были в бараке, а утром уже все до одного исчезли. А охранники намекнули нам, что... что мы можем последовать за ними.
- Они просто пугали вас. Этакий мрачный юмор. На самом деле габбаров перевели в другой купол, подальше от вас, чтобы избежать неприятных инцидентов.
- Каких инцидентов?
- Дело в том, - объяснил я, - что альвы и дварки сейчас воюют с габбарами.
- Что?! - Он даже подпрыгнул от неожиданности. - Мы выступили против этих гнусных тварей? Мои соотечественники наконец-то опомнились и поняли свои заблуждения?
- Увы, нет. Они по-прежнему ненавидят людей. Как и раньше, мы враги. Альвы с дварками воюют не за нас, а против габбаров. Воюют не из любви к нам, а из страха перед нами.
Шелестов вконец растерялся:
- Я не понимаю тебя, брат-человек.
- Сейчас поймёшь. В отместку за Страну Хань мы уничтожили всех габбаров, которые засели на Земле и отказывались сдаваться. Сейчас наши санитарные команды как раз собирают тела погибших и поддают их кремации. Также мы разрушили нашим новым оружием три габбарские планеты и три келлотские. Что касается келлотов, то они поняли, что нам по силам истребить всю их расу подчистую, и стали вести себя тише воды ниже травы. Зато габбары попытались подвергнуть ядерной бомбардировке планету Мельпомену в системе Ригеля. Вместе с ними её охраняли альвы и дварки. Они выступили против габбаров, так как знали, что за уничтожение Мельпомены мы станем мстить и их расам. Сейчас наши войска уже находятся в локальном пространстве Ригеля и вместе с силами альвов и дварков громят габбарский флот. Но это отнюдь не значит, что мы снова стали друзьями или хотя бы союзниками. Мы просто заключили временное перемирие - перемирие, основанное на страхе. Мы по-прежнему ненавидим и альвов и дварков, а они ненавидят нас.
Шелестов обхватил голову лапами.
- Это ужасно, брат-человек! Мир совсем обезумел. Как же это могло случиться?
- Не знаю, Григорий, я сам ничего не понимаю. Мне ясно только одно: в этом безумном мире ты чужой. Ты чужой, как для нас, людей, так и для своих братьев-альвов. - Я достал из кармана пластиковый пакет, который передал мне Сигурдсон, и вручил его Шелестову. - Здесь есть всё необходимое, чтобы ты стал полноправным хозяином «Валькирии». Лайф дарит её тебе. Мы договорились с командованием, что тебя доставят к Звезде Дашкова и пересадят на яхту. А дальше поступай, как хочешь. Но мой тебе совет: беги прочь. Корабль, который доставит тебя к яхте, наполнит топливные баки, и дейтерия тебе хватит на десяток тысяч парсеков. Там, на диске, который лежит в пакете, есть полный каталог всех известных планет, пригодных для человеческой... ну, и альвовской жизни. Их много в радиусе десяти килопарсеков, и большинство из них необитаемы. Выбирай себе любую по вкусу и живи там. На «Валькирии» установлен довольно мощный конвертор, который способен выделять из обычной воды тяжёлую, а потом добывать из неё дейтерий. Так что энергии тебе хватит до конца твоих дней. Это всё, чем мы можем тебе помочь.
Альв задумчиво повертел в лапах пакет, даже не раскрывая его. Затем грустно посмотрел на меня:
- Ты сказал: много пригодных для жизни, но необитаемых планет. А мы воюем друг с другом. Зачем? Что нам мешает быть братьями?
Я отвёл в сторону взгляд.
- Ты спрашиваешь о таких вещах, на которые я сам не нахожу ответа. Я в растерянности, Григорий. Галактика так велика, что мы, все десять разумных рас, могли бы жить в ней, совсем не общаясь друг с другом. Мы могли бы разделить её на сферы влияния, настолько огромные, что для их освоения понадобится много миллионов лет. Но мы воюем друг с другом... Да, ты прав - это безумие. Форменное безумие. И самое страшное, что ничего поделать с этим мы не в силах.
- А, может, мы просто не хотим? - Так и не заглянув в пакет, альв сунул его в карман своих шортов. - Я, пожалуй, последую твоему совету, друг-Стефан. Я спрячусь где-то на необитаемой планете - но не навсегда. Мне нужно некоторое время, чтобы обдумать всё случившееся, а потом я вернусь к своим братьям-альвам и попытаюсь образумить их.
- Ты закончишь так же, как и Ахмад, - сказал я. - Для своих ты будешь таким же предателем, как он.
- Нет, - решительно мотнул он головой. - Я не такой, как Ахмад. Он был с другими расами и против вас, а я буду с альвами - но за людей.
Я вздохнул:
- Ну что ж, желаю тебе удачи.
Поняв, что я собираюсь уходить, альв робко протянул мне свою лапу.
- Прощай, брат-человек.
После некоторых колебаний я осторожно пожал его лапу... Нет, всё-таки руку.
- Прощай, друг-альв.
Назвать его братом я так и не решился.

ЭПИЛОГ
ОБРЕТЕННОЕ НЕБО

В Париже было ясное весеннее утро. Дул свежий прохладный ветерок, развевая над Елисейским дворцом два флага - сине-бело-красный триколор Франции и голубое полотнище, усеянное золотыми звёздами, - символ Земной Конфедерации. А рядом с парадным входом во дворец на флагштоках были подняты знамёна всех восьми свободных от чужаков человеческих планет - начиная с Терры-Галлии и заканчивая лишь недавно отвоёванной Мельпоменой.
Чуть в стороне, на девятом флагштоке, висел приспущенный и повязанный чёрной лентой флаг Страны Хань. На этой смертельно раненной планете всё ещё продолжались спасательные работы, за минувший месяц галлийским десантникам удалось отыскать и эвакуировать свыше двух миллионов чудом выживших ханьцев, но почти все они были поражены лучевой болезнью, и, по оценкам врачей, лишь у трети из них имелись шансы на полное выздоровление. Остальные были либо обречены на скорую смерть, либо на несколько лет медленного умирания...
Мы с императором Махаварши Падмой XIV стояли вдвоём на площади перед дворцом и смотрели на гордо реявшие знамёна. До начала первого пленарного заседания Ассамблеи Человеческих Миров оставалось ещё более двух часов, и сейчас мы, никуда не торопились, наслаждаясь прекрасным весенним утром.
- Восемь планет, - задумчиво проговорил император. - Всего восемь людских планет, двадцать один миллиард человек. А против нас - три с половиной триллиона чужаков и несколько тысяч населённых ими миров. Силы неравные, но мы выстоим. Мы должны выстоять, потому что мы люди. Есть ещё двадцать миллиардов наших собратьев, которые по-прежнему томятся в неволе. Вскоре мы освободим их, и они присоединятся к нашему содружеству. Нам предстоит пройти долгий и нелёгкий путь, но в конце концов мы снова станем самой могущественной в Галактике расой. Обязательно станем - я в это верю.
- Я тоже верю, сэр, - сказал я. - Но вы неправильно сосчитали. Сейчас у нас девять планет, а не восемь. Землю мы тоже заселим, обязательно. Я уверен, что каждая планета сочтёт за честь внести свой вклад в возрождение Земли. Каждая - в меру своих сил и возможностей. Одни меньше, другие больше. Например, Терра-Галлия вполне может «командировать» сюда четыреста или даже пятьсот миллионов своих граждан. А наша Махаварша - хоть целый миллиард. И никого принуждать не придётся, добровольцев будет много, гораздо больше, чем необходимо. Вот, скажем, я... - Тут я слегка замялся. - Сэр, я очень люблю нашу планету, она моя родина. Но если мне предложат стать гражданином Земли, я соглашусь без раздумий.
Император улыбнулся, но ответить ничего не успел. Звонкий оклик заставил нас обернуться, и мы увидели, как через площадь к нам спешат две молодые девушки - обе стройные, черноволосые, смуглые. Одна из них, постарше, была просто симпатичной и привлекательной, а та, что помладше, - блестящей красавицей. И всё же, несмотря на красоту младшей, моё сердце защемило при виде её старшей спутницы - Риты. В последнее время я всячески избегал с ней встреч, да и она по возможности сторонилась меня, но вот мы снова оказались лицом к лицу...
- Здравствуй, отец, - жизнерадостно произнесла младшая из девушек, обращаясь к императору. А потом уже ко мне: - Здравствуйте, капитан Матусевич. Я давно уже хотела познакомиться с вами.
Принцесса Сатьявати в жизни выглядела гораздо моложе, чем на телеэкранах, менее величественной и не такой изысканной, но ещё более очаровательной. А её улыбка по своей ослепительности могла соперничать с сияющим в чистом утреннем небе солнцем.
- Моё почтение, ваше высочество, - церемонно ответил я и поймал себя на том, что чуть не отсалютовал ей по-уставному. Служба в военном флоте, даже при том, что я продолжал считать себя человеком гражданским, всё-таки давала о себе знать.
- Ой, не надо так официально! - рассмеялась Сатьявати. - Называйте меня просто «мисс». Или, в крайнем случае, принцессой. Но ни в коем случае не высочеством. Я этого страшно не люблю.
- Хорошо, мисс, - кивнул я. - Буду иметь в виду.
- У меня к вам сразу два дела, капитан, - сказала Сатьявати. - Во-первых, хочу выразить своё восхищение вами и поздравить вас с наградами.
Она умолкла, протянула руку и прикоснулась к двум ленточкам на моей груди - орденам Наполеона Бонапарта и Джавахарлала Неру.
- Благодарю, мисс, - ответил я. - Но смею вас заверить, что я не заслужил такой похвалы.
- Заслужили, заслужили, можете не сомневаться. А во-вторых, сэр, как и всем остальным соратникам моего отца, я хочу выразить вам своё возмущение и негодование. Своё громкое «фе», так сказать. Вам должно быть совестно, что вы столько лет держали меня в неведении, заставляя думать о нём... то, что я о нём думала. Хоть бы один из вас, хоть бы единым словом намекнул мне, что отец не тот, за кого себя выдаёт.
- Увы, принцесса, - вежливо заметил я, - ваше возмущение обращено не по адресу. Даже при всём желании я не мог сообщить вам правду, поскольку сам ничего не знал. Я вообще не участвовал в работе подполья.
На прекрасном лице Сатьявати отразилось искреннее недоумение:
- Как так?
- Да вот так, мисс. На самом деле я просто оказался в нужное время в нужном месте. Мне просто повезло, и в этой удачливости состоит вся моя заслуга перед родиной. Так что я вовсе не скромничал, когда говорил, что не заслуживаю ни этих наград, ни вашей похвалы.
Принцесса вопросительно посмотрела на императора:
- Как же так, отец. Ведь ты, выступая перед народом, чуть ли не прямо заявил, что капитан - один из твоих ближайших соратников.
- Так оно и есть, дочка. Я нисколько не покривил душой. Я лишь умолчал о том, что для этого мистеру Матусевичу понадобилось всего несколько часов - и чтобы стать моим ближайшим соратником, и чтобы внести неоценимый вклад в дело освобождения Махаварши. Просто он слишком скромен и застенчив, чтобы признать свои заслуги. - Решительным жестом Падма пресёк мои возражения. - Это долгая история, Сати. Пусть её расскажет тебе мисс Агаттияр. - Он ободрительно улыбнулся скромно стоявшей рядом с дочерью Рите. - А нам с капитаном нужно ещё кое-что обсудить.
Принцесса мигом поняла намёк и предложила Рите пойти прогуляться в парк. Та, разумеется, согласилась и, уже уходя, одарила меня страстным взглядом, исполненным нежности и тоски.
Я печально смотрел девушкам вслед. За время нашей разлуки я понял, что действительно полюбил Риту. Она тоже любила меня, но мы не могли быть вместе. Между нами стояла двенадцатилетняя девочка, которая владела всеми моими чувствами и помыслами. Ради счастья быть её отцом я готов был отказаться от всего остального - даже от любимой женщины.
Сейчас Рашели не было на Земле. Три недели назад она улетела на Терру-Галлию к матери, но вскоре обещала вернуться. Я очень, очень скучал за ней...
- А мы, пожалуй, тоже пойдём прогуляемся, - наконец отозвался император. - Вы не возражаете, капитан?
- Конечно, нет, сэр.
Мы миновали окружавший дворец сад и вышли на Елисейские поля, которые тянулись от Площади Согласия до Площади Звезды, разделённые надвое кольцевым перекрёстком, украшенным четырьмя фонтанами.
- Куда пойдём? - спросил Падма. - К Лувру или к Триумфальной арке.
Я прикинул, что Рита с принцессой, скорее всего, направились в сторону Лувра, поэтому выбрал Площадь Звезды. Мы зашагали по парк-променад к перекрёстку с фонтанами, именуемого Круглой площадью.
Париж принадлежал к числу тех нескольких десятков самых древних земных городов, которые габбары оставили почти в полной неприкосновенности и не перестроили их на свой манер. Поступили они так вовсе не из уважения к многим тысячелетиям человеческой истории и не из любви к нашим памятникам архитектуры, а именно для того, чтобы лишний раз подчеркнуть: именно им, габбарам, принадлежит старейшая в Галактике планета, прародина человечества - некогда самой могущественной из галактических рас.
Некоторое время мы шли молча, восхищённо и с благоговением оглядываясь по сторонам и стараясь не замечать следовавших на некотором отдалении от нас охранников. Последние были разумной, хоть порой и не очень комфортной, мерой предосторожности. Искусственно вызванная пандемия за шесть дней выкосила почти всё габбарское население Земли, но некоторые чужаки всё же сумели избежать гибели и укрылись в густых лесных массивах - главным образом в джунглях Африки, Индии и Центральной Америки, в сельве Амазонки, а также в тайге России и Канады. По приблизительным оценкам, их осталось до нескольких десятков тысяч, и сейчас ими занимались специальные отряды коммандос (к сожалению, порой они отстреливали ни в чём не повинных земных горилл, принимая их за врагов). На территории Западной Европы пока ни одного уцелевшего габбара обнаружено не было, но тем не менее люди держались начеку.
- Сэр, - наконец спросил я, - почему вы всё-таки возглавили правительство? Ведь вы сами говорили, что категорически против укрепления императорской власти.
- Теперь это не имеет значения, капитан. Императорской власти всё равно уже не будет.
- С какой стати? Вы хотите провозгласить Республику?
- Нет, мистер Матусевич. Всё куда проще и печальнее. Монархии на Махаварше не будет, потому что не будет самой Махаварши. Я понял это сразу, когда узнал, что наша планета - не единственная цель галлийцев. Поэтому и согласился встать во главе правительства.
- Погодите, сэр, - растерянно произнёс я. - Как это не будет Махаварши?
- Очень просто - нам не удастся её удержать. Это был ясно с самого начала.
- Но... почему?
- Вы же военный, капитан, сами подумайте. Помните, вы говорили мне, что прекрасно знаете, сколько звёзд находится в радиусе светового года от Махаварши?
- Да, - машинально ответил я, а потом вдруг остановился как вкопанный. - Так вот оно что!
- В том-то всё и дело, - подтвердил император. - Махаварша расположена в чересчур плотной области Галактики. Заблокировав дром-зону в нашей системе, мы вовсе не обезопасим себя от угрозы вторжения. Противнику не составит труда собрать крупный флот в окрестностях одной из ближайших звёзд и атаковать нас оттуда. Несколько световых месяцев, это не несколько световых лет. Вот, скажем, Звезда Роллана, ближайшая соседка Дельты Октанта, расположена на расстоянии полутора парсеков от Терры-Галлии. Это примерно пять-шесть лет полёта для быстроходных лёгких крейсеров, десять лет - для кораблей среднего класса и более пятнадцати - для сверхтяжёлых линкоров и боевых станций. Вы должны согласиться, что с такой длительностью полёта говорить о массированной атаке попросту нереально. В нашем же регионе совсем другая ситуация.
- Теперь ясно, - кивнул я. - Правда, можно заблокировать дром-зоны всех ближайших звёзд... Хотя нет, их слишком много. Это будет чересчур расточительно.
- А вдобавок опасно. Как я понимаю, тщательно изучив структуру заблокированной дром-зоны, можно разгадать механизм, с помощью которого производится подобная блокировка. Стало быть, каждую такую дром-зону нужно усиленно охранять - а в окрестностях Махаварши это не просто расточительно, и даже не чересчур расточительно, это вовсе неосуществимо. Значительно экономнее переселить всех жителей на другие планеты.
Мы уже миновали Круглую площадь и теперь шли по пустынной авеню к видневшейся вдали Триумфальной арке. Над нами кружил флайер недавно воссозданной и ещё немногочисленной Федеральной Полиции Земли.
- Значит, - произнёс я, - Махаваршу изначально рассматривали в качестве своеобразного донора, источника человеческих ресурсов для других планет?
- Да, капитан. Это, конечно, неприятно - но, увы, неизбежно. В течение одного или двух лет всё население Махаварши будет эвакуировано, после чего флот Терры-Галлии разблокирует дром-зону и покинет систему. Ну, разумеется, мы заберём с собой всё, что только сможем забрать. А что останется... это останется уже для наших потомков. Рано или поздно человечество вновь обретёт своё прежнее могущество и вернётся на все планеты, которое оно вынуждено было покинуть.
- Мы переселимся на Землю?
- Да, но далеко не все. В возрождении Земли будут принимать участие все человеческие планеты - как вы сами недавно выразились, в меру своих сил и возможностей. В связи с гибелью Страны Хань, основную нагрузку придётся взять на себя Махаварше и Терре-Галлии. В частности, этот вопрос и будет одним из главных предметов обсуждения на Ассамблее. Думаю, наша квота составит порядка миллиарда, а галлийцев, как вы и предполагали, от четырёхсот до пятисот миллионов. Прочие наши соотечественники будут распределены по другим планетам. Однако все триста пятьдесят миллионов жителей Полуденных, это уже твёрдо решено, переселятся на Землю, в Северную Америку - где, собственно, находятся их исторические корни. Так что можете считать, что ваше желание стать гражданином Земли удовлетворено.
- Ну а вы?
Падма бросил на меня быстрый взгляд:
- Кого вы имеете в виду - меня лично или всю императорскую семью?
- А тут есть какая-то разница?
- Да, есть, и очень существенная. Вся моя родня переберётся на Землю, а Сатьявати станет конституционным монархом Королевства Индия. Я же останусь на Махаварше.
- Почему?
Император остановился и пристально посмотрел мне в глаза.
- Потому что у меня нет другого выхода, мистер Матусевич. Разве это не очевидно? Что касается моих личных желаний, то я, как бы ни больно было расставаться с родной планетой, всё же предпочёл бы поселиться на Земле. Но на Махаварше найдётся немало стариков, которые не захотят никуда уезжать, а насильно их никто увозить не станет. Я так думаю, что их будет около ста тысяч. От голода они не умрут - остаточных ресурсов экономики пятимиллиардной планеты хватит, чтобы прокормить сотню тысяч человек в течение двух десятилетий. Но я не смогу бросить этих людей на произвол судьбы. Я их император и должен до конца оставаться с ними. Как капитан последним покидает терпящий крушение корабль, так и я должен стать последним человеком, который покинет Махаваршу.
- А если нагрянут Иные?
- Всё будет зависеть от их поведения. Если не станут трогать нас, мы смиримся с их присутствием. Если полезут к нам, будем воевать... пока не поляжет последний старик. Будущее покажет.
В этот момент, кроме полицейского флайера, над нами появился ещё один - чисто армейский. Сделав круг, он приземлился прямо посреди авеню, метрах в двадцати от нас. Его дверца тотчас распахнулась, и оттуда выпрыгнула хрупкая девичья фигурка с развевающимися на ветру белокурыми волосами.
- Рашель! - радостно воскликнул я.
Девочка бегом бросилась ко мне. Я торопливо зашагал ей навстречу, а со спины до меня донеслись слова императора:
- Ну, похоже, я здесь уже лишний.
Встретившись с Рашелью, я подхватил её, лёгкую как пушинку, на руки и крепко прижал к груди.
- Здравствуй, милая!
- Здравствуйте, дядя Стас, - ответила она, чмокнув меня в щеку. - Я так за вами соскучилась! Очень-очень соскучилась.
- Я тоже скучал без тебя. Очень скучал. Когда ты прилетела?
- С утра. Я попросила дядю не предупреждать вас. Хотела сделать вам сюрприз.
- Сюрприз удался, Рашель. Удался на славу.
Я поставил девочку на землю и оглянулся назад, чтобы извиниться перед императором за своё немного бестактное поведение. Но поздно - Падма уже садился в полицейский флайер, который всю дорогу сопровождал нас. Приветливо помахав нам рукой, император захлопнул дверцу, флайер взлетел и направился обратно к Елисейскому дворцу.
Между тем из армейского флайера, на котором прилетела Рашель, выбралась высокая светловолосая женщина и несмело подошла к нам. Когда она приблизилась, я узнал её по той фотографии, которую показывала мне Рита в капитанской каюте «Зари Свободы». Женщина смотрела на меня широко распахнутыми голубыми глазами, а на её милом лице, так похожем на лицо Рашели, было написано безмерное удивление вперемежку с каким-то суеверным испугом, словно она узрела восставшего из могилы покойника. Собственно, в некотором роде так оно и было...
- Это моя мама, дядя Стас, - сказала Рашель. - Её зовут Луиза. Я ей много-много про вас рассказывала. К сожалению, она совсем не понимает по-английски.
- Ничего страшного, - произнёс я на ломаном французском. - За это время я немного научился говорить по-вашему. Здравствуйте, мадам Леблан.
- Здравствуйте, месье Матусевич, - ответила она срывающимся от волнения голосом. - Знаете, я... я уже видела ваши снимки. Но всё равно я не ожидала, что вы... что вы так похожи на...
- Мама! - укоризненно перебила её Рашель. - Я же просила тебя!
- Всё в порядке, - сказал я, привычным жестом взъерошив её волосы. - Я уже знаю.
- Знаете? Кто вам сказал? Дядя Клод?
- Нет, я узнал это раньше. До того, как ты спрятала свою семейную фотку. Кстати, зачем ты это сделала?
Девочка в нерешительности переступила с ноги на ногу.
- Я боялась, что вы... что вы неправильно поймёте. Тогда, в аэропорту я подошла к вам, потому что вы... ну, похожи на папу. Но потом... позже я поняла, что вы очень нравитесь мне. Не из-за того, что похожи, а просто... просто...

Предыдущая страница 16 Следующая страница


17 Олег Авраменко

- Просто потому, что я - это я. Так?
- Значит, вы не обижаетесь?
- Нет, ни капельки.
Рашель просияла:
- Тогда всё в порядке. Действительно всё в порядке. Вы идёте к Триумфальной арке?
- В общем, да. Во всяком случае, собирался.
- Тогда пойдём вместе. Я тоже хочу на неё посмотреть. И побывать на Площади Звезды. - Девочка схватила меня и свою мать за руки. - Кстати, вы знаете, как она полностью называется? La Place de l'Etoile de Charles de Gaulle. Последнее слово звучит как название нашей планеты, но здесь это фамилия одного человека. Одного из величайших людей в истории Франции. Мама говорит, что он наш далёкий предок. Правда, мам?
Луиза Леблан подтвердила это, и мы, взявшись за руки, зашагали по Елисейским полям к Площади Звезды Шарля де Голля.
Люди снова шли по Земле. По Земле своих предков, по своей вновь обретённой родине. А над Землёй сияло голубизной небо - чистое, мирное и свободное. Небо, принадлежащее людям.
Отныне и навсегда.
Март - июнь 2001 г.
В заключение автор благодарит за помощь и многочисленные консультации Владислава КОБЫЧЕВА, чьи глубокие познания в области астрономии и астрофизики оказались поистине бесценными; а также Владимира ПУЗИЯ, который разработал биологическую классификацию всех упоминаемых в этой книге внеземных рас.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    ПОТЕРЕННОЕ НЕБО     (Страница 1)
    • ГЛАВА ПЕРВАЯ
      РАШЕЛЬ       (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 3)
    • ГЛАВА ВТОРАЯ
      ГОСТЬЯ ИЗ КОСМОСА       (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • ГЛАВА ТРЕТЬЯ
      К ЗВЁЗДАМ       (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 7 (Страница 6)
    • ГЛАВА ЧЕТВЕРТАЯ
      «ЗАРЯ СВОБОДЫ»       (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 7)
    • 4 (Страница 8)
    • ГЛАВА ПЯТАЯ
      ВСЕЛЕННАЯ       (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 9)
    • ГЛАВА ШЕСТАЯ
      СЕКТОР ОДИН       (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • ГЛАВА СЕДЬМАЯ
      ФЛОТ ОСВОБОЖДЕНИЯ       (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 13)
    • 6 (Страница 13)
    • 7 (Страница 14)
    • 8 (Страница 14)
    • ГЛАВА ВОСЬМАЯ
      ЗЕМЛЯ       (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 15)
    • 3 (Страница 15)
    • 4 (Страница 15)
    • 5 (Страница 15)
  • ЭПИЛОГ
    ОБРЕТЕННОЕ НЕБО     (Страница 16)


Олег Авраменко

Звезды в ладонях

Цикл: "Звезды в ладонях" - 1

 Читать книгу

Аннотация

XXXVI век... Человечество заселило Галактику, вошло в контакт с другими разумными расами и дало толчок к их развитию. Но в середине четвёртого тысячелетия девять внеземных цивилизаций заключили союз против людей и развязали галактическую войну. Иные оккупировали человеческие миры, в том числе и Землю. Все уцелевшие в войне люди были переселены на тщательно охраняемые планеты, превращённые в космические тюрьмы. Человечество было приговорено к медленному вымиранию.Однако не все потерпели поражение. Маленькая, незаметная в своем регионе Галактики планета Терра Галлия сумела устоять перед неисчислимыми армадами противника, превратив своё локальное пространство в неприступную крепость...

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel