Олег Авраменко - Все грани мира

1 Олег Авраменко

Глава 1
ПОСЛАННИК СУДЬБЫ

1

Эта история началась с вполне заурядной автомобильной аварии. Правда, впоследствии оказалось, что авария была не совсем заурядной, даже совсем незаурядной, а вся эта история началась задолго до аварии, но... Впрочем, обо всём по порядку.
Было начало девятого вечера, когда я возвращался домой. Хоть убейте, не помню, где я пропадал целый день, зато помню точно, что настроение у меня было, под стать промозглой мартовской погоде, самое что ни на есть гнусное. В таком скверном расположении духа лучше не влезать ни в какую историю - это я знал твёрдо и не искал на свою голову приключений, а спешил поскорее оказаться в своей уютной однокомнатной квартире и согнать плохое настроение на монстрах из очередной компьютерной игры. Однако в тот вечер судьба распорядилась иначе, и вышеупомянутая авария круто изменила всю мою дальнейшую жизнь.
Собственно, как таковая, авария здесь ни при чём. Ни водителя старенького БМВ, который на крейсерской скорости вознамерился свалить бетонный столб на обочине проспекта, ни его пассажира я прежде не знал, а в будущем познакомиться с ними случая не имел, поскольку они дружно отдали концы ещё до моего появления. Роковым для меня оказалось то обстоятельство, что по пути домой я немного задержался и пару минут простоял в толпе, собравшейся вокруг разбитой машины.
По правде сказать, я не принадлежу к тому типу людей, которых привлекают кровавые зрелища. Скорее наоборот: я человек очень впечатлительный, и меня мутит от одного вида крови. Но, наверное, каждому из нас в той или иной мере присуща несколько болезненная тяга ко всему выходящему за рамки обыденного, и в этом плане я не представляю исключения. К тому же я человек не только впечатлительный, но и крайне любознательный, и просто обожаю всюду совать свой нос. Так получилось, что за двадцать четыре года своей жизни я ни разу не видел настоящей аварии (помятые крылья и оторванные бамперы не в счёт); поэтому я не смог устоять перед таким соблазном и решил посмотреть на груду металлолома, в которую превратилась машина. Но едва я увидел изуродованные тела водителя-камикадзе и пассажира, как к моему горлу немедленно подступила тошнота, и я чуть ли не бегом бросился прочь от места трагедии. Тем не менее, этой короткой задержки оказалось достаточно, чтобы за мной по пятам увязался слонявшийся среди толпы кот. Поглощённый невесёлыми мыслями, я поначалу не обращал на него особого внимания, считая, что нам случайно оказалось по пути. И лишь у подъезда моего дома, когда кот, обогнав меня, остановился на крыльце, я сообразил, что всю дорогу от самого проспекта он следовал за мной.
Вообще-то я люблю котов. Всех подряд - породистых и беспородных, домашних и бродячих. С раннего детства я питал глубокую привязанность к этим гордым и независимым животным и старался не обижать их. Однако в тот вечер я чувствовал себя не в своей тарелке (уже забытые неприятности днём плюс два окровавленных трупа вечером) и поначалу собирался пнуть приставучего кота ногой. Но в следующий момент, присмотревшись к нему внимательнее, я засомневался, стоит ли это делать. Уж очень он был красив - чистокровной сиамской породы, отлично сложенный, в меру откормленный, хорошо ухоженный, если не сказать - холёный. И смотрел он на меня своими жёлто-зелёными глазищами так доверчиво, что и лёд, наверное, растаял бы от его взгляда. А моё сердце совсем не ледяное.
- Ты потерялся, котик? - ласково спросил я.
Кот замурлыкал и потёрся о мою ногу. Я присел на корточки и легонько провёл ладонью по его спине.
- Бедняжка! Что же с тобой делать? Нельзя оставлять тебя ночью на улице, ещё кто-нибудь обидит. Может, пойдёшь со мной?
Как мне показалось, кот одобрительно мяукнул. Мы вместе вошли в подъезд, и я вызвал лифт.
- Завтра подумаю, чем тебе помочь, - сказал я. - Дам, например, объявление в газету. И сам стану просматривать объявления о пропаже животных. Ты такой красавец, что хозяин наверняка будет тебя искать.
Кот утвердительно мяукнул. Не знаю, почему, но я был уверен, что он мяукнул именно с утвердительной интонацией.
- Кстати, меня зовут Владислав, - представился я.
- Мяу, - ответил кот.
Я посмотрел на него и вздохнул:
- Жаль, что у тебя нет специального ошейничка с именем. Ведь вряд ли тебя зовут Васькой или Мурчиком. Класс не тот... Ну, ладно. Если не возражаешь, я буду называть тебя просто котиком. Временно, разумеется, до встречи с твоим хозяином. Гм-м. Или, лучше, с хозяйкой - молоденькой, красивой и незамужней... - Я снова вздохнул и добавил: - Мечтать, как говорится, не вредно.
- Мяу, - повторил кот.
Это последнее «мяу» получилось каким-то фальшивым, больше похожим на человеческую имитацию кошачьего мяуканья. В первый момент я подумал, что кто-то дразнит меня, и быстро огляделся по сторонам в поисках шутника. Но ни в подъезде, ни на лестнице никого не было.
Тем временем опустился лифт, его двери открылись. Кот первый забежал в кабину.
- Ну что же, - сказал я, проходя вслед за ним. - Поехали.
Когда мы поднялись на девятый этаж, я впустил кота в свою квартиру, затем вошёл сам и первым делом поднял трубку телефона. Как и следовало ожидать, в ответ я услышал лишь тишину.
Почему-то последнее обстоятельство окончательно добило меня. Это было тем более глупо, что уже больше месяца мой телефон был отключён за злостную неоплату счетов, а погасить задолженность я так и не удосужился. Компьютерная фирма, на которую я работал, в последнее время еле сводила концы с концами, балансируя на грани банкротства, и её руководству пришлось сократить зарплату своим работникам. Так что сейчас у меня попросту не было денег, чтобы рассчитаться с телефонной компанией.
Тем не менее, молчание телефона стало последней каплей, переполнившей чашу моего терпения. У меня был трудный, крайне неудачный день; потом я сдуру решил посмотреть на аварию, что явно не улучшило моего настроения; и, наконец, гробовая тишина в телефонной трубке, ехидно шепчущая мне, что я по-прежнему лишён доступа к Интернет... Я поймал себя на том, что примеряюсь швырнуть кейс в окно, и понял, что дело плохо. Посему я торопливо подошёл к письменному столу, выдвинул средний ящик, где на крайний случай у меня хранилась упаковка валиума, и проглотил одну таблетку, предварительно разжевав её, чтобы быстрее усвоилась. Потом сходил в кухню и запил кока-колой неприятный привкус лекарства.
Вернувшись в комнату, я снял куртку и свитер, небрежно бросил их в угол и сразу завалился на диван. Про кота я и думать забыл, а он, надо отдать ему должное, всё то время, пока я лежал с закрытыми глазами и успокаивался, не напоминал о своем присутствии.
Валиум подействовал на удивление быстро. В скором времени мои нервы угомонились, и с непривычки меня начала одолевать сонливость. Но тут, приоткрыв глаза, я увидел кота, который сидел посреди комнаты на задних лапах, устремив на меня свой умный взгляд. Даже слишком умный для животного...
- Дружок, - произнёс я, зевая. - Устраивайся, где тебе удобно, чувствуй себя, как дома. Утром мы займёмся твоими проблемами, а сейчас... - Я с трудом поднялся, снова зевнул и посмотрел на часы. - Вот это да! Ещё нет девяти, а я уже засыпаю. И самое обидное, что завтра встану ни свет, ни заря, и выбьюсь из привычного графика... Понимаешь, котик, - принялся объяснять я, расстилая на диване постель, - мне лучше работается по ночам, тут мы с тобой похожи. А из-за этих автопижонов, черти б их взяли... Гм. И действительно - берут.
Кот понял, что я собираюсь ложиться. Его взгляд сделался умоляющим.
- Не переживай, - сказал я, по-своему истолковав этот взгляд. - Найдётся твой хозяин. Спи спокойно.
В ответ кот жалобно замяукал и демонстративно выбежал из комнаты. Я решил, что он привык спать в передней, и спокойно продолжил готовиться ко сну. Когда я уже собирался выключить свет, кот снова появился.
- Владислав, - произнёс он приятным мурчащим тенорком. - Ты, случайно, не забыл поужинать?
Я почесал затылок и кивнул:
- Твоя правда, котик, перекусить нам не помешает. Проклятая авария совсем задурила голову.
- Это лекарство задурило тебе голову, - сделал уточнение кот. - Разве можно так обращаться с гостями? Ни поесть не предложил, ни попить. А я, к твоему сведению, с самого утра маковой соломки в рот не брал.
- Не «соломки», а «росинки», - машинально поправил я. - И, скорее, «во рту не было». «В рот не брал» звучит как-то... двусмысленно, что ли.
Слегка пошатываясь от действия снотворного, я поплёлся в кухню. Где-то в глубине моего естества возникло какое-то дразнящее чувство неладного. Я смутно подозревал, что со мной происходит что-то ненормальное, чего быть никак не должно. Но причины моего беспокойства оставались неясными...
- Должен тебя огорчить, - сказал я. - «Вискаса» у меня нет.
- И слава Богу, терпеть не могу «Вискас»! - с отвращением произнёс кот.
- Я тоже. А как по поводу сосисок?
- Каких.
- Франкфуртских.
Он облизнулся:
- Давай две. Варить не надо.
Я достал из холодильника пакет с франкфуртскими сосисками, разорвал полиэтиленовую упаковку... и тут обалдело замер. Бессознательное ощущение чего-то неладного наконец (и, должен признать, с большим опозданием) оформилось в понимание, что именно не так. Кот разговаривал! По-человечески...
Не помню, как долго я простоял без единого движения, вытаращив от удивления глаза, пока кот не вывел меня из оцепенения.
- Чего уставился? - нетерпеливо проговорил он. - Сосиски давай!
Я тяжело опустился на стул, вынул из разорванного пакета две сосиски и бросил их на пол перед котом.
- Не очень вежливо, - заметил он. - Кроме того, без посуды негигиенично.
- Извини, - растерянно промямлил я и потянулся за тарелкой.
Но было уже поздно - кот принялся есть прямо с пола.
А у меня в одночасье пропал весь аппетит. Я сидел, тоскливо глядя на кота, и безуспешно пытался собрать разбегавшиеся во все стороны мысли. Наконец я задал самый, пожалуй, глупый из возможных в этой ситуации вопросов:
- Так ты хочешь убедить меня, что умеешь разговаривать?
Кот ненадолго прервал ужин.
- Вовсе нет, - спокойно ответил он. - Я ни в чём не собираюсь тебя убеждать. Сам решай: действительно ли я разговариваю, или тебе только кажется. - С этими словами он снова вцепился в сосиску.
Пока кот ел, я лихорадочно искал разумное объяснение происходящему. В итоге, все мои размышления сводились к четырём версиям:

1) гипноз или чревовещание;

2) галлюцинации, вызванные валиумом;

3) мама, я сошёл с ума!

4) кот в самом деле разговаривает.
Первое предположение я тут же отбросил, поскольку кроме меня единственной живой душой в квартире был кот. А что он использовал для общения со мной - артикуляционный аппарат, чрево или гипноз - было не суть важно. Главное, что он разговаривал.
Что же до второго пункта, то валиум лишь условно относится к группе наркотических препаратов. Он не является галлюциногеном и даже в больших количествах не способен вызвать такое устойчивое и реалистичное видение, как говорящий кот. К тому же, я принял лишь одну таблетку - вполне безопасную терапевтическую дозу. Если это и галлюцинации, то валиум к ним непричастен. Такой вывод отсылал меня сразу к третьему пункту.
С сумасшествием было немного сложнее, но, в конце концов, и от этого предположения мне пришлось отказаться. Ведь если бы я в самом деле сошёл с ума, и говорящий кот оказался бы порождением моего больного воображения, то я ни на мгновение не усомнился бы в его реальности. А я сомневался - притом так глубоко и основательно, что даже заподозрил у себя психоз.
Таким образом, оставалось последнее: кот действительно разговаривал - в том смысле, что общался со мной независимо от моего психического состояния.
К тому времени, когда кот завершил трапезу, я уже окончательно утвердился в этой мысли.
«Послушай-ка, Владислав, - обратился я к самому себе. - Говорящий кот - это, конечно, невидаль. Но кто сказал, что это невозможно? Умному и самостоятельно мыслящему человеку не пристало отрицать очевидный факт только на том основании, что он не укладывается в рамки повседневного опыта».
«Верно, - согласился я. - Долой стереотипы и косное мышление! Аргументы типа: „этого не может быть, потому что этого быть не может“ не для меня».
- А знаешь, дружок, - обратился я к коту. - Я тут хорошо подумал и...
- И что?
- Я уверен, что с головой у меня всё в порядке. Следовательно, ты на самом деле разговариваешь.
- Смелое признание, - сказал кот. В его голосе мне послышались озорные нотки. - А ты, оказывается, гораздо умнее, чем можно было подумать, если судить по первому впечатлению. До тебя только Инна приняла меня таким, какой я есть.
- Инна, это кто? - спросил я.
- Моя хозяйка, - ответил кот. - А меня зовут Леопольд.
- Очень мило, - сказал я. - Рад с тобой познакомиться, Леопольд. Ты уже наелся?
- Да, спасибо.
- Больше ничего не хочешь?
- Ну, если есть молоко...
- Вот чего нет, того нет, - развёл я руками.
Кот небрежно махнул передней лапой.
- Ничего, обойдусь. Я и сосисками сыт. На сегодня хватит.
- В таком случае, - сказал я, вставая, - здесь нам делать нечего.
- Конечно, - согласился Леопольд.
Мы вернулись в комнату. Я тотчас разлёгся на диване и в блаженной полудрёме наблюдал за котом, который устраивался в кресле напротив. Наконец он свернулся калачиком и заговорил:
- Вы, люди, ужасные снобы. Считаете себя единственными разумными существами в мире и даже в мыслях не допускаете, что другие животные, коты, например, тоже разговаривают между собой. Что, при желании, они могут научиться говорить по-человечески.
- Почему же не допускаем? - робко возразил я. - Иногда допускаем. Вот, например, попугаи...
- Ну, ещё бы! - возмущённо перебил меня Леопольд. - Попугаи с их мышиными мозгами никого, видите ли, не удивляют! Потому что они только повторяют услышанное, не задумываясь над своими словами. А стоит коту заговорить, люди тут же начинают вести себя так, будто чёрта узрели... Не все, конечно, - признал он. - Но подавляющее большинство.
- Их можно понять, - заметил я и сладко зевнул. - Ведь далеко не на каждом шагу встречаются такие, без преувеличения, выдающиеся коты.
- Всё равно, - стоял на своём Леопольд. - Это не повод, чтобы направлять машину в ближайший столб.
Последние слова кота заставили меня подпрыгнуть в постели.
- Так это из-за тебя?! - потрясённо воскликнул я.
Леопольд тоже поднялся, выгнулся дугой и зашипел.
- Они сами виноваты, - объяснил он неожиданно мягким, чуть ли не ласковым тоном. - Зачем было похищать меня.
Я расслабился и снова прилег.
- Значит, они тебя украли?
- А как же иначе! Неужели ты мог подумать, что такие мерзкие рожи могли иметь на меня законные права? - Леопольд развалился боком в кресле, закрыл левый глаз, а правым не моргая уставился на меня. - Хорошо, что перед этим они бросили меня на заднее сидение.
- Тебе и правда повезло, - сказал я, внимательнее присмотревшись к коту. - Ни единой царапины.
- Мы, коты, очень живучие, - самодовольно произнёс Леопольд. - А я особенно живучий. Когда машина врезалась в столб, меня просто швырнуло на пол.
- А как это вообще случилось? - поинтересовался я.
- Поверь, я не думал, что так получится. Обычно я не заговариваю с незнакомцами, мой бывший хозяин не раз предупреждал, что это может плохо кончиться. Я бы и с тобой не заговорил, если бы ты догадался накормить меня.
Я с облегчением вздохнул:
- Всё-таки здорово, что не догадался!
Леопольд открыл левый глаз и удивлённо моргнул.
- Это почему?
- Тогда бы я не узнал, что ты разговариваешь. - При этой мысли я содрогнулся. - Страшно представить: я прошёл бы мимо такого необычайного, такого захватывающего, такого потрясающего явления... Короче, говорящий кот - это сила! Я считаю встречу с тобой самым замечательным событием в моей жизни. После моего рождения, разумеется.
- Приятно слышать, - сказал Леопольд. - Ты, я вижу, человек широких взглядов. Другое дело, те типы на машине. Я сразу понял, что люди они ограниченные и с ними каши не сваришь. Честное слово, я собирался держать рот на замке и удрать при первой же возможности, оставив их в дураках. Но когда они стали прикидывать, сколько денег зашибут от моей продажи, я просто не мог смолчать и заявил им решительный протест. Наверное, я перегнул палку и наговорил лишнего... - Кот на секунду умолк, потом немного смущённо объяснил: - Понимаешь, я часто гуляю на улице, а чего только не услышишь от некоторых людей.
- Прекрасно понимаю, - кивнул я. - И что же похитители?
- Они совсем рехнулись. Тот, что сидел справа, попытался открыть дверцу, наверное, хотел выпрыгнуть на ходу из машины. Но там что-то заклинило, дверца не открывалась, и тогда этот дурак вцепился в руль. А водитель вместо тормоза нажал на газ. И врезался в столб... Мне жаль, что так получилось. Правда жаль. - Леопольд закончил свой короткий рассказ заупокойным мурлыканием.
- Такова жизнь, - со вздохом констатировал я. Меня угнетала мысль, что двое людей, пусть и не лучших представителей рода человеческого, так жестоко поплатились за кражу кота, пусть и необыкновенного. Увидев, что Леопольд тоже расстроен, я поспешил утешить его: - Ты ни в чём не виноват, котик. Это был типичный несчастный случай. Твои похитители пострадали исключительно по своей глупости.
- Omnium malorum stultitia est mater, - веско добавил Леопольд.
Я мигом позабыл обо всех своих грустных мыслях и от восторга готов был пуститься в пляс по комнате. Встретить кота, который не только разговаривает по-человечески, но ещё при случае вворачивает фразы на языке Цицерона, - об этом я мечтал всю жизнь!..
- Так ты говоришь и по-латыни? - спросил я, восхищённо глядя на Леопольда.
- Говорить не умею, - честно признался кот. - Но знаю много пословиц и поговорок. Я слышал их от Мэтра и запомнил. У меня хорошая память.
- А кто такой Мэтр?
- Мой бывший хозяин.
Грусть, явственно прозвучавшая в голосе Леопольда, в сочетании с прилагательным «бывший», навела меня на очевидную догадку.
- Он умер?
- Да.
- А кем он был?
- Учёным. Профессором.
- Где-то преподавал?
- Нет. Он был очень старый и... как это называется, чёрт возьми?.. В запасе?.. В отставке?.. В общем, на пенсии. Правда, у него был один ученик... - Тут Леопольд осёкся. - Послушай, Владислав. Давай не будем об этом. Мне больно вспоминать Мэтра.
- Почему?
Кот заворочался в кресле; взгляд его стал тусклым.
- Понимаешь, он был очень привязан ко мне и любил меня, как сына. Я тоже любил его... и стал причиной его смерти. А всё из-за моего злосчастного языка...
Из дальнейшего рассказа Леопольда я узнал, что два месяца назад профессор (или Мэтр, как называл его кот) был убит, когда они вместе обедали в ресторане. Его убили после того, как Леопольд, охваченный игривым настроением, сделал несколько замечаний официантке по поводу меню и её короткой юбчонки. От испуга девушка грохнулась на пол, а какой-то нервный господин за соседним столиком заорал: «Сгинь, дьявол!» - выхватил здоровенный пистолет и начал стрелять. Целился он в кота, но попал в профессора.
В том, что Мэтр был убит, Леопольд не сомневался. Он собственными глазами видел, как пуля снесла профессору верхнюю часть черепа. Охваченный ужасом, кот стремглав выбежал из ресторана, а тот нервный господин продолжал стрелять ему вслед, пока не кончилась обойма.
Дальше воспоминания Леопольда обрывались, видно, у него случился провал в памяти. Опомнился он уже в совсем незнакомой местности где-то на окраине города. Целую ночь и половину следующего дня кот неприкаянно бродил по улицам - грязный, мокрый, продрогший до костей. Наконец, совершенно обессиленный, он спрятался в подъезде одного из домов. Именно там жила Инна. Возвращаясь домой, она подобрала его, принесла к себе в квартиру, искупала, отогрела, накормила. Леопольду некуда было идти, и он остался жить у неё.
Как только речь зашла об Инне, голос кота стал мягким, а взгляд - ласковым и спокойным. Он перестал ёжиться, раз за разом запинаться и снова свернулся калачиком.
Я тоже расслабился, разомлел и, засыпая, с наслаждением прислушивался к похвалам Леопольда: какая Инна добрая, ласковая и отзывчивая девушка, какая она умная и начитанная... Это была одна из лучших колыбельных в моей жизни.
- Она очень удивилась, когда узнала, что ты говорящий? - спросил я.
- Не очень. Первую неделю я не решался заговорить с ней - боялся, что она испугается и прогонит меня. Но в один прекрасный день Инна сказала: «Ты такой умница, котик, такой сообразительный! Жаль, что ты не разговариваешь». Вот тогда я объяснил ей, что она ошибается. Инна так обрадовалась!
- Твоя Инна настоящее чудо!
- Ещё бы, - подтвердил Леопольд.
- Сколько ей лет? - по вполне понятным причинам поинтересовался я.
- Летом будет девятнадцать. Инна очень молоденькая девушка.
- Она блондинка или брюнетка?
- Натуральная блондинка. У неё замечательные белокурые волосы и красивые голубые глаза.
- Так ты и цвета различаешь?
- Конечно. А что?
- Видишь ли, - сказал я, из последних сил барахтаясь в объятиях сна, - принято считать, что все коты дальтоники. Так утверждают учёные.
- Ха, глупости! Эти учёные ничего не смыслят в котах.
- Что правда, то правда, - пробормотал я, неумолимо погружаясь в пучину забытья. - Ни черта они не смыслят ни в котах, ни в их хозяйках... Кстати, Инна красивая?
- Очень красивая, - уверенно ответил Леопольд. - Она самая красивая девушка в мире. Когда вы встретитесь, ты обязательно влюбишься в неё.
- А знаешь, котик, я уже начинаю влюбляться в твою Инну, - мечтательно сообщил я и в тот же момент заснул, позабыв выключить в комнате свет.

2

Ночью я видел кошмарный сон: будто я проснулся и обнаружил, что Леопольд разучился говорить. Чего только я с ним не делал - и за хвост дёргал, и на коленях умолял, - но он как в рот воды набрал, лишь жалобно мяукал и смотрел на меня пустым, непонимающим взглядом. Наконец до меня дошло, что на самом деле никакого разговора между нами не было, что всё происшедшее вчера вечером мне только приснилось. В отчаянии я проснулся...
Второе моё пробуждение было ещё хуже первого. В квартире я оказался один-одинёшенек, Леопольда нигде не было. Я долго искал его, пока не сообразил, что никакого кота, говорящего или бессловесного, вообще не существовало, что он только приснился мне. Сделав это ужасное открытие, я с горя повесился... И тогда снова проснулся - уже по-настоящему.
Было полвосьмого утра. Я открыл глаза и тотчас увидел Леопольда, который сидел на диване возле моих ног.
- Доброе утро, Владислав, - вежливо поздоровался он.
- Привет, Леопольд, - сказал я и облегчённо вздохнул. После всех ночных кошмаров я чувствовал себя безмерно счастливым. - Знаешь, жизнь - замечательная штука.
- Ясное дело, - ответил кот и потёрся о мою ногу.
Я сел и почесал его за ухом. Он довольно замурлыкал.
- Это было бы очень печально, - произнёс я, отвечая вслух на свои мысли.
- О чём ты?

1 Следующая страница


Все грани мира 2

Я рассказал ему о своём жутком сне.
- А ты, как я погляжу, очень впечатлительный, - заметил кот, когда я закончил. - Однако хватит болтать, я есть хочу.
Я откинул в сторону лёгкое махровое покрывало, слез с дивана и вступил в комнатные тапочки.
- Хорошо, сейчас позавтракаем. Только сперва я приму душ и побреюсь. Это недолго. Подождёшь?
- Подожду, мне не привыкать. Инна тоже по утрам принимает душ. Правда, ей не надо бриться.
- Везёт же людям! - с завистью произнёс я.
Через полчаса, позавтракав, мы вернулись в комнату. Расположившись в кресле, я пил кофе и курил сигарету, а кот сидел на диване, смотрел на меня и терпеливо ждал, когда я изволю заговорить о его проблемах.
Но я всё молчал и лишь время от времени тяжело вздыхал. Наконец Леопольд не выдержал:
- На тебе лица нет, Владислав. Что стряслось?
Я опять вздохнул и ответил:
- Честно говоря, котик, мне не очень-то хочется искать твою Инну.
- С какой это стати?
- Потому что она заберёт тебя. Ведь так?
- Разумеется, - подтвердил он. - Инна моя хозяйка. К тому же она любит меня.
- Но и мне ты понравился, - сказал я. - Я не хочу, чтобы ты исчезал из моей жизни.
Леопольд удивленно мяукнул:
- А почему я должен исчезать из твоей жизни? Подружись с Инной - сейчас весна, а друга у неё ещё нет. Этим ты убьёшь сразу двух собак... то есть, двух зайцев - и подругу себе найдёшь, и я останусь с тобой. Или у тебя уже есть подруга?
Я энергично взлохматил свои волосы.
- Никого у меня нет, но... Легко тебе говорить - подружись. А на самом деле... У нас, людей, всё гораздо сложнее.
- Знаю, знаю, - цинично проронил кот. - У вас, людей, масса всяких идиотских условностей. А Инна вообще странная в этом смысле. Парни вокруг неё так и вьются, но она совсем не замечает их. Ждёт своего принца на белом коне - это так Наташа сказала, её подруга. И ещё сказала, что в принцев верят только дурочки... Ох, Инна тогда рассердилась! Она гордо вздёрнула подбородок - стала такой величественной и неприступной, как королева! - и ответила: «А вот я, представь себе, верю. И жду. И дальше буду ждать!»
Я встал с кресла и подошёл к зеркалу. Оттуда на меня смотрел худощавый парень двадцати четырёх лет, роста выше среднего, тёмный шатен с серыми глазами, далеко не атлетического телосложения, внешне ничем не примечательный, а если уж совсем начистоту, то некрасивый...
- Я не принц, - заключил я со вздохом. - И ни капельки не похож на принца.
- Чтобы быть принцем Датским, - глубокомысленно изрёк Леопольд, - нужно родиться сыном датского короля.
- Принц, это в переносном смысле, - пояснил я. - Образно.
Кот фыркнул.
- Ну, спасибочки, просветил! - саркастически промолвил он.
Следующие несколько минут мы молчали. Каждый из нас думал о своём, как оказалось - об одном и том же. В конце концов Леопольд произнёс:
- Ты обязательно понравишься Инне. Насчёт этого можешь быть спокоен.
- А?! - Я как раз прикуривал вторую сигарету и чуть не уронил её на колени.
- Ты ей понравишься, - повторил кот.
- Почему ты так уверен?
- Потому что хорошо знаю вас обоих. Вы просто созданы друг для друга.
Я положил сигарету в пепельницу и недоверчиво посмотрел на кота, подозревая, что он насмехается надо мной. Но, насколько я мог судить, Леопольд был совершенно серьёзен.
- Ты хорошо меня знаешь? - переспросил я, делая ударение на каждом слове. - Откуда? Ведь мы лишь вчера познакомились.
- Этого вполне достаточно, - не сдавался Леопольд. - Мы, коты, очень тонко чувствуем людей. А я - особенно тонко... Думаешь, я просто так пошел именно за тобой, а не за кем-нибудь другим? - Он сделал короткую, но выразительную паузу, затем с театральным пафосом провозгласил: - Ошибаешься! Я сразу понял, что ты именно тот человек, который мне нужен. Уже тогда я знал, что на тебя можно положиться. А теперь я точно знаю, что вы с Инной два ботинка пара... или два сапога... В общем, неважно. Если ты не понравишься ей, я назову её дурой. Прямо в глаза назову - и буду прав. Лучшего друга ей не сыскать.
Я даже покраснел от удовольствия.
- Слишком много на себя берёшь... - ради проформы возразил я, хотя в душе полностью разделял мнение кота.
- Сколько хочу, столько и беру, - огрызнулся Леопольд. - Лицемер бездарный! Если хочешь, чтобы тебе верили, то сначала научись притворяться, а потом уже разыгрывай скромника. Я по глазам твоим вижу, что ты согласен со мной.
Я в замешательстве опустил свои предательские глаза.
- Ну, допустим...
- Не «допустим», а так оно и есть, - настаивал кот, страшно довольный своей проницательностью.
- Хорошо, так оно и есть, - уступил я.
- Это уже лучше, - с важным видом кивнул Леопольд. - Не стоит прибедняться, Владислав. Все люди высокого мнения о себе, часто неоправдано высокого, но в твоём случае это соответствует действительности. Ты в самом деле замечательный парень, Инна сразу влюбится в тебя. Вот увидишь.
Я вздохнул.
- Что ж, ладно. Будем надеяться, что ты прав и мы с твоей Инной понравимся друг другу. Если не не как мужчина и женщина, то хоть как брат и сестра. Это будет тоже неплохо. Я всегда хотел иметь сестрёнку, но так получилось, что... Впрочем, оставим этот разговор, сейчас он неуместен. Хватит охать и вздыхать, пора браться за дело.
- Правильно, - одобрил моё решение Леопольд.
- Ну что же, - промолвил я нехотя. - С чего начнём? Ты знаешь, где живёт Инна?
- Если бы знал, то сказал бы: «Владислав, отвези меня туда-то и туда-то». Но я не знаю.
- А какие-нибудь названия помнишь?
- Нет, - после недолгих раздумий ответил кот. - Ничегошеньки. Читать я не умею, а из разговоров... нет, не помню... Надо же! - расстроенно воскликнул он. - Два месяца прожил у Инны и ни разу не поинтересовался, где же я живу.
- Ну, а особые приметы? Магазины, кинотеатры, ещё что-то.
Но всё было впустую - ничего конкретного кот сообщить не мог.
- Инна где-то работает или учится? - с последней надеждой спросил я.
- Учится в университете.
- В каком именно?
- Как это в каком? Разве он не один?
- Увы, нет. С некоторых пор в Киеве развелось много всяких университетов и университетиков. Хотя... - Тут в голову мне пришла одна мысль. - Инна никогда не называла его «универом»?
- Она постоянно так говорит. «Иду в универ», «только что из универа», «сегодня в универе» и так далее.
- Уже легче, - обрадовался я. - Думаю, это настоящий университет.
- А остальные ненастоящие?
- Ну, по крайней мере, я так считаю. Уже по своему названию университет должен быть универсальным учебным заведением. В настоящем университете могут учиться физики и филологи, химики и психологи...
- Вот-вот! - перебил меня Леопольд. - Инна физик. Учится на физфаке.
- Да что ты говоришь?! - поражённо воскликнул я.
- А что? - спросил кот, озадаченный моей бурной реакцией.
- Дело в том, - объяснил я, - что я тоже учился на физфаке. Я закончил университет в позапрошлом году.
- А Инна в позапрошлом году только поступила, - сказал Леопольд. - Вот так совпадение!
Естественно, я сразу собрался в университет. Сначала я хотел оставить Леопольда в квартире, но он заупрямился и требовал взять его с собой. В результате я уступил ему, но с непременным условием, что он не будет разговаривать ни по дороге, ни в университете. Кот пообещал, что будет нем, как рыба.

3

К счастью, Леопольд знал фамилию Инны, поэтому в деканате факультета мне не составило труда выяснить, на каком курсе и в какой группе она учится. Как и следовало из слов кота, Инна была второкурсницей, и сейчас у её группы был семинар по электродинамике.
Однако на этом наше везение закончилось, Инны на занятиях не было. Я поговорил с девушками из её группы, и они заверили меня, что сегодня она вообще не придёт. Оказывается, Инна была такая умница, что сумела сдать наперёд несколько зачётов и экзаменов, и в пятницу (а как раз была пятница) у неё получался дополнительный выходной.
Вдобавок, как назло, единственная подруга Инны, которая знала её адрес и телефон, та самая Наташа, о которой упоминал Леопольд, на этой неделе отсутствовала в городе и должна была вернуться только завтра днём. Остальные девушки знали лишь, что Инна живёт где-то на левом берегу. Но там жило свыше миллиона человек. Я, кстати, тоже жил на левом берегу.
Делать было нечего. Поскольку завтра был выходной, я оставил девушкам свой адрес и убедительно попросил передать Наташе (благо та жила в общежитии), чтобы по возвращении она немедленно позвонила Инне и сообщила ей, что пропавший кот у меня. Девушки обещали, что всё сделают.
Из университета я вышел далеко не в лучшем расположении духа, но и не очень расстроенный. С одной стороны, я сожалел, что знакомство с Инной откладывается; с другой же - я был доволен, что кот остаётся со мной ещё, по крайней мере, на день.
Поблизости никого не было, и я позволил себе заговорить с Леопольдом:
- Я так боялся, котик, что ты вздумаешь поболтать с ними.
- А я боялся, - с откровенным сарказмом промолвил Леопольд, - что они первые заговорят со мной.
Держа кота на руках, я не спеша шёл по небольшой площади перед корпусом факультета в направлении Выставки.
- Ба! Откуда им знать, что ты говорящий?
- Ха! Ты же сам им сказал!
В этот момент я споткнулся на ровном месте и чуть не упал.
- Господи! Ну, я и дурак!
- Ещё какой! - подтвердил кот. - Я уже и моргаю тебе, и пальцы кусаю, а ты несёшь: «Леопольд сказал, что Инна учится на физфаке. Я, кстати, тоже здесь учился...» Тьфу на тебя!
Я еле доплёлся до невысокого бетонного парапета, окаймлявшего с правой стороны площадь, посадил на него кота, сам тоже сел и нервно раскурил сигарету. Наконец-то я понял, почему девчонки так странно смотрели на меня и загадочно улыбались. Я был уверен, что обязательно встречу в университете Инну, и даже не удосужился придумать правдоподобную историю своего знакомства с Леопольдом на случай её отсутствия. А экспромт получился крайне неудачным...
- Это ты виноват! - вскипел я. (Старичок, который как раз проходил мимо, остановился и удивлённо посмотрел на меня.) - Я сам не соображал, что несу. Я так боялся, что ты заговоришь...
- А сам заговорился, - подытожил кот.
Дед внимательно присмотрелся ко мне и к Леопольду, покачал головой, подошёл и сел рядом.
- Весеннее солнце, - произнёс он, глядя в затянутое тучами небо, - ещё опаснее летнего. Может так припечь...
- Интересно, что они подумали? - отозвался Леопольд, начисто игнорируя присутствие старичка.
- Похоже, они решили, что я всё сочинил. И о том, что Инна твоя хозяйка, и о том, что ты потерялся.
- Но зачем?
- Чтобы выведать её адрес или номер телефона.
- Думаешь, они знают, где она живёт, но тебе не сказали?
- Вполне возможно. С моей-то историей... - И я тяжело вздохнул.
- Так что будем делать? - спросил кот. - Вернёмся?
- И что мы им скажем? - задал я встречный вопрос. - Что ты говорящий? Они же всё равно не поверят!
- Не поверят, это точно, - вмешался дед. - Я тоже не верю. Мне только кажется, что кот разговаривает.
- Когда кажется, креститься надо, - огрызнулся Леопольд. Старичок немедленно последовал его совету и перекрестился. А кот повернул голову, с тревогой посмотрел на меня и спросил: - А вдруг девчонки не скажут Инне, что мы приходили?
- Скажут, не сомневайся, - успокоил я его. - И мой адрес передадут. Если не сегодня, так завтра.
- А если не передадут? - стоял на своём Леопольд.
- Тогда в понедельник мы снова придём.
- В понедельник меня здесь не будет, - категорически заявил дед. - Я весь день просижу дома.
Леопольд залез мне на колени.
- Пошли, Владислав, - сказал он, подозрительно косясь на старичка. - Здесь нам делать нечего.
Я взял его на руки и поднялся.
- Ну что ж, пошли.
- Arrivederci, amico, - ласково проворковал Леопольд, обращаясь к деду. Оказывается, он знал не только язык Цицерона, но и язык Петрарки.
- Пропади ты пропадом, зверь бешеный! - пробормотал старичок, вытирая грязным носовым платком вспотевшую лысину. - Управы на вас нет, душегубы проклятые...
Сделав несколько шагов, я не выдержал и оглянулся. Дед смотрел нам вслед; его взгляд был тусклым и опустошённым...

4

Когда на остановке в салон троллейбуса вошёл молодой человек лет двадцати четырёх с сиамским котом на руках, то ни водитель, ни пассажиры даже подумать не могли, что этот день, этот рейс, и, наконец, этот молодой человек с котом впишут немеркнущие строки в книгу их унылой, заполненной будничными проблемами и повседневными хлопотами, жизни.
Впрочем, я и сам не подозревал об этом. Я просто вошёл в переднюю дверь (для пассажиров с детьми, инвалидов и граждан преклонного возраста), как пассажир с котом, и сел на свободное место рядом с другим пассажиром с котом, точнее, как потом выяснилось, с кошкой - прелестной беленькой кошечкой. Я выбрал это место не без умысла. Я надеялся, что Леопольду захочется поболтать с соплеменником, и его не потянет говорить по-человечески.
На протяжении первых двух остановок, так оно и было: Леопольд и беленькая кошечка ласково мурлыкали - наверное, разговаривали, - и тёрлись мордочками. Словом, идиллия.
Идиллия, однако, длилась недолго. Вскоре кот подтянулся к моему лицу, положил передние лапы мне на плечо и прошипел в ухо:
- Купи у этого типа киску - сейчас же! Иначе я заговорю. Громко заговорю. Клянусь.
Я немного отодвинул от себя кота и посмотрел ему в глаза. Взгляд его был полон решимости; я понял, что в случае отказа он не замедлит исполнить свою угрозу. Покорившись судьбе, я повернулся к «этому типу», который оказался невысоким тощим субъектом лет сорока.
- Извините, уважаемый, - робко начал я. - Не могли бы вы... ну, это... продать свою кошку?
Тощий смерил меня хмурым взглядом своих блекло-серых водянистых глаз.
- Не продаётся, - прохрипел он.
Я сокрушенно вздохнул: не умею разговаривать с людьми. Некоммуникабельный я.
Леопольд выразительно мяукнул. Это было последнее предупреждение, и я, с неожиданной наглостью обречённого, вновь обратился к соседу:
- Ещё раз извиняюсь, уважаемый, но всё в этом мире продаётся и покупается, - (боюсь, это глубокомысленное замечание прозвучало в моих устах недостаточно цинично), - даже человеческая жизнь. А коты - тем более.
Тощий уже с некоторым интересом посмотрел на меня. В его глазах зажглись алчные огоньки.
- Эта кошка редкой породы, - и он заломил такую цену, что у меня челюсть отвисла.
А Леопольд в праведном гневе напрочь позабыл о своём обете молчания.
- Ты что, мужик, белены объелся? - громко проговорил он. - Или ты принимаешь нас за идиотов? Думаешь, мы не знаем, откуда у тебя эта кошка? Ошибаешься - знаем! Ты выменял её у алкаша за бутылку сивухи. Владислав, компенсируй ему затраты на пол-литра с учётом НДС и добавь сверху комиссионные за потерю времени и возможный моральный ущерб... ну, скажем, тридцать процентов, - и пусть он катится ко всем чертям.
Тощий окаменел. Лицо его удлинилось, смертельно побледнело, выпученные глаза налились кровью и чуть не вылезли из орбит.
Все разговоры в салоне в одночасье прекратились и повисла напряжённая тишина; слышно было только размеренное гудение двигателя. Водитель тряс головой, как пьяный сатир, и не очень уверенно держал руль, в следствие чего троллейбус бросало из стороны в сторону, как яхту при лёгком бризе.
- К твоему сведению, тот алкоголик не имел на киску никаких прав, - после короткой паузы продолжал кот. - Она принадлежала одной старенькой бабушке, после смерти которой он присвоил её без ведома и согласия законных наследников. Короче говоря, умыкнул. Стащил, стибрил... - Леопольд вздыбил шерсть на загривке и злобно зашипел. - Отпусти киску, слышишь!
Тощий резко вскочил. Кошка вырвалась из его рук, прыгнула мне на колени и устроилась рядом с Леопольдом.
- Бросьте свои фокусы! - взвизгнул тощий, невесть почему обращаясь ко мне.
Я сделал вид, что не слышу его. Уже давно я взял себе за правило: если не знаешь, что делать, лучше не делай ничего. Так как мне в голову не приходило ни единой разумной мысли, я решил отмалчиваться до конца. А Леопольд сухо промолвил:
- Теперь ступай, мужик. Не скажу, что знакомство с тобой доставило мне удовольствие.
- Бросьте свои фокусы! - повторил тощий ещё на октаву выше; он уже не визжал, а пищал.
В этот момент троллейбус подошел к очередной остановке. Двери открылись.
- Убирайся прочь! - рявкнул кот тощему.
Тот бросился к ближайшему выходу, пулей вылетел с троллейбуса и стремглав понёсся куда глаза глядят.
Водитель, казалось, только этого и ждал. Едва тощий выбежал, он нервно щёлкнул тумблерами, все двери закрылись, и троллейбус поехал дальше. В салоне по-прежнему царила напряжённая тишина.
Поскольку соседнее сидение освободилось, коты устроились на нём и, ласково мурлыча, тёрлись мордочками.
- Любовь с первого взгляда, - объяснил Леопольд. - Весна.
Я кивнул:
- Прекрасно вас понимаю, друзья... Однако же, Леопольд, она не твоей породы.
- Как раз моей, - возразил кот. - Я понял это сразу, как только увидел её. Давно не встречал соплеменников.
- Вот как? - удивился я. - Но ведь она не сиамка.
- Я тоже не сиамец. Просто очень похож.
- Тогда какой же ты породы?
- Не знаю... То есть, не помню человеческого названия. Мэтр мне говорил, но я забыл. Моя порода не имеет к сиамской ни малейшего отношения.
- Понятно, - сказал я. - Твоя подруга тоже умеет разговаривать?
- По-человечески нет.
«Слава Богу!» - подумал я и облегчённо вздохнул.
На следующей остановке троллейбус опустел почти на две трети. В салоне осталось человек пятнадцать - самых любознательных и не слишком нервных. Они постепенно разговорились. Ясное дело, речь шла о Леопольде. Большинство придерживалось мнения, что это чревовещание; их оппоненты настаивали на том, что все пассажиры троллейбуса стали жертвами массового гипноза. Только один мальчик лет пяти робко предположил, что кот на самом деле разговаривает, - и тотчас получил подзатыльник от своего отца. «Не говори глупостей!» - сказал тот.

Предыдущая страница 2 Следующая страница


3 Олег Авраменко

Леопольд недолго терпел эти оскорбительные разговоры. Для лучшего обзора он вскарабкался на моё плечо, положил мне на голову передние лапы и с этой импровизированной трибуны провозгласил:
- И не гипноз, и не чревовещание! Почему бы вам не взять пример с этого умного дитяти и не допустить, что я действительно разговариваю? Сам по себе, а?
Ответом ему была гробовая тишина.
- Да ну вас! Думайте, что хотите, - презрительно сказал Леопольд, вернулся на прежнее место и полностью переключил своё внимание на кошку-блондинку.
- Кстати, - спросил я. - Как зовут твою подружку?
Кот немного подумал, затем ответил:
- Пусть будет Лаура. Своего прежнего человеческого имени она произнести не может - не умеет, к сожалению, разговаривать по-вашему. Хотя, скажу тебе, очень интеллигентная киска.
- Лаура - красивое имя, - одобрительно сказал я. - У тебя очень хороший вкус, дружок.
Троллейбус подъехал к следующей остановке. Как только двери открылись, потенциальных пассажиров встретил многоголосый хор наших попутчиков:
- Осторожно! Говорящий кот!
Все, кто был на остановке, отпрянули и больше не проявили желания разделить наше общество. Они, наверное, решили, что это спецрейс для пациентов психиатрической больницы, которые выехали на групповую экскурсию по городу. То же самое, с незначительными вариациями, происходило и на других остановках. Теперь уже не оставался в стороне и водитель - каждый раз он включал громкоговоритель и дважды повторял:
- Внимание! К сведению новоприбывших. В салоне говорящий кот. Будьте осторожны. Внимание!..
И те немногочисленные новички, которые не испугались предупреждения: «Осторожно! Говорящий кот!», немедленно ретировались. Они здраво рассуждали, что путешествовать в обществе свихнувшихся пассажиров - ещё куда ни шло; но если и водитель не в своём уме, то это уже чересчур.
Вскоре к нам приблизилось двое отчаянных смельчаков, которые заговорили с Леопольдом, пытаясь вывести его (а точнее, меня) на чистую воду. Я не вмешивался - чёрт с ними! - единственное, чего я хотел, так это побыстрее вернуться домой. Мне стало дурно при мысли о том, насколько ограниченное мировоззрение у большинства людей, насколько убога их фантазия, какое инертное и косное их мышление. Они скорее сойдут с ума, нежели поверят, что обычный кот... ну, не совсем обычный, какой-то редкой породы, но всё же кот - и вдруг разговаривает не хуже человека. И даже лучше некоторых людей...
Вскоре мы подъехали к Московской площади. Водитель притормозил, пропуская транспорт, идущий по проспекту Науки, затравленно оглянулся на нас, взял микрофон и с робкой надеждой напомнил:
- Следующая остановка «Центральный автовокзал».
К огромной радости водителя, я поднялся и взял на руки обоих котов.
- Пошли, Леопольд, - сказал я. - Выходим.
Кот посмотрел в окно.
- По-моему, мы ещё не приехали.
- Разумеется, нет, - ответил я. - Нам ещё делать пересадку. На Русановку троллейбусы не ходят.
- Почему не ходят? - возмутился Леопольд. - Какого чёрта мы должны делать пересадку?! Мы сели, заплатили за проезд... Нет, так не пойдёт! Я буду жаловаться в суд!
Услышав слово «суд», водитель почему-то испугался, снова включил громкоговоритель и решительно объявил:
- Вагон следует на Русановку.
- Желательно без остановок, - сказал кот.
- Без остановок, - добавил водитель в микрофон. - По техническим причинам все остановки отменяются.
В салоне прозвучали отдельные несмелые протесты. Леопольд смерил пассажиров пронзительным взглядом и с угрожающими нотками в голосе осведомился:
- Кто здесь недоволен этим мудрым решением?
Недовольные почли за благо умолкнуть.
- Так-то лучше, - промолвил кот. - А ты, Владислав, садись. Ещё не ровен час споткнёшься и нас уронишь.
Покорившись судьбе, я сел.
- Поехали, шеф! - хозяйским тоном распорядился Леопольд. - Прокатимся с ветерком. Ну-ка, прибавьте газу!
И водитель прибавил! Неожиданно троллейбус рванул с места и понесся вперёд с сумасшедшей скоростью.
- Эй! - крикнул я. - Осторожнее!
- Не боись! Я самый надёжный пилот в мире, - произнёс водитель в микрофон, однако его тон вызвал у меня, как, впрочем, и у остальных присутствующих, глубокие сомнения относительно нашей безопасности.
Но все мои страхи оказались напрасными. Водитель проявил себя настоящим виртуозом; в его лице отечественное кино потеряло бесстрашного каскадёра, а спорт - талантливого автогонщика, который мог бы достойно представлять нашу страну в самых престижных соревнованиях от ралли «Париж - Даккар» до гонок «Формулы-1».
По оценкам очевидцев, скорость троллейбуса на прямых участках дороги достигала 250 км/ч, а почти все повороты (в том числе и тогда, когда обгонял другие машины) он делал на двух колёсах.
К счастью, никто из пассажиров не пострадал. Те из них, кто согласился дать показания, в один голос утверждали, что какая-то невидимая сила надёжно удерживала их на сидениях. Природу этой силы выяснить не удалось - она исчезла сразу же после того, как троллейбус остановился на пересечении Русановской Набережной с бульваром Гоголя.
Водитель открыл двери и взялся за микрофон.
- Русановка, конечная, - замогильным голосом объявил он. - Вагон дальше не идёт.
Очумевшие пассажиры высыпали на тротуар и задрали вверх головы. С котами на руках, я вышел вслед за водителем через переднюю дверь.
Водитель бросил пугливый взгляд поверх крыши троллейбуса, его лицо тотчас исказила гримаса отчаяния, и он громко застонал. Ни о каком контакте с электросетью, конечно, речи быть не могло - троллейбусная линия закончилась ещё на правом берегу. Но мало того - штанги были аккуратно вложены в скобы.
- Вот чёрт! - выругался я.
Водитель опустился на тротуар и горько зарыдал.
- Бедные детки, - сквозь слёзы промолвил он.
- Чьи? - машинально спросил я.
- Мои. Дети сумасшедшего отца.
Тут отозвался Леопольд:
- Право, шеф, я не понимаю, что вас так...
Но водитель не захотел выслушивать его слов отрады.
- Не сыпь мне соль на рану, чудовище! - взмолился он. - И так жизнь дерьмовая. - Закрыв лицо руками, водитель опять затрясся в рыданиях.
Я почувствовал на себе хмурые взгляды одичавших пассажиров.
- Это всё его кот, - сказал один субъект неопределённого возраста. - Из-за него троллейбус свихнулся.
- Троллейбусы не сходят с ума, - рассудительно возразил кто-то из толпы любопытных прохожих.
- Вы не знаете этого кота, - отрезал тип. - Он кого угодно с ума сведёт.
- Владислав, - тихо произнёс Леопольд. - Мне это не нравится.
- Мне тоже, котик. Здесь начинает пахнуть жаренным.
- Значит, сматываемся?
- Гм... Хорошая мысль, - согласился я. - Сматываемся.
И мы смотались - я, Леопольд и Лаура. Пассажиры что-то невнятно выкрикивали нам вслед, но гнаться за нами не осмелились.
Уже в лифте кот спросил:
- А что такого странного нашли эти типы в троллейбусе?
Я попробовал популярно втолковать ему, как работает троллейбус, но мои слова не произвели на него ни малейшего впечатления.
- Если по правде, Владислав, - сказал он, - то все твои аргументы за уши притянуты. Разве не мог троллейбус загодя хорошенько подкрепиться... то бишь, запастись энергией? Неужели и тебя удивляет, что он ехал без питания?
- Сначала удивляло, - ответил я. - А теперь уже нет. По сравнению с тобой, это просто мелочи. - Я говорил совершенно искренне. - Энергия? Ха! Что мы знаем о ней? Ничегошеньки...
Вернувшись домой, я накормил Леопольда и его подругу, после чего категорически заявил, что сыт болтливыми котами по горло и хотел бы немного побыть в одиночестве. Леопольд с пониманием отнесся к моему желанию и вместе с Лаурой отправился гулять на крышу.
Чуть позже я сделал открытие, которое значительно улучшило моё настроение - ни с того, ни с сего заработал мой телефон. Очевидно, какая-то шестерёнка в бюрократической машине телефонной компании дала сбой, кто-то не там поставил галочку, и в результате с меня были сняты штрафные санкции за неоплату счетов.
Итак, я снова получил доступ к Интернет. Дел у меня накопилось много, и я до самого вечера работал с компьютером. Когда коты, вдоволь нагулявшись, вернулись в квартиру, я велел им сидеть в кухне и не высовываться. Чувствуя свою вину за утреннее приключение с троллейбусом, Леопольд вёл себя смирно и права не качал. А ближе к вечеру я уже перестал сердиться на него, и мы с ним приятно провели время, болтая о всякой всячине. Леопольд оказался очень интересным собеседником.
В тот день Инна так и не пришла. Оказалось, что девушки из её группы не солгали мне. Они действительно не знали, как с ней связаться.
Спать я лёг около часа ночи. Засыпая, я предвкушал завтрашнюю встречу с Инной и всё пытался представить её лицо. Я очень надеялся, что кот не ошибся, когда описывал её, как блондинку с голубыми глазами. Не подумайте, что у меня в этом плане какой-то пунктик, я нисколько не комплексую по поводу цвета глаз и волос, но тем не менее я давно мечтал встретить на своём жизненном пути хорошенькую голубоглазую блондинку...
К сожалению, сны неподвластны человеческой воле, и ночью мне приснилась не встреча с Инной, а пресс-конференция Леопольда для мировых информационных агентств. Это был худший сон в моей жизни. События на этой бредовой пресс-конференции имели тенденцию развиваться от плохого к ещё худшему и достигли апогея абсурда, когда по просьбе корреспондента «CNN» Леопольд принялся излагать свои соображения по поводу ближневосточного урегулирования, по очереди становясь на позиции то арабских, то израильских котов. Этого кошмара я выдержать не смог и проснулся, обливаясь холодным потом. Меня била нервная дрожь.
Было начало пятого. Я в сердцах выругался и выкурил две сигареты кряду. Правда, меня утешало, что пресс-конференция Леопольда была всего лишь жутким сном. По сравнению с ней, троллейбусная эпопея казалась приятной увеселительной прогулкой. Успокоенный этой мыслью я снова заснул и благополучно проспал до десяти утра без всяких сновидений.

5

Вопреки нашим с Леопольдом надеждам, Инна не появилась ни в первой половине дня, ни в обед. Мы уже истомились от ожидания, кот шатался туда-сюда по квартире, всё посматривал на часы (по положению стрелок он мог определять время) и недовольно, встревожено, даже обиженно мурлыкал, упрекая свою хозяйку за такое, по его мнению, пренебрежение с её стороны. Я убеждал его, что Инна, возможно, не виновата, ведь всё зависело от того, когда вернётся её подруга Наташа; но Леопольд не желал меня слушать и продолжал ныть.
А я поначалу честно пытался сосредоточиться на работе, но был так рассеян, что раз за разом допускал грубейшие и глупейшие ошибки. В конце концов я махнул на всё рукой - как говорится, работа не волк, в лес не убежит, - выключил компьютер, лёг на диван и принялся перечитывать новозаветное Откровение. В целом, я индифферентно относился к Евангелиям от Марка, Павла и Матфея, а также к Деяниям и Посланиям; зато меня очаровывала сложная, запутанная и проникнутая мистицизмом символика отца христианского богословия, апостола Иоанна.
- Знаешь, трудно представить, что это по Божьей воле будут твориться такие безобразия, - сказал я Леопольду. - Но, если допустить что Бог и Дьявол - разные проявления одной и той же вселенской сущности, то...
Однако кот был не в том настроении, чтобы интеллигентно дискутировать со мной на теологические темы. Из уважения к читателю - как к человеку и христианину, - я не стану цитировать его ответ.
В отличие от нас двоих, кошечка Лаура была самим воплощением спокойствия. Почти всё это время она лежала на мягком ковре, свернувшись калачиком, и безмятежно дремала.
Только в четверть шестого раздался звонок в дверь. Я закрыл книгу и встал.
- Наконец-то!
- Ну же, открывай! - поторопил меня Леопольд. - Это она, точно она.
Я улыбнулся, с заговорщическим видом подмигнул коту и пошел открывать дверь.
...Прежде чем она произнесла хоть слово, прежде чем Леопольд с радостным мяуканьем вскочил ей на руки, мне стало ясно, что я погиб - окончательно и без надежды на спасение. Другими словами, я полюбил её с первого взгляда. Полюбил её всю - её ласковые васильковые глаза, длинные вьющиеся волосы цвета спелой пшеницы, алые губы, чуточку курносый нос, изящные пальцы, сжимавшие перекинутый через плечо ремешок её сумочки, даже каждую веснушку на её милом лице я полюбил. А когда я наклонился, чтобы подать ей комнатные тапочки, то от близости её стройных ног, обтянутых тонким шёлком чулок, я совсем обалдел...
Думаю, на свете найдётся немало женщин, которые объективно красивее Инны, но вряд ли сыщется такая, что была бы прекрасней её. Инна красива самой очаровательной, самой привлекательной красотой в мире - красотой жизни, красотой живой женщины, жены, будущей матери. Я никогда не понимал красоты даже самых великих произведений искусства - они способны лишь захватить дух, потрясти воображение, вызвать, наконец, слёзы восторга и вздохи восхищения, - но действительно красивой может быть только жизнь...
Когда я немного пришёл в себя - ровно настолько, чтобы более или менее трезво оценивать происходящее и сознательно контролировать свои мысли и поступки, - мы с Инной уже сидели в комнате (я на краю дивана, она в кресле) и выслушивали болтовню Леопольда на предмет его огромной радости снова видеть свою хозяйку.
Мы оба были очень взволнованы. То и дело мы встречались взглядами, но тут же смущались и торопливо отводили глаза. Она сосредотачивала внимание на своих руках, а я - в основном на её ножках.
Невесть сколько времени так прошло - мне казалось, что целая вечность. Инна первая нарушила наше молчание и, воспользовавшись паузой в речи кота, робко произнесла:
- Не знаю даже, как вас благодарить...
- Не за что, - пробормотал я, млея. - Мне даже было приятно...
- Вот... - Она достала из своей сумки бутылку шампанского. Настоящего шампанского из Шампани, а не какого-то суррогата. - У меня было...
- Что вы! - Я энергично замахал руками. - Я не могу...
(Позже, вспоминая начало нашего разговора, я каждый раз приходил к одному и тому же выводу: мы вели себя, как две застенчивые барышни из бездарного фарса викторианских времён.)
- Прошу вас, - настаивала Инна. - Вы утруждали себя лишними хлопотами. Ездили в университет.
Тут вставил своё веское слово Леопольд:
- Да уж, действительно. Владислав принял близко к сердцу мои беды. А ты почему так долго не появлялась?
- Я не виновата, котик, - ответила Инна. - Как только Наташа мне позвонила, я сразу поспешила к тебе.
- Значит, это Наташа! Ну, я ей задам...
- Она тоже не виновата. Просто она задержалась и лишь недавно приехала. - И Инна вновь протянула мне бутылку: - Возьмите, это от души.
- Вы, наверное, держали её для какого-то знаменательного события...
Леопольд опять вмешался в наш разговор, но на этот раз очень кстати. Кот, что называется, сделал ход конём.
- А разве сегодня не знаменательный день? - Он притворился возмущённым. - Я нашелся, вы познакомились, к тому же у меня появилась подруга. - И он указал лапой на Лауру.
Наши лица мигом просветлели. Мы облегчённо вздохнули и обменялись тёплыми улыбками. Я готов был расцеловать кота - он помог нам выпутаться из неловкого положения.
- Такое событие грех не отпраздновать, - сказал я. - Может, и правда выпьем по бокалу?
Инна молча кивнула. Я расценил это, как знак согласия, взял из рук Инны бутылку, откупорил её и наполнил два бокала пьянящим зельем. Коты по такому поводу получили полное блюдце сметаны.
Я не раз слышал, что шампанское, даже в небольших количествах, очень опасно влияет на молоденьких девушек. Не знаю, относится ли это ко всем молоденьким девушкам, но по крайней мере на Инну шампанское действует безотказно. Уже после нескольких глоточков она перестала смущаться и краснеть, мы тут же перешли на ты, она стала называть меня Владиком, а её - Инночкой. Вскоре мы так оживлённо разговорились, что Леопольд обиженно надулся - он привык всегда быть в центре внимания, а мы с Инной, увлечённые друг другом, почти не замечали его.
Я немного рассказал о себе, а Инна - о себе. Как я уже и сам догадался по её фамилии и лёгкому акценту, она была полькой, но родилась и выросла в нашей стране. Её отец, мать и младший брат жили во Владимире - конечно, не в Суздальском, что в России, а в более древнем, хоть и менее известном, на Волыни. Когда Инна поступила в университет, родители купили ей в Киеве квартиру, на которую не пожалели денег, поскольку были твёрдо уверены, что общежитие - не место для порядочной девушки. Зная университетские общаги не понаслышке, я должен был признать, что родители Инны - люди мудрые и осмотрительные.
Потом, к большому удовольствию Леопольда, мы поговорили о нём и вскоре пришли к заключению, что как он сам, так и его способность разговаривать - настоящее чудо. Просто невероятное чудо - однако, по нашему мнению, если бы мир был насквозь материалистичным и в нём не существовало чудес, жизнь была бы скучной и безрадостной.
В восторге от общности наших взглядов на массу вещей - от политики до философии - мы поцеловались. Разумеется, как брат и сестра. Правда, при этом я совсем не по-братски затянул поцелуй, а Инна задрожала, как осиновый лист, хотя сделала вид, что ничего особенного не произошло.
После этого инициативу перехватил кот. Он рассказал Инне обо всём, что случилось с ним в последние два дня: о похищении, об аварии, о встрече со мной, о нашем визите в университет, о старичке возле физического факультета и, конечно же, о памятной поездке на троллейбусе. Теперь у меня совсем не холодело в груди при воспоминании о том приключении; напротив, всё случившееся казалось просто уморительным. Мы с Инной смеялись до упаду - как дети.
Именно тогда мы с удивлением обнаружили, что шампанское неожиданно быстро закончилось. Или мы его так усердно пили, или оно частично испарилось - кто знает. Леопольд придерживался первой версии; мы же настаивали на второй. Расстроенная Инна упрекала себя в том, что пожадничала и принесла лишь одну бутылку. Она была безутешна, и, в конце концов, мне пришлось покаяться ей, что у меня припрятано три бутылки домашнего вина маминого приготовления. Инна игриво, даже слишком игриво, пристыдила меня за скаредность и потребовала немедленно нести вино, потому что её донимает жажда.
Чтобы вы знали, мои родители живут на юге, в исконно винодельческом крае, а моя мама - спец по части приготовления красных вин. Её вино имеет одну интересную особенность: на вкус оно кажется не крепче сока, но шибает в голову будь здоров. Я совсем забыл предупредить об этом Инну, просто забыл - без всякого умысла... Впрочем, я сильно сомневаюсь, что в своём тогдашнем состоянии она прислушалась бы к моим советам.
Итак, мы потихоньку пили вино моей матушки, болтали, танцевали, опять пили - и не заметили, как оба напились в стельку.
Моя память начала давать сбои уже на второй бутылке. Последнее, что я запомнил из того вечера, это как мы обнявшись танцевали под какую-то медленную музыку, голова Инны была наклонена к моему плечу, а я, жадно хватая губами её волосы, раз за разом повторял про себя: «Сейчас я сдурею!»
И действительно - сдурел...

6

Проснувшись на следующий день, я с удивлением обнаружил, что голова у меня не болит, мысли необычайно чёткие и ясные, а тело свежее и отдохнувшее, словно накануне я употреблял исключительно безалкогольные напитки. А между тем я точно знал, что вчера вечером слегка перебрал - да так слегка, что не мог вспомнить, когда именно и каким образом очутился в постели.
Впрочем, долго удивляться отсутствию похмельного синдрома мне не пришлось. В следующий момент я сделал открытие, которое заставило меня забыть обо всём на свете: в постели я был не один! Рядом со мной, вернее, в моих объятиях, лежала очаровательная девушка. Инна...
Мы проснулись одновременно. Нас разбудил Леопольд, который громко, с непередаваемым мяукающим акцентом, выкрикивал:
- В Багдаде уже полдень! В Багдаде уже полдень!..
Несколько секунд мы смотрели друг другу в глаза и глупо улыбались. Тёплое дыхание Инны приятно щекотало мой подбородок. От прикосновений её обнажённого тела меня охватывала сладкая истома. Моя рука лежала на её бедре и совершенно безотчётно поглаживала его...
Вдруг в глазах Инны появился испуг. Она резко отстранилась от меня, села в постели и растеряно огляделась вокруг.
- Господи! - прошептала она в отчаянии. - Господи!.. Что ж это такое?!
- Весна, - коротко объяснил Леопольд.
Достаточно было беглого взгляда на постель, чтобы всё стало ясно. Я поднялся, рявкнул коту: «Брысь!», присел рядом с Инной и несмело обнял её за плечи.
По щекам Инны катились слёзы. Я пытался высушить их нежными прикосновениями губ, но они всё катились и катились не переставая.
- Я знала, - первой нарушила гнетущее молчание Инна, - это должно было когда-то случиться... Но я не думала... чтобы вот так...
- Прости, родная, - виновато сказал я. - У меня это тоже впервые, и я... ей-богу, я не знаю, что делать... Мне очень жаль, поверь...
День был ясный, солнечный, но прохладный; к тому же вечером кто-то из нас открыл дверь на балкон и забыл её закрыть. Очень скоро я начал дрожать от холода, поэтому встал и принялся второпях одеваться. Тем временем Инна молча стянула с дивана простынь и, смущённо взглянув на меня, убежала в ванную. Вслед за тем оттуда послышался плеск воды вперемежку с громкими всхлипываниями.
Одевшись, я посмотрел на часы. Как ни странно, Леопольд оказался прав: в Багдаде как раз был полдень. А в Киеве было одиннадцать утра...
Я тяжело вздохнул и стал подбирать с пола её одежду. Походя я удивлялся тому, как женщины любят усложнять себе жизнь - взять хотя бы их наряды. Из мрака забытья, окутывавшего события вчерашнего вечера, вдруг вынырнул один эпизод - как я раздевал Инну. Мне стало стыдно: судя по всему, я был далеко не на высоте.
И вообще, я никак не мог решить, хорошо мне сейчас или плохо. С одной стороны, этой ночью у меня была женщина, вернее, девушка - и какая девушка! С другой же, эту девушку я сначала напоил, да и сам упился до такой степени, что ничего не помнил о том, как я лишил её невинности и как расстался со своей. Чёрт знает что!
Инна всё ещё была в ванной. Сложив её одежду на диване, я прошёл в кухню. Там же околачивался Леопольд; его Лаура спокойно дремала под столом.
Пока я жарил яичницу с беконом, голодный кот жадно расправлялся с внушительным куском колбасы. Насытившись, он оставил объедки Лауре, а сам вскочил на подоконник, довольно зевнул и сказал:
- Хороши вы были вчера!
- Заткнись! - беззлобно ответил я, но в следующий момент встревожено воззрился на него: - Ах, негодяй! Ты подглядывал за нами?!
- О нет, ни в коем случае, - успокоил меня кот. - Когда ты взялся расстилать постель, мы с Лаурой слиняли на кухню.
- И на том хорошо, - с облегчением выдохнул я.
- Ну, как она тебе? - хитро прищурившись, полюбопытствовал Леопольд. - Понравилась?
- Заткни пасть! - прикрикнул я, неудержимо краснея. Вместе с тем, я не мог удержаться от улыбки: разговаривать с котом на обычные бытовые темы - ещё куда ни шло; но обсуждать с ним свои интимные переживания - в этом было что-то абсурдное, гротескное, ирреальное...
Из ванной послышался голос Инны:
- Владислав!
- Да? - Я мигом оказался под дверью.
- У тебя есть что-то надеть? Ну, халат... или что-нибудь в этом роде.
Я задумчиво потёр лоб.
- Халатов у меня не водится. Зато могу предложить тёплую рубашку. Годится?
- А она... достаточно длинная?
- Да.
- Тогда неси.
- А больше ничего не нужно? - напоследок спросил я.
- Ну, ещё... это...

Предыдущая страница 3 Следующая страница


Все грани мира 4

- Хорошо, - сказал я. - Принесу и «это».
«В словах Леопольда о массе идиотских условностей есть зерно истины, - думал я, роясь в шкафу в поисках самой длинной рубашки. - После того, что случилось между нами ночью, она могла бы прямо сказать: и ещё принеси мои трусики...»
За завтраком мы не проронили ни слова. Сначала Леопольд пытался завязать с нами беседу о себе (как я уже убедился, это была его любимая тема), но мы упорно отмалчивались, не обращая на него ровно никакого внимания. В конце концов кот обиделся, гордо замолчал и вместе с Лаурой устроился погреться возле тёплой батареи парового отопления.
Поев и выпив кофе, я развесил на балконе выстиранную Инной простынь, а она тем временем помыла посуду. После этого мы вернулись в комнату, Инна села на диван, а я - в кресло.
И по прежнему молчали...
Наверное, это был один из тяжелейших моментов в моей жизни. Я должен был заговорить первым - и не о чём-нибудь, а о том, что случилось ночью. Я прекрасно понимал, что инициатива должна исходить от меня, но никак не мог подобрать нужных слов.
«Инна, мне очень жаль, но случившегося уже не изменить...»
«Инна, как только я увидел тебя...»
«Инна, хоть мы познакомились только вчера, обстоятельства сложились так, что...»
«Инна, я думаю, что нам нужно определится в наших дальнейших отношениях...»
Я полностью отдавал себе отчёт, почему тяну с началом разговора. Буквально с первой секунды нашего знакомства я понял, что Инна предназначена мне самой судьбой, что мне нужна только она - и лишь она одна... Я уже не представлял своей жизни без неё, и потому панически боялся услышать ответ вроде: «А какое мне, собственно, до тебя дело? Ты напоил меня, соблазнил, а теперь ещё смеешь говорить о чувствах. Да иди ты знаешь куда!..» Я подозревал - куда.
Чтобы набраться смелости и хоть немного успокоить нервы, я закурил. Инна бросила на меня быстрый взгляд и тоже взяла сигарету. Я неодобрительно покачал головой, однако дал ей прикурить. От первой же затяжки она закашлялась. Тотчас в комнату заглянул Леопольд.
- Инночка! - произнёс он укоризненно. - Что же ты делаешь? Потеря девственности ещё не причина, чтобы начать курить.
Щёки Инны вспыхнули румянцем. Она со злостью погасила сигарету в пепельнице.
Мне в голову закрались котоубийственные мысли.
А Леопольд, обеспечив себе путь к отступлению, продолжал:
- Однако странные вы существа, люди! И ты, Владислав, и особенно ты, Инна. Вспомни, что ты говорила вчера вечером.
- И что же? - тихо спросила Инна, блуждая взглядом по комнате.
- А то не помнишь! - фыркнул он. - «Я сошла с ума, котик! Я влюбилась!» А сегодня что - передумала, разлюбила?
Я резко вскочил на ноги с твёрдым намерением швырнуть Леопольда в окно. Но кот был готов к этому и немедленно ретировался на кухню.
Я чисто машинально захлопнул за ним дверь, чтобы он больше не мешал нам, а все мои мысли целиком были заняты анализом его последних слов. Наверное, с минуту я простоял в глубокой задумчивости, затем робко подступил к Инне, опустился перед ней на корточки и взял её руки в свои.
- Инночка, - спросил я с замиранием сердца, - так это правда?
Она потупила глаза и тихо, чуть ли не шёпотом, ответила:
- Не помню.
Тогда я поднёс к своим губам её руку и нежно поцеловал маленькую ладошку.
- Солнышко моё, я же спрашиваю не о том, что ты говорила вчера, а о том, что ты чувствуешь сегодня.
Наконец Инна подняла глаза, ласково посмотрела на меня и немного смущённо улыбнулась:
- А если да, то что?
И тут я вспомнил! Вспомнил всё, что случилось прошлым вечером. И ночью...
Это была настоящая фантастика!
Воспоминания придали мне смелости, и я уверенно обнял Инну.
- Родная моя, любимая, ты же ждала принца...
- И нашла его, - сказала она, прильнув ко мне. - Тебя, Владик.
- Я совсем не похож на принца...
- Но для меня ты принц. Когда я увидела тебя, то сразу поняла, что мы созданы друг для друга... И теперь не важно, каким я раньше представляла тебя, это уже не имеет значения. Главное, что ты мой принц, и... Не задавай глупых вопросов, лучше поцелуй меня.
Мы поцеловались. Если у меня ещё был кое-какой опыт в поцелуях, то у Инны его вообще не было; но это не мешало нам целоваться пылко и страстно...
Немного погодя Инна спросила:
- Владик, неужели это правда, что я у тебя первая?
- Правда, - ответил я. - Чистая правда. Тебя это удивляет?
- Ну... так, немного. Просто ты не похож на тех парней, которые сторонятся женщин. Тебе уже двадцать четыре года, и я уверена, что ты часто влюблялся.
Я утвердительно кивнул:
- Да, влюблялся. Но всегда влюблялся в таких девушек, которые считали, что мужчина должен первый проявить инициативу. А я всякий раз пасовал.
- Почему?
- Не знаю. Может быть, комплексы.
Инна покачала головой:
- Это ничего не объясняет. У всех нас комплексы. Людей без комплексов не бывает.
Я погладил её волнистые белокурые волосы и заглянул в её васильковые глаза. Сбылась мечта всей моей жизни - я встретил свою голубоглазую блондинку...
- Наверное, я ждал тебя, родная, - наконец произнёс я. - Ты ждала своего принца, а я - свою принцессу. Просто мне пришлось ждать дольше... Вот и всё.

7

Первые пять месяцев нашей с Инной супружеской жизни я иногда вспоминаю с ностальгией - точно так, как приятно бывает взрослому, возмужавшему человеку вспомнить своё беззаботное детство. Тогда мы просто любили друг друга, просто были счастливы вместе, просто жили сегодняшним днём, редко оглядываясь в прошлое и почти не задумываясь о будущем. Однако детство, какой бы золотой порой оно ни было, всего лишь прелюдия к взрослой, самостоятельной жизни. Дети не навсегда остаются детьми, а со временем вырастают; вот так и в нашу с Инной идиллию рано или поздно, но с неизбежностью восхода солнца, должна была внести свои коррективы суровая действительность.
Действительность эта нагрянула к нам в один прекрасный августовский день в облике трёх людей в штатском. Что это были именно люди в штатском , а не просто люди в строгих серых костюмах с галстуками, мы поняли из «уставного» выражения их лиц и военной выправки, ещё до того как они предъявили нам удостоверения. Двое из них оказались большими «шишками» - полковником и майором службы безопасности. Третий был рядовым агентом, в руках он держал видеокамеру; я немедленно окрестил его оператором.
Полковник показал себя человеком весьма решительным. После короткой процедуры знакомства он сразу взял быка за рога и без всяких церемоний, напрямую спросил:
- Это у вас живёт кот, который якобы разговаривает?
- Ну, да, - ответил я, поняв, что возражать бесполезно. - А что?
- И при чём здесь «якобы»? - Леопольд, уже отец четверых, к счастью, молчаливых котят, выглянул из гостиной и смерил прибывших скептическим взглядом. - «Якобы», как мне известно, подразумевает: «вроде бы да, а на самом деле нет». «Якобы» меня нисколько не касается, потому что я действительно разговариваю.
Полковник, майор и оператор на какое-то мгновение опешили. Впрочем, ненадолго - очевидно, они были готовы к такого рода неожиданностям.
- Спокойно, - сказал полковник. - Сейчас мы во всём разберёмся.
- И безо всякого чревовещания, - строго предупредил майор.
Мы с Леопольдом сделали вид, что не расслышали его реплики. Инна же возмутилась:
- Никакого чревовещания! Кот просто разговаривает, и всё.
- Спокойно, - повторил полковник; у меня создалось впечатление что «спокойно» он говорил сам себе. - Разберёмся.
Я предложил посетителям пройти в гостиную.
- Как я понимаю, уважаемые, вас интересует именно кот, а не я или моя жена?
- Конечно, - подтвердил полковник. - Именно он. А уже потом вы - как хозяева кота.
В отличии от майора, полковник мне понравился - он выглядел умным, интеллигентным человеком, - и мне стало немного жаль его. Не желая быть свидетелем словесного мордобоя, к которому уже приготовился Леопольд, я предложил («во избежание чревовещания»), чтобы мы с Инной на время их беседы удалились на кухню - тем более, что мы как раз обедали. Полковник признал, что это хорошая идея, и отпустил нас, пообещав поговорить с нами позже.
Прикрыв кухонную дверь, я сказал Инне:
- Слишком много на себя берёт. После Леопольда ему будет не до нас.
Жена полностью разделяла моё мнение.
Разговор длился более получаса - по своему обыкновению, кот пудрил собеседникам мозги. Из гостиной доносились только приглушённые голоса, слов разобрать не удавалось. Впрочем, нас мало занимало, почему спецслужбы заинтересовались Леопольдом; куда больше нас волновало, в какой степени этот интерес нарушит наш семейный уют. Мы даже не подозревали, что беда подкрадывается совсем с другой стороны...
Наконец оживлённая беседа в гостиной прервалась. После продолжительной паузы полковник что-то сказал. Майор что-то ответил (кажется, «сейчас будет»), и опять наступила тишина.
Мы подождали ещё минуту, затем прошли в гостиную.
Леопольда нигде видно не было. Полковник и майор сидели в мягких креслах, утомлённо откинувшись на спинки; глаза у них были остекленевшие, как будто им обоим вкатили по два «кубика» галоперидола. Майор держал в руках диктофон, включённый в режиме обратной перемотки, и искоса следил за датчиком времени. Оператор сидел на краю дивана и отрешённым взглядом пялился в противоположную стену; лицо у него было белое, как мел, раз за разом он шмыгал носом, словно напуганный ребёнок.
- Где кот? - спросила Инна.
- Убежал через балкон, - ответил полковник. - Сказал, что мы занудные типы, и он уже сыт нами по горло.
«Как это похоже на Леопольдика!» - умилённо подумал я, садясь на диван рядом с оператором.
Тот затравленно покосился на меня и нервно дёрнулся, едва не уронив на пол видеокамеру.
Инна устроилась на стуле возле письменного стола с компьютером.
- А он действительно говорящий, - тоскливо произнёс полковник. - Вне всяких сомнений.
- Ну, и какие у вас к нам вопросы? - с улыбкой осведомилась Инна.
Полковник лишь сокрушённо вздохнул.
- А собственно, - спросил я. - В чём дело? Почему вы заинтересовались нашим котом?
- Дело о троллейбусе номер одиннадцать ноль восемь, - с мрачным видом ответил полковник.
- Ага, понятно. И вы так долго искали нас?
Полковник пожал плечами:
- Беда в том, молодой человек, что каждый пассажир троллейбуса давал разное описание вашей внешности. Мы так и не смогли составить ваш словесный портрет. Зато портрет кота получили во всех деталях. Наши агенты прочесали всю Русановку в поисках Леопольда, но тщетно.
- Леопольд там не жил, - объяснил я. - Да и я уже на следующей неделе съехал со своей русановской квартиры.
- Знаю, - кивнул полковник. - А мы начали ваши поиски лишь через полторы недели.
- Тогда как же вы нас нашли?
- Нам помог один бдительный гражданин. Он сообщил, что повстречал возле корпуса физического факультета подозрительного субъекта с ещё более подозрительным котом, который, кроме всего прочего, разговаривал по-человечески.
- А-а! - Я с трудом сдержал смех. - Этот старичок? Небось, он решил, что я иностранный шпион, а Леопольд - замаскированный под кота робот.
Полковник натянуто улыбнулся:
- В самую точку. Его заявление пролежало в отделе контрразведки целых четыре месяца, пока по чистой случайности не попало на глаза нашему человеку. Контрразведчики посмеивались над фантазиями бедного старичка, нам же было не до смеха.
- Значит, вы вычислили нас через меня? - спросила Инна. - Через университет?
- Да, - коротко ответил полковник и повернулся к майору: - Ну, что там?
- Вот оно, - сказал майор и нажал кнопку воспроизведения.
- ...и дался вам этот троллейбус! - прозвучал из диктофона голос Леопольда.
(Дальше я предлагаю фрагмент их беседы в виде стенограммы.)
Полковник. Но пойми же, Леопольд, он ехал без контакта с электросетью.
Кот. А я хожу и с кошками гуляю без вашего контакта.
Полковник. Дело в том, что для троллейбуса электроэнергия - как для тебя еда.
Кот. Да знаю, знаю, Владислав мне говорил. Но ведь я не должен непрерывно есть. Так почему бы и троллейбусу не проехать немного без питания?
Майор. Ничего себе «немного»!
Полковник. Ладно, подойдём к этому с другой стороны...
Кот. Какой вы зануда, mon cher colonel! С одной стороны, с другой стороны...
Полковник. До того момента, как Владислав объяснил тебе, зачем троллейбусу штанги, ты знал об их существовании?
Кот. За кого вы меня принимаете, господин хороший?! Конечно, знал - я же не слепой.
Полковник. А знал, что без них он не поедет?
Кот (небрежно) . Не хватало мне интересоваться такой ерундой! И без этого как-то жил.
Полковник. Теперь, прошу, попробуй припомнить, не возникало ли у тебя во время поездки желания убрать штанги?
Майор (удивлённо) . Товарищ полковник!..
Кот (категорически) . Нет, не возникало.
Полковник. Не спеши с ответом. Сначала подумай.
(Короткая пауза.)
Кот. Вспомнил! Но я их не убирал. Я только подумал, что они помешают нам обогнать другие троллейбусы, и мысленно выругал их, потому что видел, как нервничает Владислав. Ему хотелось поскорее вернуться домой, и...
Полковник. А какими словами ты их выругал?
Кот. «Чёрт бы их побрал!»
Оператор (шёпотом) . Господи Иисусе!
Полковник. Когда это случилось?
(Короткая пауза; слышится нервное цоканье зубами - наверное, это был оператор.)
Кот (уверенно) . Когда водитель объявил, что вагон идёт на Русановку.
Полковник. То есть, на Московской площади? Возле автовокзала?
Кот. Да, точно.
Майор (шёпотом) . Сдуреть можно!
Полковник. А о чём ты думал по дороге от автовокзала до Русановки? Чего ты боялся? Чего хотел? Не спеши отвечать, подумай.
Кот. А что здесь думать? Я хотел только одного: чтобы мы благополучно добрались домой и не попали в аварию...
- Достаточно, - сказал полковник.
Майор выключил диктофон и жалобно посмотрел на шефа.
- Неужели вы думаете, что кот... - начал было я.
- Ничего я не думаю, - слишком уж торопливо перебил меня полковник. - Но факты налицо: по свидетельствам очевидцев, возле автовокзала троллейбусные штанги без чьей-либо помощи сами вложились в скобы.
Некоторое время мы молчали.
- А может, просто никто не заметил? - робко предположила Инна. - Какой-то шутник ловко вложил штанги, а его никто...
- Однако же троллейбус поехал, - возразил угнетённый майор.
- И мало того, что он тогда поехал, - добавил полковник. - Это ещё полбеды. Куда хуже, что троллейбус до сих пор ездит без внешнего питания.
- Что?! - изумлённо воскликнули мы.
- Вот так-то, - сокрушённо подытожил полковник. - Троллейбус как троллейбус, двигатель у него как двигатель - а функционирует автономно. И никто не знает, откуда он берёт энергию. Его уже по винтикам разбирали - каждая деталь как деталь, ни единого отклонения от нормы. А собрали - снова ездит без питания.
- А вы не пробовали менять одну деталь за другой? - спросила Инна.
- Пробовали, - ответил полковник. - Меняли одну за другой, пока не получился совершенно новый троллейбус. В нём не было ни единого винтика, ни единого проводка от прежнего.
- И что?
- И ничего! Всё равно ездит.
- Ого! - Инна немного помолчала. - Но ведь из старых деталей можно было собрать троллейбус...
- Мы так и сделали. До самого последнего винтика, до последнего проводка это был тот самый первоначальный троллейбус, который прежде ездил без питания. Но теперь он не ездит - зато ездит другой, собранный из совершенно новых деталей.
Это поразило меня больше всего. Получалось, что за «сумасшествие» троллейбуса отвечает не какая-то конкретная деталь, а нечто нематериальное, присущее троллейбусу, как единому целому, некий машинный эквивалент души...
- Сдуреть можно, - повторил я слова майора.
- Можно, - согласился полковник. - И дуреют. Трое наших экспертов уже лечатся в психбольнице вместе с водителем.
- И что вы собираетесь делать? - сочувственно поинтересовался я.
Ответ был немедленный и категорический:
- После знакомства с котом - закрыть дело. Как невыясненное.
Эффект от этого заявления был довольно неожиданным: майор и оператор оживлённо захлопали в ладоши, их лица прояснились.
- Это значит, - сам не веря своим ушам, переспросил я, - что вы оставите нас в покое?
- Оставим, - заверил меня полковник. - Никакой угрозы конституционному строю, государственной независимости и территориальной целостности ваш Леопольд не представляет... Гм, по крайней мере, пока его не трогать... - Тут он осёкся. - Словом, живите себе со своим говорящим котом, только не позволяйте ему откалывать такие номера - это может плохо кончиться.

Предыдущая страница 4 Следующая страница


5 Олег Авраменко

- Не позволим, - твёрдо пообещал я, а после некоторых колебаний добавил: - Правду сказать, господин полковник, до сегодняшнего дня я был значительно худшего мнения о вашей организации.
Полковник нервно ухмыльнулся:
- Все мы люди, юноша. Пусть лучше я получу выговор, это не слишком высокая цена за сохранение здравого рассудка моих сотрудников... да и моего собственного. - (Его подчинённые энергично закивали головами.) - Троллейбус, который ездит сам по себе, это ещё полбеды. А вот кот, который сам по себе говорит... - Он вздохнул. - Как только мой отдел займётся Леопольдом, то не позже чем через месяц нам придётся открыть филиал при психоневрологическом диспансере.
Честное слово: этот полковник мне понравился!
Когда я провожал их, полковник вдруг остановился на пороге, внимательно посмотрел на меня и спросил:
- Скажите, молодой человек, вас не удивляет вся эта чертовщина?
- Удивляет, - ответил я. - Это чудеса. Они вне научного объяснения. Но без чудес жизнь была бы скучной.
- Искренне вам завидую, юноша, - признался полковник и в который уже раз сокрушённо вздохнул.

8

Визит людей в штатском оказался для нас роковым. Но не потому, что с того времени нам не давали покоя сотрудники службы безопасности, вовсе нет. Во-первых, в скором времени мы стали недосягаемы для каких бы то ни было земных спецслужб; во-вторых, полковник всё-таки настоял на своём - дело закрыли и о нас забыли. Как выяснилось впоследствии, ни видеозапись беседы с Леопольдом, ни та кассета из диктофона в архив не попали. Вместо этого, к делу был подшит отчёт, в котором утверждалось, что Леопольд оказался самым обыкновенным и самым молчаливым котом из всех котов, сущих в мире. Майор и оператор, наверное, не помнили себя от радости, подписывая такой отчёт.
Говоря о роковой роли этого визита, я имел ввиду совсем другое: он заставил нас задуматься над некоторыми вещами, что привело к моментальному и бесповоротному разрушению созданного нами уютного мира, в котором реально существовали только я, Инна и наша любовь...
Когда я провёл незваных гостей до лифта и вернулся в квартиру, Инна лежала на кровати в нашей спальне, блуждая задумчивым взглядом по потолку. Я лёг рядом, привлёк её к себе и обнял. Но она была так сосредоточена на своих мыслях, что, казалось, даже не заметила моего присутствия.
- Солнышко, - спросил я, - что тебя беспокоит?
- То, чего не сказал полковник, - задумчиво произнесла жена. - О чём он не отважился сказать.
Я повернул к себе её лицо и заглянул ей в глаза.
- А откуда ты знаешь, о чём он не отважился сказать?
- Это было написано на его лице. А в его взгляде был страх - дикий, панический. Он решил, что наш Леопольд, наряду с интеллектом подростка и умением разговаривать по-человечески, также обладает неосознанными колдовскими способностями.
- Угу, - промурлыкал я, переворачиваясь на спину; Инна положила голову мне на грудь. - Кот-чародей? Забавно!
- А по-моему, не только забавно, но и поразительно, - совершенно серьёзно сказала Инна. - Поразительно то, что нам самим это не приходило в голову. Подумай, Владик. Просто подумай - больше от тебя ничего не требуется. Вспомни всё, что происходило с нами, и приложи минимум умственных усилий, чтобы это осмыслить.
Зарывшись лицом в душистых волосах жены, я принялся вспоминать и осмысливать.
Авария - настоящая катастрофа, в которой Леопольд не получил ни единой царапины...
Встреча со мной - он сразу почувствовал, что я тот человек, который воспримет его способность говорить как вполне нормальное явление. Кот также предвидел, что мы с Инной полюбим друг друга, - и его пророчество сбылось...
Разговор с тощим коротышкой в троллейбусе. Тогда Леопольд, без сомнения, попал в яблочко с тем алкашом, бутылкой сивухи и бедной старушкой. Но Лаура не могла настолько связно рассказать ему о своём прошлом; она была и остаётся обыкновенной кошкой...
Троллейбус, который поехал без питания - и который до сих пор ездит без оного...
Сила, которая удерживала нас на сидениях во время той сумасшедшей езды...
Или, скажем, полное отсутствие похмелья после знатной попойки, которую мы с Инной устроили по случаю нашего знакомства. Вдвоём мы выпили бутылку шампанского и три бутылки крепкого домашнего вина; оба были пьяны в стельку и никаким естественным образом не смогли бы так быстро отойти...
И телефон, который вдруг заработал на следующий день после появления у меня Леопольда. «Укртелеком» может по ошибке отключить телефон, но по ошибке включить его - никогда. Тут уж воистину не обошлось без сверхъестественного вмешательства...
И последнее - уж очень легко мы избавились от «опеки» спецслужб. Правда, полковник объяснил нам, почему он решил закрыть дело, и в целом его аргументы были убедительными. Но кое-что в поведении наших недавних гостей настораживало - а именно, тот панический страх, о котором говорила Инна. Создавалось впечатление, что кот, стремясь как можно быстрее избавиться от неприятных собеседников, бессознательно внушил им такой ужас, что они готовы были бежать от него куда глаза глядят. Бедный оператор!..
- Милочка, - растерянно произнёс я. - Ты, как всегда, права. Просто поразительно, что раньше мы не обращали на это внимания.
- В том-то и дело, - устало ответила Инна. - Боюсь, мы с тобой одурели от любви - и это не преувеличение. Настолько одурели, что потеряли способность трезво соображать.
- Это уж точно, - с улыбкой согласился я. - У нас никак не закончится медовый месяц... Гм-м. Но кто же тогда Леопольд? Какое-то энное перевоплощение индуистского божества?
Инна отрицательно покачала головой:
- Мне кажется, что колдовскими способностями кота наделил его прежний хозяин. Так же, как человеческой речью, как интеллектом.
Я хмыкнул:
- Очень похоже. Леопольд называет его Мэтром, то есть мастером, неохотно говорит о нём... По-моему, он боится своих воспоминаний - и, наверное, не только потому, что виноват в смерти старого профессора.
- Я больше чем уверена, что Мэтр был колдуном и обучил Леопольда некоторым чародейским приёмам.
- Но зачем?
- Не знаю. Может, это случилось непреднамеренно. Долгое время кот жил рядом с чародеем, и не исключено, что мимоходом научился у него колдовать.
- Значит, он неосознанный колдун?
- Именно так. А потому очень опасный. Ведь если он не...
Вдруг Инна осеклась и подняла голову. В её глазах застыл испуг.
«А теперь кот живёт у нас, - одновременно подумали мы. - И если (Инна) (я) не ошиба- (-ется) (-юсь), мы тоже станем колдунами. Неосознанными, опасными колдунами».
Или уже стали таковыми...
Боже, как мы были слепы! За пять с лишним месяцев мы не нашли ни единой свободной минуты, чтобы хоть немного задуматься над всем, что происходило с нами и вокруг нас. Речь идёт даже не о тщательном анализе, а о простом сопоставлении очевидных фактов...
Нет, мы не только одурели от любви.
Вернее, мы одурели не только от любви.
Это какое-то наваждение!
Какие-то чары...
Я будто прозрел в один момент!
- Инна, - спросил я, - что у нас есть пить?
- Кока-кола в холодильнике.
- Принеси, пожалуйста, я умираю от жажды.
- Сейчас, - с готовностью ответила Инна, соскользнула с кровати, вступила ногами в тапочки и вышла из спальни.
Тогда я шёпотом, но с нажимом добавил:
- А конфеты ещё есть?
- Осталось четыре, - послышался из кухни её голос.
У меня учащённо забилось сердце.
- И их принеси, - попросил я, чуть шевеля губами.
- Хорошо.
Я с облегчением вздохнул и вытер рукавом выступившую на лбу испарину. От напряжения у меня слегка закружилась голова.
Вскоре вернулась Инна с жестянкой кока-колы и шоколадными конфетами. Я слопал все четыре конфеты, ничего не оставив жене. И вовсе не потому, что был жадиной и сладкоежкой; просто с некоторых пор Инна вбила себе в голову, что ей надо беречь свою фигуру, и воздерживалась от сладостей.
- Кстати, милочка, - произнёс я, отхлебнув из жестянки кока-колу. - Как ты догадалась, что я хочу конфет?
Инна удивлённо подняла брови:
- Ты же сам попросил.
„Ты не могла меня слышать,” - плотно сжав губы, подумал я. - „Потому что я говорил шёпотом.”
На какое-то мгновение Инна опешила, а потом бросилась мне на шею.
- Телепатия! - радостно воскликнула она. - Ты телепат!
(Люди добрые! Моя жена просто чудо!).
- Ты тоже телепат, - сказал я. - Вспомни, как мы разговариваем в транспорте или под громкую музыку. Мы всегда слышим друг друга. Вот только до сих пор не обращали на это внимание. А ну, попробуй...
Следующие полчаса мы практиковались в мысленном общении - успехи оказались поразительными. Телепатия давалась Инне гораздо легче, чем мне; что, впрочем, не удивительно - ведь Леопольд «обучал» её своему искусству на два месяца дольше.
В конце концов мы оба устали и решили немного передохнуть. Я прилёг, положив голову на колени жены. Она лениво трепала мои волосы, а я изнывал от блаженства.
- Телепатия, это только цветочки, - пообещал я. - А ягодки ещё впереди. Не знаю, что это будут за ягодки, но они будут наверняка.
- Я всегда мечтала стать волшебницей, - рассеянно промолвила Инна. - Но думала, что волшебниками рождаются.
- Поэтами не рождаются, - возразил я, - поэтами стают.
- Однако рождаются с поэтическим даром.
- Значит, мы рождены с колдовским даром.
Несколько минут мы молчали.
- Владик, - отозвалась Инна, - Леопольд говорил, что у Мэтра был ученик.
Я поднялся и посмотрел на неё:
- Ну и что?
- Ученик колдуна - тоже колдун. Мы должны найти его.
- Зачем?
- Понимаешь... - Инна замялась, подбирая нужные слова. - Колдовство - это искусство. И ему учатся. Мы же только перенимаем у кота его магические способности, но не учимся пользоваться ими, потому что он сам этого не умеет. Мне страшно...
- И мне страшно, - подхватил я, поняв, к чему клонит жена. - Хотя ума и рассудительности нам не занимать, я всё же не рискну на все сто процентов поручиться за нас.
- А тем более, за кота. Мы не знаем точно, на что он способен; но, судя по троллейбусной эпопее, он способен на многое.
- Ещё бы! Он может такого натворить...
И тут, лёгок на помине, в спальню вбежал Леопольд. Он весь сиял от радости.
- Владислав! Твой тёзка заговорил. По-человечески.
(Объясню, что в выводке Леопольда и Лауры было три «девочки» и один «мальчик». Своего единственного сынишку наш кот назвал в мою честь.)
Мы с Инной переглянулись.
- И что он сказал?
- Назвал меня папой. Я вот наслушался болтовни полковника, потом пошёл к деткам и очень захотел, чтобы они заговорили. Влад откликнулся первым.
„Ну, вот!” - обречённо констатировал я и передал эту мысль Инне.
„Что же нам делать?” - спросила она.
„Немедленно искать ученика Мэтра.”
- Почему вы молчите? - с подозрением спросил Леопольд. - Вас не радуют мои успехи?
- Напротив, - сказал я, - очень радуют.
- Что-то не похоже, - заметил как всегда наблюдательный кот. - На вас лица нет. Это из-за полковника с майором? Так я им...
- Нет-нет, - торопливо перебила его Инна. - Гости тут ни при чём. Просто нам нужно поговорить с тобой об одном человеке.
- О ком?
- Об ученике твоего бывшего хозяина.
Леопольд съёжился и жалобно посмотрел на нас.
- А может, не надо? Ты же знаешь, Инна...
- Да, котик, знаю. Но ведь мы будем говорить не о Мэтре, а только о его ученике.
- О Ференце?
- Так его зовут?
- Да.
- Это венгерское имя, - заметил я.
- Он и есть мадьяр, - сказал кот.
- А какая у него фамилия? - спросила Инна.
- Не знаю. Мэтр называл его просто Ференцем.
- Что ты ещё о нём знаешь? Где он живёт? Кем и где работает?
Леопольд уселся на пол и энергично почесал задней лапой за ухом.
- Извини, Инна. Я больше ничего не знаю. Он просто приходил к Мэтру, они о чём-то разговаривали в кабинете, но я их не слышал. Наверное, он тоже учёный...
Вдруг Инна встрепенулась:
- А ну, котик, представь его чётче!
- Густые каштановые волосы с проседью, массивный подбородок, серые глаза... - начал описывать Леопольд.
„Владик,” - мысленно обратилась ко мне жена. - „Помоги.”
„А именно?”
„Я пытаюсь заглянуть в сознание Леопольда. Сейчас он представляет этого Ференца, и я пытаюсь перехватить его образ.”
„И тебе удаётся?”
„Частично. Но не хватает сил... Точнее, ментальной энергии. Давай объединим наши усилия.”
„С удовольствием. Но как?”
„Элементарно.” - (Мысленная «картинка»: два сердца сливаются воедино.)
Как и подавляющее большинство мужчин, я интерпретировал это самым радикальным образом и, вместе со своей интерпретацией, отослал Инне целый ряд удивлённых вопросительных знаков.
Ответ не заставил себя ждать:
„Сексуальный маньяк! Если не можешь обойтись без физического контакта, поцелуй меня.”
„Хорошо, уговорила.” Наш диалог длился лишь несколько секунд - в этом и заключается одно из преимуществ мысленного общения. Леопольд ничего не заподозрил и послушно продолжал перечислять приметы ученика Мэтра:
- ...густые брови, высокий лоб, нос с горбинкой, заострённый профиль... Ага! Ни усов, ни бороды у него нет, лицо всегда гладко выбрито, с высокими скулами. И вообще, он похож на мадьяра...
Инна сидела с закрытыми глазами. Сосредоточенное выражение её лица свидетельствовало о предельном напряжении. Я обнял её за талию и прижался губами к её губам.
„Ну, наконец-то!..”
Мы и раньше были телепатами, правда, скрытыми - поэтому не отдавали себе отчёт, что в минуты любви наша близость была не только телесной и духовной, но также и ментальной. На короткое время мы становились как бы одним существом из двух личностей, и в такие мгновения все наши мысли, переживания и ощущения были нашим общим приобретением. Нам это казалось естественным. Это и впрямь было естественным - для нас.
Как только наши разумы соприкоснулись, я уже не нуждался ни в каких подсказках со стороны Инны; я сам знал, что делать. Это оказалось проще простого - подпитывать её своей внутренней энергией, чтобы она могла заглянуть в мысли Леопольда.
Наконец ей это удалось...
Однако, вместо ожидаемого образа ученика Мэтра, в сознании кота мы увидели пустоту - безграничную, беспредельную, пугающую. Мы отпрянули, попытались вернуться назад, но какая-то неведомая сила перекрыла нам путь к отступлению и толкнула нас вперёд, в пустоту. В ту же секунду окружающий мир померк в наших глазах, и мы потеряли ощущение пространства и времени.
Мы словно провалились в бездну и с головокружительной скоростью полетели вниз -
сквозь сплошной мрак
(который резал в глаза)
и мёртвую тишину
(которая звенела в ушах).
Всё наше естество пронизывал ледяной холод небытия. Ни двинуться, ни откликнуться - вслух или мысленно - мы не могли и с умопомрачительной скоростью неслись в Неизвестность.
К счастью, вскоре мы лишились чувств...

Глава 2
КЭР-МАГНИ

1

Когда я очнулся и открыл глаза, то в первый момент с удивлением подумал, что у кого-то хватило ума покрасить потолок в красный цвет. А если не ума, то дури уж точно.
Но затем я понял, что ошибся - надо мной был не потолок, а что-то вроде навеса, обтянутого красным шёлком. Я находился в просторной комнате, обставленной с большим вкусом и на старинный манер. Вне всяких сомнений, это была спальня. Я лежал навзничь на широкой кровати поверх мехового покрывала, моя голова покоилась на мягкой, набитой пухом подушке. А тот навес, который я сначала принял за потолок, оказался ни чем иным, как балдахином. Настоящим балдахином, чёрт побери!
На мне была чистая белая рубашка из какой-то похожей на батист ткани, короткие белые штаны, вернее, подштанники, а также длинные, почти до колен, красные носки. Мой наряд ни в коем случае не был предназначен для сна; мне явно не хватало фантазии, чтобы назвать то, во что я был одет, ночной пижамой.
То же самое можно было с уверенностью сказать и об Инне, которая лежала рядом со мной, только на другой подушке. Отороченная тонкими кружевами рубашка без рукавов, доходившая ей до колен, а выше талии плотно облегавшая её стан, была скорее нижней, чем ночной. Эту догадку подтверждали и чулки на её ногах - вряд ли здесь (хоть где бы мы сейчас ни находились) принято спать в чулках...
Я размышлял медленно, но в правильном направлении. Из отдельных частей мозаики в моей голове постепенно складывалась целостная картина.

Предыдущая страница 5 Следующая страница


Все грани мира 6

Спальня. Кровать с балдахином. Ковры - явно старинные, но новенькие на вид. Окна - не прямоугольные, а закруглённые сверху, со ставнями. Тяжёлые шитые золотом шторы. Сводчатый потолок. Камин с чугунной решёткой, а над ним - чучело оленьей головы с ветвистыми рогами. На одном из рогов одиноко висел мужской халат тёмно-красного цвета. По моему представлению, именно в таких халатах английские аристократы времён Чарльза Диккенса сидели вечерами в удобных мягких креслах перед горящим камином и чинно дымили трубками. Между кроватью и широкой двустворчатой дверью стоял небольшой стол на причудливо изогнутых ножках, а справа и слева от него - два стула с мягкими спинками и сиденьями; на алом бархате спинок были вышиты золотом три небольшие короны.
И, наконец, это странное нижнее бельё на нас с Инной. Я попытался представить верхнюю одежду, которая бы органически вписывалась в эту обстановку...
- С ума сойти! - выругался я вслух. - Что за чертовщина?!
Инна повернулась ко мне лицом и распахнула глаза.
- Уже очухался?
- Кажется да, - неуверенно ответил я. - А ты?
- Не знаю. Вот лежу и думаю: что с нами происходит, куда мы попали?
- Уже есть идеи?
Инна вздохнула.
- Пока ясно одно: всё это не сон. Нас перенесло в какое-то другое место.
- И, если это не декорация, - я неопределённо взмахнул рукой, указывая на всю комнату, - то мы оказались в прошлом.
- Или в какой-то сказочной стране.
- В другом измерении?
- Возможно.
Я поднялся и сел в постели.
- Ну, и устроил нам Леопольд!
- Мы сами виноваты, - сказала Инна. - Нечего было лезть ему в голову. Ведь мы знали, что он обладает колдовскими способностями, но не контролирует их.
Я должен был признать, что она права.
- Конечно, виноваты. Вот и влипли в историю.
- Но почему такой мрачный тон? Почему «влипли»? - За притворной бодростью своих слов Инна пыталась скрыть растерянность. - С чего ты взял, что эта история непременно должна быть плохой? А может, как раз наоборот - мы попали в добрый, радостный мир.
- И интересно было бы исследовать его, - закончил я её мысль.
- Конечно. Я с удовольствием пожила бы здесь какое-то время. По крайней мере, эта комната производит на меня хорошее впечатление. А тебе она нравится?
- Ещё бы! - Я широко ухмыльнулся. - Особенно кровать. Я давно мечтал заняться с тобой любовью на таком широком ложе.
Инна улыбнулась мне в ответ:
- Иронизируешь, значит, не теряешь оптимизма.
- Насчёт любви на этой кровати я вовсе не иронизирую, - серьёзно ответил я. - Хотя и оптимизма не теряю.
Мы встали с кровати на покрытый коврами пол и тут же нашли две пары комнатных тапочек, будто бы специально предназначенных для наших ног.
- А может, и специально, - отозвалась Инна.
Я не стал возражать, потому что и сам не был уверен в обратном.
Шторы на обоих окнах спальни были раздвинуты, ставни открыты, и комнату щедро заливал дневной свет. Мы подошли к одному из окон и распахнули его настежь. В лицо нам подул свежий, наполненный ароматом цветов и трав ветер.
Я почти по пояс высунулся из окна и огляделся вокруг. Дом, где мы находились, стоял на холме с покатыми склонами. Судя по всему, он был двухэтажный, и наша комната располагалась на втором этаже. Широкий двор был обнесён невысокой крепостной стеной - скорее декоративной, нежели предназначенной для защиты от внешнего вторжения. Между домом и стеной раскинулся пышный цветник, а дальше, впереди и справа от нас, простиралась до самого горизонта бескрайняя равнина, сплошь поросшая буйными степными травами. Слева, шагах в ста от дома, начиналась лесостепь, которая, постепенно густея, незаметно переходила в лес.
Небо над нами было чистым, почти безоблачным, только вдали, над самым горизонтом зависла одинокая тучка.
- Самый обычный пейзаж, - спокойно произнесла Инна. - Ничего особенного, ничего неземного. И время года соответствующее - конец лета, начало осени. Если это другой мир, то он брат-близнец нашего. Можно подумать, что мы перенеслись на твой родной юг.
Я с сомнением хмыкнул:
- На юге нет таких лесов.
- Зато есть такие степи. Впрочем, я... - Вдруг Инна умолкла и быстро повернулась к двери.
„Поблизости кто-то есть,” - сообщила она, перейдя на мысленную речь. - „Он направляется к нам.”
„Это человек,” - добавил я уверенно. Я понятия не имел, откуда мне это известно, просто чувствовал, что с другой стороны к двери подходит человек. И даже не один, а...
„Двое людей,” - уточнила жена.
„Да, двое. Один из них ребёнок.”
„Точнее, подросток... Ну и чудеса, Владик! Даже не верится, что ещё вчера мы не подозревали о наших способностях. Словно кто-то навёл на нас чары.”
„Возможно, это был Леопольд.”
„Но зачем ему это понадобилось?”
„Спроси что-нибудь полегче. Пути котов неисповедимы.”
„А пути нашего кота неисповедимы вдвойне.” - С этими словами Инна отошла от окна. - „Они уже рядом... А я не одета!”
„Не беда,” - ответил я. - „Твоя рубашка вполне сойдёт за домашнее платье.” - (Поскольку зеркала поблизости не было, я показал ей, как она выглядит со стороны.) - „Думаю, довольно прилично.”
„В самом деле,” - согласилась жена. - „Просто я судила по тебе.” - И она передала моё изображение.
„Вот чёрт!” - выругался я. - „Вид у меня и впрямь непрезентабельный. Чересчур домашний. Не помешало бы ещё что-нибудь надеть... Ага!”
В два прыжка я оказался возле камина и сорвал с оленьего рога халат.
„Рога в спальне!” - мысленно рассмеялась Инна. - „Очень символично!”
„На что ты намекаешь?”
Не знаю, была ли это её инициатива, или сработала моя буйная фантазия, но факт, что в этот же момент перед моим внутренним взором предстала очень непривлекательная картина: я собственной персоной с ветвистыми рогами на голове.
„Ну-ну, дорогуша, только попробуй!” - (В правой руке меня-рогоносца появилась «кошка-семихвостка», и я угрожающе завертел ею в воздухе.)
„Тиран! Рабовладелец!” - возмутилась Инна.
„Никак нет, солнышко моё. Я всего лишь убеждённый сторонник моногамии.”
„Ой ли?!” - промолвила она с насмешкой.
„В самом деле,” - настаивал я. - „С тех пор как мы вместе, у меня даже мысли не возникало, что я могу изменить тебе.”
„Охотно верю. Я же знаю, что тебе повезло - ты встретил меня...”
„Мою принцессу...”
„Конечно. А если бы не встретил? Если бы женился на другой?”
„Ну... не знаю. Честное слово, я просто не представляю, как бы я жил с другой женщиной. Это... это было бы ужасно.”
Инна улыбнулась мне:
„Я тоже люблю тебя, Владик. Я так счастлива, что мы нашли друг друга в этом огромном мире.”
Я нежно обнял жену и собирался поцеловать её, когда в дверь деликатно постучали. Я хотел крикнуть: «Минуточку», но Инна опередила меня.
- Whoel! - произнесла она вслух, а уже мысленно с удивлением добавила: - „Ведь это же значит «подождите»!”
„В самом деле,” - подтвердил я, торопливо надевая халат.
„Но откуда мы знаем?”
„Спроси у Леопольда. Знаем, и всё тут.”
„Однако странно...” - Инна вздохнула. - „Да ну его к чёрту! В последнее время с нами происходит столько странностей, что просто не успеваешь замечать их, не говоря уже о том, чтобы задумываться над ними. Чем понапрасну ломать голову, давай лучше знакомиться со здешними жителями.” - И вслух произнесла:
- Kommez, - что значило «входите».

2

Дверь отворилась, и в спальню вошла полная женщина средних лет, одетая как актриса, играющая роль служанки в историческом фильме о позднем средневековье. Однако держалась она совершенно непринуждённо, без малейшего намёка на игру. С первого взгляда было ясно, что это платье (может, и не всегда такое новенькое и опрятное, как сейчас) её повседневная одежда, и что никакая она не актриса, играющая роль служанки, а самая что ни на есть настоящая служанка.
Сопровождавший её смазливый мальчишка лет четырнадцати был одет как паж. В отличие от женщины, он явно чувствовал себя не в своей тарелке. Наверное, решил я, парень привык к более скромной одежде, а в этом праздничном наряде ему неуютно.
Женщина держала в руках поднос со столовым прибором на две персоны, несколькими продолговатыми блюдцами с разными закусками, а также покрытой пылью бутылкой.
- Рады приветствовать вас в Кэр-Магни, господа, - сказала служанка, низко кланяясь; мальчик молча последовал её примеру. - Покорнейше просим вас к столу.
Обращалась она к нам на каком-то причудливом языке, который гармонично объединял в себе германские, греко-романские и семитические элементы, морфологически оставаясь всё же германским. К своему удивлению я обнаружил, что прекрасно понимаю этот язык и, мало того, могу свободно говорить на нём. Я даже знал, что он называется коруальским, и уже был готов засыпать служанку градом вопросов, но Инна вовремя удержала меня:
„Погоди, не спеши. Это будет невежливо. Коль скоро нас приглашают к столу, то в первую очередь нужно поблагодарить... и принять приглашение - я очень голодна.”
„Я тоже проголодался. Да ещё как!”
„То-то и оно. Сядем за стол, начнём есть и постепенно завяжем разговор. Будем расспрашивать, а не допрашивать.”
Инна всегда была рассудительной девочкой и лучше меня знала, как надлежит вести себя с другими людьми. Поэтому я не стал спорить с ней и сразу принял её план действий, тем более что он был разумен.
- Благодарим вас, - любезно сказала Инна. - Мы охотно позавтракаем... Или пообедаем?
- Уже час пополудни, - ответила служанка, расставляя приборы. - Значит, это будет обед.
Мы ополоснули руки в серебряном тазике с тёплой водой, который принёс мальчишка-паж, и вытерли их белой полотняной салфеткой, переброшенной через его левую руку. Тем временем женщина расставила на столе блюда с закусками и откупорила бутылку, предварительно смахнув с неё пыль.
- Меня зовут Суальда, я служу в этом доме, - представилась она, когда мы устроились за столом. - А это мой внук Шако.
Мальчик снова поклонился, затем, по знаку своей бабки, поставил тазик на пол перед камином и, прежде чем мы успели что-либо ответить, вышел из комнаты.
- Очень мило, - произнесла Инна. - А можно узнать, кто оказывает нам столь радушное гостеприимство?
- Госпожа спрашивает, кто хозяин Кэр-Магни? - уточнила служанка, наполнив хрустальные бокалы рубиновой жидкостью из бутылки.
Я пригубил бокал - в нём было восхитительное красное вино многолетней выдержки. Заметив довольное выражение моего лица, Суальда прокомментировала:
- Урожая 1935-го года Божьего с королевских виноградников, что на острове святого Стефана Ленского... Так вы спрашивали, госпожа...
- Кому принадлежит этот дом, который вы назвали Кэр-Магни? «Magnus» переводится с латыни, как «великий»; «magni» родительный падеж от «magnus». Значит, Кэр-Магни - Дом Великого?
- Прошу прощения, госпожа, но я не знаю латыни, - ответила Суальда. - Вот, попробуйте этот салат, я приготовила его по собственному рецепту. И этот сыр - такой варят только в Толерси, а спросом он пользуется на всех Гранях, даже разбалованные вельможи из Вечного Города готовы платить за него большие деньги.
- И правда вкусный, - согласился я. - Однако вернёмся к Кэр-Магни. Судя по всему, его хозяин - великий человек?
- Конечно, мой господин, - подтвердила Суальда. - До недавних пор Кэр-Магни и все земли Ланс-Оэли были собственностью его величества верховного короля... - И, немного помедлив, она добавила: - Царство ему небесное.
- Он умер?
Суальда неопределённо пожала плечами.
„Она что-то скрывает,” - констатировала Инна.
„Мне тоже так кажется.”
„Верховный король! Вот это да! Очевидно, теперь Кэр-Магни принадлежит одному из принцев королевского дома.”
„Но какого королевского дома?”
„Верховного, наверное.”
„А что это такое?”
„Откуда я знаю...”
В этот момент в комнату вошел Шако с подносом, на котором стояла серебряная супница. Суальда поставила её на стол и сняла крышку - в воздухе запахло борщом.
- Его величество лично научил меня готовить это блюдо, - сказала она. - В прошлом году он побывал в какой-то заморской стране и привёз оттуда рецепт борша. - (В коруальском языке не было звука «щ».) - Надеюсь, вам понравится.
„Боюсь, Владик, это не простое совпадение.”
„О чём ты?”
„О борще - и ты и он оказались на чужбине в одном и том же месте.”
Я так и не понял, шутит Инна или говорит серьёзно. Она не любила борщ и не умела готовить его - я имею в виду настоящий, украинский, а не польскую похлёбку. Это, по моему мнению, был её единственный недостаток. А во всём остальном она была идеальной женой.
Борщ был хорош, хотя Суальда, как на мой вкус, немного передала ему пряностей.
- Отлично! - похвалил я. - Вы очень хорошо готовите борщ.
- Слышишь, бабушка, - отозвался Шако; мы впервые услышали его голос - приятный мальчишеский тенор с басовитыми нотками подростка. - Господин сказал: «боршч». Я был прав, а ты говорила...
- Не распускай язык! - прикрикнула на него Суальда. - Забирай борш и неси утку.
Она сунула ему в руки супницу. Надувшись, Шако покорно направился к двери, но, прежде чем выйти, повернул голову и за спиной Суальды показал ей язык.
Инна весело улыбнулась:
„Очень милый мальчик.”
„В самом деле. К моему счастью, он слишком молод для тебя.”
„Перестань дурачиться!”
„Нет, я серьёзно. Он настоящий красавчик. Немного подрастет, станет опасным сердцеедом... Но вернёмся к нашим баранам. Что случилось с верховным королём? Ты спросишь или я?”
„Лучше я.”
- Суальда, вы...
- О, госпожа, я не заслуживаю обращения на «вы» с вашей стороны.
- Почему же...
„Инночка,” - предупредил я, - „не забывай, что ты в чужом монастыре. Суальда лучше знает здешние правила, и если говорит, что не заслуживает чего-то, то так оно и есть. В конце концов, она служанка, а ты в её глазах - благородная дама.”
„Всё в порядке. Я это понимаю. Просто я немного растерялась. Обращаться на «ты» к пожилой женщине, которая называет меня госпожой...”
- ...Хорошо, Суальда. Ты сказала: «царство ему небесное». Значит, верховный король умер?
Женщина вздохнула:
- Я, ваши светлости, лишь простая служанка, и не мне судить, может ли умереть Великий Мэтр, или нет.
„Мэтр!!! Ты слышала?!”
„Неужели тот самый бывший хозяин Леопольда?”
„Кажется, он...”
- Ты сказала: «Мэтр», Суальда?
- Да, госпожа, верховный король.
- Его звали Мэтром? - спросил я.
- Нет, господин, так его называли.
- А как же его звали?
- Вот этого я не знаю, милостивые государи. За всю свою жизнь я не встречала ни одного человека, который знал бы это. Ещё при деде моего прадеда его величество верховного короля звали только Мэтром. С древних времён он правил миром, так что, боюсь, его крещённое имя уже давно забылось.
- Ты говоришь о нём в прошедшем времени, - заметила Инна.
Суальда удивлённо подняла брови:
- В прошедшем? Прошу прощения, госпожа, но как это я говорю в прошедшем? Я же сейчас говорю?
„Силы небесные!” - воскликнул я. - „Она же просто дура!”
„Вряд ли,” - возразила Инна. - „Уж очень умело она избегает прямых ответов.”
„Хитрость - ещё не свидетельство ума.”
„И всё же она знает больше, чем говорит.”
„Вот в этом я не сомневаюсь.”
Шако притащил огромный поднос с запечённой уткой, жареным картофелем во фритюре, тушёнными грибами в соусе и ещё несколькими блюдами, названий которых мы не знали.
- Ещё будет клубничное мороженое и горячий шоколад на десерт, - сказала Суальда. - Это, к сожалению, всё. Вы уж простите, господа, но появление ваших милостей было таким внезапным, что я не успела как следует подготовиться.
- Ничего страшного, - растерянно пробормотал я и обратился к Инне: - „Муки Христовы! Здесь кормят, как на убой.”
„А как же иначе,” - спокойно ответила она. - „Ведь это дом верховного короля. Видимо, Мэтр был настоящим Лукуллом... Или, может, его гости были любителями шикарных застолий.”
- Обещаю, что вечером, - продолжала Суальда, - я исправлю свой недосмотр.
Представив, какой тогда будет ужин, я чуть не застонал.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко

Некоторое время мы ели молча. Все блюда были изумительно вкусными, и мне приходилось сдерживать себя, чтобы не объесться да ещё оставить место для обещанного десерта.
- Суальда, - наконец произнесла Инна, - ты неправильно поняла меня. Я спрашивала, почему ты говоришь о Мэтре «правил», а не «правит».
- Потому что он уже не правит, госпожа.
- Он умер?
- Этого я не говорила.
- Так он жив?
- И этого я не говорила, госпожа.
„............!!! ............?! ............! ......!!!” - мысленно выругался я.
Инна бросила на меня сердитый взгляд, но ничего мне не сказала, а продолжила расспрашивать Суальду:
- В любом случае, Мэтр уже не верховный король?
- Этого я не говорила, госпожа, - повторила Суальда фразу, от которой меня уже начинало трясти. - Никто не лишал Мэтра титула верховного короля, а сам он от него не отрекался.
„Чума на твою голову!” - подумала Инна, вслед за мной начиная терять терпение.
- Но должен же кто-то править вместо короля. Регент, например.
- Вот-вот! - почему-то обрадовалась Суальда, как будто её вывели из крайне затруднительного положения. - Регент. Великий инквизитор, его высокопревосходительство Ференц Карой.
„Ого! Великий инквизитор! Небось, здешний последователь Торквемады. Ференц Кар... ой! Владик, ты слышал?”
„Да, да, действительно,” - взволнованно отозвался я, тотчас вспомнив, как Леопольд говорил, что ученика Мэтра зовут Ференц. - „Так ты думаешь, что...”
„Ясное дело! Я не верю, что это простое совпадение.”
„Я тоже. Всё сходится: этот Ференц был учеником Мэтра, а теперь стал его преемником.”
„И ещё одно,” - добавила Инна. - „Карой - слово, бесспорно, венгерского происхождения.”
„Если не ошибаюсь, древнее родовое имя.”
„А тот Ференц, по утверждению кота, мадьяр.”
„Ну что ж, в таком случае, идентичность Ференца, ученика Мэтра, и Ференца Кароя можно считать доказанной... или установленной. Подумать только - регент, великий инквизитор! А мы собирались искать его в Киеве...”
- Стало быть, - произнёс я вслух. - Теперь Кэр-Магни принадлежит регенту?
Суальда отрицательно покачала головой:
- Нет, мой господин.
- А кому же?
- Это зависит от вас.
- От нас?
- Разумеется, господа, от вас. Ведь у вас есть кот?
- Ну, есть... („Чёрт возьми! Шагу нельзя ступить без Леопольда...”) А что?
- Кот здесь имеет большое значение, мой господин. Если, конечно, это тот самый кот. Можно узнать, как его зовут?
- Леопольд.
- Он обыкновенный кот?
- Ну, не совсем обыкновенный, он какой-то редкой породы. Очень похож на сиамского, но не сиамский, а... как бы это сказать...
„Думаю, можно сказать прямо,” - заметила Инна. - „У меня такое подозрение, что здесь уникальные способности Леопольда ни у кого не вызовут сердечного приступа.”
И закончила вместо меня:
- Он говорящий, Суальда.
- И он принадлежит вам?
- Ну... Скажем так: он считает нас своими хозяевами, а мы против этого не возражаем.
- Значит, вы - господин Владислав и госпожа Инна?
- Так оно и есть, - ответил я, немного удивлённый. - Но как вы узнали?
- Сегодня утром, - вмешался в разговор Шако, - мы нашли на кухне четверых котят...
- Молчи! - перебила его Суальда. - Ступай за десертом.
Мальчик скорбно вздохнул, жалобно посмотрел на нас и вышел из комнаты.
„Бедный ребёнок,” - сочувственно подумала Инна. - „Эта старая фурия терроризирует его.”
„Отнюдь,” - возразил я. - „Просто, по её мнению, он должен молчать, когда говорят старшие.” - И я вновь обратился к служанке:
- Суальда, это правда?
- О котятах, мой господин? Чистая правда. Один из них оказался самцом и уже мог разговаривать. Он сказал мне...
- Вот это да! - воскликнул я. - Он говорит по-вашему?
- Да, господин. И очень неплохо для такого маленького котёнка.
„Чудеса да и только... Инна!”
„Ах, я уже ничему не удивляюсь. Многовато чудес для одного дня...”
- И что он сказал? - спросил я у Суальды.
- Что зовут его Владом, - отвечала она. - Что остальные котята - его сёстры. Что их отец - Леопольд, мать - Лаура, а хозяев зовут Владислав и Инна. Тогда я осмотрела весь дом и нашла вас в этой спальне. Я догадалась, что вы и есть те самые господин Владислав и госпожа Инна, но не стала беспокоить вас. Решила, пока вы спите, ещё раз проверить, всё ли готово к встрече новых хозяев.
При этих словах Инна поперхнулась. А мне пришлось приложить максимум усилий, чтобы проглотить кусок мяса, который внезапно застрял у меня в горле.
- Хозяев?! - поражённо прошептала Инна.
Я же просто уставился в Суальду обалделым взглядом.
А служанка, приняв внушительный вид, торжественно произнесла:
- Ваши светлости! Кэр-Магни и весь наш край рады приветствовать своих новых повелителей, графа и графиню Ланс-Оэли.
Инна крупно ошибалась, когда говорила, что её уже ничто не удивит...

3

Вот так сразу привыкнуть к мысли, что ни с того ни с сего мы стали владельцами этой шикарной усадьбы и правителями целого графства, было трудновато - и вряд ли бы кто-нибудь поверил мне, если бы я стал утверждать обратное. Однако приятное известие тем и отличается от неприятного, что воспринимается легче и в него охотнее верится. Впрочем, принимать слова Суальды только на веру нам не пришлось: вечером того же дня она показала нам завещание верховного короля, где чёрным по белому было написано, цитирую: «Графство Ланс-Оэли со всем принадлежащим ему, включая Кэр-Магни и всё находящееся в нём, после прекращения моего земного существования переходит во владение того лица (или группы лиц), кого кот Леопольд Лансоэльский, прежде принадлежавший мне, без угроз и принуждения признает своим новым хозяином».
Воистину, это был по-королевски щедрый жест! По этому поводу я вспомнил фильм, где одна старая бездетная миллионерша завещала всё своё имущество пёсику, которого очень любила. Правда, Мэтр передал нам лишь небольшую толику того, чем владел; но вскоре мы выяснили, что все унаследованные пёсиком миллионы были просто жалкие гроши по сравнению с той «небольшой толикой», которую мы получили в своё владения... Впрочем, обо всём по порядку.
Как вы могли убедится, расспрашивать о чём-то Суальду - адский труд. Поэтому я не буду утомлять читателя дальнейшим пересказом нашего разговора за обедом, а ограничусь только констатацией тех скупых фактов, которые нам удалось вытянуть из неразговорчивой служанки.
Ничего конкретного о мире, куда мы попали, она сказать не могла (или не хотела - что было ближе к истине). Судя по всему, этот мир - а назывался он Panei, что в буквальном переводе означало Грани (так я и буду называть его в дальнейшем), - был гораздо больше нашей старушки-Земли. В нём правило бесчисленное множество баронов, графов, герцогов, королей, князей, царей, императоров, султанов, эмиров, шахов и других владык, а над ними всеми стоял верховный король, опиравшийся в своей власти на могущественную и многочисленную организацию - Инквизицию. Из этого ни в коей мере не следовало, что Грани представляли собой единое государство. Формально все суверенные правители были полностью независимы, но какие-то объективные обстоятельства вынуждали их в некоторых вопросах подчинятся верховному королю Граней и Инквизиции - приблизительно так, как подавляющее большинство стран на Земле признаёт за ООН определённые права и полномочия.
Одновременно верховный король был абсолютным монархом самого могущественного и цивилизованного государства Граней - Священной Империи, столицей которой был Вечный Город. (Меня, кстати, очень заинтересовало, нет ли здесь параллелей со Священной Римской Империей и городом Римом, но с выяснением этого вопроса я решил немного повременить.) Империю населяли представители разных наций и даже рас. Ни одна из этнических групп не была в ней доминирующей, а официальным языком Империи считалась латынь, полторы тысячи лет назад пришедшая на смену греческому. Это существенное дополнение сделал Шако, за что немедленно получил от Суальды подзатыльник - чтобы не вмешивался в разговоры старших по возрасту и положению.
Сама Суальда никогда не видела Вечного Города и ногой не ступала на земли Империи. Графство Ланс-Оэли находилось далеко за пределами цивилизованного мира, в стороне от торговых путей, и не входило в состав ни одного из государств - одним словом, мы оказались в настоящей глуши, сами себе самодержцы.
Все жители графства были потомками переселенцев из Империи. Лет двести назад их привёл в эти края Мэтр, когда решил разместить здесь одну из своих провинциальных резиденций.
Суальда и Шако были единственными слугами в Кэр-Магни. Иногда семья лесничего, который жил в четырёх милях отсюда, помогала по хозяйству, в частности, его старший сын регулярно ухаживал за цветниками и небольшим садом, находящимся за домом. Денежный налог в графскую казну здешние жители не платили, никакой централизованной администрации не существовало, каждое поселение было автономным и самоуправляемым, а земли всем хватало с лихвой. Как мы поняли, единственной функцией графской власти было осуществление правосудия и контроль за соблюдением законности. Судебные слушания проводились в первый вторник каждого месяца. Дел - как уголовных, так и гражданских, - всегда было мало, все они были довольно простыми, и для их решения вполне хватало одного дня. В этот день в Кэр-Магни прибывали представители всех поселений графства. Помимо обвинительных актов местных властей, жалоб и прошений отдельных лиц, они привозили также, как натуральный налог, разные продукты питания, на которые сельские ведуны предварительно накладывали чары против порчи; в действенности этих чар мы имели возможность убедится за обедом. А всяческие деликатесы неместного происхождения в достаточном количестве хранились в погребах Кэр-Магни; над ними поколдовал сам верховный король, и Суальда была уверена, что и через сто лет они будут пригодны к употреблению.
Вот так и правил Мэтр в Ланс-Оэли - настоящая патриархальная идиллия. Суальда выразила надежду, что и мы не будем уклонятся от исполнения своих обязанностей сюзеренов. До первого вторника сентября оставалось одиннадцать дней, а за полгода, минувших со времени исчезновения Мэтра, дел накопилось предостаточно. Правда, большинство из них, согласно распоряжению верховного короля, были решены на местах и теперь требовали лишь формального утверждения с нашей стороны.
Мы заверили Суальду, что будем усердно исполнять обязанности, возложенные на нас нашим высоким положением, а я добавил, что собираюсь усилить роль графской власти в жизни страны. Шако с одобрением отозвался о моём намерении, посоветовал первым делом ввести денежный налог - и опять получил от бабушки подзатыльник. Суальда сказала, что о деньгах мы можем не беспокоиться: кроме всего прочего, Мэтр оставил нам в наследство свыше восьмидесяти тысяч золотых имперских марок.
На мой вопрос о численности наших подданных Суальда только пожала плечами, а Шако сказал, что не слишком много, вряд ли больше сорока тысяч - и все они крестьяне. Зато размеры графства нас поразили. (Тут я впервые повысил голос и властным тоном велел Суальде не трогать внука.) Шако сказал:
- Когда я был маленьким, мой дядя Эрвин Ориарс, старший брат моего отца - а Суальда моя бабка по матери, - рассказывал мне, что в молодости он много путешествовал...
- Потому что был перекати-поле, - неодобрительно вставила Суальда. - Сущий бродяга. И нескольких месяцев не мог прожить на одном месте. Вот и шлялся без толку.
- Вовсе не без толку, - энергично возразил Шако. - Дядя Эрвин хотел найти трактовые пути или, по крайней мере, какие-то другие страны, чтобы наладить торговлю с тамошними жителями... Ведь согласитесь, господа: что это за торговля между несколькими десятками сёл?
- Совершенно верно, - подтвердила Инна. - Однако продолжай.
- Так вот, госпожа, ничего из этого не вышло. Мой дядя с несколькими спутниками отправился на восток, проехал больше тысячи миль - и добрался до бескрайнего озера, вода в котором была солёной и горькой, а противоположного берега видно не было.
- Море, - понял я.
- Вот именно, господин граф, море. И дядя Эрвин так говорил, а потом я встречал это название в книгах.
- Ну, и что было дальше?
- Дядя и его друзья не нашли там ни одного человека, даже следа человеческого. Несколько сотен миль они ехали вдоль берега на юг - пока море не повернуло их на запад. Миль через четыреста берег снова выгнулся на юг - но дальше они не пошли.
- Почему?
- Потому что в тех краях стояла невыносимая жара, почва была каменистой и совсем бесплодной, только изредка встречались невысокие кусты, колючие и сухие, как солома. Людей там нечего было искать. Да и кони устали, было мало пищи, пресной воды. Поэтому они двинулись обратно на север и ещё до наступления зимы вернулись домой. - Шако улыбнулся. - Они чуть было не прошли мимо родных мест, что-то там напутали со звёздами.
- Это всё?
- Нет, господин. Весной следующего года дядя с теми же спутниками отправился на запад - и снова их остановило море, теперь уже западное.
- На каком расстоянии отсюда?
- Дядя сказал, что свыше двух тысяч миль. А может, и меньше - он не уверен, потому что приходилось пробираться через горы. Вдоль берега они прошли далеко на север, потом повернули на восток, а потом зима погнала их на юг.
- И никаких других стран, никаких человеческих поселений они не нашли?
- Нет, господин.
- Следовательно, границы графства не определены?
- Вот именно. Дядя Эрвин ещё несколько раз отправлялся в путешествия - и всё напрасно. В конце концов, он пришел к выводу, что Ланс-Оэли вообще не имеет границ.
- Как это? - удивился я.
- Ну... Словом, по его мнению, графство занимает всю Грань.
„Инна, ты слышала - всю Грань! Их мир зовётся Грани, а Ланс-Оэли - одна Грань, причём вся Грань целиком. Интересно, что это значит?”
„А знаешь, я, кажется, начинаю понимать.”
„Ну!”
„Погоди минутку...”
- Шако, а что значит «вся Грань»?
- Это... - парень замялся. - Дядя Эрвин объяснял так: если, скажем, идти прямо на восход солнца, а когда встречается река, озеро или море - переплывать их в лодке, опять же, следуя прямо на восток, то в конце концов вернёшься туда, откуда вышел, только не с востока, а с запада.
„Вот так! Я угадала.”
„Ланс-Оэли - целая планета?!”
„Конечно. Каждая Грань - планета, аналог Земли в другом измерении. У меня уже давно появилось подозрение, что Грани не могу быть одним миром, одной планетой. Уж много всего на них творится.”
„Да, действительно...” - согласился я и спросил у Шако:
- А каким образом люди переходят с одной Грани на другую?
- Простые люди - трактовыми путями, - ответил Шако. - Их прокладывают инквизиторы или равные им по могуществу чародеи. Слабенькие колдуны, вроде наших деревенских ведунов, на это не способны. Как раз трактовые пути и искал дядя Эрвин в молодости. Но так и не нашёл их. Теперь он считает, что на Ланс-Оэли вообще нет трактов. А если они есть, то находятся далеко за морями.
- Гм, это плохо... А почему твой дядя не попросил Мэтра проложить трактовый путь?
- Он просил.
- И что же ответил Мэтр? Отказался?
Шако кивнул:
- Даже слышать об этом не захотел. Дядя Эрвин говорит, что это был самый страшный момент в его жизни. Верховный король посмотрел на него, будто пронзил взглядом насквозь, и страшным голосом спросил: «Тебе что, здесь не нравится?» Дядя не из робкого десятка, но он ни от кого не скрывает, что тогда его охватил такой ужас, что он улепётывал отсюда со всех ног и бежал до тех пор, пока не упал от усталости.
- Вот как! - только и сказал я.
- А сам Мэтр? - спросила Инна. - Он что, не пользовался трактовыми путями?
- Ясное дело, нет, - ответил Шако. - Ведь Мэтр был Великим. Расстояния для него ничего не значили. Когда было надо, он мгновенно появлялся в Кэр-Магни - а потом так же в один миг исчезал.
- Инквизиторы тоже так могут?
- Нет, госпожа, они так не могут. Но и им не нужны тракты. В книжках я читал, что для могущественных колдунов границы между Гранями в некоторых местах прозрачны.
- Как это?
- Деталей я не знаю. В тех книжках ничего конкретно об этом не говорится.
- А сам ты когда-нибудь видел инквизиторов?
- Видел, госпожа. Последние два года Мэтр почти постоянно жил в Кэр-Магни и время от времени устраивал здесь совещания с командорами Инквизиции.
- И как же они приходили сюда?
- Сами они не приходили, их перемещал Мэтр. Даже для самых опытных инквизиторов путь из Вечного Города в Ланс-Оэли занимает больше месяца.
- Следовательно, после смер... гм, после исчезновения Мэтра у вас не было гостей с других Граней?
- Нет, всё же был один. В начале апреля здесь появился командор... простите, имя я точно не помню. Кажется, оно начинается на «Тор» - ну, как языческий бог грома, а заканчивается на «челли». Так вот, этот командор Торчелли сообщил нам о смерти верховного короля и о назначении великого инквизитора регентом Империи. Когда он ознакомился с завещанием Мэтра, то лишь недоуменно пожал плечами и еле слышно пробормотал: «Под конец старик вообще рехнулся».
Суальда замахнулась было, чтобы дать внуку очередной подзатыльник, но я взглядом остановил её. Она подчинилась.
- Значит, Мэтр всё-таки умер? - спросила Инна.
- Этого я не говорила, - упрямо повторила Суальда.
А Шако развёл руками.
- Одно точно: на этом свете его уже нет. Мэтр не был обычным человеком, да и колдуном он не был. Он был Великим, последним из Великих. Может, не только его душа, а и он весь вознёсся на небеса.
- Да, кстати, - отозвался я. - Кто такие Великие?
- Великие, это Великие, - растерянно ответил Шако. - В незапамятные времена они были посланы Всевышним на землю, чтобы присматривать за людьми, наставлять их на путь истинный... Так во всяком случае, утверждает наш священник и так сказано в большинстве книг. Но дядя Эрвин сомневается в этом. Он считает, что это слишком красиво, чтобы быть правдой. Дядя вообще во всём сомневается и советует мне не принимать на веру написанное в книгах. Он говорит, что там много выдумки.
- Это смотря в каких книгах, - заметил я. - Если книги научные, то им, с некоторыми оговорками, можно верить.
- Все научные книги написаны по-латыни, господин граф. А я не знаю латыни.
- Поэтому тебе лучше заткнуться, - сердито сказала Суальда. - И не болтать о вещах, в которых ничего не смыслишь.

4

Пообедав, мы с Инной помыли руки и вытерли их салфеткой.
- Суальда, - спросил я, - здесь, случайно, не найдётся для нас какой-нибудь одежды?
- Сколько угодно, господин, и какой угодно. Для госпожи - в её гардеробной, это соседняя комната; а для вас - на вашей половине.
- На моей половине?
- Конечно, господин. Его величество не знал, кто будет его наследником... а может, и знал, что вас будет двое, поэтому разделил верхний этаж на три части - покои для хозяина, хозяйки и для гостей. Если вы не возражаете, сейчас Шако проведёт вас на вашу половину. А я тем временем помогу госпоже одеться.
- Хорошо, - кивнул я и мысленно сказал Инне: - „Пойду взгляну на свои апартаменты. Заодно посмотрю, не висят ли в моей спальне такие же рога.”
„Если нет, могу подарить свои.”
Начисто проигнорировав шутливый выпад жены, я обратился к Шако:
- Пойдём, парень.
Мы вышли из спальни Инны, миновали переднюю с двумя небольшими прямоугольными дверьми справа и слева и оказались просторной, роскошно обставленной гостиной.
- Какая красота! - невольно вырвалось у меня.
- Вам нравится? - спросил Шако.
- Да, - ответил я. - Мне здесь всё нравится. Правда, твоя бабка... ну, немного странная.
- Совершенно верно, господин граф. Она знает гораздо больше, чем говорит.
- Это я понял. Сразу видно, что она не из болтливых.
Шако захихикал:

Предыдущая страница 7 Следующая страница


Все грани мира 8

- Какое там «не из болтливых»! Да она кого хотите заговорит... то есть, могла раньше заговорить, но теперь... - Он понизил голос до шёпота и с таинственным видом сообщил: - Дело в том, что в прошлом году Мэтр укоротил ей язык.
- Что?!
- Ну, конечно, не в прямом смысле, а... как бы это сказать?.. Словом, он что-то наколдовал, и после этого бабушка Суальда стала держать язык за зубами.
- Но зачем?!
- Она слишком много знает.
- А разве это преступление - много знать?
Парень почесал затылок.
- Вообще-то нет, господин граф. Я так не думаю. Однако на месте Мэтра я, наверное, поступил бы точно так же.
- Почему?
- Потому что Суальда глупа, - откровенно заявил Шако. - Она давно служит у Мэтра, много знает, но мало из этого понимает. Бывало, такую ахинею несла, что... Поверьте, господин: её нынешняя молчаливость раздражает гораздом меньше, чем былая болтливость.
Я тихонько хмыкнул.
Мы миновали анфиладу из нескольких комнат и остановились перед большой дубовой дверью.
- Это вход в библиотеку Мэтра, - благоговейно произнёс Шако. - Она соединяет ваши апартаменты с покоями хозяйки... Там столько разных книг! - Глаза его на мгновение вспыхнули, затем погасли. - Но в большинстве они написаны по-латыни, - с сожалением добавил он.
- Нет, постой! - сказал я, моментально сообразив, что как только попаду в библиотеку, то вряд ли выберусь оттуда до самого вечера. - А другой путь есть?
- Через коридор. Но через библиотеку ближе.
- Всё равно. Пошли через коридор.
Мы пошли.
„Инна!” - мысленно позвал я. - „Ты слышишь меня?”
„Слышу. Где ты?”
„Путешествую по нашим хоромам. А ты?”
„В гардеробной. Суальда показывает мне платья - это сказка!”
„Такие красивые?”
„Не то слово. Глаза разбегаются! Никак не могу выбрать что-то одно.”
„Сочувствую.”
„Не издевайся, это и впрямь нелегко. Кстати, Суальда настаивает, чтобы под платье я надела ещё несколько юбок. Они, конечно, замечательные, но я не понимаю...”
„Так положено. Делай, что говорит Суальда, и получится очень красиво. Обрати внимание на покрой платьев: ниже талии они просторные, ниспадают складками, у большинства подол неровный и поднимается по бокам почти до колен, а то и выше. Поэтому можешь не беспокоится - юбки будут заметны.”
Я отчётливо почувствовал её удивление.
„Откуда ты знаешь?! Неужели я передаю «картинки»?”
„Нет, не передаёшь. Да и не до «картинок» мне сейчас: я иду и не хочу споткнутся. Просто я догадался...”
„Минутку, милый!”
Минутку я шёл молча.
„Владик!”
„Да?”
„Твоя правда. Я расстелила на полу нижнюю часть одного из платьев - получился овальный кусок ткани.”
„И вырез для талии сделан не по центру, а немного ближе к переднему краю. Сзади подол платья будет волочиться по полу.”
„Но как ты догадался?”
„Элементарно, Ватсон. Чистейшая дедукция. Твоя одежда должна органически вписываться в окружающую обстановку. Коротенькая юбочка и чёрные колготки, так же, к слову, как и кринолины времён Елизаветы Первой, здесь будут смотреться неуместно.”
„Понятно. Значит, ты у меня знаток здешней моды?”
„Ну, не совсем. Некоторых мелочей я не знаю.”
„Например?”
„Например, какие у тебя трусики, и есть ли они вообще. Если хочешь знать моё мнение, то с такой одеждой в них нет необходимости. Ну, за исключением разве что нескольких дней в месяц. А в остальное время они только будут причинять тебе лишние неудобства. Да и мне тоже - если мы вздумаем по быстренькому, где-нибудь в укромном местечке...”
„Заткнись,” - ласково сказала Инна.
„А что тут такого? Разве мы никогда...”
Наконец я получил долгожданную «картинку»: мне в лицо полетел ворох женского белья. Смутившись, я поспешно заблокировал своё сознание.
- Вы только что разговаривали с госпожой? - полувопросительно, полуутвердительно произнёс Шако.
Я удивлённо посмотрел на него:
- А как ты догадался?
Паренёк хитро усмехнулся:
- Я уже давно догадался, господин граф. За обедом вы не обменялись с госпожой графиней ни единым словом, но по вашим взглядам было ясно, что вы мысленно разговариваете... А только что у вас было отсутствующее выражение лица - словно вы находились не здесь, а в каком-то другом месте. Вот я и решил, что вы разговаривали с госпожой.
Между тем, мы прошли весь коридор и оказались на моей половине.
- А ты очень сообразительный парень, - произнёс я. - И умный.
Шако покраснел от моей похвалы.
- Только знаю мало, - сказал он со вздохом.
- Не беда, - утешил я его. - Это поправимо. Ты ещё молод, у тебя всё впереди. Мы с Инной тоже мало знаем. Однако не отчаиваемся.
- Но ведь вы с госпожой графиней чародеи, правда же?
Я задумчиво потёр лоб.
- Что мы не обычные люди, это уж точно. А вот чародеи ли мы?.. Трудно сказать. В некоторой степени, да. Но ещё не совсем - мы только учимся.
Шако с пониманием кивнул.

5

Наконец мы оказались в такой же передней, как и та, которая соединяла спальню Инны с её гостиной, точнее, с будуаром - название «гостиная» больше подходило для просторной, похожей на залу, комнаты, примыкавшей к библиотеке.
- Прямо - ваша спальня, господин граф, - объяснил Шако. - Слева - гардеробная, а справа - мыльня.
Преодолев искушение заглянуть в спальню и проверить, не висят ли над камином рога, я открыл дверь гардеробной и в нерешительности остановился на пороге. Было темно, хоть глаз выколи.
В следующий момент комнату залил яркий свет. Я озадаченно поднял глаза и увидел под потолком белый матовый шар, похожий на плафон для бытовых ламп.
- Замечательная вещь, эти эльм-светильники, - сказал Шако, проходя вслед за мной в гардеробную. - Не надо никаких заклинаний, чтобы заставить их зажечься или погаснуть - достаточно одного лишь пожелания. А со светильниками, которые мастерят наши ведуны, столько хлопот, что лучше пользоваться свечками.
Я хотел было спросить, питаются ли эльм-светильники электрическим током, но так и не смог сформулировать свою мысль - в коруальском языке отсутствовало такое понятие. А поскольку коруальский язык был одним из основных языков Империи, то сам собой напрашивался вывод, что на Гранях не знали о существовании электричества. Внезапно возникшее подозрение заставило меня сосредоточится и сделать ещё два открытия: во-первых, подавляющее большинство научно-технических терминов нашего мира не имели в коруальском языке эквивалентов; зато (и это во-вторых) я обнаружил в своей памяти множество слов, значения которых не понимал, - но, вне всяких сомнений, они имели отношение к оккультным наукам. Это свидетельствовало о том, что цивилизация Граней была нетехнологической, хотя, в определённом смысле, высокоразвитой.
«Да ну его к чёрту!» - почему-то рассердился я и в который уже раз за этот день решил больше ничему не удивляться.
В моей гардеробной стояло два больших шкафа, несколько комодов, мягкое кресло, два стула и трюмо с зеркалом в человеческий рост.
Я не женщина, значит, не привередлив, и большое количество одежды не сильно смутило меня. Почти сразу я выбрал себе зелёный камзол с золотыми галунами, коричневые брюки с лампасами, тёмно-красные кожаные сапожки с позолоченными шпорами (скорее декоративными, чем настоящими) и коричневую фетровую шляпу с неширокими полями.
- Пояс лучше взять этот, - посоветовал Шако. - Здесь на пряжке три золотые короны, герб нашего графства.
- А это чей герб? - спросил я, разглядывая пряжку на другом поясе. Там было выгравировано два перекрещённых меча на фоне восходящего солнца.
- Инквизиции, - ответил парень. - Не знаю, правда, герб это или просто эмблема, в одних книгах написано так, в других - этак. Но в любом случае, у всех инквизиторов, что посещали Кэр-Магни, я видел на поясах такие пряжки.
Слово «инквизиторы» вызывало у меня однозначные ассоциации с судьями церковных трибуналов, и слушая Шако, я невольно представлял их мрачными личностями в кроваво-красных мантиях и с колпаками на головах. Вместе с тем, я знал, что по-латыни «inquiro» - исследовать, искать. Так что при желании «инквизитор» можно перевести не только как «следователь», но и как «исследователь», «искатель».
Неторопливо одеваясь, я произнёс:
- Между прочим, сегодня я много слышал от вас с Суальдой об инквизиторах, но не совсем понял, кто они такие. Это колдуны?
- Учёные колдуны, - уточнил Шако. - Всякая мелюзга, вроде ведунов, им не ровня. Инквизиторы - могущественные белые маги, некоторые из них родом с самой Основы.
- Откуда?
Шако уставился на меня изумлённым взглядом. Я понял, что моё невежество шокировало его, и поторопился исправить ошибку:
- Имей ввиду, дружок, коруальский не мой родной язык.
- Я это заметил, господин граф. У вас и у госпожи графини забавный акцент, и вы тщательно подбираете слова, прежде чем что-нибудь сказать.
«Хоть это хорошо», - подумал я, а вслух сказал:
- Вот то-то же, парень. Иногда я не понимаю, какое значение ты вкладываешь в то или иное слово. К твоему сведению, в других языках не только иначе произносятся слова, но и по-другому формулируются мысли. Вполне возможно, что у нас с тобой просто разная словесная символика для обозначения одних и тех же понятий.
Шако кивнул:
- Прошу прощения, господин. Я этого не учёл.
- Не беда, всякое бывает. Ты можешь другими словами объяснить, что такое «Основа»?
- Ну, это тот легендарный край, где появились первые люди, где находятся главные святыни многих религий, в том числе христианские. На Основе, в городе Назарете, родился Господь Иисус, там есть священный город Иерусалим, где...
- Так вот оно что! - воскликнул я. - Получается, что Основа - это Земля! - (Если быть точным, я сказал «Теллус», по-латыни, потому что в коруальском языке слово «земля», «lans», означает лишь почву под ногами, да ещё, иносказательно, весь человеческий мир, в противовес миру небесному и преисподней.) - Теперь ясно.
- Так вы всё же знаете?
- Ещё бы! Конечно, знаю. Как видишь, разница только в названии. На моей родине об Основе слышали все - от детей до стариков.
- И все у вас считают, что она находится где-то посредине между небом и землёй? - спросил Шако таинственным тоном.
«Осторожно!» - сказал я себе, а вслух ответил:
- Лично я в этом сомневаюсь. Мне кажется, что Основа - такая же Грань, как и другие.
- Вот-вот! Дядя Эрвин тоже так говорит, правда, с одним уточнением: Основа - действительно Грань, но Грань особенная, не такая, как другие Грани.
- И чем же она отличается от других?
Шако подошел к трюмо и вынул из инкрустированной шкатулки для драгоценностей большой неоправленный алмаз.
- Посмотрите: это драгоценный камень, бриллиант. Ещё его называют кристаллом.
- Не возражаю, - кивнул я. Коруальское слово «multiplek» в одинаковой мере обозначало и природный кристалл, и многогранник в стереометрии, и отшлифованный камень.
- Так вот, господин граф, эти ровные поверхности - грани кристалла. А если мы положим его, - он положил бриллиант на комод, - то та грань, на которой он лежит, можно назвать основанием, основой. Правда же?
- Правда. И что дальше?
- А то, что земной мир похож на кристалл, только Граней у него так много, что их никогда не сосчитать. Какое бы большое число вы ни назвали, оно будет меньше количества Граней...
- Ага! Счётная бесконечность, - понял я. - Продолжай, Шако.
- Снаружи этого кристалла находится Царство Небесное, внутри - Преисподняя, а Грань, на которой он держится, называется Основа.
- Держится, говоришь? Как? Этот бриллиант держится на крышке комода. А на чём же, по-твоему, держится мировой кристалл?
- В том-то и речь, что ни на чём, господин граф. Основа потому и особенная Грань, что держит саму себя и остальные Грани... Извините, это звучит не очень убедительно, но это всё, что я знаю.
„Инна!” - позвал я.
„Что нового?”
Я коротко рассказал ей, что было нового.
„Очень интересно,” - сказала Инна, выслушав меня. - „Кстати, у меня есть интересные новости.”
„Какие?”
„Подожди немного. Оденусь, причешусь - потом и расскажу.”
„Господи! Ты до сих пор не оделась?”
„А ты? Оделся?”
„Конечно!”
„Ох, уж эти мужчины! Вечно спешат, как на пожар.”
„Женщины тоже хороши,” - парировал я. - „Их и палкой не отгонишь от красивых нарядов.”
„Верно,” - сказала Инна. - „Поэтому спрячь свою палку и не трать понапрасну силы.” - С этими словами она прервала связь.
Поправив воротник камзола и пояс, я подошёл к зеркалу и скептически посмотрел на себя, ожидая увидеть нечто совершенно несуразное, вроде разряженного в пух и прах чучела. Чем-чем, а комплексом Нарцисса я никогда не страдал. Сколько себя помню, мне не нравилась моя внешность, однако со временем я свыкся с ней, в особенности после появления в моей жизни Инны, чья любовь и прирождённый талант тонкого психолога помогли мне избавится от многих комплексов. Тем не менее я, как и прежде, избегал без крайней необходимости смотреть на своё отражение и очень не любил фотографироваться.
Но сейчас, неожиданно для себя, я увидел в зеркале совсем другого человека. Я как-то приосанился, стал ещё выше, стройнее, шире в плечах, в моём облике появилась какая-то величавость, словно у настоящего вельможи. Теперь уже мысль о том, что я граф, не вызывала у меня иронической улыбки. Я в самом деле был графом, графом Ланс-Оэли, властелином Грани - целой планеты!
Я заткнул за пояс коричневые кожаные перчатки и лихо заломил шляпу. Ещё лучше. Не хватало только меча на боку... Впрочем, не только этого. Мне немного полегчало, когда я обнаружил, что в коруальском языке есть целый ряд слов, относящихся к курению табака.
- Шако, в этом доме, случайно, не найдётся сигарет, сигар или, хотя бы, махорки?
Паренёк с заговорщическим видом ухмыльнулся и достал из кармана начатую пачку сигарет и коробо к спичек.
- Этого добра у нас хватает. Сам Мэтр не курил, но о вас позаботился.
- Чёрт возьми! - произнёс я, узнав свою любимую марку. - Это же земные сигареты. - Разумеется, я сказал: «с Теллуса».
- С Основы? - переспросил Шако. - Вот те на! А я-то удивлялся, почему они такие приятные, не то что местный табак. Когда наш лесничий раскуривает свою трубку, от её вонючего дыма меня наизнанку выворачивает.
- Ты что, куришь?
Парень смутился:
- Так, балуюсь... Только не говорите Суальде, прошу вас.
- Ладно, не скажу. Но запомни, дружок: курение - вредная привычка. - Я раскурил сигарету, с наслаждением вдохнул ароматный дым и добавил: - Вот ещё бы чашечку кофе...
- Кофе? - тут же отозвался Шако. - Без проблем! У нас есть кофе. Могу приготовить, только для этого нужно спуститься в кухню.
- Так пошли, - сказал я.

6

Мы с Шако сидели на дубовой скамье перед фасадом дома - или, скорее, дворца Кэр-Магни. От подножия широких мраморных ступеней до распахнутых ворот усадьбы тянулась покрытая гравием аллея, вдоль которой росли аккуратно подстриженные кусты.
Откинувшись на удобную спинку скамьи, я не спеша пил ароматный кофе и курил сигарету. В выцветшем летнем небе светило полуденное солнце, лаская землю тёплыми, совсем не жаркими лучами. Над нами с весёлым щебетанием порхали вполне земные птицы. Идиллия...
- Котята спят, - сказал Шако. - Я налил им в блюдечко молока. Когда проснутся, поедят.
- А Леопольда и Лауру ты не встречал?
Паренёк тяжело вздохнул:
- Нет, господин граф, не встречал. Вообще-то я сам хотел спросить вас про Леопольда - вот уже полгода как я не видел его.
- А? - произнёс я. - Ты знаешь Леопольда?
- Ещё бы! Это же кот Мэтра. До его смерти он постоянно жил в Кэр-Магни. Мы с Леопольдом были лучшими друзьями, он частенько разрешал мне покататься на нём...
- Ты катался на Леопольде?!
Шако удивлённо посмотрел на меня:
- Ну да, катался. Точнее, ездил. А что тут такого?
- Да нет, ничего, - ответил я с сарказмом. - Всё в полном порядке. У вас здесь запросто ездят на котах, для освещения используют эльм-светильники, одеваются по средневековой моде, на еду накладывают чары, чтобы она не портилась. А то, что всем миром правят инквизиторы, это уже сущая мелочь. Это само собой разумеется.
- Ну, что касается Леопольда, то он не простой кот, а кот-оборотень, - растерянно промолвил Шако. - А насчёт Инквизиции... Боюсь, вы неверно поняли меня, господин граф. Я вовсе не говорил, что инквизиторы правят миром. Просто они очень могущественные колдуны, и на всех цивилизованных Гранях к ним относятся с большим уважением.
В последних его словах таился невольный намёк на то, что моя родина явно не принадлежит к числу цивилизованных Граней. С опозданием сообразив это, Шако в смущении потупился.
- А ты не в курсе, Инквизиция никак не связана христианской церковью? - спросил я, отчасти для того, чтобы замять возникшую неловкость, а отчасти потому, что меня действительно это интересовало.
- Ни в коем случае, - ответил парень. - Инквизиция нейтральна в вопросах вероисповедания, за исключением, ясное дело, сатанизма. Далеко не все инквизиторы христиане. Среди них есть также магометане, иудеи, буддисты, другие неверные.
- А у них не возникает проблем с духовными лидерами своих религий?
- В каком смысле?
- Ну, видишь ли, на моей родной Грани большинство религий категорически не приемлют любую магию, а всех колдунов и ведьм сурово осуждают. Особенно строг в этом отношении иудаизм.
- В самом деле? - Шако недоуменно пожал плечами. - На вашей родине странные порядки, как я погляжу. Ведь магия бывает разная - бывает белая, а бывает чёрная. Разумеется, чёрная магия запрещена всюду. Но белая... Прошу прощения, господин граф, но это попросту глупо. Я не представляю, как можно обходиться без магии. Если бы не она, то не было бы никакой цивилизации. Без неё люди по сей день жили бы в пещерах.

Предыдущая страница 8 Следующая страница


9 Олег Авраменко

Я ухмыльнулся.
- А между тем, насколько мне известно, жители Основы прекрасно обходятся без магии.
- Опять же прошу прощения, - возразил Шако, - но тут вы ошибаетесь. На Основе тоже есть магия, особенная, на Гранях она недоступна.
- И что ж это за магия?
- Она называется техникой . А тамошних колдунов именуют инженерами. Они гораздо могущественнее наших ведунов, по силе почти равны инквизиторам. Вот только на Гранях они бессильны, здесь их магия не действует.
- Понятненько, - с улыбкой произнёс я. - Это тебе Мэтр рассказал?
- О нет! Я в книгах прочитал. - Шако невольно поёжился. - Мэтр никогда со мной не разговаривал, он лишь отдавал мне приказания. Он был такой... - Парень замялся, подбирая нужные слова. - Мэтр был совсем не злым человеком, он... он был не злым и не добрым, он как бы стоял выше зла и добра, выше всего земного. В его присутствии я чувствовал себя никчемной букашкой. Это... это было страшно.
«То-то ты и радуешься новым хозяевам», - подумал я и уже собирался вновь заговорить о Леопольде, когда двери дома открылись и на широкое крыльцо вышла Инна.
„Ну-ка, посмотри на меня!”
Совершенно пораженный увиденным, я выпустил из рук фаянсовую чашку. Она ударилась о моё колено и упала на землю - к счастью, я успел выпить весь кофе.
Шако вскочил, как ужаленный.
- Я много читал о прекрасных дамах, - восхищённо прошептал он. - Но впервые вижу прекрасную даму наяву.
- Полегче, дружок, - пробормотал я. - Не очень-то заглядывайся. Не твоё.
А сам я не мог отвести от Инны зачарованного взгляда. Хотя я приблизительно представлял, как она будет одета, всё же её первое появление в новом роскошном наряде вызвало у меня настоящий шок. На ней было восхитительное парчовое платье до самой земли, подол которого по бокам поднимался, открывая взору нарядные юбки из алого шёлка, а полуобнажённые плечи прикрывала прозрачная накидка из светло-голубого газа. В ушах Инны сияли на солнце золотые серёжки с двумя крупными изумрудами, а шею украшало великолепное алмазное ожерелье. В её тщательно уложенных волосах то тут, то там сверкали самоцветы.
Преодолев, наконец, оцепенение, я поднялся со скамьи и пошел навстречу жене, совершенно не чувствуя земли под ногами и раз за разом спотыкаясь на ровном месте.
«Боже! - думал я, с трудом проглатывая комок, подступивший к моему горлу. - Господи Боже, если Ты есть, скажи: чем я заслужил такое счастье? Почему из всех мужчин она выбрала меня - грешное, недостойное чадо Твоё?..»
Подобрав подол платья, Инна спустилась вниз по мраморным ступеням и взяла меня за руки. От её прикосновения я частично пришёл в себя.
- Ну как? - спросила она. - Нравится?
- Солнышко моё ясное, - восторженно произнёс я. - В этой одежде ты очень сексуальна - ещё сексуальнее, чем когда раздета.
Инна весело рассмеялась:
- А знаешь, в твоих бесстыжих комплиментах есть своеобразное очарование. Они очень возбуждают.
- Ясное дело! Ведь, как и тело, человеческое воображение имеет свои эрогенные зоны.
- Гм... Похоже на то, что всё твоё воображение сплошная эрогенная зона.
- Может быть. Человеческое воображение непосредственно связано с подсознанием, а как утверждает дедушка Фрейд...
- Помолчи, дурашка! Оставь дедушку Фрейда в покое. Невыносимый ты! Не даёшь мне слова сказать в ответ на твой комплимент.
- Ошибаешься, дорогуша. Я весь внимание.
Инна положила руки мне на плечи.
- А ты красавчик, милый. В самом деле красавчик - честное слово! И я хочу поцеловать тебя.
- О, этого сколько угодно!
Мы поцеловались.
- Сегодня я раздену тебя сам, - пообещал я, переводя дыхание. - Заодно детально ознакомлюсь с местной женской модой.
- Не местной, а имперской, - уточнила Инна. - Так мне сказала Суальда.
Шако нигде не было. Наверное, он незаметно юркнул мимо нас, пока мы целовались, и вернулся в дом. Тактичный парень!
Взявшись за руки, мы пошли по аллее к открытым воротам.
- Ну, - сказал я, - что тебе удалось вытянуть из Суальды?
- Вот-вот, именно вытянуть. Очень скрытная женщина, слова лишнего не скажет. Я попробовала прочитать её мысли.
- И что?
- Ничего конкретного разобрать не смогла. Мне удалось только перехватить образ Мэтра и регента.
- Покажи.
„Вот они.” - Перед моим внутренним взором возникли по очереди две «картинки»:
„Регент...” - (Высокий, крепко сбитый мужчина в тёмно-синем мундире с золотой окантовкой. На воротнике его камзола были красные нашивки с изображением двух золотых молний; как я узнал позже, это указывало на ранг магистра. Волосы у него были каштановые с проседью, особенно заметной на висках, массивный волевой подбородок, серые с голубоватым оттенком глаза, густые брови, высокий лоб, скуластое лицо - всё, как и описывал Леопольд. На вид ему было лет сорок пять, но что-то в его облике подсказывало мне, что он гораздо старше... )
„Мэтр...” - (Только лицо - неподвижное, отрешённое, полностью лишённое эмоций, как будто вытесанное из мрамора; губы плотно сжаты - то ли в гримасе высокомерной пренебрежительности, а может, невыносимой муки; взгляд больших зелёных глаз... Мне стало жутко: это не был человеческий взгляд! Теперь я понял, что заставило дядю Шако, Эрвина Ориарса, сломя голову бежать от Мэтра, куда глаза глядят... )
- И что самое поразительное, - уже вслух сказала Инна, - я видела обоих на Земле. Это было в прошлом году, осенью.
- Ты уверена?
- Вне всяких сомнений. На третьем семестре я посещала факультативный семинар по приложению методов функционального анализа в теории рассеяния; его вёл профессор Массачусетского университета, венгр по происхождению (образ регента, одетого в обычный земной костюм ), доктор Карой. Я должна была вспомнить это сразу, как только Суальда назвала его фамилию. А Мэтр (образ в полный рост, также в обычном костюме и в очках с тёмными стёклами, которые скрывали жуткий, нечеловеческий взгляд его холодных глаз ) присутствовал на последнем занятии... То есть, не на последнем вообще, а на последнем из тех, которые я посещала.
- Ты перестала на них ходить?
- Да.
- Почему?
- Точно не знаю, - она пожала плечами. - Перехотелось и всё. В конце концов, я училась только на втором курсе, а материал был рассчитан на студентов-выпускников и аспирантов.
Между тем мы вышли за пределы усадьбы. От ворот начиналась широкая грунтовая дорога, которая вела прямо на восток. С нашего холма было видно, как она тянется через лес, рассекая его пополам, и исчезает за линией горизонта.
Шагов сто мы прошли молча, любуясь окрестным пейзажем и с наслаждением вдыхая чистый, лишённый каких-либо искусственных примесей воздух Ланс-Оэли. Судя по рассказам Шако и Суальды, это была почти девственная Грань, и её экосистема всё ещё находилась в естественном равновесии. Она не знала ни промышленности, ни массового истребления животного и растительного мира, ни прочих глобальных потрясений, вызванных стремлением человека приспособить под себя окружающий мир, создать собственную среду обитания. Мне очень хотелось, чтобы так оставалось и впредь, но вместе с тем я понимал, что коль скоро здесь живут люди, то рано или поздно сюда придёт и цивилизация со всеми своими плюсами и минусами. Вряд ли нам с Инной достанет твёрдость (да и желания) держать наших подданных в полной изоляции, как это делал на протяжении двух столетий Мэтр...
- Инна, - сказал я жене. - Ты пачкаешь подол своего замечательного платья.
Она небрежно передёрнула плечами:
- Невелика беда. Этих платьев у меня больше, чем надо. К тому же у нас есть Суальда - чтобы чистить нашу одежду, стирать бельё, убирать в доме, готовить нам есть.
- Ты рассуждаешь, как благородная дама, - с улыбкой заметил я.
- А я и есть благородная дама, - надменно произнесла Инна.
Я шутливо поклонился ей:
- Вижу, вы очень быстро освоились в новых условиях, госпожа графиня.
Инна улыбнулась:
- А мне и не нужно было долго осваиваться. Я давно была готова к этому.
- Да что ты говоришь?
- В самом деле, я не шучу. В детстве я зачитывалась историческими романами и всегда сожалела, что родилась слишком поздно. Всю свою жизнь я безотчётно мечтала стать феодальной принцессой в какой-нибудь сказочной стране.
- И наконец твои мечты сбылись.
- Твои, кстати, тоже, - заметила Инна. - В отличие от меня, ты их не очень-то скрывал.
Я утвердительно кивнул:
- Что правда, то правда. Я всё больше убеждаюсь, что оказался в своей стихии. Граф Ланс-Оэли, подумать только! И, по всей видимости, повелитель целой планеты, пусть и малонаселённой... пока малонаселённой! Вот немного обучимся, найдём дорогу на Землю, заберём оттуда наших родных, призовём колонистов - будущих наших подданных, - и через несколько лет здесь встанут новые города и села... Чур только без индустриализации, пускай всё будет по старинке, так сказать, в патриархальном стиле. Ну, может, такую-сякую сельхозтехнику, электрогенераторы, бытовое оборудование я ещё позволю. И, конечно, компьютеры. Но чтобы...
- Боюсь, - прервала мои мечтания жена, - что в разрешениях и запретах нужды не возникнет.
- С какой стати? - удивился я. - Ты не веришь, что мы найдём дорогу на Землю?
В ответ Инна вздохнула:
- Не суть важно, найдём мы дорогу или нет. Дело совсем в другом... Давай присядем.
Мы уже спустились с холма и оказались в лесостепной полосе. То тут, то там росли деревья и кусты. Свернув на обочину, мы подошли к густым зарослям кустарника, облюбовали удобное местечко в тени и присели рядышком на траву. Я положил руку на талию жены и спросил:
- Так в чём же дело?
- Когда я принарядилась, - стала рассказывать жена, - Суальда решила показать мне покои, и в одной из комнат я нашла...
Мысленные «картинки»: новенький, в заводской упаковке инженерный калькулятор «Citizen». Теперь уже распакованный; Инна включает его - мигают индикаторы, но через несколько секунд гаснут. Открытая крышка блока питания - батарейки «потекли». Инна вставляет новый комплект батареек, включает калькулятор - вновь мигают индикаторы, потом гаснут. Опять «потекли» батарейки...
- Может, они негодные? - предположил я.
- Нет, посмотри...
Крупным планом одна из батареек: дата выпуска - конец прошлого года.
Дальше: Инна третий раз меняет батарейки - результат аналогичный; кроме того, калькулятор нагревается и от него воняет гарью. Ещё один калькулятор: знак «=» и предыдущий калькулятор - результат аналогичный.
Электроизмерительный прибор: переключатель в положении измерения напряжения; щупы прибора прикасаются к полюсам новенькой батарейки - стрелка индикатора, словно обезумев, мечется из стороны в сторону. Инна устанавливает переключатель в положение «сила тока»; последовательная цепь «батарейка - прибор - резистор 2 кОм»; стрелка на индикаторе опять мечется по циферблату, поначалу зашкаливает на «40 А», но постепенно амплитуда её колебаний уменьшается, и, наконец, она останавливается на нуле - батарейка «потекла», резистор перегорел. Ещё несколько батареек разных типов, и между ними знак «=» - результат аналогичный. Куча испорченных батареек и резисторов, два сгоревших измерительных прибора, множество вопросительных и восклицательных знаков...
- А ты правильно всё делала?
- Конечно! - возмутилась Инна. - Я же физик, как-никак. Или ты тоже считаешь, что женщины и физика - понятия несовместимые?
- Что ты! Ни в коем случае...
- Тогда смотри дальше.
Следующие «картинки»: несколько магнитов разной формы и размеров - пока ведут себя, как им положено. Примитивный ручной генератор электрического тока; его магниты реагируют на другие магниты вполне нормально - пока всё в порядке. Цепь «генератор - лампочка 5 В»: Инна осторожно крутит якорь генератора - лампочка вспыхивает и гаснет; лампочка крупным планом - перегорела нить накаливания...
- Этот генератор маломощный, - растеряно пояснила Инна. - А тут...
Цепь «генератор - лампа 220 В, 300 Вт»: лампа вспыхивает и гаснет - снова перегорела нить накаливания. Цепь «генератор - разомкнутый рубильник»: Инна замыкает рубильник, якорь генератора сначала дёргается то в одну, то в другую сторону, а «выбрав», наконец, направление, быстро вертится. Воняет сгоревшей изоляцией, генератор остановился - перегорела обмотка.
Вот чем занималась Инна, в то время как я пил кофе и болтал с Шако, расспрашивая его о котах и инквизиторах.
- Чудеса да и только! - сказал я. - Что бы это, чёрт возьми, могло значить? Что этим миром правят другие законы природы?
Инна отрицательно покачала головой:
- Не совсем так. Посмотри вокруг: этот мир похож на наш, как две капли воды. Если бы в нём действовали другие, отличные от земных, физические законы, он был бы другим, не похожим на земной мир. Сам подумай.
Я задумчиво потёр подбородок, потом кивнул:
- Согласен. Даже незначительные изменения в соотношении мировых констант привели бы к таким глобальным последствиям, что... это даже трудно представить.
- То-то и оно. Я думаю, физические законы на Ланс-Оэли такие же, как и на Земле... В основном, - добавила она после короткой паузы.
- Что значит твоё «в основном»? И вообще, если законы одинаковые, то как объяснить эту чертовщину с калькуляторами, батарейками, лампочками и генераторами?
Инна снова вздохнула:
- Единственное объяснение, которое приходит мне в голову, это нечто вроде принципа ограничения технического прогресса. Законы природы здесь справедливы для естественных явлений; люди могут эксплуатировать их лишь до определённой степени - это, в основном, законы механики и, частично, химии и термодинамики. А дальше (мысленный образ: знак «движение запрещено» ) даже не пытайся, всё равно ничего не получится. Яркий тому пример - мои, с позволения сказать, эксперименты. Тогда эти самые законы «восстают» против их эксплуатации и отказываются работать.
- Так ты полагаешь, что развитие цивилизации на Ланс-Оэли возможно лишь до уровня позднего Средневековья или раннего Ренессанса?
- И не только на Ланс-Оэли, а на всех Гранях. Правда, с одним существенным уточнением: развитие технологической цивилизации. Не думаю, что это может помешать прогрессу в нетехнологической сфере и совершенствованию быта в пределах, позволенных элементарной механикой, гидравликой, теплофизикой, неорганической химией и так далее.
Я ненадолго задумался.
- А знаешь, - сказал я наконец, - в твоих рассуждениях есть определённая логика. Судя по тому, что мы услышали от Шако и Суальды, на Гранях очень распространена магия; здесь она такая же царица наук, как у нас физика. А что, собственно, есть магия, как не локальное нарушение законов природы с условием их глобальной неизменности? И твой принцип ограничения технологического прогресса - это, очевидно, плата за локальную изменчивость миров Граней, сиречь - за широкие возможности для развития магии. И наоборот: на Земле-Основе паранормальные явления большая редкость, иначе бы никто не сходил с ума из-за какого-то зачарованного троллейбуса; зато перед физическими науками там открываются воистину необозримые перспективы.
(На следующий день и в первой же книге, которую я взялся читать, я нашел подтверждение нашим догадкам. Устойчивость Основы обуславливала развитие на ней технологической цивилизации, а изменчивость Граней порождала цивилизацию ментально-магическую.)
С минуту мы оба молчали, потом я с некоторым сожалением сказал:
- Боюсь, о компьютерах нечего и мечтать.
Инна кивнула.
- И всё же, - сказала она. - Мне нравится этот мир.
- Мне тоже, - сказал я и крепче обнял жену. - Для нас это сущий рай. И вовсе не в шалаше, а в настоящем дворце. Вот если бы здесь ещё работали компьютеры... Ай, ладно! К дьяволу компьютеры!
С этими словами я приподнял подол её платья и запустил руку ей под юбки. Инна лукаво улыбнулась, словно давно ожидала этого.
- Ага! - сказал я удовлетворённо. - Ты всё-таки не надела трусики.
- Я же знала, что ты проверишь, - ответила она, склонив голову к моему плечу. - И не хотела разочаровывать тебя. Чего не сделаешь для любимого человека.
- Ты просто прелесть! - восторженно произнёс я и уложил Инну на траву. - А ну, давай-ка испробуем это новое удобство.
- Прямо здесь? - немного растерялась она.
- Прямо здесь, - подтвердил я, закатив её юбки. - И прямо сейчас.
Инна сокрушённо вздохнула, но не стала протестовать, а по своему обыкновению расслабилась, полностью уступая мне инициативу. Естественно, я расценил это как знак согласия, а потому был несказанно удивлён, когда она резко оттолкнула меня, едва не попав коленом в одно моё чувствительное место, приняла сидячее положение и торопливо подтянула чулки.
- Что случилось, солнышко? - спросил я, озадаченно глядя на неё.
- Это плохая идея, - объяснила она, поднявшись и поправляя платье. - Здесь неподходящее место для таких игр. Мы у всех на виду.
- У кого «у всех»?
Инна кивнула в сторону леса:
- Хотя бы у тех двоих, что едут сюда.
Я посмотрел в указанном ею направлении, тотчас вскочил на ноги и нахлобучил на голову шляпу. Из леса к нам быстро приближалось два силуэта.
- Проклятье! - сказал я в сердцах. - Бродят тут всякие, не дают приласкать жену на природе... Интересно, кого это черти несут?

7

Черти несли двух лошадей без всадников. Когда они подбежали и остановились перед нами, я почему-то сразу определил, что один из них жеребец, а вторая - кобыла. Жеребец был серым в яблоках, кобыла - совершенно белой, с невероятно длинной и пышной гривой. На обоих была великолепная сбруя, причём седло на кобыле было дамским.
Впрочем, всё это я отметил в уме чисто машинально. Моё внимание сразу приковал к себе взгляд жеребца, по-человечески разумный и очень-очень знакомый.
- Какая прелесть! - умилённо произнесла Инна, робко протянула руку и погладила морду кобылы. - Хорошая, хорошая лошадка!
Жеребец громко фыркнул.
- Вы тоже хороши! - промолвил он с откровенным сарказмом в голосе. - Нечего сказать, знатные номера вы откалываете! Очень мило и остроумно с вашей стороны.
- Леопольд! - воскликнули мы с Инной. - Это ты?!
- Можете не сомневаться. А это, - он кивнул в сторону кобылы, - Лаура. Бедная киска! Нелегко было успокоить её, когда вы так неожиданно, без предупреждения, превратили нас в лошадей.
- Ты уж извини, котик, - сказал я. - Мы не хотели, честное слово. Для нас это такая же неожиданность... Как ты себя чувствуешь?
- А что я! Со мной всё хорошо. Для меня не впервой быть конём. Кроме того, я рад опять оказаться в родных краях.
- В родных краях, говоришь?
- Конечно. Здесь я родился и вырос. Здесь я и жил, пока Мэтр не забрал меня. Это было зимой... Кстати, Мэтр сейчас дома?
- Нет, - ответил я, вытаращив от удивления глаза. - Он же умер!
- Умер? - переспросил Леопольд и тряхнул гривой. - Жаль, конечно. Но ничего не поделаешь - все люди смертны.
Я уже открыл было рот, чтобы напомнить ему его же собственный рассказ о смерти Мэтра, но Инна опередила меня:
- Скажи, Леопольд („...А ты, Владик, помолчи, у меня возникло одно подозрение...”), как ты очутился в Киеве?
- А разве я не рассказывал? Странно... Мэтр забрал меня отсюда, мы попали в незнакомый город...
- Это был Киев?
- Да, потом я узнал, что он называется Киевом.
- А дальше?
Кот... прошу прощения, конь снова тряхнул гривой и фыркнул.
- Мэтр посмотрел мне в глаза - ну, и взгляд у него, скажу я вам! - и произнёс: «Теперь ищи себе новых хозяев»... Ага! Вот оно что! Он, наверное, предчувствовал, что умрёт.
- Наверное, так и было, котик. Рассказывай дальше.
- Потом он исчез. Мне стало так страшно, что я совсем потерял голову... Господи! Тогда я чуть не умер от страха!.. Ну, и побежал, куда глаза глядят, а когда пришел в себя... Так я же рассказывал тебе, Инна, точно рассказывал.
Она утвердительно кивнула:
- Да, котик. Теперь я вспомнила.
„Что всё это значит, черт меня возьми?!” - спросил я, совершенно сбитый с толку.
„Кажется, я понимаю что,” - медленно ответила Инна.
„Ну!”
„Погоди немного. Дай собраться с мыслями...”

Предыдущая страница 9 Следующая страница


Все грани мира 10

- Леопольд, - обратилась она к коту-коню. - Ты любил Мэтра?
Он удивлённо посмотрел на неё.
- Любил ли я Мэтра? Фр-р... Мэтр был моим господином, и я уважал его. Но чтобы любить... Нет, это невозможно! Его никто не любил, и он никого не любил... Кстати, если Мэтр умер, кто теперь хозяин Кэр-Магни?
- Мы, - ответил я.
- Вы? Так это же здорово! - Леопольд радостно заржал. - Садись на меня, Владислав. Поехали!
- Садиться? - растерялся я. - Мне? На тебя?
- Ну, да. А что тут такого?
Я с сожалением покачал головой:
- Боюсь, это невозможно, котик. Я совсем не умею ездить на лошадях.
- Не беда, научишься. Я тебя научу... Только чур, не пришпоривать!
- Садись, - сказала мне Инна. - Ничего с тобой не случится. Леопольд умный ко...нь.
- Ладно, уговорили, - сказал я со вздохом и подошел к Леопольду. - Попробую.
Ловкость, с какой я поставил ногу в стремя и тут же вскочил в седло, заставила меня усомниться, действительно ли я не умею ездить на лошадях. Мы с Леопольдом сделали несколько больших кругов, переходя с одного аллюра на другой.
- Владик! - восхищённо воскликнула Инна. - Где ты научился так хорошо держатся в седле?
- Наверное, там же, где выучил коруальский язык, - ответил я. - Садись на Лауру. Прокатимся вместе.
- Что?!
- Садись на Лауру, говорю. Если я умею, то ты умеешь и подавно. Разве нет?
- Ну... Скорее всего, да.
- Тогда к чему эти разговоры? Вперёд!
Инна с сомнением посмотрела на Лауру, потом себе под ноги.
- Но на мне такой роспошный наряд... к тому же я без трусиков.
- Ух ты! - отозвался Леопольд. - Как интересно!
Я хлопнул его по уху, чтобы он не вмешивался в разговор старших, и сказал жене:
- Это не имеет значения, дорогая. Ведь на Лауре дамское седло. Давай я подсажу тебя.
После секундных колебаний Инна покачала головой:
- Нет, спасибо. Сама попробую справиться. Если я не сумею без посторонней помощи сесть на лошадь, то мне лучше совсем на неё не садиться.
Впрочем, все её страхи были напрасными. Хотя длинный подол платья действительно мешал ей, она всё же сумела самостоятельно взобраться в седло и с первой же минуты держалась в нём твёрдо и уверенно. Инна оказалась ловкой наездницей и без труда укротила Лауру, которая, будучи «новоиспечённой» лошадью, поначалу раз за разом взбрыкивала с непривычки.
Ещё добрых полчаса мы носились по равнине наперегонки, смеясь и дурачась. Леопольд выкидывал такие кренделя, что просто удивительно, как я ни разу не упал. Лаура вела себя более смирно, не шалила, но бегала резво и была необычайно грациозной. Даже не верилось, что всего лишь несколько часов назад она была самой обыкновенной кошечкой.
В Кэр-Магни мы возвращались уставшие, но довольные. Прежде я и подумать не мог, что верховая езда - такое приятное и увлекательное занятие.
Когда мы миновали ворота усадьбы, Леопольд сказал:
- Надеюсь, теперь ты превратишь нас с Лаурой в котов?
- А как это делается?
- Неужели ты не знаешь заклинания?
- Какого?
- Которое превращает лошадей в котов.
- Нет, не знаю.
- А Инна?
Мысленно я обратился к Инне и получил отрицательный ответ.
- Нет, котик. Инна тоже не знает.
Леопольд забеспокоился:
- Что же делать? Мне надоело быть конём. И Лауре надоело. Мы хотим снова стать котами. - В его голосе проступили плаксивые нотки. - Зачем же вы превратили нас в лошадей, если не знали возвратного заклинания?
- Мы не знаем ни прямого, ни возвратного, - немного раздражённо ответил я; плаксивый тон Леопольда, вкупе с лошадиным акцентом, начинал действовать мне на нервы. - У нас это получилось нечаянно.
- Всё равно вы виноваты, - не унимался он. - Я не хочу на всю жизнь оставаться конём. Я хочу превратиться в кота.
- Ну, и превращайся, чтоб тебя... Ой-й!
В ту же секунду конь подо мной исчез. На мгновение я повис в воздухе, а затем шлёпнулся на землю. Мой стон слился с пронзительным мяуканьем Леопольда.
- Отпусти хвост, придурок!
Кряхтя, я встал на ноги. Освободив свой хвост, Леопольд-кот отскочил на несколько шагов и уставился на меня укоризненным взглядом.
- А ещё говорил, что не знаешь!
- Но я действительно не знаю, - растерянно произнёс я.
Леопольд недоуменно промурлыкал:
- И правда, никакого заклинания ты не говорил. Странно!
Тем временем Инна торопливо спешилась и подбежала ко мне.
- Ты не очень ушибся?
- Кажется, не очень... То бишь, совсем не ушибся. - Я сделал несколько простейших гимнастических упражнений, ничего у меня не болело. - О'кей, Инна. Со мной всё в порядке.
- А Лаура? - отозвался Леопольд.
- Лаура? - переспросил я, не сразу сообразив, что от меня требуется. - Ага... попробую. - И мысленно приказал ей: - „Стань кошкой!”
Я бы, наверное, удивился, если бы после этого Лаура осталась лошадью. Но чуда не произошло - она покорно превратилась в кошку.
„Вот это да!” - удивился я. - „Ты заметила, Инна? Сёдла исчезли!”
„Да что ты говоришь?!” - На меня нахлынула тёплая волна её веселья; смеялась она добродушным, «розовым» смехом. - „Сёдла исчезли! Какое чудо! То, что коты превращаются в лошадей и наоборот, это тебя не удивляет, а вот исчезновение сёдел...” - Она не выдержала и рассмеялась вслух.
Я тоже захохотал:
- Право же!.. На этих чёртовых Гранях теряешь ощущение реальности.
- Вернее, - сквозь смех уточнила Инна, - сглаживается граница между естественным и сверхъестественным.
К действительности нас вернуло радостное мяуканье Леопольда и не мнение радостный крик Шако, стремглав мчавшегося нам навстречу... Нет, ошибочка - навстречу Леопольду.
- Ты жив, Шако? - восклицал на бегу кот. - Ты не умер?
- Конечно, жив! - Парень подхватил его на руки. - А с тобой что было, где ты пропадал?
- Но Мэтр сказал мне, что ты умер. Получается, он соврал? А я так горевал за тобой.
- Да жив я, жив. Вот, убедись! - Шако подбросил кота над головой и ловко поймал его. - А ну, рассказывай, где ты был, бродяга этакий!
- Всё, - тихо сказала Инна. - Это завершающий штрих к картине.
- К какой картине? - спросил я. - О чём ты толкуешь?
- О том, что случилось с Леопольдом. Прежде чем выпустить Леопольда на улицы Киева (только не спрашивай зачем - сама не знаю, что и думать), Мэтр заменил его память на фальшивую. Всё, что Леопольд рассказал нам о себе - от его жизни на мифической киевской квартире Мэтра до перестрелки в ресторане, - всё это выдумки, ничего этого не было. По каким-то причинам (не спрашивай по каким, я понятия не имею) Мэтр считал целесообразным, чтобы будущие владельцы Кэр-Магни, которых должен был выбрать кот, до определённого времени не знали о существовании своего наследства - а именно до тех пор, пока не попадут сюда. Очевидно, в подсознание Леопольда была заложена соответствующая программа для осуществления телепортации. Теперь необходимость в фальшивых воспоминаниях отпала, и коту была возвращена настоящая память. Поэтому, кстати, я перебила тебя, когда ты собирался напомнить Леопольду его рассказ о смерти Мэтра. Скорее всего, он и дальше стоял бы на своём; но лучше не рисковать, взывая к его ложным воспоминаниям.
- Угу...
- И ещё одно. Порой меня озадачивало «радиотелевизионное» произношение Леопольда. Теперь и этому есть объяснение. Чтобы излишне не утруждать себя, Мэтр просто «записал» в память кота серию (и, наверное, довольно большую) теле- и радиопрограмм. Кроме знания языка, это давало ему минимум необходимой информации о мире, где он оказался.
- А о каком завершающем штрихе ты говорила?
- Необыкновенная привязанность, даже любовь, которую Леопольд якобы испытывал к Мэтру. На самом же деле он любил... и любит мальчика. - Инна бросила беглый взгляд на Шако, который увлечённо расспрашивал кота о его житье-бытье на чужбине. - Любовь, это чувство не только сознательное, но и подсознательное, и Мэтр, изменяя память Леопольда, должен был это учесть, чтобы избежать возникновению у кота внутреннего конфликта сознательных, фальшивых, воспоминаний и подсознательной, настоящей, памяти. Он убедил Леопольда, что Шако умер, а потом направил на себя его любовь и грусть о потере дорогого существа.
- То есть, заставил кота полюбить себя?
- Да нет же! - поморщилась Инна. - Неужели я так плохо объясняю? Леопольд всегда любил Шако и никогда не любил своего хозяина - а тот не рискнул трогать его чувства. Просто в фальшивых воспоминаниях кота образ Мэтра был изменён до такой степени, что стал, по сути, психоэмоциональным двойником Шако.
- Значит, Мэтр, о котором рассказывал нам Леопольд, был фактически не Мэтр, а будто бы загримированный под Мэтра Шако?
- Грубо говоря, да, - ответила Инна. - В частности поэтому нам обоим сразу понравился Шако. Мы знали его и раньше - через Леопольда.
- Ну что ж, - сказал я. - С котом мы разобрались. Но остаётся ещё масса невыясненных вопросов.
- И один из них, - добавила Инна, - звучит так: кому и зачем мы понадобились?
В ответ я беспомощно пожал плечами и тяжело вздохнул. Прошло совсем немного времени с той минуты, когда к нам заявились гости из спецслужб, но последствия их визита не заставили себя долго ждать. Наша жизнь круто и бесповоротно изменилась...

8

Весь следующий день, с утра до вечера, мы провели в библиотеке Кэр-Магни.
Это было просторное помещение, предназначенное как для хранения книг, так и для работы с ними. Вдоль трёх глухих стен библиотеки стояли высокие, почти до самого потолка, стеллажи, уставленные томами в тиснёных золотом кожаных переплётах. Подавляющее большинство книг составляли монографии, учебники и справочники по магическим наукам; на каждой из них стоял гриф «Одобрено Инквизицией». Нас уже нисколько не удивляло, что мы прекрасно понимаем латынь; после всех происшедших с нами чудес мы восприняли это, как должное.
Правда, поначалу нас несколько смущало непривычное сочетание современного полиграфического оформления книг с их средневековой латынью и такими многообещающими названиями, как, например, «Полный перечень свойств Соломоновой печати» (двухтомник), «Магофизиология василисков обыкновенных», «Демоны Максвелла, или 73 способа уменьшения энтропии замкнутых и квазизамкнутых систем» (справочник) и т. д. Некоторые книги, судя по названиям - явно философского содержания, были помечены грифом «Только для инквизиторов», и какие-то особые чары не позволяли нам их открыть. Мы были заинтригованы.
После нескольких часов блужданий по библиотеке мы, наконец, выбрали себе книги: Инна, как человек практичный, взяла учебник «Основы элементарной магии», а я, тяготеющий к глобальным проблемам, облюбовал монографию Мишеля дю Барри «Общая структура Мирового Кристалла».
Посему мы устроились в мягких креслах возле широких окон и вступили на тернистый путь познания волшебного (в прямом понимании этого слова) мира магии. Книга Мишеля дю Барри на редкость удачно соединяла в себе основательность серьёзной научной работы с оживлённой манерой изложения и читалась с неослабевающим интересом, как захватывающий приключенческий роман. Время от времени я делился с Инной полученной информацией; она же большей частью отмалчивалась, целиком поглощённая изучением «Основ магии».
Ну, что вам сказать о Мировом Кристалле - или, в дословном переводе с латыни, Мировом Многограннике?.. В общих чертах, та примитивная аналогия с кристаллом, которую вы услышали из уст Шако, соответствует «приземлённому» уровню моего повествования, поэтому, не углубляясь в детали, я ограничусь лишь несколькими существенными уточнениями, рассчитанными на более придирчивого читателя.

1) Мировой Кристалл - это счётное (но бесконечное) множество замкнутых многообразий в Мировом Континууме (Бесконечной Вселенной), свойства которого, как указано в монографии, «ещё малоизучены и вряд ли будет изучены в обозримом будущем».

2) Некоторые пространственные характеристики Мирового Кристалла вызывают определённые ассоциации (и только ассоциации) со стереометрическим многогранником. Отсюда и термины - Грани, Рёбра, Основа.

3) Основа (малая вселенная, одна из планет которой - Земля) вполне оправдывает своё название. Она сплачивает Кристалл, и только благодаря ей он остаётся единым целым. Особый статус Основы обуславливает её инертность, стабильность и слабую изменчивость по сравнению с остальными Гранями.

4) Кристалл разделяет Бесконечную Вселенную на два замкнутых Континуума - Внутренний и Внешний, иначе - Нижний Мир и Вышний Мир... И хотя я был готов ко всему, следующее открытие потрясло меня до глубины души.
- Инна! - позвал я.
- Да?
- Оказывается, птолемеевский геоцентризм имел под собой довольно твёрдую почву.
- Ну?
- Вот посмотри: любой вектор, направленный из Внутреннего Континуума во Внешний пересекает Основу или какую-то Грань...
- Разумеется!
- Но это ещё не всё. Он непременно пересечёт её там, где в данный момент находится центр массы Земли или её аналога на Гранях.
- Так, так, так, - заинтересовалась Инна. - Этот вектор будто выходит из-под земли.
- То-то и оно. В словах Шако о том, что внутри Мирового Кристалла находится ад - подземное царство, похоже, есть зерно истины.
- Гм... Очень похоже...
На этом мы прервали обсуждение, и я продолжил знакомство с монографией. В завершение приведу ещё один факт, который, безусловно, заинтересует читателя.

5) Каждая Грань - изначально замкнутый мир. Существует, однако, способ пространственного сообщения прилегающих Граней (за исключением Основы) через области их соприкосновения (Рёбра) без нарушения целостности структуры Кристалла - трактовые пути. По уже проложенному тракту с Грани на Грань может пройти любой человек, вне зависимости от его способностей к магии. А те из людей, кому посчастливилось родиться с сильным колдовским даром, после соответствующего обучения могут обходиться и без трактовых путей - всего в книге было перечислено семнадцать способов перемещения материальных объектов между Гранями, самым простейшим из которых был так называемый «колодец»...
Тут я временно отложил в сторону «Общую структуру» и принялся листать многотомное «Методическое руководство по организации учебного процесса в школах командорств Инквизиции». В предлагаемой программе «колодец» вовсе не упоминался, а первые практические занятия по самостоятельному пересечению Граней значились там лишь на пятом году обучения. Даже принимая во внимание то обстоятельство, что мы с Инной не дети, а взрослые люди, всё равно получалось, что нам потребуется как минимум год, прежде чем мы в достаточной мере разовьём свои способности и сумеем путешествовать по Граням. А может, и не год, может, гораздо больше. Ведь не исключено, что магия - так же, как музыка, рисование или иностранные языки, - легче даётся детям, чем взрослым...
- Если на Ланс-Оэли действительно нет трактовых путей, - сказала ближе к вечеру Инна, - то плохи наши дела. Книги книгами, но я по-прежнему считаю, что нам рискованно обучаться без контроля со стороны опытного специалиста. Но как нам его найти?
- А межпространственная связь? - спросил я.
- Ну-ну! - фыркнула Инна. - И как ты это представляешь? - Она бросила мне на колени «Пособие по магическим телекоммуникациям», которое перед этим просматривала. - Сначала почитай, что пишут знающие люди, а потом уже решай, стоит ли говорить заведомые глупости. Установление связи между людьми на разных Гранях весьма сложная процедура даже для опытных колдунов. Вдобавок нужно лично знать человека, которого ты вызываешь, а также знать, на какой Грани он в данный момент находится.
- А разве ты не знакома с регентом?
- Знакома, - ответила она. - Но я не знаю его ментальных характеристик. А именно это я подразумевала под выражением «лично знать человека».
- Гм... Тогда можно попробовать посылать вызовы наугад. Глядишь, на кого-нибудь попадём.
Инна покачала головой:
- Вероятность успеха таких, с позволения сказать, поисков ещё меньше вероятности того, что генератор случайных чисел выдаст зашифрованный текст Библии. Ты же сам это понимаешь.
Я это прекрасно понимал, а спрашивал лишь в слабой надежде, что Инне придёт в голову какой-нибудь оригинальный выход...

9

Уже к вечеру я знал достаточно, чтобы воспользоваться обобщённым атласом звёздного неба и специально расчётными таблицами для определения координат нашей Грани. В «Реестре населённых миров» Грань Ланс-Оэли отсутствовала, но было не исключено, что она фигурирует там под другим названием или же просто обозначена комбинацией латинских букв и арабских цифр, что было характерно для многих малонаселённых Граней.
Наступила ночь. Мы с Инной поднялись на верхнюю террасу дома. В чистом безоблачном небе ясно сияли звёзды, сплетаясь в знакомые с детства родные земные созвездия... зимние созвездия!
Где-то с минуту я молча рассматривал небо, потом сказал:
- Боюсь, Инна, вычисления излишни.
- Что ты имеешь ввиду? - удивилась она. - Объясни.
- Который сейчас час? - спросил я.
Инна посмотрела на часы, показывающие астрономическое время на нашей долготе.
- Около одиннадцати. Точнее, 22:48. А что?
- А то! - ответил я и перешёл на мысленную речь: - „Вот вариант обобщённого атласа неба для Земли,” - (образ шара с осью и сияющими на ней точками, обозначающими звёзды), - „вот видимый нам участок,” - (я обвёл её красным контуром).
Инна окинула быстрым взглядом небо над нами.
„Гм... Похоже.”
„Не похоже, а полностью совпадает. Присмотрись внимательнее.”
„Точно, чёрт возьми! Но мы же не на Земле...”
„Конечно, нет. В этот момент звёздное небо Земли на нашей широте и на той долготе, которая соответствует нашему астрономическому времени, имеет такой вид...” - (оставив на месте красный контур, я повернул шар с изображением звёзд на 180 градусов вокруг оси.) - „А это значит...”
„Что мы на Контр-Основе,” - сообразила Инна.
- Верно! - подтвердил я вслух. - На Грани, которая вместе с Землёй находится на Главной оси симметрии Кристалла...
Почти бегом мы вернулись в библиотеку, взяли соответствующий том «Реестра» и нашли там короткую статью о Контр-Основе, подтвердившую мои наихудшие опасения. Декретом Инквизиции от 678 года было запрещено прокладывать трактовые пути на Контр-Основу, все уже существующие на ней тракты были уничтожены, а её жители переселены на другие Грани. Столь решительные меры мотивировались тем, что нарушение первичной непроницаемости Рёбер Контр-Основы отрицательно сказывается на устойчивости Мирового Кристалла. Правда, отмечалось в той же статье, современная наука доказала всю безосновательность подобных утверждений, однако формально вышеупомянутый декрет до сих пор не отменён.
- Наверное, Мэтр любил анаграммы, - после тягостной паузы заметил я.
- А именно?
- Именно то, что я сказал. Мы тугодумы, Инночка. «Мир» в коруальском языке обозначается словами «monde» и «lans», последнее - в значении «край», «страна», «земля»; а также суффиксами «-onel», «-anel». Ланс-Оэли, страна Оэли, кажется какой-то абракадаброй, но... - мысленно я переставил буквы в слове «Lans-Oeli» так, чтобы образовалось «isolanel». - Получается «изоланел», то есть изолированный, замкнутый мир.
- Стало быть, - мрачно подытожила Инна, - мы пленники этого мира. А я всё надеялась, что где-то на Ланс-Оэли есть хоть один трактовый путь. Теперь, вижу, нам и вправду придётся заниматься самостоятельно. Похоже, мы застряли здесь надолго. Единственная надежда, что в скором времени в нашу глушь забредёт какой-нибудь инквизитор.
Я сокрушённо вздохнул:
- Бедные родители - они с ума сойдут, разыскивая нас.
Инна тоже вздохнула:
- А что мы можем сделать? Мы же совершенно беспомощны...

Глава 3
АГРИС

1

Уже через два с половиной месяца после нашего появления на Ланс-Оэли мы с Инной ехали по широкой дороге под небом Грани Агрис. Кроме запаса продуктов, смены одежды и чистого белья, в больших кожаных сумках на крупах наших лошадей, Леопольда и Лауры, было также несколько книг из библиотеки Кэр-Магни, в частности справочник «Основные трактовые пути по состоянию на 1 января 1999 года».
К поискам ускоренного выхода из замкнутого мира Контр-Основы нас подвигло несколько обстоятельств, и далеко не последним из них было элементарное любопытство. Среди множества научных монографий, учебников и справочников мы не нашли ни одной (за исключением предельно лаконичного «Реестра») книги на социальную тематику - по истории, экономике и политическому устройству мира Граней. Нам приходилось довольствоваться художественными книгами, которых в библиотеке насчитывалось свыше двухсот томов; однако получаемые из этого источника сведения были неполными, не очень достоверными, а зачастую противоречивыми. Чем дальше, тем больше мы запутывались, и уже не знали, чему из сказанного верить, а чему - нет. В условиях Граней привычная земная логика то и дело отказывалась срабатывать.
Во-вторых, нам не давали покоя мысли о родителях. Вне всяких сомнений, они давно обнаружили, что мы где-то пропали, и, конечно же, очень переживают за нас.
Третьей причиной были наши опасения за свою жизнь и здоровье. После того, как мы оказались на Ланс-Оэли, у нас началось лавинообразное пробуждение колдовских способностей. Мы не вполне контролировали их, и это могло плохо кончиться.
Так, однажды я, углублённый в собственные мысли, не заметил, что дверь закрыта, и прошёл сквозь неё. Собственно, в этом и состояла хитрость - убедить себя, что никакого препятствия нет. Но тогда это случилось со мной впервые, я запаниковал и едва не застрял в двери. К счастью, всё обошлось испугом и испорченным халатом, который намертво сросся с древесиной. А ведь могло быть гораздо хуже.
Потом Инна попробовала разжечь в камине огонь методом пирокинеза, но посланный ею воспламеняющий импульс оказался слишком сильным и частично срикошетил от чугунной решётки. Сгусток энергии едва не задел Инну, пролетел лишь в нескольких сантиметрах правее и попал в увешанную гобеленами стену. Благо, в тот момент я был рядом, и совместными усилиями нам удалось погасить огонь, до того как он перекинулся на соседние комнаты.
Я мог бы привести ещё много подобных примеров, но думаю, и этих двух достаточно, чтобы убедится, что наши опасения за свою жизнь и здоровье были небезосновательными.
Кроме того, мы боялись, что в результате наших неумелых опытов могут пострадать посторонние - и это беспокоило нас больше всего. Как бы то ни было, мы обладали кое-какой магической защитой: например, Инна была уверена, что срикошетивший сгусток энергии летел ей прямо в лицо, однако в последний момент ей удалось отклонить его в сторону. Но что было бы, если бы в это самое время за её спиной стояла Суальда?.. А если бы в тот раз я прошёл не сквозь дверь, а сквозь Шако, и оставил в его теле часть своего халата?.. И что, если в будущем, оперируя силами более высокого порядка, мы по неосторожности вызовем какого-нибудь демона преисподней?..
- Так дело не пойдёт, - наконец не выдержала Инна. - Нам нужен учитель, и немедленно.
- Согласен, - сказал я. - Но прежде мы должны найти выход на другие Грани.
- Об этом я и толкую.
- У тебя есть идея?

Предыдущая страница 10 Следующая страница


11 Олег Авраменко

- Да, есть. Правда, безумная.
- Какая?
- Обратиться за помощью к Леопольду.
Я буквально онемел от изумления и уставился на жену недоверчивым взглядом. Поначалу я решил, что она так неудачно пошутила, желая подчеркнуть безнадёжность нашего положения. Но нет, она говорила совершенно серьёзно - и это потрясло меня вдвойне.
- Однажды кот уже телепортировал нас, - между тем продолжала Инна. - Почему бы не испробовать ещё раз.
- Как? - спросил я, когда ко мне вернулся дар речи. - Ведь мы, кажется, согласились, что Леопольд просто исполнял заложенную в него программу. Или теперь ты думаешь иначе?
- Нет, я по-прежнему так считаю.
- Тогда я не понимаю...
- А здесь и понимать нечего. Программа программой, но чтобы исполнить её, кот должен обладать соответствующими способностями. Разве нет?
- Ну... пожалуй, да, - вынужден был согласиться я.
- Вот тебе и ответ, - сказала Инна. - Кот не осознаёт своих способностей, но для нас это не помеха. Мы просто внушим ему, что он должен делать. Думаю, у нас получится. Во всяком случае, попробовать не мешает. Если действовать осторожно, ничего плохого не случится.
- И какой выберем способ? Случайно, не «колодец»?
- Конечно, «колодец». Уж его-то Леопольд точно знает... гм, хоть и не подозревает об этом.
Я поёжился, вспомнив наше жутковатое путешествие с Земли на Ланс-Оэли. Читая справочник по межпространственному сообщению, мы убедились, что кот переместил нас в Кэр-Магни именно по «колодцу» - это название весьма метко характеризовало наши тогдашние ощущения. Объективно «колодец» не был самым быстрым из всех известных методов пересечения Граней, однако в субъективном восприятии путешественника его «падение» занимало лишь считанные минуты. (Кстати говоря, когда мы с Инной только прочитали об этом, то сильно испугались, что пробыли в «колодце» невесть сколько времени; но затем произвели расчёты и немного успокоились: благодаря тому, что Земля и Ланс-Оэли находились на одной оси симметрии Кристалла, наше путешествие по «колодцу» длилось не очень долго - от десяти до пятнадцати дней.)
- Ну что же, - произнёс я после некоторых размышлений. - Боюсь, другого выхода у нас нет. Хотя я не в восторге от перспективы снова связываться с Леопольдом.
- Я тоже, - сказала Инна. - Но у нас действительно нет другого выхода. Так что придётся рискнуть...
Результатом дальнейшего обсуждения был чёткий, продуманный до мелочей план, а также наше твёрдое намерение осуществить его. Оставалось лишь уповать на то, что Леопольд, переместив нас на Ланс-Оэли и выполнив тем самым заложенную в его подсознание программу, не лишился своих скрытых способностей.
Поначалу мы собирались вернуться на Землю, однако затем, немного поразмыслив, пришли к выводу, что это не очень удачная идея. Мы не знали, как часто инквизиторы посещают Основу, но даже если некоторое из них живут там постоянно, то не афишируют своего присутствия, и нам будет непросто их отыскать. А перспектива помещать в газетах объявление типа: «Граф и графиня Ланс-Оэли, наследники верховного короля Граней и хозяева кота-оборотня Леопольда Лансоэльского, желают вступить в контакт с руководством Инквизиции», - такая перспектива нас явно не прельщала. Поэтому мы, смирившись с тем, что родные ещё долго будут считать нас погибшими или пропавшими без вести, решили искать выход на Грани - где магия в порядке вещей и где об Инквизиции знают все, от стара до млада.
Конечной целью нашей попытки телепортации мы избрали Агрис. Во-первых, эта Грань, хоть и не прилегала к Контр-Основе, имела звёздное небо, похожее на небосвод Ланс-Оэли, - а как раз звёзды мы и собирались использовать в качестве ориентиров. Во-вторых, согласно нашим расчётам, время путешествия по «колодцу» с Ланс-Оэли на Агрис не должно было превысить трёх недель. В-третьих же, Агрис был относительно цивилизованным миром, и вблизи Альбины, столицы королевства Лион, пролегал оживлённый тракт, по которому «всего лишь» за месяц можно было попасть на Грань Лемос, где, если верить «Реестру», находилось ближайшее командорство Инквизиции.
Между делом замечу, что мы целых пять дней перебирали разные Грани, бракуя их одну за другой, пока не наткнулись на Агрис. Для нас он был настоящей находкой: если совместить карты Ланс-Оэли и Агриса таким образом, чтобы совпадали их астрономические координаты, то получится, что Кэр-Магни и Альбина расположены совсем рядом, в каких-нибудь пятистах километрах друг от друга. Это было крайне важно для нас, поскольку другими ориентирами, кроме звёздного неба, мы не располагали и не могли произвольно задать точку выхода из «колодца» - её широта и долгота должны были соответствовать нашим, на Ланс-Оэли. По этой причине нам пришлось забраковать две другие Грани, где конечный пункт телепортации располагался за многие тысячи миль от ближайшего трактового пути.
На следующий день за завтраком я приказал Суальде собрать нам вещи в дорогу. Она не проявила никакого интереса к тому, куда мы собрались (идеальная служанка!), только спросила, когда отъезжаем и как долго будем отсутствовать. На первый вопрос я ответил, что сегодня вечером, а на второй - что не знаю, может, на несколько месяцев, а может, завтра утром вернёмся; тем самым я перестраховался на случай неудачи. Получив такой ответ, Суальда молча пошла выполнять распоряжение.
Потом я подписал эдикт, согласно которому на время своего отсутствия поручал управление графством государственному советнику Эрвину Ориарсу, дяде Шако (жаль что я не имею возможности ближе познакомить вас с этим очень достойным и мудрым человеком).
И ещё один эпизод моего последнего дня в Кэр-Магни. Я рассудил, что, отправляясь в длительное путешествие, будет нелишне взять с собой настоящее боевое оружие. Придворная шпага, которая висела у меня в спальне над камином и которую я иногда цеплял к своему поясу для пущей внушительности, явно не годилась для похода; поэтому в поисках более подходящего клинка я в сопровождении Шако спустился в оружейную Кэр-Магни.
Там хранилось множество мечей, шпаг, сабель, кинжалов и прочего холодного оружия, зато не было ни одного пистолета, ружья или, на худой конец, мушкета. Да и быть не могло: как я уже знал из книг, на Гранях даже ученик деревенского ведуна способен играючи воспламенить на расстоянии порох и подорвать любую взрывчатку, что делало ношение огнестрельного оружия весьма рискованным занятием.
Почти сразу я облюбовал лёгкий одноручный меч, который висел на стене между двумя обтянутыми дублёной кожей щитами. Его эфес и ножны были отделаны скромно, без излишней роскоши, но мастерски и со вкусом.
- Лучше не надо, господин граф, - предупредил Шако, поняв моё намерение. - Этот меч принадлежал Мэтру.
- А теперь он принадлежит мне, - сухо ответил я и взялся за рукоять...
Вернее, только прикоснулся к ней. В тот же миг меня будто пронзило электрическим током высокого напряжения; я весь вздрогнул и резко отдёрнул руку.
- Ну вот! - сказал парень. - Я же вам говорил. Этот меч принадлежал Мэтру. Только он мог держать его в руках.
- И больше никто?
- Ну, однажды я видел, как этот меч брал великий инквизитор. Но перед тем он что-то с ним делал - по-моему, творил охранное заклинание. А тот командор, что сообщил нам о смерти Мэтра, хотел забрать меч с собой, ссылаясь на распоряжение регента, но не смог даже снять его со стены. Он промучился добрых два часа, ругался всякими нехорошими словами, а затем ушёл несолоно хлебавши.
Но я был упрям и без боя отступать не хотел. Я перепробовал все известные мне охранные чары, даже против сглаза, - однако меч, несмотря ни на что, наотрез отказывался признавать меня своим хозяином.
В конце концов я признал своё поражение и выбрал себе другой меч - лёгкий эсток с удобной рукоятью и тонким серебряным клинком (особые магические примеси делали этот мягкий металл твёрдым и крепким, как сталь). По своему внешнему виду он ничем не уступал мечу Мэтра, но тем не менее не вызывал у меня того необъяснимого благоговейного восторга и страстного желания им обладать.
Также я взял пару кинжалов для себя и жены, полдюжины метательных ножей и арбалет с запасом стрел - мало ли что может случиться в пути...
Перед самым отъездом я предпринял последнюю попытку уговорить Инну пересесть в мужское седло, но, как и во всех предыдущих случаях, потерпел полное фиаско. Моя жена на признавала брюк не под каким соусом - якобы из эстетических соображений. Почему-то она вбила себе в голову, что плохо смотрится в них, и мне никак не удавалось убедить её в обратном. На Земле излюбленным нарядом Инны была короткая юбчонка с чёрными колготками, а на Ланс-Оэли она пристрастилась к роскошным длинным платьям с многослойными юбками и даже в пути не хотела расставаться со столь полюбившимся ей образом феодальной принцессы. Когда же я попробовал настоять на чисто утилитарном аспекте смены одежды, выдвинув в качестве главного аргумента соображения быстроты и удобства, Инна рассердилась и напрямик заявила, что ни за какие коврижки не наденет брюки и уж тем более не сядет в мужское седло - дескать, она привыкла раздвигать ноги в другой ситуации. На этом вопрос был исчерпан. Мне пришлось смириться с тем, что из-за нелепой прихоти жены, строившей из себя важную даму, наше путешествие грозит затянуться.
В одиннадцать вечера мы покинули Кэр-Магни и ехали на запад до тех пор, пока усадьба и лес не исчезли за горизонтом; теперь уже ничто не заслоняло нам небосвод. Мы остановили лошадей, спешились и, сняв поклажу, превратили их в котов. Я взял Леопольда на руки и повернулся в противоположном направлении к тому, в котором смотрела Инна. Мы запрокинули головы, стараясь охватить взглядом как можно больший участок неба.
- Ты готов, Владик?
- Да.
Мы установили между собой тесный ментальный контакт. Теперь я видел не только своими глазами, но и глазами жены.
„Начали!” - сказала Инна.

Часть своего внимания я сосредоточил на колдовском камне, вправленном в мой перстень, «вытащил» оттуда точное изображение небосвода Агриса на долготе и широте, соответствовавших нашим, мысленно наложил его на видимый участок неба Ланс-Оэли и соединил звёзды-аналоги тонкими прямыми линиями красного цвета.
Тем временем Инна осторожно прикоснулась к сознанию Леопольда и принялась внушать ему, что он должен делать. Мы уже знали, как пользоваться «колодцем», но одного знания было мало. Способность управлять силами столь высокого порядка у нас ещё не пробудилась; единственная наша надежда была на внедрённую в подсознание кота программу...
- Вперёд! - воскликнула Инна и мысленно, и вслух.
Как и в прошлый раз, мир померк в наших глазах, и мы потеряли ощущение пространства и времени. Мы словно провалились в бездну и полетели вниз. Всё наше естество пронизывал ледяной холод небытия. Ни двинуться, ни откликнуться мы не могли и с умопомрачительной скоростью неслись в Неизвестность.
Правда на сей раз мы были готовы к этому и сумели продержаться всю дорогу в сознании. Наконец истекли бесконечно долгие минуты мрака и безмолвия, и наш полёт прекратился. «Посадка» получилась на удивление мягкой: мы просто почувствовали твёрдую землю под своими ногами, и нам даже не пришлось прикладывать усилий, чтобы удержать равновесие. Тут же мы услышали испуганное мяуканье Лауры и плаксивые упрёки Леопольда, который распекал нас за очередные, по его выражению, «штучки». Мы снова могли открыть глаза - и открыли их...
И увидели над собой звёздное небо Агриса.

2

С грехом пополам ориентируясь по карте, мы через полтора часа, уже когда начало светать, добрались до первого человеческого поселения на нашем пути - маленького городка, на окраине которого находился постоялый двор с трактиром. Это было как раз то, что нужно: после «колодца» мы оба смертельно устали и очень хотели спать. Хозяин постоялого двора оказался вежливым и предупредительным человеком. Его предупредительность ещё больше возросла, когда я без каких-либо заклинаний превратил лошадей в котов и назвал наши имена для записи в книге постояльцев: граф и графиня Ланс-Оэли - мы не видели причин путешествовать инкогнито.
Никаких проблем с общением у нас не возникло. Жители королевства Лион разговаривали на языке, имеющем в основе своей французский, точнее, старофранцузский, со значительной примесью слов и фонем скандинавского происхождения. Этот язык назывался галлийским и был широко распространён во всём Лемосском архипелаге - окраинной обитаемой области, в состав которой входил Агрис. Отправляясь в путешествие, мы с Инной рассчитывали обойтись в дороге коруальским и латынью, а также моим неплохим знанием родственного галлийскому французского языка. Однако при въезде в городок, когда я обратился с вопросом к первому встреченному нами раннему прохожему, мы обнаружили, что не только понимаем всё сказанное нам по-галлийски, но и сами можем свободно изъясняться на этом языке. Особых эмоций это открытие не вызвало, мы уже устали удивляться всему происходящему с нами и без долгих обсуждений списали всё на очередные штучки Леопольда. У нас были все основания так считать - ведь именно после нашего первого путешествия по «колодцу» мы заговорили по-коруальски и по-латыни...
От предложенного нам раннего завтрака мы вежливо отказались. Трактирщик провёл нас в самую лучшую комнату на втором этаже, а сонный слуга в два захода перенёс все наши вещи. Уже засыпая на ходу, я попросил хозяина позаботиться о котах и велел разбудить нас в полдень. Когда трактирщик, пожелав нам приятных снов, удалился, мы с трудом дотащились до кровати, кое-как разделись и немедленно нырнули в постель. Едва наши головы прикоснулись к подушке, мы тотчас заснули, как убитые.
Трактирщик был не только вежливым и предупредительным, но и на редкость пунктуальным - он разбудил нас ровно в полдень и справился, что мы будем есть на обед.
- Всё самое лучшее, - сказала Инна. - На ваше усмотрение.
- Обед будет готов через полчаса, ваши светлости. Принести его сюда или вы спуститесь в обеденный зал.
- Мы спустимся вниз, - ответил я, протирая заспанные глаза. - Если, конечно, там не слишком много людей.
- Нет, монсеньор, немного. Семеро загорских рыцарей да ещё странствующий монах - вот и все мои клиенты.
- Хорошо. Только стол накрывайте не через полчаса, а через три четверти, не раньше. Мы хотели бы помыться - это можно устроить?
- Ну, разумеется! - трактирщик указал на небольшую дверцу в углу комнаты. - Наш гостиный двор не какая-то задрипанная ночлежка. К услугам ваших светлостей мыльня с водопроводом... Гм, нижайше прошу прощения, но горячей воды у нас нет - опять что-то забарахлило в водопроводе. Никак не найду толкового ведуна, который бы навёл стойкие чары. Если пожелаете, я немедленно распоряжусь нагреть воду в котле.
- Не стоит, - небрежно отмахнулся я. - Мы с этим быстрее справимся.
Трактирщик с пониманием улыбнулся. Очевидно, он вспомнил, как я без всяких слов превратил лошадей в котов.
- Кстати, хозяин, - спросила Инна. - Что с нашими котами?
- С ними всё в порядке, мадам. Поспали, потом поели, а сейчас побежали гулять. Леопольд просил передать вам, чтобы о них не беспокоились.
- Хорошо, - кивнул я. - Без четверти... нет, ровно в час мы спустимся обедать.
- Будет сделано, ваши светлости. - Трактирщик поклонился и вышел.
Не мешкая, мы выбрались из постели и прошли в мыльню. Я наполнил на две трети большую, похожую на продолговатый чан, лохань и для разогрева воды применил один из 73 способов понижения энтропии, описанных в справочнике «Демоны Максвелла». А Инна по ходу дела выуживала из лохани и бросала в унитаз куски льда, за счёт образования которых нагревалась остальная вода.
Приготовив таким образом тёплую купель, мы всласть попарились, хорошенько вымылись и ровно в час, свежие, взбодрённые и одетые с иголочки, спустились вниз, где нас ожидал обед. На всякий случай я прихватил с собой меч, хоть и не думал, что он мне понадобится. Просто мне понравилось носить при себе оружие.

3

За время, прошедшее с момента нашего пробуждения, контингент посетителей трактира не изменился.
В углу за продолговатым столом сидело шестеро молодых людей в полном воинском облачении. Самому старшему из них было лет двадцать шесть, а остальным - от восемнадцати до двадцати двух. Они уже закончили обед и сейчас молча пили вино; их лица были хмурыми, а взгляды - утомлёнными и невесёлыми.
Седьмой рыцарь, усатый, но безбородый мужчина чуть старше тридцати, судя по богатой экипировке и властному виду - командир этого маленького отряда, сидел отдельно от своих подчинённых, за одним столом с худощавым, среднего роста человеком лет шестидесяти, в монашеской сутане с откинутым за спину капюшоном. Монах перебирал чётки и вполголоса что-то втолковывал своему молодому собеседнику. Тот внимательно слушал его и утвердительно кивал.
Трактирщик провёл нас к накрытому столу, по соседству с монахом и рыцарем. На вид и на запах все яства были восхитительными; у меня сразу потекли слюнки, и я еле удержался, чтобы тут же не наброситься на еду.
- Приятного аппетита, мадам, монсеньор, - сказал хозяин. - Ежели вам что-то понадобится, зовите меня. Я весь к вашим услугам.
С этими словами он отошёл, а мы устроились за столом и чинно, как подобает знатным господам, приступили к трапезе.
Какое-то время наши соседи молчали, с интересом поглядывая на нас. Наконец их разговор возобновился.
- Да уж, барон, - повёл монах ровным, бесцветным голосом, - смутные времена нынче настали. Теперь и на землях Империи дела обстоят из рук вон плохо. Прорывов, правда, ещё не случалось, Бог миловал, но в последнее время всё больше и больше нечисти стало проникать через тракты, несмотря на ужесточение их охраны. А уж о сатанистах и говорить не приходится. Даже в Вечном Городе можно встретить горе-пророков, предвещающих близкий Конец Света... И добро бы они проповедовали какую-то новую ересь или, хотя бы, маскировали свои взгляды под ересь. Но где там! Они прямо говорят: очень скоро грядёт царство Сатаны - так чтите же своего будущего повелителя.
- А что Инквизиция? - спросил тот, кого называли бароном. Как и монах, он говорил с акцентом, из чего я сделал вывод, что оба они чужестранцы.
- А что Инквизиция, - повторил монах, но уже с другой интонацией, будто бы говоря: «А что она может, эта Инквизиция?» - Сжигать ей дьявольских прихвостней, как в старые добрые времена, что ли?.. А впрочем, если бы от этого был какой-то толк, можно не сомневаться, она возобновила бы практику аутодафе.
- Наш король, - заметил барон, - издал эдикт о немедленном аресте и допросе всех заподозренных в чернокнижии и поклонении дьяволу. У нас, в Загорье, с прислужниками Сатаны не церемонятся - сажают их на кол или четвертуют. А вот у вас, в Империи, слишком уж либеральные порядки.
- Это у вас, господин барон, они слишком жестокие, - возразил монах. - Казнить виновных - это правильно, тут я полностью согласен с вами; мне тоже не по нутру благодушие имперского правительства. Но допросы с пристрастием - это не самый лучший способ установления истины. Под пытками и невиновный сознается в преступлении.
Барон явно смутился.
- А ещё у нас регулярно устраивают ночные облавы, - добавил он, как будто оправдываясь. - Отлавливаем расстриг-монахов, отправляющих чёрные мессы, и их «паству». Вот с ними и впрямь нечего церемониться - сразу же всех на виселицу. А во время одной из облав, в которых я принимал участие, мы застали сатанистов как раз в тот момент, когда им явился Чёрный Эмиссар. Мы порубили это исчадье ада серебряными мечами, и на наших глазах его мерзкая плоть вспыхнула и превратилась в пепел.
- Вот это вы правильно сделали, барон, - с одобрением сказал монах. - У простых людей есть только один способ противостоять Нечистому - искренняя вера, и только одно средство борьбы со слугами его - серебряное оружие.
- Ну, что до оружия, то с этим у нас никаких проблем. - Барон похлопал рукой по эфесу своего меча. - Хотя шестеро моих людей и я - это всё, что я могу предложить к услугам короля Гуннара, все мы экипированы как надо.
Монах кивнул:
- Удачи вам, барон. И да пребудет с вами Господь в вашей борьбе за правое дело. Хотя мы с вами немного по-разному верим в Бога, но Он у нас один, и Он - на нашей стороне. Он не оставит верных чад своих на заклание Нечистому... Да, воистину, смутные нынче времена - но не потому, что много людей попало в объятья Сатаны, скорее наоборот: слуги дьявола обнаглели именно потому, что настали смутные времена. Здесь вы путаете причину со следствием. Ну, а смутные времена... Да что и говорить, вы же сами знаете. Кто сейчас сидит на троне верховного короля? Ференц Карой, великий инквизитор - обычный человек, пусть и самый могущественный из ныне сущих колдунов. А в прошлом году верховным королём был Мэтр - Великий. А во времена моей молодости великим инквизитором тоже был Великий, а триста лет назад семеро высших командоров Инквизиции были Великими. Теперь нет ни одного Великого, некому больше защищать нас в Ничейные Годы - поэтому и настали смутные времена...
Мы с Инной так заинтересовались их разговором, что даже забыли о еде. В конце концов я не вытерпел, встал из-за стола и подошёл к соседям.
- Извините за неуместное любопытство, господа, но мы случайно услышали часть вашей беседы. Вы говорите об очень интересных, хоть и не очень весёлых, вещах.
- Ну и что? - спросил барон не очень приветливо.
- Нельзя ли нам присоединиться к вашему обществу?
Барон вопросительно посмотрел на монаха.
- Я не возражаю, - сказал тот.
- Что же, прошу вас, - нехотя предложил барон.
Без видимых усилий мы с Инной подняли наш тяжелый дубовый стол и придвинули его вплотную к их столу. Монах и барон удивлённо переглянулись, однако промолчали.
- В том, о чём мы говорим, - сказал монах, когда мы вновь сели, - нет ничего интересного, милостивые государи... Простите, я не знаю, как к вам обращаться.
Мы представились. Название Ланс-Оэли наши новые знакомые слышали впервые, но графские титулы произвели на них большое впечатление.
- Так вот, монсеньор, мадам, - продолжал монах, - всё это совсем неинтересно, это чудовищно и апокалиптично. Я думаю, вы согласитесь со мной.
- Возможно, - не стала отрицать Инна. - На нашей родине тоже есть люди, которые поклоняются дьяволу, устраивают шабаши и участвуют в чёрных мессах. Но у нас это не приобрело такого размаха, чтобы драматизировать ситуацию и говорить о смутных временах в том смысле, который вы вкладываете в это выражение.
- И кстати, - добавил я. - О каких Ничейных Годах вы говорите?
Монах мигом насторожился.
- Наверное, вы издалека, - предположил он. - По-галлийски вы говорите довольно бегло, но он для вас не родной.
- Вы не ошиблись, отче, - ответил я.
„Владик,” - подсказала Инна, - „в галлийском языке есть слово «склавон», что значит - славянин.”
„Да, вспомнил... Гм, странно выглядит это «вспомнил», если никогда не учил.”
„Ещё бы!” - согласилась Инна, а вслух добавила:
- По происхождению мы славяне.
- О?! - удивлённо вскинул брови барон. - Есьте словины, господары мои?
Мы с женой обменялись быстрыми взглядами.
- Вы тоже славянин? - спросил я.
- Так, так, есьм словин, - энергично закивал барон. - Словин-загорян зо владарства Загоре. Штепан мое звиско. Штепан Симич, газда з Иблоничев. А господары, какови есьте словины? - Барон-газда спохватился, сообразив, что монах не понимает его, и спросил уже по-галлийски: - А вы, господа, какие именно славяне?
- Я полька, - ответила Инна. - А мой муж украинец.
Штепан Симич покачал головой:
- Не слышал о таких.
- Мы из Киева, - на всякий случай добавил я. В глубине души я был искренне убеждён, что если даже снобы-американцы слышали о моём родном городе (в основном из-за Чернобыля и котлет по-киевски), то уж на Агрисе и подавно должны о нём знать. Как ни странно, я оказался прав.
Глаза барона тотчас сверкнули.
- Кийов? - переспросил он.
- Ага! - обрадовался я. - Вам знакомо это название?
- Да, знакомо. У нас есть легенды, бувальщизны, о кийовском князе Владесвяте Красне Слончко и о князе Свентославе, ходившем с войском на греческий Владарград.
- Греческий Владарград? - оживился монах.
- Царьгород, Византий, Константинополь, - пояснил я. - Сейчас этот город называется Стамбул. Точнее, Истанбул.
- Но он же на Основе!
Я пожал плечами:
- Ну да, на Основе. И Киев на Основе. И мы родом с Основы. А что тут такого?
С неожиданной для своих лет прытью монах вскочил на ноги, поднял распятие, висевшее у него на груди, и направил его на нас.
- Дьявол хитёр, коварен, но глуп, - угрожающе-торжественно провозгласил он. - Ему не обмануть честных людей.
- Что это значит? - спросил Штепан, вставая из-за стола. - Я ничего не понимаю.
- Потому что вы тугодум, барон! Слышали, что он сказал? - Монах кивнул в мою сторону. - Что они с Основы. А с Основы на Грани могут переходить только настоящие колдуны.
Барон внимательно посмотрел на меня.
- А если они действительно колдуны? Или, может...
- Что «может», идиот?! Если бы они были колдунами, то не говорили бы таких глупостей. И не спрашивали бы о Ничейных Годах.
Во взгляде Штепана мелькнули молнии, не сулившие нам ничего хорошего. С последней надеждой он произнёс:
- А вдруг они попали на Грани случайно? Как предок герцога Бокерского.
- Вздор! - запальчиво возразил монах. - С наступлением Ничейных Годов инквизиторы стерегут Основу, как зеницу ока. Они бы обязательно заметили их.
- В самом деле, - вынужден был согласиться барон. - Если только господин граф и госпожа графиня не выглядят значительно моложе своих лет...
- Никакие они не граф и графиня, - перебил его монах. - Они не славяне и вообще не люди. Это исчадья ада. Убейте их, барон!
Всё ещё сомневаясь, Штепан взялся за меч и отрывисто произнёс, обращаясь к своим подчинённым:
- К зброе!
Мы поспешно отступили к стене. Загорские воины с мечами наготове окружили нас полукругом.
„Я могу поджечь их одежду,” - мысленно отозвалась Инна. - „Но что-то не хочется.”
„Я тоже не хочу их убивать. Разве они враги нам? Вовсе нет! К тому же братья-славяне... А этот монах - самодур, каких ещё свет не видел.”
„Мы тоже хороши. Нечего было распускать языки... Убежим сквозь стену?”
„Да уж, придётся. Поиграем с ними в кошки-мышки, пока не найдём наших котов,” - неудачно скаламбурил я. - „Но сперва попробуем договориться.”
Я достал из ножен свой меч и сказал:
- Постойте, господа рыцари, и вы, преподобный отец. Произошло прискорбное недоразумение.
- Его мич зо сребла! - поражённо промолвил один из загорян.
- Это дьявольское наваждение! - исступлённо выкрикнул монах, стоявший слева от барона. - Не дайте им одурачить себя!
К нам подбежал трактирщик.
- Что здесь происходит, господа? - Он встал между нами и Штепаном. - Прекратите немедленно! Законами королевства Лион запрещены поединки на постоялых дворах. Дуэли у нас разрешены только в строго определённых местах, непременно в присутствии секундантов и полномочного представителя местной префектуры. Это вам не Загорье, господин барон.
- Преподобный отец утверждает, - объяснил ему Штепан, - что господин граф и госпожа графиня - дьявольские отродья.
- Это истинная правда, - поддакнул монах.
Трактирщик выпучил глаза от изумления.
- Это же бред собачий! - воскликнул он. - Вы с ума сошли, отче, простите за откровенность. Монсеньор и мадам - уважаемые колдуны, они владеют настоящими котами-оборотнями, один из которых самец...
- Ложь! - закричал монах, брызжа слюной. - И этот продался Нечистому! Забийче их! Трех ушестких забийче! Натимесче!

Предыдущая страница 11 Следующая страница


Все грани мира 12

Барон замахнулся мечом на трактирщика.
„Господи!” - ужаснулась Инна. - „Он же убьёт невинного человека! Что делать?”
„Не знаю, Инна, не...” - Я так и обомлел, встретившись взглядом с глазами монаха, которые сияли дьявольским торжеством. - „Боже мой! Неужели...”
Вдруг Штепан резко повернулся влево и нанёс с плеча мощный, прицельный удар, которому наверняка позавидовал бы сам бессмертный горец Дункан МакЛауд. Охваченная ядовито-зелёным пламенем голова монаха перелетела через соседний стол и покатилась по проходу, рассыпая вокруг себя снопы искр. Его обезглавленное тело рухнуло на пол и тоже вспыхнуло зелёным огнём.
Инна вскрикнула и крепко прижалась ко мне, зарывшись лицом на моей груди. Не выпуская из рук меч, я обнял её за талию.
Несколько секунд воины барона простояли в полном оцепенении, затем, повинуясь окрику своего предводителя, гурьбой набросились на «монаха» и стали с ожесточением кромсать серебряными клинками его пылающее тело. От этого зрелища меня затошнило.
Трактирщик и его слуги побежали открывать окна и двери, чтобы выветрить едкий дым, который быстро заполнял помещение. Задыхаясь и кашляя, загоряне, тем не менее, продолжали расчленять «монаха» на мелкие кусочки. Лишь с некоторым опозданием я сообразил, что они делают это не забавы ради, а чтобы избежать пожара в трактире.
Около минуты Штепан, опершись на свой меч, наблюдал за действиями подчинённых, потом повернулся к нам и извиняющимся тоном проговорил:
- Прошу прощения, мадам, монсеньор. Этот слуга Сатаны едва не заставил меня убить вас.
- Ничего страшного, - сказал я. - Вам бы это не удалось.
Инна подняла голову.
- Зато вы запросто могли убить трактирщика. Как вы догадались, барон, что этот... это... брр! - Её передёрнуло от отвращения.
- «Дьявол хитёр, коварен, но глуп», - с усмешкой процитировал Штепан слова «монаха». - Но всё же не настолько глуп, чтобы с первых же своих слов навлекать на себя подозрения. Более логичным было допустить, что вы говорите правду... или лжёте - но так наивно и неумело, что это свидетельствует о полном отсутствии у вас страха перед уличением во лжи.
Я одобрительно хмыкнул.
- Тем не менее, - продолжал барон, - лже-монах настаивал на вашем немедленном уничтожении и чересчур поспешно объявил пришедшего вам на помощь хозяина сатанинским прислужником. Он просто озверел при одном лишь упоминании о котах-оборотнях.
- И вам это показалось подозрительным?
- Ещё бы! Коты-оборотни очень чувствительны к нечисти, и лже-монах испугался, что если вы позовёте их, его обман раскроется. Ну, а потом он окончательно выдал себя, закричав по-загорянски, без малейшего акцента - хотя перед этим говорил мне, что не знает нашего языка. Вот уж воистину: дьявол хитёр, но глуп.
- Однако до этого он играл свою роль блестяще, - заметил я, - Вы очень рисковали, господин Симич. Ведь монах вполне мог оказаться обыкновенным агрессивным параноиком.
- Ваша правда, монсеньор, я рисковал, - согласился Штепан. - Но другого выхода у меня не было. Этой ночью мы мало спали и тронулись в путь ещё до рассвета, чтобы к вечеру успеть в Хасседот. Мы уже порядком устали с дороги, а вдобавок выпили, и лже-монаху не составило бы труда взять нас под свой контроль. По тому, как он суетился и как настойчиво требовал убить вас, я понял, что вы были его главной мишенью. Он бы ни перед чем не остановился, выполняя своё задание.
- Тогда почему он сам не напал на нас? - недоуменно промолвила Инна.
- Потому что это был Чёрный Эмиссар, - объяснил барон, удивлённый нашим невежеством. - А адские создания, способные собственноручно убить человека или нанести ему телесные повреждения, могут появиться на свет либо по вызову чёрных магов, либо во время Прорыва - и никак иначе. Поэтому лже-монаху пришлось искать посредников.
- В таком случае, - заметил я, - ему следовало бы сразу взять вас под контроль.
Штепан кивнул:
- С точки зрения здравого смысла, это верно. Но, к счастью, дьявол глуп, и его Эмиссары строго следуют инструкции: сначала попробовать загубить души людей, склонив их к дурным поступкам, и только в случае неудачи подчинять их волю.
К нам подошёл один из загорян, высокий, коренастый юноша восемнадцати лет, лицом очень похожий на Штепана, только безусый. В вытянутой руке он держал цепочку с распятием, которое прежде висело на груди «монаха».
- Поглянь, братче.
Штепан взял крест и внимательно осмотрел его с обеих сторон.
- Странное дело, - произнёс он. - На этом кресте нет никаких кабалистических знаков. А между тем его спокойно носил слуга Сатаны.
- Не думаю, что распятие, как материальный предмет, имеет какую-то силу, - сказал я. - По крайней мере, в учебнике по ритуальной магии сказано, что любой сакральный символ становится действенным лишь в соединении с человеческой волей.
- Понятно, - с серьёзной миной ответил барон, но глаза его улыбались. Я понял, что он, воспользовавшись случаем, решил проверить нас: в самом ли деле мы так невежественны, или только притворяемся. И, похоже, пришёл к выводу, что мы ведём какую-то хитрую игру, изображая из себя наивных простачков.
Я собирался объяснить Штепану, что он ошибается, но Инна опередила меня.
- По-моему, - сказала она, брезгливо морща нос, - нам лучше продолжить разговор в другом месте. От этого запаха меня тошнит.
Мы с бароном согласились, что это разумное предложение.

4

Попросив хозяина немедленно послать кого-нибудь на поиски Леопольда и Лауры, мы втроём поднялись наверх, в нашу с Инной комнату. По пути Штепан прихватил с собой бутылку вина и три чистых бокала, что после всего пережитого было для нас совсем не лишним. Оказавшись в комнате, мы первым делом немного выпили, чтобы успокоить пошаливавшие нервы, потом я закурил сигарету, а Штепан - с позволения Инны - свою трубку.
- Господин Симич, - заговорил я, - не подумайте, что мы лукавим с вами, изображая невежество в самых элементарных вопросах. Мы действительно не разбираемся во многих вещах, которые вам кажутся очевидными. Как это получилось - долгая история, и если у нас будет время, мы обязательно расскажем её. Честно говоря, мы сами не совсем понимаем, что с нами произошло. Надеюсь, вы хоть немного поможете нам разобраться, во что мы впутались.
Прежде чем продолжить, я сделал короткую паузу. Штепан немедленно воспользовался этим, чтобы задать интересовавший его вопрос:
- И всё же, монсеньор, вы с госпожой графиней колдуны или нет?
- Ну-у... - неуверенно протянул я, бросив на Инну быстрый взгляд. - Это зависит от того, какой смысл вкладывать в слово «колдун». Мы обладаем колдовскими способностями, но очень мало знаем и ещё меньше умеем. Зачастую мы не контролируем свои способности, и это нас пугает. Видите ли, так получилось, что... - Я осёкся, сообразив, что начинаю рассказывать нашу историю, чего в данный момент делать не собирался. Сперва я хотел прояснить ситуацию с «монахом». - Но об этом после. Давайте сначала разберёмся с Чёрным Эмиссаром. Как вы с ним познакомились?
- Он уже был здесь, когда мы приехали, - начал свой рассказ Штепан. - Мне показалось, что он кого-то ждал. Мы сели за стол, заказали еду и выпивку, а «монах» тем временем внимательно присматривался к нам. В конце концов, он подошёл к нашему столу, представился отцом Якобом, странствующим проповедником, и предложил мне разделить с ним трапезу. Из почтения к его сану я не мог отказаться, хотя подозревал, что он, подобно другим своим собратьям, станет убеждать меня перейти в лоно латинской церкви.
- Но он говорил о другом, - скорее не спросил, а констатировал я.
- Да, - кивнул Штепан. - Его интересовало, как обстоят дела с нечистью на моей родине, в Загорье. Теперь я понимаю, что он затеял этот разговор с вполне определённой целью - надлежащим образом подготовить меня к встрече с вами... Гм, надо признать, что у него это получилось. Разговор с этим исчадием здорово расстроил меня, повсюду мне мерещились слуги дьявола, и скажу вам честно: хотя доводы лже-монаха были более чем спорными, я поначалу не нашёл в них никакого изъяна и чуть было не уверовал, что вы действительно сатанинские отродья.
- Неужели у вас в Загорье всё так скверно? - сочувственно спросила Инна.
- У нас такая же ситуация, как и на всём Агрисе, - хмуро ответил барон. - То есть, паршивая. И с каждым днём становится всё хуже и хуже. Поклонников дьявола развелось видимо-невидимо, по дорогам шляются Чёрные Эмиссары, совращая с пути истинного честных людей, уже трижды в Загорье случались Прорывы, и на свет появлялась разная нечисть из самых глубин преисподней. Правда, я не присутствовал ни при одном из них, но очевидцы говорят, что это был сущий ужас. Во время последнего, самого сильного Прорыва, что случился в Кралеве, на юге Загорья, погибло свыше трёх сотен человек и примерно столько же получили тяжёлые ранения. Да и два предыдущих унесли немало жизней. - Штепан тяжело вздохнул. - А ведь это были всего лишь локальные, в сущности, незначительные Прорывы.
- Триста погибших, и вы называете Прорыв незначительным! - растерянно произнёс я. - Что же тогда происходит при значительных Прорывах?
- Бывает, что нечисть захватывает целые Грани, - с этими словами Штепан торопливо перекрестился. - Упаси нас Бог от такого Прорыва!
- И давно начались эти безобразия?
- Как и положено, с началом Ничейного Столетия, - ответил барон с таким видом, словно это было само собой разумеющимся. Но, заметив недоуменное выражение наших лиц, он растолковал: - То есть, с конца шестьдесят седьмого года; тогда начался отсчёт Ничейных Годов на стыке тысячелетий. Неужели вы ничего об этом не знаете?
- Да нет, кое-что знаем, - сказала Инна. - У нас тоже много говорят об усилившейся активности тёмных сил. Но, видимо, ситуация с нечистью на Основе не столь критическая, как на Гранях. По крайней мере, мы ни разу не слышали, чтобы где-то случались Прорывы. И Чёрные Эмиссары у нас такая редкость, что до сегодня мы даже понятия не имели об их существовании.
Штепан немного подумал, затем неуверенно кивнул:
- Всё может быть. Судя по всему, инквизиторы добросовестно охраняют Основу, и зря некоторые горячие головы обвиняют их в бездействии.
- А Агрис они не охраняют?
Наш собеседник снова вздохнул и покачал головой:
- Таких окраинных Граней, как наша, тьма-тьмущая. А Основа одна, и её нужно беречь. Если падёт Агрис, то мир всего лишь недосчитается одной незначительной Грани. Если же нечисть захватит Основу, это станет концом всему, Концом Света... Умом люди это понимают, но от понимания им легче не становится. Как ни крути, а своя рубашка ближе к телу. Никто не хочет умирать, а тем более - оказаться во власти Сатаны. Поэтому сейчас так много нареканий на Инквизицию.
„Инночка,” - мысленно отозвался я. - „Боюсь, мы совершили большую ошибку.”
„Что покинули Ланс-Оэли?” - мигом сообразила она.
„Да. Не знаю, по какой причине, но Контр-Основа, в отличие от других Граней, оказалась недоступной для не очень дружелюбных созданий, вроде того лже-монаха...”
„Говори прямо: для нечисти. Или ты стесняешься этого слова?”
„Ну... ладно. Нечисть, так нечисть,” - неохотно согласился я. (Инна верно угадала: слово «нечисть» меня сильно смущало. По моей логике, признать Чёрного Эмиссара и ему подобных существ не просто злобными сверхъестественными созданиями, а исчадиями ада, значило признать существование дьявола, а следовательно, и Бога; я же в душе оставался человеком неверующим... или, по крайней мере, не религиозным.) - „Так вот. Теперь я думаю, что у Мэтра был свой резон помещать нас в замкнутый мир Контр-Основы, где мы могли свободно развивать свои способности без риска столкнуться со всяческой нечистью.”
„А здесь ею просто кишмя кишит.”
„Вот именно. В такой ситуации наши неконтролируемые колдовские способности становятся ещё более опасными, чем прежде. Не берусь предсказать, как это может повлиять на происходящее вокруг нас, но сильно подозреваю, что далеко не лучшим образом. Вдобавок, если Штепан не ошибся в предположении, что Чёрный Эмиссар появился здесь из-за нас, то выходит, что буквально с первой минуты нечисть живо заинтересовалась нами.”
„Интересно, почему?”
„Кто знает. Возможно, потому что мы пока необученные колдуны и с нами легко справиться. Судя по всему, эти злобные силы, какой бы природы они ни были, считают нас своими потенциальными врагами и не хотят допустить, чтобы мы обрели власть над своим могуществом и влились в ряды Инквизиции, которая препятствуют их проникновению на Основу... Впрочем, это только моё предположение, но я боюсь, что оно очень близко к действительности. Так или иначе, Мэтр знал, что делает, когда запрограммировал Леопольда переместить нас на Ланс-Оэли.”
„А мы были так глупы и нетерпеливы, что бежали оттуда,” - резюмировала Инна. - „Из рая в ад. Адам и Ева лишились места в Эдеме по неосторожности, они даже представить не могли что будут так жестоко наказаны из-за одной-единственной ночи любви. Мы же с тобой покинули наш Эдем совершенно добровольно - хоть и не подозревали, что угодим в самое пекло... Ты предлагаешь вернуться обратно?”
„С помощью Леопольда? Нет уж, спасибо! Лучше поищем инквизиторов. В свете всего услышанного от барона, я начинаю думать, что они будут не в восторге от нашего появления, у них и без нас забот полон рот, и для полноты счастья им не хватало ещё нянчиться с колдунами-недоучками. Скорее всего, они просто вернут нас на Ланс-Оэли. Возможно, высшее руководство Инквизиции с самого начала знало о нас и считало, что всё идёт нормально. Может, так было задумано давно: в эти смутные времена использовать Контр-Основу в качестве детского сада для подрастающих колдунов.”
„В любом случае,” - заметила жена, - „нас нельзя винить в том, что мы оказались непослушными и неблагодарными воспитанниками. И Мэтр, и другие, кто осведомлён о его планах, сами виноваты. Надо было сразу всё объяснить, позволить нам попрощаться с родными... Короче, Владик, не расстраивайся. Мы не напрасно совершим это путешествие. Как бы то ни было, мы добьёмся, чтобы нам устроили встречу с родителями или, в худшем случае, передали им от нас весточку.”
„Безусловно,” - согласился я.
„И между прочим,” - добавила Инна. - „Наконец-то я начинаю понимать, почему так получилось, что на Гранях все знают об Основе, зато на Земле почти никто не слышал о Гранях.”
„Да? И почему?”
„Всё дело в особом статусе Основы. Мы, впрочем, и раньше знали, что она скрепляет весь Мировой Кристалл, но в свете недавних событий и рассказа Штепана этот чисто научный факт приобретает зловещее звучание. Как видно, те силы, которые стремятся уничтожить мир человеческий, тоже об этом знают. А посему становятся понятными причины, по которым контакты Земли с остальными Гранями сведены к минимуму. Это вовсе не чей-то каприз, а суровая необходимость, вопрос всемирной безопасности. Но если жителям Граней можно сказать: «Вы можете бывать, где вашей душе угодно, только не суйтесь на Основу», - то в отношении наших «земляков» это выглядело бы чистейшим садизмом: «Да, во вселенной есть множество населённых миров, некоторые из них совсем рядом, и попасть туда не так уж трудно. Но ради всеобщего блага вы, жители Основы, должны сидеть в своём родном мире и не рыпаться, иначе мы не сможем уследить за всякой нечистью, которая рвётся на Землю...» Аргумент в целом убедительный, однако не думаю, что он послужил бы утешением для миллиардов людей, вынужденных тесниться на одной, в сущности, крохотной планетке. В нынешней ситуации это привело бы к такому мощному социальному взрыву, по сравнению с которым все мировые и региональные войны вкупе со всеми революциями показались бы детскими шалостями. Впрочем, это не снимает моего прежнего объяснения, что из-за естественной изолированности Основы количество «землян», сумевших побывать на Гранях, ничтожно мало, и их рассказам никто всерьёз не верит. Как мне думается, и то и другое справедливо - очевидцам мало кто верит, а Инквизиция делает всё от неё зависящее, чтобы таковых очевидцев оказалось поменьше.”
„А почему бы вообще не переселить всех жителей Основы на Грани?” - спросил я. - „Почему этого не сделали давно?”
„Хороший вопрос. Действительно - почему? Возможно, дело в уникальности земной цивилизации. Технологической цивилизации! Нигде на Гранях такая цивилизация не могла бы развиться, и в итоге представление человека о мироздании было бы неполным, однобоким...”
Пока мы с Инной обменивались этими мыслями, Штепан принялся рассказывать о цели своего путешествия. От него мы узнали, что хотя формально король Лиона был всего лишь правителем одного из многих государств Агриса, притом не самого крупного, тем не менее, благодаря контролю над единственным трактовым путём, соединяющим эту Грань с остальным миром, он считался первыми среди равных себе владык Агриса, и остальные вольно иль невольно признавали его превосходство над собой. Когда в конце этой зимы молодой король Гуннар VII, обратился к другим правителям Грани с просьбой прислать в Альбину воинов для охраны тракта от нечисти, никто не посмел ответить ему отказом - важность трактового пути для всего Агриса была очевидна. Сюзерен Штепана, король Загорский, помимо того что предоставил в распоряжение Гуннара отряд из полусотни человек, ещё и разрешил тем своим вассалам, которым не сиделось на месте, поступить на временную службу в лионскую армию - при условии, что эта служба будет связана только с охраной тракта. Барон и шестеро его людей были уже третьим отрядом добровольцев, следовавшим из Загорья в столицу Лиона.
Поскольку мы тоже направлялись в Альбину, Штепан предложил нам ехать вместе. В принципе, мы не имели ничего против, однако Инна заметила, что если наша встреча с Чёрным Эмиссаром была не случайной и нечисть действительно устроила на нас охоту, то мы можем оказаться весьма опасными попутчиками.
В ответ на это барон возразил:
- Я и мои люди не из робкого десятка, мадам, и к опасностям нам не привыкать. К тому же борьба с нечистью - наша обязанность как христиан и просто как честных людей. И ещё напомню вам ваши же собственные слова, что вы не разбираетесь во многих очевидных вещах. Это может доставить вам массу неприятностей не только от нечисти, но и просто от фанатиков, которые в каждом незнакомце подозревают слугу Сатаны.
- Наверное, вы правы, господин Симич, - согласился я. - Только не поймите нас превратно, мы вовсе не имели в виду, что вас может отпугнуть опасность. Просто мы беспокоимся о том, чтобы из-за нас не пострадали другие люди.
- Я всё понял, монсеньор, - кивнул он. - И ещё раз повторяю, что считаю своим долгом помочь вам.
- Вы очень любезны, барон, - вежливо ответила Инна. - Мы с благодарностью принимаем ваше предложение. Когда вы намерены двинуться в путь?
- Как можно скорее. Я и мои люди готовы выехать хоть сейчас. Так что всё зависит от вас.
В этот момент за дверью послышалось громкое мяуканье, а затем раздался обеспокоенный голос Леопольда:
- Инна, Владислав, вы здесь? Откройте. С вами всё в порядке?
Я поднялся с кресла и открыл дверь. Тут же в комнату влетел взъерошенный Леопольд; за ним следовала, как всегда невозмутимая, Лаура. Окинув нас внимательным взглядом и убедившись, что мы целы и невредимы, кот немного успокоился, подошёл к Инне и потёрся о её ноги.
- Ну, слава Богу! - сказал он. - Как я рад, что с вами всё в порядке. А то слуга мне такое наплёл... Я так переживал за вас!
- Не волнуйся, котик, с нами ничего не случилось, - ласково сказала Инна и взяла Леопольда на руки. - Благодаря барону всё обошлось.
Кот понял, что речь идёт о нашем собеседнике, и с интересом взглянул на Штепана.
- Очень мило, барон. Меня зовут Леопольд. А это, - он указал лапой на кошку, - моя подруга Лаура. Жена, можно сказать.
- Рад познакомиться, Леопольд, - вежливо ответил Штепан. - Прежде я не встречал говорящих котов-оборотней. На моей родине, в Загорье, живёт лишь шесть твоих соплеменников, и все они - кошки.
Мы с Инной не стали спрашивать у барона, почему он придаёт такое значение полу котов. Мы уже знали, что только оборотни-самцы обладают человеческим интеллектом и умеют разговаривать, но рождаются они крайне редко - примерно раз на двадцать-тридцать окотов. По словам Шако, нам просто неслыханно повезло, что в первом же выводке Леопольда и Лауры был «мальчик».
- Так что же здесь произошло? - спросил у нас Леопольд. - Из слов слуги я понял только то, что вам угрожала опасность.
Инна вкратце рассказал ему о происшедшем.
- Так я и знал! - сокрушённо констатировал кот. - Вас и на минуту нельзя оставить без присмотра, обязательно куда-нибудь вляпаетесь. Ну, что мне за наказание!
Мы с Инной невольно улыбнулись. Склонность Леопольда ставить себя в центр Вселенной была столь же мила, сколь и наивна. Его огромное самомнение всегда забавляло нас.
- Вы с Лаурой хорошо отдохнули? - спросила Инна.
- Просто отлично. Мы всласть выспались, потом Ларс, хозяйский сынишка, накормил нас всякой вкуснятиной. Я поболтал с ним немного, затем мы побежали гулять... А почему ты спрашиваешь?
- Мы должны ехать, котик. Так что тебе и Лауре снова придётся стать лошадьми.
Леопольд тряхнул головой.
- Без проблем, - ответил он. - Должны, так должны. Когда мы отправляемся?
- Прямо сейчас, - сказал я и повернулся к Штепану: - Думаю, барон, через полчаса мы сможем выехать. Вас это устраивает?
- Вполне, - подтвердил Штепан. - Надеюсь, мы ещё поспеем в Хасседот до закрытия городских ворот. Правда, с говорящим котом-оборотнем нас впустят и среди ночи, но лучше избежать длительного выяснения отношений с охраной. - Он поднялся. - А теперь я, с вашего разрешения, пойду предупрежу своих людей, чтобы они были готовы к отъезду.
Барон откланялся и вышел из комнаты. Спустя пару минут к нам поднялся хозяин, которому Штепан сообщил о нашем скором отъезде. Мы поблагодарили его за прием, расплатились и заказали продукты и вино на дорогу. Хозяин рассыпался в извинениях за происшедший инцидент и выразил надежду что мы не имеем к нему претензий. Успокоив его, мы попросили прислать слугу, чтобы он снёс вниз нашу поклажу, а сами принялись собирать вещи.
А менее чем через полчаса наш небольшой отряд покинул гостиный двор и выехал в направлении Хасседота.

5

Оставив позади себя городок, мы через пару миль въехали в лес. Хотя по всеобщему календарю (за основу которого был взят земной) сейчас был конец ноября, на этом полушарии Агриса осень лишь начиналась, и вокруг нас царило бабье лето. По обе стороны дороги возвышались стройные молодые сосны, воздух был свежий и чистый, напоённый густым ароматом хвои и трав с легкой примесью запаха ягод и грибов. Ровная, довольно широкая тропа шла немного в гору и обрывалась где-то у горизонта. У меня создавалось впечатление, что мы едем по дороге в небо. Просто поразительно, как я тогда был далёк от истины. Скорее, мы въезжали во врата ада.
Коротая время в пути, мы неторопливо беседовали со Штепаном и понемногу заполняли новыми фактами бесчисленные пробелы в наших представлениях о мире Граней. Правда, вскоре мы убедились, что барон не тот человек, от которого можно получить исчерпывающие сведения по всем интересующим нас вопросам. Хоть он и обладал весьма пытливым и проницательным умом, его знания не отличались особой глубиной и систематичностью. Штепан был всего лишь провинциальным дворянином с окраинной Грани, и его кругозор был чувствительно ограничен пределами родного Агриса.
Тем не менее, из разговора с бароном мы вынесли много полезного для себя и стали лучше понимать происходящее вокруг нас. В частности, мы окончательно прояснили вопрос с Инквизицией. Как и следовало из слов Шако и его дяди Эрвина, это была организация могущественных колдунов, и никакого отношения к религии она не имела. Её название возникло давным-давно, если верить Штепану - ещё до рождества Христова. Инквизиция была главной опорой власти верховного короля Граней, доминирующей политической силой в Империи и очень влиятельной - за её пределами. Поскольку Штепан родился уже после наступления Ничейных Годов, и вся его сознательная жизнь пришлась на период активизации тёмных сил, то он относился к Инквизиции однозначно положительно и считал, что её основная задача - борьба с нечистью и чёрными магами, защита мира человеческого от поползновений Сатаны. А чем занимались инквизиторы в остальные девять веков тысячелетия, Штепан представлял очень смутно.
Между делом я сказал барону, что на Основе больше известно о другой Инквизиции - той, которая подчинялась римско-католической церкви и боролась не столько с нечистью, сколько с еретиками.
В ответ наш собеседник пожал плечами и небрежно заметил:
- А что с католиков возьмёшь. Вечно они что-то мудрят.
Впрочем, сказано это было совершенно беззлобно, скорее с добродушной иронией. Помимо всего прочего, меня поразила гармония межконфессионных отношений на Агрисе. Здесь мирно и почти бесконфликтно сосуществовали не только разные ветви христианства, но и христианство с исламом, иудаизмом, буддизмом, зороастризмом и ещё несколькими религиями, о которых я прежде не слыхивал. Например, христиане восточного обряда, к числу которых принадлежали загоряне, в отличие от большинства своих земных единоверцев, считали католические храмы такими же святыми местами, как и православные церкви, и, находясь на чужбине, свободно ходили туда молиться. Штепан посетовал на то, что, покидая в спешке городок, никто из нас не сообразил заказать в тамошней церкви короткий благодарственный молебен по случаю избавления от происков Лукавого.
- В Хасседот мы прибудем слишком поздно, - добавил он. - А было бы желательно отправить службу ещё сегодня.
- Разве по пути нам не встретится ни одного человеческого поселения? - спросил я. Со слов Штепана я знал, что за последние десять лет он уже раз шесть бывал в Альбине, и ему хорошо знакома эта дорога.
- Почему же, встретится, - ответил барон. - Небольшая деревенька из полудюжины крестьянских избушек, церкви там нет. А совсем скоро, примерно через полтора часа, мы минуем родовой замок герцогов Бокерских. Но туда лучше не соваться.
- Почему? - поинтересовалась Инна, с истинно женской интуицией почуяв необычную историю. - У вас с герцогом вражда?
- Нет, мадам, я даже ни разу не встречался с ним. Однако всем на Агрисе известно, что Гарена Олафа де Бреси, нынешнего герцога Бокерского, лучше не беспокоить. Он и раньше-то был человеком замкнутым и нелюдимым; а после того, как потерял обоих сыновей, и вовсе стал затворником. С тех пор герцог полностью устранился от дел, передал управление княжеством ближайшему родственнику, а сам уехал из Хасседота в свой родовой замок. Вот уже четвёртый год он сидит там безвыездно, почти ни с кем не общаясь и никого не желая видеть.
- Его сыновья погибли?
Штепан передёрнул плечами:
- Это сложный вопрос, мадам. Одним словом - «да» или «нет» - на него не ответишь. То, что случилось с сыновьями герцога, очень запутанная история, и...
- Пожалуйста, расскажите её, - вмешался я, увидев по выражению лица барона, что он хочет переменить тему разговора. - Мы с женой любим всякие загадочные и таинственные истории.
- Гм... Чего-чего, а тайн и загадок здесь хватает. - Штепан прокашлялся и приступил к рассказу: - Пожалуй, надо начать с того, что Гарен де Бреси стал герцогом в двенадцать лет. Его отец, Олаф Габриель де Бреси, погиб во время охоты при весьма подозрительных обстоятельствах, и эта загадочная смерть привлекла внимание самых высоких кругов. Говорят, что вскоре после этого происшествия в Хасседот пожаловал сам верховный король. С тех пор при юном Гарене всегда находился инквизитор - а это нешуточное дело. Видать, обстоятельства гибели старого герцога сильно встревожили Мэтра и Инквизицию.
- А можно об этом подробнее? - попросил я.
Барон снова прокашлялся.
- Об этом говорят разное и зачастую противоречивое. Наиболее правдоподобную историю я услышал от проводника, сопровождавшего меня во время моей первой поездки в Альбину. Он был одним из загонщиков на той злополучной охоте и рассказывал, что всему виной был здоровенный вепрь, которого ещё накануне ловчие выследили для герцога Олафа. Когда собаки загнали вепря, а герцог спешился и уже поднял для броска копьё, тот вдруг встал на задние лапы, и между его передними копытами пробежали искры. В следующее мгновение вепрь исчез, а на его месте появился человек в чёрной сутане с наброшенным на голову капюшоном. По словам загонщика, тогда все были напуганы - что, впрочем, немудрено. Однако герцог был не просто напуган, он был в ужасе. Словно узнав этого человека, он смертельно побледнел, уронил копьё и с криком «Нет!» отпрянул назад. Человек в чёрном поднял руки и что-то произнёс. Почти мгновенно небо затянули свинцовые тучи, сверкнули десятки молний - и разом ударили в герцога. От яркой вспышки присутствующие на несколько секунд ослепли, а когда в их глазах прояснилось, то человека в чёрном уже не было. Герцог стоял на прежнем месте, но теперь он был больше похож на призрака, чем на живого человека. Многие утверждали, что сквозь него были видны деревья; наш загонщик тоже их видел, однако честно признаёт, что ему могло и померещиться. Потрясённые происшедшим, люди замерли, не в силах пошевелиться. А призрак герцога повернулся к ним и сказал: «Я ухожу. Да простит меня Господь милосердный за мои прегрешения. Куда бы я ни попал, я буду молить Его, чтобы Он уберёг моих потомков от последствий содеянного мною». После этих слов герцог растаял в воздухе, а на том месте, где он стоял, осталось лишь пятно выжженной земли. Вот так погиб герцог Олаф Габриель де Бреси... И ещё неведомо, погиб ли он на самом деле, или с ним случилось нечто похуже.
Штепан умолк и достал из кармана свою трубку и кисет с табаком.
„А знаешь,” - мысленно отозвалась Инна, - „меня не перестаёт удивлять, как быстро мы принимаем новые правила игры.”
„А именно?”
„Слушая рассказ барона, я поймала себя на том, что не отвергаю его с ходу, как заведомую чушь, а тщательно анализирую каждый отдельный момент и пытаюсь разобраться в сути происходящего. Например, был ли вепрь просто иллюзией, или же человек в чёрном превратился в настоящего вепря, чтобы заманить герцога в ловушку. И вообще, кто был тот человек в чёрном, как он исчез с места событий, что он сделал с герцогом и почему он это сделал... Интересно, как бы мы отнеслись к подобной истории всего лишь несколько месяцев назад?”
„Разумеется, мы бы сочли её бредом собачим,” - ответил я. - „А теперь... Что поделаешь, дорогая. Нечего дёргать кота за хвост, если он говорящий. Каждый раз это чревато новыми приключениями. Вот и сейчас на горизонте появилась очередная история, в которую, судя по всему, мы начинаем влипать.”
„Ты так думаешь?”
„Ещё бы! Я нутром чувствую, что все те события, о которых рассказывает барон, в скором времени непосредственно коснутся нас. Сама посуди: в последнее время с нами ничего не происходит просто так. Нас специально отбирают, с помощью кота знакомят, подсознательно к чему-то готовят, в нужный момент перебрасывают в другой мир, где у нас начинают пробуждаться колдовские способности - и это происходит так стремительно, что мы, как люди ответственные, принимаемся искать выход из создавшегося положения. Можешь назвать это паранойей, но я начинаю подозревать, что мы попали на Агрис совсем не случайно.”
„По-твоему, это было запрограммировано?”
„Боюсь, что да... А ещё я боюсь, что нам не удастся просто проехать мимо замка герцога Бокерского и беспрепятственно продолжить путь к Альбине.”
„Это действительно похоже на паранойю,” - заметила Инна. - „Но я, в свою очередь, боюсь, что твои опасения могут подтвердиться. Паранойя - болезнь заразная.” - И уже вслух, обращаясь к барону, произнесла:
- Продолжайте, господин Симич. Нас очень заинтересовал ваш рассказ. Постарайтесь не пропустить ни одной мелочи.
- Постараюсь, мадам. - Штепан как раз закончил набивать трубку, раскурил её на ходу и продолжил: - Так вот. О загадочной смерти герцога Олафа со временем подзабыли и вспоминали об этом лишь изредка, когда уже говорить становилось не о чем. В двадцать лет молодой герцог Гарен женился на принцессе Алиабеле - внучке тогдашнего короля Лиона, старшей сестре ныне царствующего Гуннара. Первый их ребёнок, девочка, родилась мёртвой; потом, один за другим, появились на свет двое крепких, здоровых сыновей, Сигурд и Гийом; а вот при четвёртых родах жена герцога умерла вместе с ребёнком. Многим это казалось подозрительным, ведь роды принимал сам инквизитор - и всё же не смог спасти ей жизнь. Однако сведущие люди говорят, что у герцогини было слабое сердце, и трижды инквизитор буквально вытягивал её из могилы, но на четвёртый раз оказался бессильным. Как бы то ни было, к тридцати годам герцог остался вдовцом с двумя детьми на руках. Во второй раз он так и не женился, а полностью посвятил себя подрастающим сыновьям. Он души в них не чаял, удовлетворял любую их прихоть, ни в чём им не перечил - словом, баловал их сверх всякой меры. Как вдруг, по прошествии семи лет со дня смерти жены, он неожиданно объявил родственникам, что отправляет обоих своих сыновей в Вечный Город. Все родственники были озадачены таким решением, но спрашивать о его причинах никто не отважился. Вот тогда и случилось то, о чём до сих пор рассказывают разные странные истории. Одни говорят, что в тот же самый день, ближе к вечеру, в Хасседот въехала роскошная карета, остановилась перед герцогским дворцом, и из неё вышел человек в чёрной сутане с капюшоном. Другие же утверждают, что он просто появился из соседнего переулка, пересёк площадь перед дворцом, постучал в ворота и потребовал встречи с герцогом. Но так или иначе, Гарен де Бреси велел передать, что не примет его. В ответ человек в чёрном заявил, что герцог глубоко заблуждается, затем поднял руки - и в этот же момент железные ворота дворца обрушились, погребя под собой принёсшего отказ стражника. Человек в чёрном прошёл во двор и направился к парадному крыльцу.
Штепан ненадолго умолк, как бы взвешивая свои дальнейшие слова. Его задумчивый взгляд скользнул по дороге и на мгновение задержался на гружённой сеном телеге, которая только что появилась из-за пригорка. Телегу тянула хилая кляча, которую раз за разом стегал кнутом бородатый крестьянин в тёмной полотняной одежде. Второй крестьянин лежал на сене и глядел в небо.
- Так вот, - вновь заговорил Штепан. - Не успел человек в чёрном дойти до середины двора, как створки парадной двери распахнулись и на порог вышел инквизитор. Человек в чёрном остановился и громко сказал ему:
«Уйди с моей дороги, Ривал. Не мешай мне взять то, что принадлежит мне по праву. Ты всё равно не остановишь меня, зато может пострадать много смертных».
«Во дворце нет никого, кроме меня, герцога и его детей, - спокойно отвечал ему инквизитор. - Единственного стражника ты уже убил, герцогу с сыновьями терять нечего, а я здесь для того, чтобы защищать их».
«В таком случае, Ривал, - насмешливо произнёс человек в чёрном, - я окажу тебе большую честь. Ты умрёшь от моей руки».
«Это мы ещё посмотрим, - сказал инквизитор. - Я давно ждал встречи с тобой, Женес. Всю свою жизнь я готовился к этому дню. Поколения моих предков, чья память живёт во мне, взывают сейчас к мести. Так что не жди здесь лёгкой добычи, Заклинатель Стихий».
«Я пришёл не за добычей, - возразил человек в чёрном. - Я хочу забрать своё законное имущество. И никто из вашей белой своры не в силах воспрепятствовать мне».
С этими словами человек в чёрном, которого звали Женесом, вскинул вверх руки с растопыренными пальцами. В тот же миг небо потемнело, грянул оглушительный гром, и разлапистые молнии устремились туда, где стоял инквизитор. Над головой инквизитора мгновенно вспыхнула голубым светом прозрачная полусфера, и молнии разлетелись по сторонам, разрушая всё на своём пути. Стены дворца потрескались, а арка ворот начала рушится на головы любопытных прохожих. Люди стали разбегаться по...
Вдруг Штепан осёкся, резко развернул лошадь и поднял её на дыбы. Его громкий крик, слился с конским ржанием:
- Загроза! К зброе!
Две стрелы впилось в живот лошади барона, а ещё одна оцарапала мне правую щёку и рассекла мочку уха. Наш отряд почти поравнялся с телегой, когда из сена высунулось трое человек и с близкого расстояния выстрелили в нас из арбалетов. К счастью, Штепан вовремя почуял опасность и, подняв на дыбы лошадь, прикрыл себя и ехавшую справа Инну. А меня спас Леопольд, который в этот момент затормозил, чтобы не столкнуться с лошадью барона, и присел на задние ноги.
Переодетый крестьянином разбойник, который правил телегой, быстро спрыгнул на землю и ударил палашом по ногам лошади ехавшего впереди нас всадника. Лошадь споткнулась и повалилась набок, подмяв под себя седока. Один из загорян был выведен из строя уже в первые секунды боя.
Сам же Штепан успел вовремя освободиться от павшей лошади, выхватил из ножен меч и бросился к телеге. Дорогу ему преградил ещё один разбойник с мечом наголо. Однако теперь, по крайней мере, барон был прикрыт от арбалетчиков, которые в спешке перезаряжали своё оружие.
Не оборачиваясь, я почувствовал, что Инна уже спешилась и спряталась от стрелков за корпусом Лауры. Она хотела поджечь сено на телеге, но какая-то непонятная сила, словно губка, поглощала почти всю энергию пирокинетических импульсов. Лишь в нескольких местах сено начало понемногу тлеть.
А я сосредоточил своё внимание на разбойниках с арбалетами, пытаясь парализовать их. И опять, всё та же непонятная сила нейтрализовала мою магию; самое большее, что мне удавалось, это чуть замедлить их движения. Трое загорян спешили к телеге, но они явно не успевали до выстрела. У разбойников были не примитивные средневековые арбалеты, а вполне современные, усовершенствованные, перезарядить которые было делом нескольких секунд.

Предыдущая страница 12 Следующая страница


13 Олег Авраменко

На какое-то мгновение я растерялся, не зная, что делать. Я тоже мог спрыгнуть на землю и прикрыться корпусом Леопольда. Однако в этом случае разбойники могли выстрелить в него. А я не хотел жертвовать им ради спасения своей жизни. Для меня Леопольд был не просто котом, даже не просто говорящим котом; он был моим другом, моим младшим братом, моим воспитанником...
Три арбалета уже были заряжены, подняты и направлены в мою сторону. Я немедленно превратил Леопольда обратно в кота и, выставив вперёд полусогнутые руки, рухнул вниз.
А в следующий момент щёлкнули спусковые крючки. Две стрелы, со свистом рассекая воздух, пролетели над моей головой. Третий же разбойник, по всей видимости, целился в Леопольда; его стрела мелькнула перед моим лицом.
При касании с землёй я отпружинил руками, смягчая удар, перекатился через правый бок и вскочил на ноги. Чисто автоматически, почти не соображая, что делаю, я схватил Леопольда за загривок и швырнул в ближайший куст на обочине дороги.
В эту самую секунду сено, наконец, вспыхнуло - Инна всё-таки добилась своего. Трое арбалетчиков в тлеющих одеждах выпрыгнули из пылающей телеги и бросились в лесную чащу по левую сторону дороги. За ними последовал ещё один разбойник. А последний, пятый, который вступил в схватку со Штепаном, уже лежал на земле с раскроенным черепом.
Тогда из леса в нас полетели стрелы. Хорошо хоть они были выпущены издалека, и нам с Инной удавалось отклонять их в сторону. Тем не менее, одна из стрел попала в грудь младшего брата барона, восемнадцатилетнего Йожефа, который находился ближе всех к лесу. Штепан тотчас бросился к нему, подхватил его на руки и понёс к нам. Двое загорян помогали своему товарищу выбраться из-под придавившей его к земле лошадиной туши. А запряжённая в пылающую телегу кляча дико заржала и, обезумев от испуга, понеслась вперёд, разбрасывая по дороге горящее сено.
„Владик,” - обратилась ко мне Инна. - „В лесу справа никого нет.”
Я проверил. По правую сторону дороги не чувствовалось присутствия той силы, что прикрывала разбойников на телеге и их сообщников, которые находились слева. Очевидно, устроивший засаду колдун не рискнул размещать своих людей по обе стороны дороги, опасаясь раньше времени спугнуть нас.
Я крикнул Штепану, что лес за нашей спиной «чист». Барон тот же час велел своим людям уходить вместе с лошадьми в чащу. Мы с Инной прикрывали отступление. Стрелы с другой стороны уже сыпались градом; нам становилось всё труднее заслонять от них себя и наших спутников.
К счастью, вскоре мы оказались под защитой деревьев. Зогоряне достали из седельных сумок арбалеты и принялись наугад отстреливаться.
„Плохи дела,” - отозвалась Инна. Она пряталась за стволом соседнего дерева и держала на руках Лауру, вновь превращённую в кошку. - „На этот раз мы столкнулись с серьёзным противником.”
„Ты тоже не чувствуешь разбойников?” - спросил я.
„Нет. Я чувствую лишь прикрывающую их силу. Нам противостоит очень сильный колдун. Он надёжно экранирует своих людей. Мы должны были почуять опасность задолго до того, как поравнялись с телегой, а получилось, что Штепан первым обнаружил засаду.”
„И спас нам жизнь,” - добавил я. - „Надо с ним переговорить.”
Быстрыми перебежками от дерева к дереву я добрался до Штепана.
- Что будем делать, барон?
- Всё зависит от числа разбойников, - ответил он. - Если их немного, то лучше продолжать бой здесь, позиция у нас выгодная. Но если это большая банда, нужно немедленно отходить вглубь леса, чтобы они не обошли нас с флангов.
- Боюсь, проблема не только в их численности, - сказал я. - И даже не столько в численности. Будь это обычное нападение, мы с женой быстро парализовали бы всех разбойников. Однако среди них есть колдун, который противодействует нам. Можно попытаться разрушить его защиту мощным магическим ударом, но бить вслепую очень рискованно.
- И что вы предлагаете? - нахмурившись, спросил Штепан.
- Прежде всего, мы должны как можно больше узнать о численности и расположении противника. Также желательно определить, где находится командующий разбойниками колдун. Но эта задача не для людей.
- А для кого?
Вместо ответа я громко позвал Леопольда.
- Зачем кричать? Так ведь и оглохнуть можно, - раздался под моими ногами капризный голос самовлюблённого кота. - Вместо того чтобы спросить меня, как я себя чувствую, не хочу ли я пить, не болит ли у меня хвост, на который, кстати, ты наступил...
- Не расслабляйся, дружок, - оборвал я его нарекания. - Наши жизни по-прежнему в опасности. - С этими словами я погладил Леопольда, снял с пояса флягу и, сложив ладонь «лодочкой», налил в неё немного воды. - Пей и слушай меня. По ту сторону дороги засел злой колдун, он прикрывает разбойников, которые едва не убили нас. Нужно узнать, сколько их и что они затевают. Ты единственный, кому это по силам. Наша судьба в твоих руках... вернее, в лапах. Поможешь нам?
- Разумеется, - ответил польщённый моими словами кот. - Что я должен делать?
- Перебежать на ту сторону дороги и взобраться вон на то высокое дерево. Оттуда ты увидишь всё, что нам нужно. Согласен?
- Без проблем. Если от меня зависят ваши жизни, я готов на всё.
„Будь осторожен, котик, но ничего не бойся,” - мысленно обратилась к нему Инна. - „Мы оба будем с тобой. И если что - поможем.”
- Теперь вперёд, - сказал я. - С Богом!
Леопольд взглянул на меня своими большущими глазами и серьёзно кивнул, давая понять, что осознаёт значимость своего задания. Затем во всю прыть, на которую был способен, перемахнул через дорогу и исчез между деревьями. Разбойники с той стороны не обратили на него внимания и продолжали стрелять в нас. Однако мы с Инной понимали, что наш противник-колдун вскоре разгадает этот манёвр и займётся котом. Тем самым он рассредоточит своё внимание и немного ослабит защиту - на этом мы и рассчитывали его поймать.
Мысленно сопровождая Леопольда, мы перестали следить за стрелами, и в результате ещё один из наших был ранен - правда, не смертельно, в плечо. С некоторым опозданием я предупредил Штепана, чтобы его люди не сильно высовывались.
Между тем наш противник, наконец, начал действовать и поставил на пути кота силовой барьер. Мы смели его с такой лёгкостью, что я даже испугался. При этом высвободилось огромное количество энергии, которая тут же устремилась обратно к нашему противнику. Он обладал колоссальными ресурсами, и я не мог понять, почему он так осторожничает. Ведь он запросто мог подорвать к чёртовой матери весь лес вместе с нами и людьми Штепана...
„Возможно, он боится, что мы отразим удар и направим всю энергию против него,” - предположила Инна. - „То есть, используем для контратаки его же собственные ресурсы. Этим-то и опасен поединок голых сил. А этот колдун, хоть и обладает большим могуществом, довольно безыскусен и не совсем уверен в себе.”
„Ты так думаешь?”
„Да. Он действует слишком прямолинейно и в основном полагается на свою силу, а не на мастерство. Взять хотя бы тот барьер - сколько энергии он потратил на его сооружение!..”
Леопольд подбежал к дереву и стал взбираться на его верхушку. Я оставил кота на попечение Инны, а сам принялся «прощупывать» окрестности в надежде, что колдун, занятый Леопольдом, выдаст себя.
И действительно - выдал...
„Что он делает с котом?” - спросил я у Инны.
„Пытается опутать его какой-то вязкой магической сетью. Он действует очень осторожно - наверное, чувствует моё присутствие.”
„Хорошо. Теперь слегка откройся, но только слегка, и попробуй разрушить его чары. Нанеси ему серию ударов, а я тем временем попытаюсь как можно ближе подобраться к нему. Начинаем!”
Дождавшись, когда колдун отвлечётся на удары Инны, я мысленно потянулся к нему и «краем глаза» заглянул в его сознание. Я с удивлением обнаружил, что наш противник - совсем молодой человек, не старше шестнадцати лет. Но больше всего меня поразила переполнявшая его мысли исступлённая нечеловеческая злоба...
„Инна! Немедленно прикройся и защити кота. Сейчас он ударит!..”
В кроне дерева, на котором сидел Леопольд, сверкнули сотни микроскопических молний. Однако Инна окружила кота защитным коконом, при соприкосновении с которым молнии гасли, рассыпаясь во все стороны безвредными искрами. Затем колдун снова ударил, и дерево вспыхнуло, как один огромный факел. Леопольд грохнулся на землю, но ни огонь, ни падение с большой высоты не причинили ему ни малейшего вреда. Спустя минуту он оказался на руках у Инны и возбуждённо залепетал, рассказывая обо всём, что с ним случилось.
А тем временем я атаковал нашего противника-колдуна, который слишком увлёкся охотой на Леопольда и забыл о моём присутствии. Я напомнил ему о себе, обрушив на него мощный ментальный удар. Этим я рассчитывал сначала оглушить его, а потом, с помощью Инны, окончательно вывести из игры - короче говоря, убить.
Однако колдун оказался крепким орешком. Спасая жизнь, он пожертвовал частью своей магической силы, над которой я захватил контроль, и не стал бороться за её возвращение. Он воспользовался паузой, пока я перегруппировывался для новой атаки, и пустился наутёк, увлекая за собой остатки оборванных и перепутанных ментальных нитей, а его надтреснутый стон ещё долго звучал у меня в голове.
Колдун отступил за пределы нашей досягаемости, а мы не могли бросить отряд, чтобы преследовать его. Разбойников было слишком много, и даже сами по себе, без какой-либо магической поддержки, они представляли для нас серьёзную угрозу.
Леопольд многословно повествовал о подстерегавших его по ту сторону опасностях и о том, как он справился с ними, но я бесцеремонно оборвал его и спросил:
- Сколько ты увидел разбойников?
- Много, - ответил кот. - Я насчитал двадцать три, но были и другие, которые переходили дорогу вон там, за холмом. Я не успел их сосчитать, потому что дерево...
Я перестал слушать Леопольда и повернулся к Штепану. Услышав от кота о численности противника и о предпринятых им манёврах, барон ещё больше помрачнел.
- Нас окружают, - сказал он. - Боюсь, нам уже не уйти.
Я ободряюще улыбнулся ему:
- Не беда. Разбойников уже никто не прикрывает, и мы с женой можем применить против них магию. Пускай ваши люди пока не вмешиваются, но будут готовы снова вступить в бой.
Штепан кивнул, принимая мой план действий, и приказал своим подчинённым прекратить стрельбу и укрыться за стволами деревьев. Я осторожно «прощупал» лес по ту сторону дороги и определил местонахождение разбойников. Присутствия колдуна я не почувствовал. Очевидно, он отступил вглубь лесной чащи и там затаился.
Инна подстраховывала меня на случай всяких неожиданностей, а я использовал энергию, отнятую у нашего противника, и обрушил на разбойников огненный смерч. В ту же секунду колдун попытался контратаковать, но мы с Инной были начеку и почти одновременно нанесли ему два нокаутирующих удара, сокрушив все его защитные порядки. Ради спасения жизни наш противник вновь пожертвовал частью своей магической силы и попросту дал стрекача. Сейчас это не было тактическим отступлением - он без оглядки уносил ноги, бросив своих людей на произвол судьбы.
Едва колдун бежал, лес в том месте, где находились разбойники, взорвался, словно начинённый динамитом. Раздался оглушительный грохот, и в небо взметнулся столб дыма и огня. Краем глаза я заметил, как лицо Штепана вытянулось от изумления, а в его взгляде, наряду с уважением, промелькнул испуг.
„Теперь он будет относиться к нам по-другому,” - мысленно сказал я Инне.
„Да уж,” - согласилась она. - „Ты явно переборщил.”
Совместными усилиями мы погасили пожар в лесу, после чего занялись разбойниками, которые шли в обход, чтобы ударить по нам с тыла. На этот раз мы не прибегли к массированной огневой атаке, а решили обойтись более мягкими мерами воздействия. «Нащупав» разбойников, мы послали туда парочку средней мощности молний, которые свалили дерево на их пути. Разбойники быстро поняли намёк и, сообразив, что события разворачиваются не по сценарию их предводителя, благоразумно бежали.
Между тем двое людей барона осторожно перешли через дорогу и разведали обстановку в районе пожарища. Вернувшись, они доложили, что кроме обгоревших трупов там никого не осталось. Бой закончился, мы победили; теперь пришло время сосчитать потери и заняться ранеными.
Загорянин, которому стрела пробила плечо, сломал наконечник и выдернул её из раны. Прежде чем мы успели вмешаться, его товарищ раскалил кинжал над разведённым на скорую руку костром и по очереди прижёг входное и выходное отверстия. Он уже собирался перебинтовать плечо, но Инна остановила его и наложила на рану обезболивающее и бактерицидное заклинания. Раненному сразу полегчало.
А я тем временем склонился над юным Йожефом, который больше других пострадал в схватке. Истекая кровью, он лежал прямо на траве под высокой сосной. Из его груди торчало древко стрелы, обломленное сантиметрах в десяти от раны.
- Стрела застряла в легком рядом с сердцем, - тихо сказал Штепан. - Если мы попытаемся вынуть её, он тут же умрёт в муках. Я видел такие ранения и знаю, что Йожеф обречён. Лучше дать ему спокойно умереть, чем причинять лишние страдания.
- И всё же мы попробуем, - сказала Инна, присев рядом со мной на корточки. - Состояние вашего брата ещё не безнадёжное. Если начать немедленно, его можно спасти.
- Да, барон, - поддержал я жену, вспомнив, что в Кэр-Магни она, помимо прочего, изучала основы магической медицины. - У Йожефа ещё есть шанс, нельзя его упускать.
- Ну, не знаю, - с сомнением протянул Штепан. - Наши знахари и ведуны за такие раны не берутся.
- Мы не знахари, - решительно возразила Инна. - И не ведуны. Мы колдуны - хоть и начинающие.
- В любом случае, - произнёс я, - ваш брат не будет страдать. Это мы обещаем твёрдо.
- Хорошо, - вздохнул Штепан. - Начинайте. А я буду молить Бога, чтобы он помог вам совершить это чудо. - И, после небольшой паузы, добавил: - Если Йожеф выживет, я буду вашим вечным должником. Он мой единственный брат.
Барон отошёл в сторону, воткнул в землю меч, опустился перед ним на колени и тихо, но истово, зашептал молитву. Остальные загоряне последовали его примеру.
„Итак, Инна,” - я перешёл на мысленную речь, чтобы Штепан и его люди не слышали нашего разговора. - „Что будем делать?”
„Прежде всего,” - сказала жена, - „следует провести общую анестезию, замедлить пульс и дыхание, понизить давление, чтобы избежать большой потери крови... Но нужно действовать крайне осторожно; ни в коем случае нельзя допустить кислородного голодания клеток мозга. Мы продезинфицируем рану изнутри и снаружи, затем ты станешь медленно разрушать стрелу, а я по ходу буду сращивать разорванные ткани и сосуды...”
„А что с капиллярами? Их же там тысячи, десятки тысяч.”
„Придётся просто закупорить их,” - ответила Инна. - „В конце концов, это не беда. За счёт естественной регенерации тканей «пробка» со временем рассосётся, и нормальное кровообращение в области раны восстановится.”
„Добро. Начинаем?”
„Да. Вперёд.”
И мы приступили к делу. На практике всё прошло не так гладко, как это выглядело в теории. Ткани были сильно повреждены, а кровь из разорванных капилляров буквально заливала легкие, и нам пришлось очищать их, искусственно поддерживая дыхание юноши. Однако всё закончилось благополучно. Стрела была извлечена из груди Йожефа, кровотечение прекратилось, лёгкие и сердце работали нормально. Не переставая следить за состоянием раны, Инна постепенно подняла давление почти до нормы и ускорила пульс. Рана не кровоточила, Йожеф дышал глубоко и ровно, на его прежде бледном лице проступил слабый румянец. Инна поднялась и подошла к Штепану.
- Господь услышал ваши молитвы, барон, - устало произнесла она. - Ваш брат будет жить и очень скоро поправится. Но ему необходим покой и хорошее питание. Он сильно ослаб от потери крови и болевого шока.
Не помня себя от радости, Штепан бросился к брату. Предупреждая его первый вопрос, Инна добавила:
- Сейчас Йожеф спит и, скорее всего, до завтра не проснётся. Он потерял слишком много крови.
Убедившись, что брат жив, а стрели в его груди больше нет, Штепан принялся благодарить нас и заверять, что теперь он наш должник на всю жизнь, но я резко оборвал его излияния:
- Позвольте с вами не согласиться, барон. Ведь это мы втянули вас в неприятности, из-за нас едва не погиб ваш брат; если бы мы не ехали с вами, разбойники бы вас не тронули. И коль скоро на то пошло, вы спасли нам обоим жизнь, первым почуяв опасность. А мы лишь вернули вам небольшую часть нашего долга.
Поняв, что спорить с нами бесполезно, Штепан пожал плечами, вновь наклонился к Йожефу и прислушался к его спокойному дыханию.
- Мы должны решить, что делать дальше, - отозвалась Инна. - Йожефу необходим покой, но мы не можем здесь оставаться. Я больше чем уверена, что тот колдун, кем бы он ни был, так просто в покое нас не оставит. Нам нельзя задерживаться в этом лесу
- Совершенно верно, - согласился с нами Штепан и глубоко задумался. - Но где же мы остановимся на ночь? - произнёс он, ни к кому конкретно не обращаясь. - До Хасседота слишком далеко, а Йожефа, в его теперешнем состоянии, нельзя подвергать таким нагрузкам.
Инна кивнула:
- Вы правы, барон. Хотя состояние вашего брата не настолько критическое, чтобы дорога его убила, всё же лучше не переутомлять его. Как лечащий врач Йожефа, я приписываю ему постельный режим в ближайшем от нас человеческом поселении.
Штепан снова задумался.
„Ну вот,” - мысленно произнёс я. - „Видишь! Я оказался прав. Судя по всему, нам волей-неволей придётся познакомиться с Гареном де Бреси.”
„Да уж,” - ответила Инна. - „Такова наша судьба... Думаешь, Штепан предложит нам ехать к герцогу?”
„Уверен.”
И я не ошибся.

6

Спустя полчаса мы вновь тронулись в путь, но теперь конечной целью нашего дневного перехода был не Хасседот, а Шато-Бокер, родовой замок герцогов Бокерских. Конь Йожефа тащил обгоревшую крестьянскую телегу, где на мягкой травяной подстилке лежал его раненный хозяин. Телегой правил парень по имени Милош - тот самый, что был ранен в плечо. Ещё один загорянин, Борислав, который потерял в бою коня и вывихнул при падению ногу, полулежал на телеге рядом с Йожефом и присматривал за ним. Штепан ехал впереди на лошади Милоша.
Через пару миль мы увидели движущийся нам навстречу конный отряд из трёх, а то и четырёх десятков человек. Его возглавлял рослый всадник без доспехов, одетый во всё чёрное. В сотне шагов от нас он скомандовал отряду остановиться и дальше поехал сам.
- По виду это рыцари герцога, - произнёс Штепан, отвечая на наш невысказанный вопрос. - И если не ошибаюсь, ими руководит сам господин де Каэрден. Думаю, опасаться нечего... Но лучше быть готовыми к любым неожиданностям.
Вскоре к нам подъехал предводитель. При ближайшем рассмотрении его одежда оказалась не чёрной, а скорее серой, с металлическим отливом. На его ногах были высокие кожаные сапоги со шпорами, а к широкому поясу был пристёгнут тяжёлый боевой меч. На вид ему было не больше пятидесяти лет, но внимательный, сосредоточенный взгляд его широко расставленных голубых глаз выказывал все шестьдесят, если не семьдесят. От всего его облика веяло силой и уверенностью.
- Я барон де Каэрден, мажодорм герцога Бокерского, - представился он, сопроводив свои слова лёгким кивком головы. - Мы заметили в лесу дым и сверкание молний и решили выяснить, что здесь происходит.
В ответ Штепан назвал себя и представил нас. На наши титулы де Каэрден отреагировал довольно странно. Сначала на его лице промелькнуло недоумение, сменившееся затем недоверием и настороженностью. Однако в следующий момент он посмотрел на моего коня, и в его голубых глазах отразилось понимание, а по плотно сжатым губам скользнула слабая улыбка. Всё это длилось какую-то секунду, и если бы не идентичность наших с Инной наблюдений, я бы, пожалуй, решил, что у меня просто разыгралось воображение.
В дальнейшем наш новый знакомый вёл себя сдержанно и почти весь рассказ о схватке с разбойниками выслушал с абсолютно непроницаемым видом. Лишь под конец сдержанность изменила ему, он внезапно прикипел взглядом к Инне, а на его лице появилось такое выражение, как будто он силился припомнить, где встречал её раньше.
Когда Штепан закончил, де Каэрден ещё немного помолчал, пристально глядя на мою жену, затем быстро оглянулся назад и жестом велел своим людям подъехать ближе.
- Милостивые государи, - вновь обратился он к нам. - От имени герцога Бокерского я приглашаю вас воспользоваться его гостеприимством и заночевать сегодня в его замке Шато-Бокер. Ваш раненный товарищ нуждается в покое и уходе.
- Мы с благодарностью принимаем ваше приглашение, - ответила за всех Инна. - Мы и сами хотели обратиться к господину герцогу с просьбой предоставить нам кров на эту ночь. Однако мы слышали, что он... - Она замялась, подбирая нужные слова.
- К вам это не относится, мадам, - сказал де Каэрден. - Вы подверглись нападению разбойников на землях господина герцога, и это накладывает на него определённые обязательства. - Он хмыкнул. - К тому же на вас напали не обычные разбойники.
- Вы догадываетесь, кто ими руководил?
Де Каэрден кивнул:
- Да, догадываюсь. Но прежде я должен осмотреть место схватки, чтобы мои утверждения не были голословными. А вы пока езжайте в Шато-Бокер. Господин Никоран будет сопровождать вас. - С этими словами он выразительно взглянул на молодого всадника, выделявшегося среди других более богатой экипировкой. - Скорее всего, герцог не выйдет встречать вас, но вы уж не обессудьте. Никоран обладает всеми необходимыми полномочиями, чтобы позаботиться о вашем благоустройстве. До скорого свидания, господа.
Небрежно отсалютовав нам, де Каэрден слегка пришпорил лошадь и помчался к месту нашей встречи с разбойниками. За ним последовала бо льшая часть отряда. С Никораном остался десяток всадников, которые должны были сопровождать нас в замок герцога Бокерского.
- У этого мужика кошка, - сообщил Леопольд, повернув ко мне голову.
- У кого? - спросил я.
- Ну, у начальника. - Леопольд кивнул в сторону удалявшегося отряда. - Он едет на кошке.
- Ага...
- И бьёт её шпорами, это нехорошо. Правда, она кошка, а не кот, но всё равно это неправильно.
К нам приблизился Никоран.
- Монсеньор, мадам, - учтиво произнёс он. - Нам пора трогаться. Вы готовы продолжить путь?
- Да, конечно, сударь, - ответил я. - Едем.
Доро гой мы пытались разговорить Никорана и вызвать его на откровенность, но он довольно уклончиво отвечал на наши вопросы о герцоге, а о его сыновьях и вовсе не стал говорить. Зато, когда речь зашла о разбойниках, наш новый попутчик заметно оживился и рассказал, что не далее как вчера всего в десяти милях к западу от Шато-Бокер было совершено нападение на дюжину королевских гвардейцев, следовавших из Руана в Альбину. Из отряда в живых остался лишь один человек, который был ранен в самом начале схватки и спрятался в густых зарослях кустарника, где его никто не заметил. Он повредился в уме, наблюдая за тем, как разбойники вырывали у его мёртвых товарищей сердце и печень и тут же, не сходя с места, съедали их.
Если прежде мы с Инной считали, что немного погорячились, обрушив на противника огненный смерч, то после рассказа Никорана перестали испытывать по этому поводу малейшие сожаления. Вне всяких сомнений, напавшие на нас разбойники были те самые каннибалы или, в крайнем случае, их собратья из той же банды. А таким нелюдям была прямая дорога в ад...
Узнав о случившемся с королевскими гвардейцами, герцог отправил в Хасседот гонца за подкреплением, а воины из гарнизона замка под командованием барона де Каэрдена с самого утра прочёсывали окрестные леса. Когда они увидели на востоке молнии и дым от пожара, то сразу поняли, что это неспроста, и поспешили посмотреть, что происходит. Вот так мы и встретились...

Глава 4
ДЕНЬ ГНЕВА

1

Дорога к замку была ровной, без больших кочек и глубоких рытвин. Мы ехали довольно быстро, как для людей, везущих раненного товарища, и часа через полтора на горизонте по пути нашего следования замаячила громада Шато-Бокер.
Это была одна из тех древних твердынь, которые со временем оказались в отдалении от основных путей и утратили своё былое стратегическое значение, но по-прежнему использовались хозяевами в качестве надёжного убежища, а ещё чаще - в качестве надёжной тюрьмы. Шато-Бокер состоял из четырёх башен, соединённых между собой галлереями, и широкого внутреннего двора; замок находился на вершине холма и был опоясан тройной крепостной стеной. Справа и слева от насыпи, по которой проходила дорога к замку, начинались топи. Я подумал, что владелец Шато-Бокер, при наличии полного гарнизона и достаточного количества запасов питьевой воды и продовольствия, мог обороняться здесь годами.
Наш отряд проехал по подъёмному мосту и, миновав ворота, оказался во внутреннем дворе. Расторопные слуги тотчас переложили раненного Йожефа на заблаговременно приготовленные носилки и перенесли его в северную башню, где позже разместились и остальные загоряне.
К нашим котам отнеслись здесь с тем же вниманием, что и к людям. Никоран мигом отреагировал на причитания Леопольда, который жаловался на зверский голод, и, прежде чем пойти к герцогу с докладом, лично отвёл капризного кота на кухню, чтобы там его накормили. Мы поняли, что в Шато-Бокер огромное самомнение Леопольда нисколько не пострадает, даже напротив - ещё больше возрастёт.
Двое слуг, мужчина и женщина средних лет, которых звали Бедалис и Николетта, провели нас в восточную башню, где находились гостевые покои. Наши апартаменты состояли из сеней, прихожей, спальни и ванной. Прихожая оказалась просторной комнатой с мягкими креслами, столом и комодом; её пол был устлан коврами с затейливыми рисунками, а на стенах висели гобелены с изображением охотничьих и батальных сцен. В спальне стояла огромная кровать с шёлковыми простынями и бархатным балдахином; на полу лежало несколько медвежьих шкур, а над отделанным мрамором камином в углу висело две кабаньи головы. Рядом с камином была небольшая дверь, ведущая в ванную. Когда горничная открыла её, мы увидели ярко освещённую комнату, стены, пол и потолок которой были выложены мраморной плиткой. В центре комнаты находилась вытесанная из цельного куска гранита ванна впечатляющих размеров, к ней был подведён кран с двумя вентилями.
- Вы, наверное, хотите помыться с дороги, - произнесла горничная с утвердительной интонацией.
От этих слов я сразу почувствовал себя очень грязным. Собственно, я и был грязным. Мы оба были грязными - что и немудрено после такой-то прогулки.
Инна поглядела на себя в зеркало и брезгливо поморщилась.
- Конечно, мы помоемся, - сказала она. - И чем раньше, тем лучше. Желательно в горячей воде... если она есть.
Николетта молча прошла в ванную, повернула один из вентилей и подставила руку под струю из крана. Лишь после этого она с уверенностью заявила:
- В нашем замке всегда есть горячая вода.
Мы с женой тоже вошли в ванную, оставив Бедалиса в спальне распаковывать наши вещи. Горничная тем временем отрегулировала оба вентиля и попросила проверить, устраивает ли нас такая температура воды. Я проверил и прибавил ещё немного горячей.
- А не слишком ли сильный напор? - осведомилась Инна, с некоторым беспокойством глядя, как быстро наполняется ванна. - Может пойти ржавчина.
- Ржавчины у нас не бывает, - заверила её Николетта, насыпая в ванну какие-то порошки с приятным и ненавязчивым запахом. - Чары на водопровод наложил сам господин де Каэрден.
- Так он колдун? - спросил я, а мысленно добавил: „Вот теперь всё ясно.”
„Ты о его кошке-лошади или о странной реакции на наши титулы?”
„И о том, и о другом. Мы должны были раньше сообразить, что барон де Каэрден - колдун. И не просто колдун, а...”
- Он не просто колдун, - словно эхо прозвучали слова горничной. - Преподобный Ривал де Каэрден - рыцарь Инквизиции. Вот уже двадцать семь лет он состоит при особе его светлости герцога по высочайшему приказу его величества верховного короля. Разве вы не знали об этом?
- Кое-что слышали, - ответил я. - Нам рассказывали историю о сыновьях господина герцога, но до конца её не досказали. А мы бы очень хотели узнать, что с ними случилось.
Служанка мигом переменилась в лице. Румянца на её щеках как и не бывало.
- Вы уж простите, милостивые государи, - дрогнувшим голосом промолвила она, пугливо осмотревшись вокруг. - Его светлость не любит, когда говорят о его сыновьях. Однажды Бедалис не в меру распустил язык, так монсеньор герцог посадил его в подвал и продержал там две недели на хлебе и воде. - Николетта быстро взглянула на Бедалиса, который методично разбирал в спальне наши вещи. С тех пор, как его представили, он ещё не произнёс ни единого слова. - Поэтому не взыщите. Если вас это так интересует, обратитесь к господину де Каэрдену. Только он в этом замке может говорить о сыновьях его светлости, и никто другой.
- Гм, ладно, - сказал я и увидел, как на лице горничной отразилось облегчение. - Спасибо, что предупредили нас. Теперь, по крайней мере, мы не попадём в неловкое положение.
- Всегда рады служить вашим светлостям, - с поклоном ответила Николетта. Она подошла к двери, плотно закрыла её, затем второпях вернулась к крану и закрутила оба вентиля. - Ванна готова, господа. Милости прошу. Если не возражаете, я сейчас же займусь вашими дорожными платьями, прослежу, чтобы их немедленно отправили в стирку. К завтрашнему утру они будут высушены и выглажены.
Инна поблагодарила горничную, разделась с её помощью и, не мешкая, залезла в ванну. Я же лишь с завистью смотрел, как жена, повизгивая от удовольствия, плещется в горячей воде, и ждал ухода Николетты. А она, в свою очередь, терпеливо дожидалась, когда я соблаговолю раздеться и передать ей свой пропитанный пылью и по том наряд. Очевидно, ей даже в голову не приходило, что я могу стесняться.
„Владик, не жеманничай,” - подначила меня Инна. - „Ты же не стеснялся Суальды.”
„Так это Суальды,” - возразил я. - „Она нам как бабушка... А вообще, эти феодальные обычаи скоро меня доконают. Честное слово.”
В конце концов я не выдержал, разделся только до белья и в таком виде полез в ванну. Горничная поняла сей прозрачный намёк и, прихватив с собой мою верхнюю одежду, удалилась, напомнив перед уходом, что ужин начнётся в главной башне замка через полтора часа.
Когда мы с Инной остались вдвоём, я с облегчением стянул с себя мокрое бельё и по шею погрузился в благоухающую хвоей и цветами мыльную воду. Некоторое время мы молча нежились в этой огромной ванне, изнывая от блаженства. Наконец жена придвинулась ко мне, зачерпнула ковшом воду и вылила её на себя. Я взял кусок розового мыла с ароматом лесных ягод и принялся мылить ей волосы. Я обожал мыть Инну, а ей очень нравилось, как я её мою, и обычно она ничего не делала в ванне сама, предоставляя мне ухаживать за ней.

Предыдущая страница 13 Следующая страница


Все грани мира 14

- Итак, наши поиски увенчались успехом, - заговорила Инна, когда я закончил с её волосами и перешёл к шее и груди. - Мы нашли инквизитора, причём раньше, чем рассчитывали... Кстати, тебе не показалось, что он откуда-то знает меня?
- Показалось, - ответил я. - Он так смотрел на тебя, словно вы с ним уже встречались. Ты не помнишь его?
- Нет. Я уверена, что вижу его впервые. Память у меня хорошая, а у де Каэрдена запоминающаяся внешность. Я бы его не забыла... Если только, - поспешила добавить жена, - мы не встречались лет десять или пятнадцать назад. - Она сделала короткую паузу. - Но тогда получается, что с самого детства я была, как говорится, «под колпаком» у Инквизиции. А может, и мы оба. Как ты думаешь?
Я вздохнул:
- Даже не знаю, что думать. Надеюсь, скоро мы получим ответы на все наши вопросы, в том числе и на этот. А пока я могу сказать одно: во всех тех неприятностях, которые произошли с нами сегодня, есть и положительный момент. Если бы не Чёрный Эмиссар, мы, возможно, не познакомились бы со Штепаном и не продолжили бы путь вместе с его отрядом. А тогда кто знает, как обернулась бы наша встреча с разбойниками и их предводителем-колдуном. Да и это нападение оказалось нам на руку - иначе бы мы не встретились с Ривалом де Каэрденом и потратили бы ещё как минимум три недели, добираясь до Лемоса.
- Гм... - Инна встала в полный рост, чтобы я мог помыть её живот и ноги. - С твоим последним утверждением я, пожалуй, не соглашусь. Ещё когда Штепан рассказывал о встрече Женеса с инквизитором Ривалом, я думала о том, что если последний выжил в поединке с чёрным магом, то, вполне возможно, он до сих пор находится при герцоге. Я решила дослушать историю до конца, а потом поделиться с тобой своими соображениями - но тут некстати вмешались разбойники. Так что с нападением или без оного, мы бы всё равно завернули в Шато-Бокер.
- М-да, в самом деле, - вынужден был согласиться я. - А мне это даже в голову не пришло. Я слушал рассказ Штепана, разинув рот и хлопая ушами, и не сообразил сложить дважды два.
- Ай, не прибедняйся! Ты просто мыслишь общими категориями, а уже из них, по мере необходимости, извлекаешь частности. Ведь ты сразу заявил, что нам не избежать встречи с герцогом. И я уверена, что к такому выводу, помимо остальных соображений, тебя подтолкнуло упоминание Штепана о прикреплённом к герцогу инквизиторе. У тебя сильно развито ассоциативное мышление, из-за чего ты порой рассуждаешь шиворот-навыворот. Например, в этом случае, вместо построения элементарной логической цепочки: «при герцоге находился инквизитор - быть может, он до сих пор здесь - значит, надо завернуть в замок и всё разузнать», ты исходил из конечного результата: «Почему-то мне кажется, что история герцога Бокерского касается и нас. С чего бы это?..» Додумать эту мысль до конца ты не успел, потому что на нас напали разбойники.
- По-моему, ты упрощаешь ситуацию, - заметил я, смывая с её прелестного животика и стройных ножек мыльную пену. - Я был бы чертовски рад, если бы наше участие в этой истории ограничилось лишь встречей с инквизитором, но... Боюсь, что всё не так просто.
- А я и не говорю, что всё просто. Я тоже боюсь, что мы влипли в эту историю по уши. И боюсь, что даже встреча с инквизитором не положит конец нашим приключениям...
Когда мы заканчивали мыться, вернулась Николетта с целой горой сухих и тёплых полотенец. Инна поблагодарила её за заботу, но велела не ждать нас, а идти по своим делам. На этот раз горничная сразу сообразила, что её присутствие здесь нежелательно, и, забрав моё мокрое бельё, поспешила откланяться.
Выбравшись из ванны, я самолично закутал жену в тёплые полотенца, на руках отнёс её в спальню и уложил в постель. До ужина у нас ещё оставалось время, и мы не стали тратить его на разговоры. Рядом со мной была Инна - женщина, без которой моя жизнь теряла всяческий смысл; рядом с Инной был я - первый и единственный мужчина в её жизни. Все переживания последних часов разом отошли на второй план, мы выбросили из головы тревожные мысли, на время забыли о всех наших проблемах и целиком отдались охватившей нас страсти. Мы любили друг друга так самозабвенно, с таким пылом, как будто делали это в последний раз...

2

Когда через час с небольшим мы покинули гостевые апартаменты, чтобы пройти в главную башню к ужину, то застали во дворе суматоху. Весь замок напоминал растревоженный пчелиный улей, повсюду сновали вооружённые мечами, луками и арбалетами люди, и никто, кажется, не помышлял о еде. Дюжины две сильных, крепких мужчин, обливаясь потом, толкали к главным воротам огромное уродливое сооружение на колёсах, отдалённо напоминавшее увеличенную до невероятных размеров средневековую мортиру.
- Владик, - произнесла Инна, с опаской поглядывая на «мортиру». - Эту штуковину опутывают такие мощные чары, и их так много, что если они вырвутся на свободу, то от замка не останется камня на камне.
Я кивнул. «Мортира» была не просто опутана чарами - её окружал настоящий клубок из тысяч и тысяч предельно насыщенных энергией магических «нитей».
- Что бы это значило, чёрт возьми? - встревожился я. - На замок собираются напасть? Почему тогда нас никто не предупредил? И где же... Ах да, вот он!
В этот момент я увидел инквизитора, который спускался с главной башни во двор и на ходу что-то втолковывал высокому рыжеволосому мужчине лет сорока. Мы поспешил к ним.
- Господин де Каэрден, - спросил я. - Что происходит?
Инквизитор наконец заметил нас и остановился.
- Ага, вот и вы... Мы с господином герцогом как раз собирались послать за вами. Я специально распорядился не беспокоить вас раньше времени и ничего вам не сообщать, чтобы вы успели хоть немного отдохнуть. Вскоре нам понадобится ваша помощь. - Затем он повернулся к своему спутнику: - Монсеньор, разрешите представить вам графа и графиню де Ланс-Оэли. Если вы помните, Винченцо Торричелли рассказывал о забавном завещании Мэтра...
- Конечно, Ривал, помню, - рассеянно ответил герцог, лишь мельком посмотрев на нас. - Милости прошу в мой замок, господа. К сожалению, с ужином придётся обождать. Вслед за вами к нам пожаловали непрошеные гости, которым не терпится попировать за нашим столом. Нужно оказать им достойный приём.
- А что за гости? - спросила Инна. - Неужели тот самый колдун, который напал на нас?
- Не только он. Нам предстоит схватка с Женесом, злым гением моей семьи и бичом всего Агриса. А также... - Герцог на секунду умолк, и его лицо исказила гримаса мучительной боли. - С Женесом мои сыновья... Вернее, чудовища, в которых он превратил моих мальчиков. Ривал мне сказал, что с Сигурдом вы уже познакомились.
Гарен де Бреси горько вздохнул, опустил голову и левой рукой взъерошил свои вьющиеся рыжие волосы.
- Сейчас у нас нет времени для объяснений, - вмешался инквизитор. - Враг уже наступает, мы должны действовать. Вы поможете нам?
- Разумеется, - ответила за нас обоих Инна. - Мы сделаем всё, что в наших силах. Но честно предупреждаем, что мы можем принести больше вреда, чем пользы. Мы слабо контролируем свои способности, а зачастую их совсем не контролируем...
- Да, понимаю, - перебил нас де Каэрден. - Это вечная проблема всех начинающих колдунов, особенно если их дар пробуждён в зрелом возрасте. Я уже сообщил о вас командору Торричелли. Надеюсь, он не станет мешкать и немедленно примет меры. Человек из Лемоса должен быть здесь послезавтра вечером, в крайнем случае - на следующий день утром. А пока что положитесь на меня. Я помогу обуздать силы, которые ещё не полностью подчиняются вам. Так что не беспокойтесь. - И он нетерпеливо махнул рукой. - А теперь пойдёмте. Нужно поторапливаться.
Я, Инна и Ривал де Каэрден направились к сторожевой башне, а герцог принялся руководить людьми, которые толкали через двор «мортиру».
- Так вот, - быстро заговорил инквизитор. - Сейчас противник находится у моста, и можно не сомневаться, что очень скоро он его захватит. Я собираюсь применить против Женеса орудие, над которым работал последние два года. - Он кивнул в сторону «мортиры», которая сантиметр за сантиметром неуклонно приближалась к воротам. - Это накопитель силы. Надеюсь, вы видите, сколько в нём собрано энергии.
- Да, видим, - подтвердил я. - И у нас такое впечатление, что она вот-вот вырвется на свободу.
- Не волнуйтесь, это произойдёт лишь по моей команде, - заверил нас де Каэрден. - Самый подходящий момент для удара наступит тогда, когда Женес сосредоточится на другой цели. Это единственная возможность поймать его, иначе ублюдок опять ускользнёт.
- А как вы намерены это сделать? - спросила Инна.
- Женес не лишён позёрства и захочет войти в замок непременно через ворота. Он обязательно попробует захватить их, даже ценой потери большей части своего войска. Я изучал Женеса много лет и знаю, что он поступит именно так. Здесь он применит свою магию, а я постараюсь как можно дольше сдерживать его натиск. Я надеюсь, что с вашей помощью мне удастся отвлечь Женеса настолько, что он не успеет среагировать на удар.
- Мы сделаем всё, что в наших силах, - повторила Инна.

3

В ту самую минуту, когда мы поднялись на сторожевую башню, сбылось первое предсказание инквизитора. Цепи моста оборвались, и он рухнул вниз, открывая нападавшим дорогу к замку. От пустынного спокойствия окрестностей не осталось и следа. Вся насыпь была запружена всадниками в тяжёлых боевых доспехах, легко вооружёнными пехотинцами, тащившими длинные осадные лестницы, и лучниками, которые первыми ринулись через мост и открыли стрельбу по защитникам замка на крепостных стенах. По моим оценкам, численность противника уже превзошла три сотни человек - а к ним подтягивались всё новые и новые силы...
- Да, - произнёс де Каэрден тоном человека, впервые за многие годы вдохнувшего свежий воздух. - Пришёл конец моему долгому ожиданию. Сегодня кто-то из нас обязательно покинет этот мир. Либо я, либо Женес... Неужели Тот, в чьих руках судьбы человеческие, опять допустит, чтобы я потерпел поражение?!
- Вы чувствуете присутствие Женеса? - спросил я.
- Не только чувствую. Я уже вижу его. Вам, молодые люди, очень повезло, что Женес не поспел вовремя к месту вашей схватки со старшим сыном герцога. Видно, он недооценил вас и решил, что с вами без труда справится его помощник... его раб. А когда он понял свою ошибку и бросился исправлять её, было слишком поздно.
- Так всё это происходит из-за нас?!
Де Каэрден мрачно усмехнулся и покачал головой:
- Нет, господа. Судя по всему, Женес давно готовил нападение на Шато-Бокер, а вы лишь немного подстегнули его. Наверное, он решил, что мне в подкрепление прислали двух необученных колдунов, и поспешил напасть на замок, пока мы с вами не сработались.
- Как и крути, мы всё равно виноваты, - угрюмо подытожила Инна. - Наше появление на Агрисе спровоцировало Женеса.
- За что мы с герцогом благодарны вам, - заметил инквизитор. - Самая мучительная пытка, это пытка ожиданием. Кто бы ни победил в этом сражении, сегодня наши мучения закончатся.
Де Каэрден немного помолчал, внимательно глядя на приближавшийся к замку отряд из двух десятков всадников.
- Смотрите, - с мрачным удовлетворением промолвил он, указывая на ехавшего во главе отряда человека в чёрном одеянии с накинутым на голову капюшоном. - Это и есть Женес де Фарамон, граф де Торлор, сотни лет назад отнявший у моей семьи все её владения и обрёкший наш род на рабство и нищету. Если будет на то воля Небес, сегодня он поплатится за свои злодеяния.
Между тем отряд подъехал к мосту и остановился. Человек в чёрном спешился, подозвал к себе двух молодых людей, скорее даже подростков, с вьющимися белокурыми волосами и отдал им какие-то приказания. Лучники усилили обстрел крепостных стен, вынудив защитников спрятаться в укрытия, а по дороге, с лестницами наперевес, двинулось четыре штурмовых отряда.
И тут на ворота обрушился первый удар. Раздался треск ломающегося дерева и скрежет разрываемого металла. Но де Каэрден был начеку и сумел смягчить силу удара. Ворота дрогнули, но устояли. Мы с Инной немедленно присоединились к инквизитору, и совместными усилиями нам пока удавалось сдерживать мощный натиск Женеса и его помощников. Однако мы чувствовали, как с каждой секундой напряжение всё больше возрастает. Де Каэрден помогал нам справляться с силами и заслонял нас от прямого соприкосновения с противником, принимая все удары на себя, тогда как Женес прикрывался от нас сыновьями герцога, используя их в качестве живого щита. А они то ли не понимали этого, то ли им было всё равно...
Шесть человек, пятеро мужчин и одна женщина, по трое стояли с противоположных сторон пропасти, на дне которой бушевали первозданные силы. Им, силам, было безразлично, на чьей стороне правда, они не ведали, что есть хорошо, а что плохо, ибо появились ещё до того, как кто-то провёл грань между Добром и Злом. Они были прежде, чем из Хаоса возник Порядок. Прежде, чем один заявил, что он Свет, а второй - что он Тьма. Прежде, чем кто-то сказал: «я люблю», а кто-то: «я ненавижу». Но уже после того, как всё это исчезло, чтобы вновь возродиться из ничего...
Или наоборот?
Об этом знал лишь Тот, кто был выше всего сущего. А есть ли Он вообще, или Его только придумали из страха перед неведомым - этого не знал никто...
Шесть человек, пятеро мужчин и одна женщина, по трое стояли с противоположных сторон разделявшей их пропасти. Двое из этих шести любили и надеялись. Двое - ненавидели, но надеялись. А двое уже ни на что не надеялись; они забыли о своём человеческом происхождении и слепо подчинялись тому, кто сделал из них нелюдей.
Те двое, которые любили и надеялись, не знали, что ждёт их в будущем, и были счастливы в своём неведении. Двое живущих без надежды не знали о существовании будущего, для них это слово было пустым звуком. И лишь те двое, в чьих сердцах пылала ненависть, твёрдо знали, что в будущем должен остаться только один из них. Но и они не знали, что в их схватке решается нечто большее, чем просто древний спор...
Мы с Инной упустили момент, когда де Каэрден привёл в действие «мортиру», которая к тому времени уже была доставлена на место и стояла почти вплотную к содрогавшимся от ударов Женеса главным воротам. Внезапно ворота со страшным грохотом рухнули - но не в ту сторону, куда толкал их противник, а наружу. Женес и оба его помощника, которые когда-то были сыновьями герцога, замертво упали наземь. «Мортира» мгновенно поглотила все их жизненные силы, оставив от них одну лишь оболочку. А спустя пару секунд из её жерла вырвался смерч и налетел на вражеское войско, разбрасывая людей по сторонам, как пушинки. В воздух поднялось облако песка и пыли, и ранние сумерки превратились в позднюю ночь. Мои глаза заслезились, пыль попала мне в нос и рот, я начал кашлять и чихать. Инна оказалась более сообразительной, чем я; она сразу зажмурила глаза и прикрыла рот и нос своей накидкой, ткань которой частично очищала воздух от пыли.
Тем временем смерч, пронёсшись по равнине, достиг опушки леса, вырвал с корнями несколько деревьев и исчез так же внезапно, как и появился. Вслед за тем с неба пошёл мелкий дождь, который быстро прибил пыль к земле.
Зрелище, представшее перед нашими взорами, чем-то напоминало лунный ландшафт, с той только разницей, что здесь пылью были покрыты не моря и кратеры, а двор замка, башни, крепостные стены и вся равнина вокруг. То тут, то там на равнине шевелились небольшие холмики, а спустя какое-то время они приобретали очертания людей, которые затем вставали, отряхивая одежду и волосы, откашливаясь и нещадно протирая глаза.
К нам на башню взбежал Гарен де Бреси. Он тяжело дышал от волнения, а его изумрудные глаза лихорадочно блестели.
- Ну, что?
- Всё в порядке, - сказал ему инквизитор и попытался улыбнуться, но вместо улыбки у него получился жуткий оскал. - Теперь можно пускать в ход мечи.
Взгляд герцога погас. Робкая надежда, что светилась в его глазах, уступила место угрюмой покорности судьбе.
- Так они... мертвы?
- Они свободны, монсеньор. Пусть эта мысль утешит вас. Вместо того, чтобы столетиями искупать вину предка, ваши дети найдут покой и прощение там, где дано оказаться лишь избранным. А сейчас берите своих людей и заканчивайте этот спор неправых с ещё более неправыми. Иначе нельзя.
Скорбно опустив голову, герцог сошёл вниз, за ним последовали все воины, которые были с нами на сторожевой башне. Вскоре со двора послышались его чёткие команды. Защитники крепости, миновав арку разрушенных ворот, взяли под контроль поваленный мост и стали быстро продвигаться по насыпи. Уцелевшие после буйства стихии разбойники не вступали в схватку и даже не пытались бежать, а тут же складывали оружие, сдаваясь на милость победителя. Впрочем, пленных оказалось мало. Большинство присыпанных пылью холмиков на равнине скрывали под собой мёртвые тела вражеских воинов. Где-то среди них лежали сыновья герцога, лишь после смерти обрётшие свободу, и их злой гений, колдун Женес, чья чёрная душа сейчас находилась на пути в мрачные глубины преисподней...
Словно отзываясь на наши мысли, де Каэрден заговорил:
- Вот и всё, его больше нет. Хотя, если начистоту, от этого мне легче не стало. Я тоже доживаю последние минуты... Странно, мне всегда казалось, что человек, осознавая близость и неминуемость смерти, должен подводить итог своей жизни, вспоминать всё, что сделал в ней хорошего, а что - плохого... Я же с горечью думаю о тех радостях, которые не испытал, о тех соблазнах, перед которыми устоял. Когда всю свою жизнь без остатка подчиняешь одной цели, пусть и высокой цели, когда посвящаешь себя служению другим, то в самом конце начинаешь сожалеть, что не успел пожить немного для себя. Тяжело умирать, ни разу не познав настоящей страсти, не говоря уже о любви... - Он поднял на нас грустный взгляд, и мы увидели как затухают в его глазах искорки жизни. - Когда мы уходим туда , то ничего не оставляем здесь. Мы уносим с собой все свои боли и радости, и глуп тот, кто думает, что, преступая черту, мы получаем пропуск в новую жизнь, лишённую тягот предыдущей. Это полнейшая чушь. Поверьте человеку, который знает, что говорит.
Он умолк, подошёл к зубцу крепостной стены и, прислонившись к нему спиной, медленно сполз к его основанию и закрыл глаза.
„Инна! Я не могу уловить ни единой его эмоции. Он как будто...”
- И не пытайтесь, молодой человек, - бесстрастным голосом произнёс инквизитор; его лицо начало каменеть, а рот открывался и закрывался с неестественной автоматичностью. - Нельзя уловить эмоций уходящего. Я уже на пути туда , а все мои разглагольствования - только вступление к последней моей миссии в этом мире. И если я немного ударился в сантименты, то лишь по причине их недостатка в земной жизни. Вы уж простите меня и постарайтесь не перебивать, иначе я обязательно о чём-нибудь забуду. Хорошо?
Мы оба кивнули. Де Каэрден вновь заговорил:
- Я ухожу, когда всё в этом мире меняется. Великих уже нет, и теперь судьба человечества в его собственных руках. Магия больше не правит миром, а лишь удерживает в нём хрупкое равновесие. Тот, кто всю жизнь видел свет, испытывает на себе силу тьмы; тот же, кто служит тьме, смотрит на свет без содрогания. Только немногие способны сейчас любить по-настоящему; остальные умеют лишь ненавидеть. Вы одни из этих немногих - и я завидую вам, как один из большинства... Запомните мои слова, это послание для вас. Вы должны продолжить путь и искать встречи с последним из уходящих. То, что случилось здесь, ещё не конец, но уже и не начало. Будьте осторожны, но не бойтесь. Рядом с вами - сила прошлого, а впереди - начало будущего. И когда вы поймёте, в чём состоит настоящее, тогда обретёте способность сокрушить тёмную мощь, накопленную веками. Я сделал своё дело, а то, что осталось, меня уже не касается. Помимо своей воли, вы вмешались в древний спор, и теперь вам предстоит поставить в нём точку. В чужом рассказе найдите ключ, с его помощью откройте дверь и ступайте туда, где вы сейчас нужнее всего, там вас будут ждать... Это, пожалуй, всё. Прощайте. И до встречи.
Мы решили, что это уже конец, как вдруг инквизитор шевельнулся и на секунду открыл глаза. Взгляд, который он устремил на нас, не был человеческим взглядом. Это был взгляд высшего существа, неизмеримо далёкого от всего земного. Нам стало жутко и неуютно от этого взгляда... К нашему облегчению, в следующий миг глаза де Каэрдена вновь закрылись.
- Ах да! Совсем забыл. Меня просили передать вам следующее: не бойтесь бездны вовне, бойтесь бездны в себе.
И он умолк. Постояв минуту в нерешительности, я опустился на одно колено и взял его за запястье, пытаясь нащупать пульс.
- Бесполезно, - сказала Инна. - Уже минут пять, как у него остановилось сердце. Так что с нами говорил не просто динамик, а динамик без питания. И то, что он сказал нам, ни в коем случае нельзя считать бредом умирающего. С нами говорил уже мёртвый человек. Вот тебе и магия, которая больше не правит миром!
Я снял с себя плащ и накрыл им мёртвого инквизитора. Затем выпрямился и повернулся к Инне.
- Не люблю, когда со мной говорят загадками, - произнёс я. - Почему бы тем или тому, чьё послание передал нам Ривал де Каерден, не выразится прямо, без околичностей. А так, единственное, что я уяснил из всего сказанного, напоминает президентский приказ из одного комедийного фильма: «Ты выбываешь, они вбывают». Но куда мы вбываем и почему выбыл инквизитор, всё равно остаётся непонятным.
- Ну, допустим, на вопрос «куда» ответ более или менее ясен, - заметила Инна. - Мы вбываем, точнее, влипаем , а ещё точнее, уже влипли в противоборство двух сил, которые условно назовём Светом и Тьмой. Естественно, мы оказались на стороне Света. А ещё мы, сами того не желая, вмешались в древний спор. И кто-то (я даже боюсь думать, кем он может оказаться) решил, что теперь последнюю точку в нём надлежит поставить нам. Ривал говорил, что мы найдём ключ в чьём-то рассказе; возможно, это история герцога... - Она вздохнула и растерянно посмотрела на меня. - Боюсь, у нас нет выбора. Мы должны решить этот древний спор.
- Решить древний спор, - с горькой улыбкой повторил я и скользнул взглядом по окрестностям замка. - А не лучше ли будет, если этим займётся кто-то другой? Например тот самый кто-то, о ком ты боишься даже подумать. Если ты не ошиблась в своей пугливой догадке, то именно он всю эту кашу заварил, ему её и расхлёбывать. А мы... Сегодня вокруг нас погибло столько людей, правых и неправых, что я поневоле чувствую себя тёмным ангелом смерти - и уж никак не рыцарем Света.
- Не говори так! - Инна подошла ко мне и склонила голову к моему плечу. - Мы же не виноваты, что оказались здесь в момент развязки.
Я обнял жену и погладил её запорошенные пылью волосы.
- Не пытайся обмануть себя и меня. Мы оба прекрасно понимаем, что им нужны были мы, хоть и не знаем по какой причине.
Инна подняла голову и заглянула мне в глаза:
- Я бы не стала утверждать это с такой категоричностью. Конечно, нельзя списывать на простое совпадение, что после встречи с Чёрным Эмиссаром нас дважды пытались убить одни и те же люди. Но если в первом случае напасть на малочисленный отряд на лесной дороге было вполне естественным и логичным поступком, то для атаки на хорошо укреплённый замок с сильным гарнизоном нужно иметь очень веские основания или обострённый личный интерес. И я думаю, что Женес решил одним ударом убить двух зайцев. Я, конечно, высокого мнения о себе, но всё же не настолько высокого, чтобы считать себя центром мироздания. Следовательно: а) Женесу нужны были мы; б) кроме нас, ему нужен был этот замок; в) замок или то, что есть в замке, для него было настолько важным, что ради этого он поставил на кон всё, включая собственную жизнь. - Инна умолкла и устремила задумчивый взгляд на укрытое моим плащом тело де Каэрдена. - Здесь ему не место, - сказала она. - Надо отнести его вниз.
Я согласился с женой, а поскольку на сторожевой башне никого, кроме нас, не было, мы решили спуститься во двор за подмогой. И первый, кого мы встретили там, был Штепан с двумя своими людьми.
- Да уж, господа, - обратился он к нам. - А я-то думал, что в этой жизни меня уже ничто не удивит. Но чтобы в течение одного дня сначала разделить трапезу с Чёрным Эмиссаром, потом сразиться с лесными разбойниками, которыми руководил злой колдун, потом пережить нападение на замок и стать свидетелем магического поединка, закончившегося сумасшествием сил природы... - Он растерянно покачал головой. - Да что и говорить! Если всё это происходит из-за вас, то позвольте мне быть рядом с вами. Помогая вам, я совершу массу богоугодных дел и досрочно обеспечу себе тёпленькое место в раю.
- Ну вот! - сокрушённо произнёс я. - Вы уже иронизируете. А между тем, ещё несколько минут назад я бы не оценил по достоинству ваш мрачный юмор и принял бы ваши слова слишком близко к сердцу. Но сейчас я могу сказать лишь одно: похоже, это только начало. Дальше может быть ещё интереснее.
- Тогда решено, - твёрдо заявил Штепан. - Я остаюсь с вами. Если, конечно, вы не возражаете.
- Что вы, барон, никаких возражений, - ответил я. - Но как же ваша служба королю Гуннару?
- Она ещё не началась, монсеньор. Сейчас я свободен и почту за честь предложить вам свою шпагу.
- Мы её принимаем, господин Симич, - сказала Инна и устало улыбнулась. - А то и в самом деле: что ж это за граф и графиня без свиты.
Я уже хотел обратиться к Штепану с просьбой помочь нам снести вниз тело инквизитора, когда увидел, что в замок возвращается герцог. Мы поспешили ему навстречу и рассказали о смерти де Каэрдена.
Гарен де Бреси выслушал нас с непроницаемым выражением лица, но в глубине его зелёных глаз затаилась мучительная боль. Попросив всех оставаться на месте, он сам поднялся на башню и через пару минут принёс тело инквизитора.
- Сегодня Ривал спас много жизней, - скорбно промолвил он. - Я похороню его в Хасседоте, вместе с Сигурдом и Гийомом, а на том месте построю собор. Пусть это будет им памятью и искуплением грехов моего рода.
Мы молча последовали за ним в маленькую церквушку, расположенную возле самой древней на вид южной башни. Герцог положил де Каэрдена у алтаря, где уже лежали тела его сыновей. Мы с Инной обратили внимание, что вход в церковь охраняли два стражника с обнажёнными мечами, а ещё двое находились внутри, по обе стороны алтаря. Мечи у всех четверых были серебряные, а на шее у каждого висели «цепи силы». Это были охранные амулеты, которые до некоторой степени нейтрализовали действие магии на их обладателя. Однако, наряду со столь полезным для простого человека свойством, «цепи силы» оказывали негативное воздействие на нервную систему, поэтому их длительное ношение было противопоказано. И то обстоятельство, что воины не сняли их сразу после боя, говорило о многом.
Когда мы вместе вышли из церкви, герцог произнёс:
- Мне нужно ещё около часа, чтобы уладить некоторые дела, которые не терпят отлагательств, а потом я буду к вашим услугам. Перед боем Ривал сказал, что в случае его смерти я могу довериться вам. - И, предвосхищая наш вопрос о «цепях силы», он добавил: - Те меры предосторожности, которые я принял, может, излишни, но бережённого Бог бережёт. Мы ещё не нашли тело Женеса - я не успокоюсь, пока не увижу его хладный труп...

4

Прислуга в замке знала своё дело. Пока мы с Инной находились в ванной, смывая с себя свежую пыль, в прихожей для нас был накрыт стол с ужином. После всех сегодняшних приключений мы оба умирали от голода и принялись за еду с отменным аппетитом, который не смогли отбить даже воспоминания о пережитых ужасах.
Герцог появился, когда мы заканчивали трапезу. Он молча обвёл комнату хмурым взглядом, затем выразительно посмотрел на слуг. Те поняли его без слов и поспешили уйти, оставив нас втроём. Тогда герцог тяжело опустился на свободный стул, налил себе полный бокал вина и одним духом осушил его.
- Извините за бесцеремонность, господа, - произнёс он, - но у меня просто не выдерживают нервы. Со дня смерти моего отца лишь постоянное присутствие Ривала спасало меня от безумия. А теперь он мёртв, и я... я не стыжусь признать, что сейчас чувствую себя беспомощным ребёнком. Женес де Фарамон, это исчадие ада, преследует нашу семью почти тысячу лет, и на мою долю выпала самая страшная часть его мести.
Гарен де Бреси умолк и снова налил себе вина. На этот раз он пил медленно, маленькими глотками, и с растерянным видом смотрел на Инну. Молчание всё больше затягивалось. Наконец мы поняли, что он никак не может собраться с мыслями и лихорадочно ищет зацепку для продолжения разговора.
- Господин герцог, - пришла ему на помощь Инна. - Давайте начнём с того, когда ваш род впервые столкнулся с Женесом.
Герцог с облегчением вздохнул.
- Это очень давняя история, - заговорил он. - Пожалуй, следует начать с того, что по мужской линии мой род происходит с Основы, и корни его на севере Франции. Ещё со времён Людовика Лысого мои предки владели землями как в Нормандии, так и в Бретани. Будучи вассалами обоих герцогов и состоя с ними в отдалённом родстве, они участвовали во многих их военных предприятиях, наиболее грандиозным из которых был поход Вильгельма Нормандского в Англию...
Из дальнейшего рассказа герцога мы узнали, что его предок Бодуэн де Бреси с энтузиазмом откликнулся на призыв Вильгельма, снарядил корабль, погрузил на него своих воинов и отплыл из Шербура в Гавр, где планировал присоединиться к нормандскому войску. Но судьба распорядилась иначе, и налетевший шторм унёс его судно в море. Буря бушевала весь остаток дня и всю ночь, а наутро, когда море успокоилось, Бодуэн де Бреси и его люди увидели в нескольких милях к северу широкую береговую линию.
Поскольку шторм нёс корабль на северо-запад, то Бодуэн решил, что это южное побережье Девона или даже Корнуолла. Но это не был ни Девон, ни Корнуолл. По иронии судьбы, корабль Бодуэна попал в межпространственный тоннель, тайно созданный тёмными силами для последней попытки Прорыва на Землю в самом конце прошлого Ничейного Столетия. Благодаря этому происшествию, инквизиторы вовремя обнаружили тоннель и разрушили его, предотвратив саму возможность Прорыва.
А Бодуэн де Бреси и сотня его людей оказались в чужом мире без надежды на возвращение домой. Впрочем, большинству из них жаловаться на свою судьбу не пришлось. Они попали на Агрис как раз в то время, когда христианский король Лиона пытался распространить свою власть на обширную территорию, контролируемую мощным союзом языческих племён. Каждым из таких племён формально правил совет старейшин, но его фактическим главой и единоличным правителем являлся старший жрец. Слово жреца было законом для всех членов племени, он мог отменить любое решение совета старейшин и веча общины, приняв в противовес ему своё. А все общинные и племенные жрецы, в свою очередь, беспрекословно подчинялись верховному жрецу - Заклинателю Стихий, непримиримому врагу христианства и других позитивных религий.
Оказавшись на Агрисе и поняв, что обратного пути нет, Бодуэн де Бреси предложил королю свои услуги в войне с язычниками. Его отряду сопутствовала удача, и по прошествии всего четырёх месяцев нормандцы собственными силами захватили юго-восточную часть территорий язычников. Теперь во владении Бодуэна де Бреси было в десятки раз больше земли, нежели все его лены на Основе.
Однако он на этом не успокоился. Тщательно собрав информацию и определив местонахождение верховного жреца, он решил быстрым маршем пройти к его крепости, застать Заклинателя Стихий врасплох и уничтожить его в собственном логове. Бодуэн де Бреси рассчитывал, что лишённые единого руководства язычники очень скоро погрязнут в межплеменных распрях и станут лёгкой добычей для организованного войска.
План был рискованный, если не сказать, самоубийственный; но Бодуэна поддержало большинство его рыцарей, жаждавших захвата новых земель. По древним преданиям, в вечер перед выступлением, когда будущий первый герцог Бокерский пришёл в церковь попросить благословения Господнего, он встретил там странного человека, скорее всего, одного из Великих, многие утверждают, что это был сам Метр. Человек сказал Бодуэну, что он отправляется не просто на бой со злобным колдуном; это будет одна из последних схваток людей с силами Тьмы в столетней войне за новое тысячелетие человечества. В конце разговора таинственный собеседник благословил Бодуэна и дал ему скромный на вид перстень, приказав носить его на среднем пальце правой руки. По словам незнакомца, это не позволит Заклинателю Стихий воспользоваться своей чёрной магией и помешать честному поединку.
На следующее утро предок Гарена де Бреси отправился в поход и спустя две недели, 17 марта 1067 года, подошёл к главному укреплению язычников, где находилось логово Заклинателя Стихий. Атака началась сходу, без подготовки, и после ожесточённого боя рыцари Бодуэна де Бреси ворвались внутрь цитадели. Остатки вражеского войска заперлись в каменной башне, возвышавшейся над холмом, и долго оборонялись. В конце концов, Бодуэн и его люди сломили сопротивление последних защитников крепости, поднялись по лестнице на верхнюю площадку и там настигли главного жреца. Он был одет в длинную чёрную сутану с капюшоном, а в руках держал посох из чёрного дерева. Колдун направил посох на Бодуэна де Бреси и начал читать заклинание, но прервался на средине.
- Тебе повезло, рыцарь с Земли, - сказал он. - Я не могу наказать тебя и ещё много поколений твоих потомков, слишком уж могуществен твой покровитель. Но через девять веков снова придёт моё время, я вернусь на Агрис и жестоко отомщу твоему роду.
С этими словами жрец исчез, окутанный пламенем. На том месте, где он стоял, образовалась в полу коническая воронка с гладкими, словно отполированными, стенками, а рядом лежал вплавленный в каменную плиту чёрный посох.
Бодуэн де Бреси запомнил угрозу жреца и отнёсся к ней очень серьёзно. Он оставил письменное предостережение для потомков, а сам с тех пор не снимал перстень ни на минуту и завещал похоронить его с ним, боясь, как бы его прах не стал добычей Заклинателя Стихий...
Закончив рассказ о своём предке, Гарен де Бреси минуту помолчал, потом вновь заговорил:
- Вот и всё, что мне известно о первой встрече нашей семьи с Женесом де Фарамоном. Впервые я услышал эту историю уже после смерти моего отца.
- А что произошло с вашим отцом? - Я старался, чтобы мой голос звучал как можно мягче, потому что видел, каких усилий стоило собеседнику сохранять спокойствие. - Если не ошибаюсь, он был первым потомком Бодуэна де Бреси, на которого должна была обрушиться месть спустя девять веков.
- И она обрушилась, - мрачно промолвил герцог, начиная свой следующий рассказ. - Мой дед умер очень молодым, и отец в трёхлетнем возрасте унаследовал княжество. Возможно, это было основной причиной всех обрушившихся на нашу семью несчастий. Хотя мои предки давно забыли предостережение пращура, все они, за редким исключением, были людьми взвешенными и осторожными. К сожалению, мой отец как раз и представлял то самое исключение. Его мать, состоявшая при нём регентом, так его любила, что оказалась в полной зависимости от него и исполняла любые его прихоти, закрывая глаза на все выходки юного шалопая. При её попустительстве отец вырос крайне легкомысленным и безответственным человеком; по большому счёту, он так и не повзрослел по-настоящему, а на всю жизнь остался взбалмошным подростком. Он вёл разгульный образ жизни, пил без просыпу, неделями пропадал на охоте, был завсегдатаем самых подозрительных притонов, водился с разными тёмными личностями. Помимо всего прочего, он был заядлым игроком и иногда проигрывался в карты или кости настолько, что начинал заставлять родовые земли. Женитьба и моё рождение не заставили отца остепениться. Мои воспоминания о нём нельзя назвать приятными. С матерью он был жесток и циничен, со мной неизменно груб, и только наш последний разговор... - Герцог сделал паузу, снова налил в свой бокал вина и выпил. Затем достал из кармана несколько исписанных листов бумаги и положил их перед собой на стол. - Слуга разбудил меня среди ночи, попросил одеться и провёл в кабинет отца. Он ждал меня там - хмурый и осунувшийся, но совершенно трезвый. Отец был чисто выбрит и аккуратно одет, что для него было совершенно несвойственно; даже на собственную свадьбу он умудрился явиться с трёхдневной щетиной и в камзоле с порванным воротником. Отец протянул мне запечатанное письмо, которое велел прочесть после его смерти. А потом попросил простить его, если это будет в моих силах. Это была моя последняя встреча с ним, и я до сих пор помню её до каждой мелочи. Спустя несколько дней случился этот ужас на охоте... Но, думаю, сначала вам следует прочесть, что он написал.
Инна взяла со стола письмо, быстро пробежала глазами первую страницу и передала её мне. Затем, по мере прочтения, передавала следующие. Листы плотной бумаги были потёрты по краям, а текст местами размазан, и я подумал, что за прошедшие годы это письмо много раз читали и перечитывали. Почерк был размашистый и неаккуратный, неровные строки налазили одна на другую, что могло свидетельствовать как о характере автора, так и о том, что он писал его в состоянии нервного напряжения.
«Дорогой сынок!
Не знаю, сможешь ли ты простить своего отца, прочитав эти строки, да и не очень рассчитываю на это. Я пишу их с другой целью - в надежде, что моя исповедь хоть немного поможет тебе в борьбе с грядущими неприятностями, иначе не будет мне покоя, где бы я ни оказался. Лишь совершив непоправимую ошибку, я начал задумываться о прожитых годах и горько пожалел, что не умер ещё в колыбели. Растратив попусту жизнь, причинив много страданий всем, кто меня любил, я в конце концов превзошёл самого себя и погубил не только свою душу, но и души своих ещё не родившихся внуков... Впрочем, обо всём по порядку.
Первая встреча с моим злым гением произошла на праздник весны в 1968 году. Однажды ночью, во время игры в покер, я проигрался в пух и прах и предложил в залог старинный перстень, найденный моим дедом при перестройке часовни в Шато-Бокер. Мои партнёры отказались принимать его на кон; по их мнению, он был слишком маленьким и явно немного стоил.
Но тут из угла зала (а дело было в одном из столичных игровых домов) появился человек в чёрном камзоле без украшений и чёрном плаще. Он решительно подошёл к столу, посмотрел на меня и сказал, что уверен в моей удаче. Затем предложил мне беспроцентную ссуду на сумму, втрое превышавшую необходимую для продолжения игры, а перстень соглашался принять лишь в знак благодарности за эту услугу. Я был захвачен азартом и, конечно же, с радостью принял его любезное предложение. Я продолжил игру, и мне стало невероятно везти, а к утру я выиграл сколько денег, сколько не выигрывал ещё ни разу в жизни. Тут бы мне следовало остановиться - но увы, я никогда не был осмотрительным человеком...
На следующий вечер игра продолжалась в той же компании, однако фортуна отвернулась от меня, и я просадил большую часть своего вчерашнего выигрыша. Но вот у меня на руках оказался отличная карта, и я рискнул поставить на кон все оставшиеся деньги. Упали все игроки, кроме одного богатого араба с далёкой Грани, который за время недолгого пребывания в Альбине сорил деньгами с такой лёгкостью, словно был самим Крезом. Этот араб, не припомню теперь его имени, ещё выше поднял ставки, чего, честно признать, я никак не ожидал. Сумма была просто фантастическая, а у меня не осталось ни гроша. Я был в отчаянии, потому как знал, что никто не ссудит мне таких денег - всем здешним завсегдатаям было известно, что я очень неохотно возвращаю долги, а нередко и вовсе отказываюсь их возвращать. А проклятый араб не хотел принимать никаких чеков или расписок, он требовал только наличные.
Я чувствовал, что верный выигрыш выскальзывает из моих рук... как вдруг увидел за тем же столом в углу зала своего вчерашнего знакомого в чёрном камзоле и тотчас бросился к нему с просьбой о займе. Немного подумав, он выложил на стол пачку кредитных билетов королевского казначейства и свёрнутый лист бумаги. Он заявил, что согласен ссудить мне эти деньги, если я при свидетелях письменно поклянусь бессмертием своей души, что сыграю с ним одну игру на любую предложенную им ставку, а в случае моей смерти это обязательство перейдет к моему сыну. Требование было странным, но при виде денег я совершенно потерял голову и без раздумий согласился. Надо отметить, что я взял остро отточенное перо так неудачно, что исхитрился уколоть себе палец. Человек в чёрном забрал мою расписку, а взамен вручил мне деньги. Когда мы с арабом открыли карты, то оказалось, что я выиграл. Я сразу вернул незнакомцу долг, после чего он ушёл и больше в том игровом доме не появлялся.
С того вечера минуло пять лет. Я не отличаюсь долгой памятью и со временем совсем позабыл о человеке в чёрном и о данном ему обещании. Но в один далеко не прекрасный день он сам напомнил мне о своём существовании. Как раз тогда я был в нашем дворце в Альбине, куда приехал решать судебные тяжбы с соседями, и мне доложили, что со мной хочет встретиться некий Женес де Фарамон де Торлор. Я никак не мог вспомнить человека с этим именем, но, зная свою привычку в стельку пьяным заводить знакомство с самыми разными людьми и приглашать их в гости, я согласился принять его.
Это был мой кредитор - только теперь на нём был не чёрный камзол с чёрным плащом, а длинная чёрная сутана с капюшоном. Без предисловий он напомнил о моём обещании и предложил сыграть одну игру, ставкой в которой будет моя душа. Я был просто ошарашен и не мог произнести ни слова. Он же показал мне подписанную моей кровью расписку и заметил, что в случае отказа вправе забрать мою душу и без игры, а сама игра лишь даёт мне шанс всё исправить. Не отличаясь особой тупостью, я мигом смекнул, что это только начало той западни, в которую меня заманивают слуги Сатаны, но всё же уступил своей пагубной натуре игрока и согласился сыграть.
Разумеется, я проиграл. Женес улыбнулся и сказал, что с этого момента «Повелитель» передаёт меня в его полное распоряжение, и если я не выполню хоть одно из его желаний, то отправлюсь прямиком в Преисподнюю, а это желание всё равно выполнит за меня мой сын. Вот какие на самом деле были условия договора, который я подписал своей кровью, перемешанной с чернилами, во время праздника весны 1968 года!..
За прошедшие полгода, я сотворил столько грехов, что теперь мне в любом случае обеспечено самое жуткое место в аду. Я беспрекословно исполнял самые чудовищные желания Женеса, каждый раз надеясь, что его воспалённая фантазия вот-вот иссякнет. Но то, что он потребовал сегодня, превзошло мои самые страшные ожидания. Он пожелал, чтобы я отдал ему души своих внуков - твоих ещё не родившихся детей, сынок! При этом Женес снова напомнил мне, что желание, которое я откажусь исполнить, в соответствии с договором станет твоим обязательством.
Не знаю, насколько это правомочно в подобных сделках, но боюсь, что лукавый всё предусмотрел. Думаю, он не потребовал твою душу только потому, что ты родился ещё до заключения нашего договора, и я не имел права распоряжаться твоей судьбой. Однако есть ещё слабая надежда, что Женес обманывает меня, пытаясь хитростью добыть себе новых рабов. Так оно или нет, но я решил, что лучше поздно, чем никогда, и ответил Женесу отказом. Он велел мне приготовиться к встрече с «Повелителем» и заметил, что это всё равно не спасёт моих внуков.
Мои дни на этом свете уже сочтены, и правду сказать, я с нетерпением ожидаю конца. Не думаю, что в аду мне будет хуже, чем сейчас. Я не прошу у тебя прощения, сынок, ибо знаю, что моим поступкам нет ни прощения, ни оправдания. Я лишь прошу тебя быть осторожным. Прощай, сынок. Да пребудет с тобой Тот, чьё имя мне, грешнику, не положено поминать.
Твой отец, Олаф Габриель де Бреси, двадцать восьмой герцог Бокерский. Хасседот, 9 сентября 1973 года».
Дочитав письмо до конца, я положил последний листок на стол и посмотрел на герцога. Человеку, сидевшему передо мной, было лишь сорок лет, а выглядел он на все шестьдесят. Ему пришлось искупать грехи своего отца и принять на себя всю тяжесть веками выношенной мести. Он платил за то, что его далёкий предок, являясь лишь слепым орудием высших сил, вступил в противоборство с чёрным магом, и впоследствии это переросло в личный конфликт, вмешаться в который не могли даже те, кто решает судьбы человечества. Насколько я понял, тот, за кого в 1067 году сражался Бодуэн де Бреси, смог защитить его род лишь до тех пор, пока не наступили последние тридцать три года тысячелетия.
Когда мы закончили читать письмо, герцог продолжил свой рассказ:
- На следующее утро отец уехал из Хасседота в Шато-Бокер, а спустя шесть дней он погиб во время охоты от рук невесть откуда появившегося Женеса... Или не погиб. Не знаю... В общем, прочитав письмо отца, я немедленно отправил гонца на Лемос, в ближайшее командорство Инквизиции. А приблизительно через месяц ко мне пожаловал сам верховный король в сопровождении нескольких инквизиторов. Внимательно выслушав меня и ознакомившись с письмом, Мэтр сказал, что с этого дня я буду находится под опекой Ривала де Каэрдена. Ривал стал мне старшим братом, которого у меня никогда не было, и отцом, которого я почти не знал. Нас во многом объединяла некоторая общность судеб, точнее то, что наши с ним семьи испытали много бед по милости Женеса де Фарамона. Этот нелюдь родился на Основе в древнем финикийском городе Тире; там он был жрецом Вельзевула, а потом предал своих соотечественников, вступив в сговор с фараоном Тутмосом, чем немало поспособствовал захвату Тира египтянами. Впоследствии он правил чёрные шабаши у карфагенян и водил их корабли к берегам Кубы... Ривал много рассказывал мне о Женесе, который был кровным врагом его рода. Думаю, вас заинтересует эта история.
Начну с того, что спустя десять лет после поражения на Агрисе Женес появился на Основе, в Ванне, на юго-западе Бретани, и вступил в борьбу за герцогский престол. В этом северофранцузском княжестве знатному дворянству не давал покоя пример графов Парижских Робертинов, ставших в прошлом веке королями Франции, и каждый считал себя вправе претендовать на власть в герцогстве. Женес выступил на стороне одного з претендентов, явно намереваясь впоследствии устранить своего соратника и занять его место. Однако на пути чёрного мага встал Бугар Валенский, предок Ривала де Каэрдена. Он был старшим жрецом тайно существовавшего в Бретани кельтского языческого культа и, разобравшись, какая сила стоит за новоявленным претендентом, решительно выступил в защиту законного герцога. Женесу так и не удалось свершить задуманное, но перед тем, как покинуть Основу, он смертельно ранил Бугара, а его сына лишил памяти и продал, как простого крепостного, на юг. Такова была месть бывшего жреца финикийского бога смерти старшему жрецу бретонских друидов.
Прошло несколько столетий, прежде чем потомки Бугара Валенского осознали свои способности и освободились от позорного рабства. И лишь после того, как один из них встретился с инквизитором, который обнаружил у него сильный колдовской дар, они узнали о своём происхождении и задались целью отомстить Женесу за все унижения, которым он подверг их род. Предки Ривала нашли следы своего врага в финикийских колониях Северной Африки, на Кубе, где он был жрецом племени Таино, и в городах майя Тулиме и Исмале. Женес водил конкистадоров Кортеса и Писаро к сокровищницам ацтеков и инков; на Грани Аро он сжёг остров Кондар дотла, когда с Адамо Тироле проиграл битву при Турано; в Германии он был с Валенштейном во времена Тридцатилетней войны и стал одним из его убийц... Этот список можно продолжать до бесконечности, и везде вокруг Женеса де Фарамона бушевало море крови и человеческих страданий. Начиная с семнадцатого века, среди его противников всегда появлялся один из рода Бугара Валенского и мешал ему. Но никто из них не имел достаточно времени и сил, чтобы уничтожить врага. И вот, с началом Ничейных Годов Женес вернулся на Агрис для осуществления давно вынашиваемых планов мести моей семье. Узнав об этом, Ривал убедил верховного короля и Высший Совет Инквизиции позволить ему остаться на нашей захолустной Грани. Так он оказался здесь.
Герцог на секунду умолк, потянулся было к графину, чтобы налить себе ещё вина, но потом передумал и с сожалением покачал головой.
- Наверное, мне не следовало жениться и заводить детей, - вновь заговорил он. - И уж наверняка не следовало брать в жёны девушку из колдовской семьи, пусть даже это королевская семья. Но с течением времени, когда ничего не происходит и ощущение опасности притупляется, всегда делаешь опрометчивые поступки. Ривал надеялся на свои способности и на благословение Мэтра, а я - на то, что Женес удовлетворил свою жажду мести, погубив моего отца. Но мы оба ошибались.
Три с лишним года назад Ривал обнаружил в архиве дневник моего прапрадеда, который, как оказалось, втайне баловался чернокнижием. Однажды ему удалось вызвать слугу Нечистого и заключить его в бутылку, скреплённую Соломоновой печатью. Каким-то образом тот сумел освободиться, но почему-то не смог причинить прапрадеду никакого вреда. Прежде чем уйти, злобный дух пообещал, что в наказание за применение «блокировки сил» его повелитель признает в период Ничейных Годов любую клятву, даже очень спорную, которая нанесёт вред нашей семье.
Ривал был очень взволнован своим открытием и сказал мне, что в свете новых фактов нужно немедленно увозить Сигурда и Гийома с Агриса. За многие годы я привык слепо доверять ему и стал готовиться к отъезду. Понятия не имею, откуда взялась версия, будто бы я публично объявил об этом намерении; на самом деле всё делалось тайно, и даже ближайшие родственники не знали, что Сигурд с Гийомом отъезжают... Впрочем, это нам не помогло - наверное, среди слуг был лазутчик Женеса, который что-то заподозрил и сообщил своему хозяину. Ривал обратился к верховному королю с просьбой, чтобы он пришёл и забрал ребят в Вечный Город, однако Мэтр был чем-то занят и приказал ему добираться до Лемоса своим ходом. После этого Ривал ещё больше разнервничался. Он отправил из дворца всю прислугу, а нам велел поспешить с приготовлениями. Но уехать мы не успели - Женес появился раньше. Его поединок с Ривалом длился около часа, и всё это время я с моими мальчиками не мог даже шевельнуться. Схватка закончилась поражением Ривала, к счастью, не его смертью. Женес вошёл в комнату, где мы находились, и сказал, что теперь Сигурд и Гийом принадлежат ему. Он позвал их, и они покорно пошли за ним. А выходя, Женес обернулся ко мне и добавил, что не пройдёт и пяти лет, как мои сыновья сами разорвут меня на части, но перед этим они превратят мою жизнь в ад...
Гарен де Бреси тяжело вздохнул:
- О том, что происходило в последние три года, мне больно вспоминать. Мои дети стали главными разбойниками на Агрисе, и я ничего не мог с этим поделать. Они грабили и убивали мирных путников, похищали детей и невинных девиц, устраивали вместе с Женесом шабаши и приносили человеческие жертвы. Несмотря на все наши старания, нам не удавалось поймать их, они были вездесущи и неуловимы. Ривал был уверен, что рано или поздно они нападут на Шато-Бокер, и готовился к этому. Ну, а чем всё закончилось, вы видели.
Всё-таки не выдержав, герцог выпил немного вина. Затем мрачно произнёс:
- Впрочем, ещё неизвестно, действительно ли всё закончилось. Мои люди так и не нашли тело Женеса. Похоже, ему удалось спастись.
- Но как же так? - спросил я. - Ведь «мортира» ударила прямо в него. И мы не чувствовали, чтобы он сопротивлялся.
Жена молча кивнула, соглашаясь со мной.
- Не знаю, господа, - сказал герцог. - Я не колдун, и ничего определённого сказать не могу. Однако факт налицо: тело Женеса не найдено.
- Значит, он выжил и бежал, - задумчиво промолвила Инна. - Или... А не мог он пробраться в замок?

Предыдущая страница 14 Следующая страница


15 Олег Авраменко

Герцог кивнул:
- Это не исключено и даже вполне вероятно. На всякий случай, я распорядился, чтобы все воины гарнизона ходили в «цепях силы». - Он прикоснулся к серебряной цепи на своей груди. - Но вряд ли это поможет, если Женес уже в замке.
- А вы не проверяли среди пленных? - спросил я.
- Да, я тоже подумал об этом. Но среди пленных его нет. Женес мог попасть сюда ещё проще... - Герцог слегка замялся. - Дело в том, что когда мы отправились брать пленных, ворота на несколько минут остались без присмотра.
- М-да, - сказал я. - Если Женес где-то здесь, то он наверняка что-то затевает. Но что?.. Скажите, этот замок очень старый?
- Ему уже девять веков. Шато-Бокер построил герцог Бодуэн Первый на месте захваченной им цитадели Заклинателя Стихий. А южная башня ещё древнее. Она сохранилась со времён язычества.
- А что там находится?
- Ничего особенного. Склады продовольствия и оружия.
Я встал и прошёлся по комнате.
„Инна!”
„Да?”
„Думаю, нам следует осмотреть эту башню.”
„В особенности, её верхнюю площадку.”
„Ага! Значит, ты подумала о том же, что и я...”
- Господин герцог, - произнёс я вслух. - Если башня осталась ещё с тех времён, когда здесь хозяйничал Женес, то, возможно...
Гарен де Бреси резко вскочил на ноги.
- Да! В самом деле. Я должен был сразу об этом подумать... Пойдёмте. Скорее! - И он опрометью бросился к двери.
На ходу пристёгивая к поясу меч, я последовал за ним. Инна не отставала от меня ни на шаг.
„Похоже, ты прав,” - мысленно заметила она. - „Наши приключения только начинаются.”
„Ах, Инночка!” - ответил я. - „Как же я хотел ошибиться...”

5

Мы спустились вниз, пересекли двор и оказались у дверей южной башни. Герцог начал разбирать связку ключей в поисках нужного ему, как вдруг замер и, взглянув на меня, потянул за стальное кольцо. Дверь была открыта.
- Привет хозяевам, - послышался рядом голос Леопольда. Он, словно призрак, вынырнул из темноты церковной арки и скользнул к двери. - Вы, наверное, кого-то ищете? Если человека в тёмной одежде, то он уже полчаса находится внутри.
Гарен де Бреси взвыл от ярости и досады и, надрывая горло, заорал, требуя огня. К нам тут же подбежал оруженосец с факелом. Не раздумывая ни секунды, герцог вырвал из его рук факел, и мы втроём помчались вверх по лестнице. За нами по пятам следовал кот, а за ним - несколько воинов, которые первыми откликнулись на зов герцога.
Преодолевая крутой подъём, я лихорадочно думал, почему Леопольд не поднял тревогу, когда увидел Женеса. Почему его хвалённое чутьё на нечисть в этот раз не сработало?..
„Женес не нечисть, он человек,” - возразила Инна. - „Человек, который продался тёмным силам за могущество и долгую жизнь, но тем не менее человек...”
Когда мы поднялись на площадку, то увидели в дальнем её конце коленопреклонённого человека в чёрной сутане с капюшоном. Он стоял спиной к нам, его руки были подняты над головой, а между ним и высоким зубчатым парапетом пульсировал столб зловещего рубиново-красного света. В момент нашего появления чёрный маг читал какое-то заклинание, но едва мы вошли, он прервался на полуслове, встал и повернулся к нам.
Глаза Женеса горели тем же рубиново-красным огнём, что и столб света за его спиной. В сгустившихся сумерках его лицо было размытым и невыразительным, но мы с Инной явственно чувствовали исходившую от него угрозу.
- О! Ко мне пожаловали гости, - прозвучал холодный надтреснутый шепот. - И гости не простые. Повелитель предупреждал, что вы опасны, но я и не думал, что настолько... Ну что же, милости просим, господа. Правда, сейчас немного рановато, ещё не всё готово - но это вас не спасёт.
Женес сделал неуловимое движение рукой, и столб красного света превратился в пылающую стену, а клубы вязкого серого тумана заполнили всё пространство между ним и нами. Позади нас раздался испуганный визг кота...
Я сделал шаг, чтобы закрыть собой Инну, и потянулся было к мечу, как вдруг понял, что нужно делать. В этот момент Инна взяла меня за руку, и наши силы слились воедино. Мы вместе ударили по серому туману и разорвали его в клочья.
Женес дико взвыл, упал на колени и, склонив голову, поднял вверх руки. Но это не было жестом капитуляции. Часть рубинового пламени за его спиной отделилась от общей массы и, свернувшись в огненный шар, повисла между ладонями Женеса. А в следующую секунду этот шар со скоростью артиллерийского снаряда устремился к нам.
Подчиняясь мгновенному наитию, мы с Инной воздвигли перед собой энергетический барьер. Шар отскочил от него, как теннисный мяч от стенки, его рубиново-красный цвет сменился голубым, и он полетел прямо в Женеса.
Противник не смог парировать наш контрудар, но в самый последний момент ему всё же удалось уклониться от пылающего сгустка энергии. Голубой шар соприкоснулся с красным пламенем, раздался оглушительный взрыв, и огненная стена за спиной Женеса исчезла.
Мы увидели в углу коническую воронку, в которой одиноко стоял посох из чёрного дерева. Теперь всё встало на свои места. Спустя почти тысячу лет на древней башне вновь шёл бой между жизнью и смертью. Отличие состояло лишь в одном: тот бой был в числе последних, а сейчас противостояние только набирало силу. Когда-то рыцарь с Основы, случайно попавший в мир Граней, поставил здесь точку в столетней битве вечных; а мы, оказавшись на Гранях по воле последнего из Великих, вступали в новую битву людей с силами Тьмы, битву между добром и злом, битву человека за своё право на жизнь...
Не оборачиваясь, я крикнул, чтобы все покинули площадку и оставили нас с Инной одних. Уже глазами жены я увидел, как воины гарнизона, не дожидаясь подтверждения приказа из уст герцога, попятились к выходу. Однако сам герцог и только что поднявшийся на площадку Штепан остались с нами, лишь отступили в угол, чтобы не мешать нам. Они понимали, что в этом поединке их помощь бесполезна.
Между тем Женес забормотал какое-то заклинание, но с помощью контрзаговора Инна заставила его умолкнуть. Вызванный нами ветер сбил колдуна с ног и поволок его к конической воронке. Полоса ясно-голубого света пролегла между нами и чёрным посохом и начала постепенно расширяться, захватывая всё бо льшую часть площадки. Охватив пространство вокруг сферы, внутри которой спрятался наш враг, мы увеличили давление в каждой его точке. Казалось, ещё немного, и противник не выдержит... Но тут Женес, ухватившись за посох, встал в полный рост, откинул с головы капюшон и достал из-за пазухи тонкую золотую цепочку, на которой висел перстень с небольшим жёлтым камнем. Он надел его на средний палец, после чего вытянул руку вперёд и, сжав её в кулак, направил на нас.
На пару секунд нас ослепила яркая вспышка белого света. Я отпустил руку Инны и прикрыл ладонью глаза, как вдруг скорее почувствовал, чем увидел, бросившегося к нам Женеса. Инна среагировала раньше и попыталась остановить его, но он небрежно отшвырнул её в сторону и занёс над моей головой посох... Времени, чтобы достать оружие, у меня не было, а силы оставались глухи к моим призывам. Я инстинктивно закрылся в блоке, и кисти приняли на себя всю мощь удара. Мою левую руку пронзила адская боль, и я взвыл, как дикий зверь.
Посох опять поднялся, но второго удара уже не последовало. Женесу помешала не Инна, которая только поднималась с каменного пола; я справился с ним сам. Честно говоря, до сих пор не пойму, как я успел за столь короткое время опустить руку, вынуть из-за пояса кинжал и воткнуть его в живот противника. На рукоятку хлынула густая тёмная кровь, обжигая своим прикосновением мою ладонь. Тело Женеса обмякло и всем своим весом навалилось на меня, кровь залила мне руки и грудь. Я брезгливо отпрянул, оставив кинжал в его животе.
Лишившись опоры, Женес рухнул на колени. Взгляд его водянистых серых глаз с каждой секундой всё больше тускнел, но по-прежнему источал злобу. Его губы дёргались в судорогах боли, потом на них появилась красная пена, и струйки крови побежали от уголков рта к подбородку. Он повалился набок и уже в предсмертных конвульсиях стянул со своего пальца перстень...
В этот момент я снова почувствовал присутствие силы. Женес что-то пробормотал и с тихим стоном выдернул из раны кинжал. Его начало окружать рубиново-красное сияние, которое становилось всё ярче и ярче. Высоко в небе загрохотал гром. Женес медленно поднялся с пола и сел. Его глаза вновь запылали дьявольским огнём.
Я выхватил из ножен меч и ударил им в сердце Женеса...
Дзинь!!!
Щёлкнул высокий звук, во все стороны посыпались искры, и остриё меча остановилось в каком-то сантиметре от груди, точно наткнувшись на твёрдую броню. Я замахнулся для нового удара, а Инна тем временем обрушила на Женеса волну голубого света.
Мой клинок сверкнул серебряной молнией, без труда пробил «броню» противника и вонзился ему точно в сердце...
Вспышка!!!
Тело Женеса вмиг скрючилось и разлилось горящей жижей у наших ног. Мы с Инной отступили на шаг. Воздух наполнился зловонным смрадом, от которого нас затошнило. Призванный нами ветер разогнал клубы зелёного дыма, подхватил серый пепел и понёс его прочь от башни и замка - туда, где лишь пару часов назад садилось солнце...
Преодолевая брезгливость, я наклонился и поднял с пола покрытый затейливой резьбой посох из чёрного дерева и золотой перстень с небольшим зеленовато-жёлтым камнем, похожим на хризолит. Ко мне подбежал Леопольд и потёрся боком о мою ногу.
- Здорово мы его, а?
У меня не было сил отвечать. Я легонько почесал кота за ухом, затем выпрямился и положил перстень в карман, а посох зажал подмышкой. Моя левая рука болела, но, к удивлению, не очень сильно. Я мог свободно сгибать и разгибать пальцы и запястье, не испытывая при этом жгучей боли.
Бросив последний взгляд на коническую воронку, я, наконец, повернулся к герцогу. Он молча смотрел на меня, вид его был хмурый, но на лице явственно отражалось облегчение. Стоявший рядом с ним Штепан крестился и шептал молитву.
Инна тронула меня за плечо.
- Пошли, - тихо сказала она.
- Да, - кивнул я. - Пошли.
Мы направились к выходу. Гарен де Бреси и Штепан последовали за нами. На нижнем пролёте лестницы и у входа в башню нас ждали воины и слуги. В их глазах светилось любопытство и нетерпение, но, встречаясь с мрачным взглядом герцога, они молча расступались перед нами и не задавали никаких вопросов.
Когда мы оказались во дворе, я почувствовал, как посох в моей руке легонько завибрировал. Он будто оживал, приближаясь к какой-то цели. Инна прикоснулась к моему локтю и указала на церковь. Доверившись её интуиции, я сделал шаг в этом направлении. Вибрация усилилась.
- Его что-то тянет к церкви, - сказал я.
- Так пойдём же!
Я в нерешительности переступил с ноги на ногу и с сомнением произнёс:
- Не знаю, стоит ли...
- Думаю, стоит. Ведь по какой-то причине ты взял посох и кольцо.
- Чтобы не оставлять их без присмотра.
- Да. Но не только... В конце концов, чего нам бояться? Коль скоро мы одолели Женеса с посохом, то наверняка справимся с посохом без Женеса.
Я вздохнул:
- Ладно, пошли.
И мы уступили требованию посоха. Герцог и Штепан неотступно следовали за нами. По мере нашего приближения к церкви, вибрация посоха всё усиливалась, и я уже с трудом удерживал его. Слабая дрожь превратилась в горячую безумную пляску в моей руке, посох словно магнитом тянуло вперёд.
Когда мы вошли в церковь, посох резко дёрнулся и вырвался из моей руки. Инна попыталась поймать его, но лишь ухватила воздух в том месте, где он только что находился. Посох поплыл между рядами скамеек и замер у алтаря перед телами сыновей герцога. Он засветился кроваво-красным светом, постепенно перешедшим в голубой, а затем рухнул на пол. Каменная плита в этом месте раскалилась докрасна, а посередине даже расплавилась, и посох погрузился в неё на несколько сантиметров.
От тел Сигурда и Гийома отделились две призрачные фигуры и поднялись над алтарём. Они грустно смотрели на нас и улыбались; от них во все стороны расходилось золотое сияние. Стоявший справа от меня герцог потрясённо прошептал их имена. Призраки помахали нам руками, словно прощаясь, после чего взлетели к потолку церкви и там растаяли...
- Господи всемогущий! - с благоговейным трепетом промолвил Штепан, опускаясь на колени. - Прости меня, грешного, что я порой сомневался в Твоём существовании...
Признаться, в тот момент я и сам едва не уверовал в Бога.

6

Мы с Инной стояли у стены возле исповедальни и смотрели на три безжизненных тела перед алтарём. Слух о происшедшем чуде мигом облетел весь замок, и с каждой минутой в церковь прибывали всё новые люди, которые присоединялись к импровизированному благодарственному молебну за избавление от зла и освобождение невинно загубленных душ. Голубой свет от посоха продолжал литься к церковным сводам и как бы обволакивал всё помещение, что придавало действу оттенок мистерии...
„Странное дело,” - обратился я к жене, бросив настороженный взгляд в потолок. - „Если бы сейчас мы находились где-нибудь в лесу под открытым небом, я чувствовал бы себя гораздо в большей безопасности, чем здесь. У меня такое впечатление, что каждая стена в этом замке таит в себе угрозу... А ещё меня не покидает мысль, что мы упустили что-то важное. Но я не могу понять, что именно, и это меня тревожит.”
„Я тоже об этом думаю,” - ответила Инна. - „Но всё, что осталось после Женеса, это перстень и посох. Вряд ли они так опасны для нас; во всяком случае, не больше, чем сам Женес, а с ним мы сумели справиться. Правда, мы до сих пор не знаем, что это за предметы и как они действуют; а неизвестность зачастую порождает неосознанное чувство опасности... У тебя есть какие-нибудь соображения?”
„Ну, о посохе я ничего сказать не могу - разумеется, кроме того очевидного факта, что с его помощью мы сумели освободить души детей герцога... или, скорее, он сам их освободил при нашем пассивном содействии. А вот по поводу перстня у меня есть некоторые догадки. Похоже, это тот самый талисман, который девять с веков назад защитил Бодуэна де Бреси от магии Женеса. Помнишь, в письме говорилось о каком-то перстне, который прапрадед герцога нашёл при перестройке часовни?”
„Да. Думаешь, это он?”
„Я почти не сомневаюсь. Видимо, во время строительных работ гробница Бодуэна была повреждена или совсем разрушена. А может, это случилось гораздо раньше, но перстень был найден лишь при перестройке часовни. В любом случае, он оказался у потомков Бодуэна де Бреси, и один из них, герцог Олаф, неосмотрительно подарил его кровному врагу своей семьи. Женес воспользовался им, когда понял, что проигрывает нам в колдовском поединке. Судя по всему, будучи надетым на средний палец правой руки, перстень блокирует воздействие сил на его обладателя...”
„И одновременно перекрывает доступ к силам для самого обладателя,” - добавила Инна. - „Женес был вынужден снять перстень, чтобы снова прибегнуть к магии... которая, впрочем, его не спасла. Я думаю, что именно перстень помог Женесу уцелеть после удара «мортиры» де Каэрдена. Очевидно, он держал его наготове и успел надеть, как только рухнули ворота.”
„Всё верно,” - согласился я. - „Но сейчас меня беспокоит не перстень и даже не посох. Здесь что-то другое. Что-то, связанное не столько с конкретными предметами, сколько с обстоятельствами - места, времени, действия...”
„Вот именно!”
„Что?”
„Башня! Вот тебе обстоятельство места. За тысячу лет поменялось всё, кроме Женеса и башни. Она опять оказалась в центре конфликта - и это не просто совпадение, здесь кроется нечто большее. Мы забыли задать себе главный вопрос: что Женес делал на южной башне? Искал посох? Вряд ли это тот самый посох. Очень сомневаюсь, что он пролежал там в течение девяти с лишним веков. И Ривал де Каерден уж неверняка должен был забрать его от греха подальше. Но даже если посох никто не трогал, и Женес искал именно его, это всё равно не объясняет его последующих действий. Завладев посохом, он не убрался восвояси, что было бы логично, а остался на верхней площадке башни, рискуя в любой момент быть замеченным, и принялся творить там свои чары. Но почему именно там? Почему не в каком-нибудь другом месте, более укромном, где ему никто не мог помешать? Этому я нахожу лишь одно объяснение: то, что хотел сделать Женес, можно было сделать только на башне. Он замышлял что-то серьёзное и очень опасное, а мы вовремя остановили его... Но что же он замышлял?”
Мы посмотрели на вплавленный в каменную плиту перед алтарём посох, от которого лился голубой свет. Это был очень мощный и очень сложный магический инструмент. Нам явно не хватало знаний и опыта, чтобы разобраться в его действии. Мы могли только предполагать и делать выводы, основываясь на собственных наблюдениях, логике и интуиции...
„Да,” - сказала Инна, отзываясь на мои мысли. - „Больше нам ничего не остаётся... Итак, давай рассуждать логически. Посох освободил души детей герцога, снял с них наложенное Женесом заклятие. Поскольку мы ничего с ним не делали, то его активизировал и настроил соответствующим образом сам Женес. Но зачем? Вряд ли он собирался освобождать своих рабов, пусть даже после их смерти.”
„Раз посох настроен на освобождение,” - предположил я, - „то, может, Женес хотел открыть для кого-то путь. Или для чего-то. Мы помешали ему, а затем неосознанно применили активизированный посох, чтобы снять заклятие с сыновей герцога.”
„Вполне возможно. В любом случае, мы должны внимательно осмотреть башню. Нам следовало сделать это сразу.”
„Да, пойдём,” - согласился я и, не мешкая, стал пробираться к выходу. Инна последовала за мной.

7

Оказавшись во дворе, мы увидели, что у дверей южной башни выставлена охрана, правда, уже без «цепей силы». Стражники бесцеремонно отваживали любопытных, которые во что бы то ни стало стремились побывать на месте последней схватки с чёрным магом.
Мы подошли к башне с уверенным видом людей, к которым общий запрет не относится. А у охраны, в свою очередь, даже в мыслях не было препятствовать нам.
- Внутри кто-нибудь есть? - небрежно осведомился я.
- Только кот ваших светлостей, - ответил один из стражников. - Он заявил, что приказ монсеньора его не касается, и наотрез отказался уходить. - Стражник развёл руками. - Гоняться за ним мы не стали. Коты, как известно, гуляют сами по себе и не очень-то считаются с желанием людей. Тем более коты-оборотни.
- Ничего, мы его заберём, - сказала Инна. - Нас он послушается.
Мы уже собирались войти в дверь, когда сзади нас кто-то окликнул. Мы обернулись и увидели спешащего к нам Никорана.
- Нам по-прежнему что-то угрожает? - спросил он, мигом уловив наше беспокойство.
- Не знаем, - честно ответил я. - Мы хотим ещё раз проверить и убедиться, что всё в порядке... или не в порядке. Господину герцогу мы пока ничего не сказали. Сегодня он и так много перенёс.
Никоран утвердительно кивнул:
- Да, вы правы.
- Но на всякий случай, - заметила Инна, - следует привести в боевую готовность гарнизон замка. Мы, конечно, надеемся, что это ложная тревога... хотя чем чёрт не шутит.
Инна помянула черта в фигуральном смысле, но Никоран воспринял это буквально и торопливо перекрестился.
- Тогда вы обратились по адресу, - сказал он. - После смерти господина де Каэрдена монсеньор поручил мне исполнять обязанности мажодорма. Я немедленно обойду все посты и прикажу людям снова надеть «цепи силы».
- Хорошо, господин Никоран. Делайте своё дело, а мы будем делать своё.
Мы прошли внутрь башни и стали подниматься по лестнице. Поначалу всё было нормально - но только поначалу. Миновав первый пролёт, мы обнаружили, что стены начали слабо пульсировать зловещим рубиново-красным светом.
- Ну вот, опять начинается! - сокрушённо произнёс я. - Сущий Hell on Earth. Любители DOOMа были бы в восторге. Такой шикарной аркады им не найти ни в одной виртуальной реальности.
- Это тебе наказание, - немного рассеянно ответила Инна. - Нечего было жаловаться на отсутствие компьютеров на Гранях. Вот и получил их худшие эффекты... Но, увы, далеко не виртуальные.
Последние слова были сказаны женой через силу. Начав подниматься по следующему пролёту, мы столкнулись с неожиданным препятствием: каменные ступени внезапно размякли и превратились в вязкую грязеподобную массу. Я бы, пожалуй, подумал, что сплю и вижу кошмарный сон, если бы не острое, чуть ли не болезненное ощущение реальности происходящего. Мои ноги увязали в камне - и это было наяву!..
- Чем дальше, тем интереснее, - пробормотал я.
Инна тяжело вздохнула.
- У меня есть одна гипотеза, - с трудом переставив ногу, отозвалась она. - И если моя догадка подтвердится, то конец этого дня превзойдёт всё, что было с нами до сих пор.
- Что за гипотеза?.. - Я обхватил правую ногу руками и потянул её вверх. С громким чавканьем она освободилась из плена размякшего камня. Я поднялся ещё на одну ступеньку.
Это начинало походить на летний штурм Карпат, когда дороги размокли от дождей, и люди, утопая по колена в вязкой жиже, карабкались по перевалам. Легче было только в одном: нам не приходилось тащить на плечах пушки и толкать забуксовавшие машины. Зато в любой момент мы рисковали застрять в этой каменной ловушке...
Инна ответила не сразу. Сначала она сделала ещё один шаг, затем остановилась, убрала со лба прядь непокорных волос и лишь тогда заговорила:
- Из рассказа герцога следует, что его предок Бодуэн пришёл сюда, как посланник высших сил, чтобы погасить один из последних очагов конфликта на стыке тысячелетий. Этот конфликт длился ни много, ни мало, целое столетие, а значит, для его поддержания необходим был постоянный канал пополнения тёмных сил...
- То есть, ты хочешь сказать, что здесь было что-то вроде трактового пути, но не на другую Грань, а... чёрт знает куда!
- Вот именно, что чёрт знает. Уж он-то наверняка знает. И по этим инфернальным трактам отправляет на Грани свою рать. Здесь это называется Прорывом. - Инна посмотрела на меня с не совсем уместным в данный момент торжеством. - Вот тебе и ключ, о котором говорил Ривал де Каэрден. Мы нашли его. А теперь нам нужно поставить точку в этом деле - и поскорее, иначе сегодня мы не сможем ещё раз заняться любовью.
Меня всегда восхищала способность жены при любых обстоятельствах не терять присутствия духа, но сейчас я был просто сражён наповал. При одной лишь мысли о том, что ждёт нас наверху, у меня волосы вставали дыбом, пугливый, малодушный человечек внутри меня надсадно вопил от страха, требуя немедленно повернуть назад, сердце стучало так сильно, что едва не вырывалось из груди, ноги тряслись и подгибались, спину заливал холодный пот... А Инна ещё могла шутить!
Мы продолжали подъём. Постепенно я убеждался, что сравнение происходящего с виртуальной реальностью не выдерживает никакой критики. Нахлынувший на нас ужас нельзя было смоделировать даже на самом мощном из существующих компьютеров. А если когда-нибудь в будущем это станет возможным, то все последующие поколения игровых фанов превратятся в агрессивных психов, повредившихся умом во время любимых игр. Стены уже не просто пульсировали, они давили со всех сторон, мешая нам дышать и двигаться. Мы с Инной удерживали лишь маленький коридор перед собой и с огромным трудом продвигались вперёд. Каждый наш шаг был равен сотне миль, а каждая секунда длилась годы.
И вот настал момент, когда я понял, что ещё немного, и моя голова совсем перестанет соображать. Весь мой разум перейдёт под контроль рефлексов самосохранения, и я буду думать только о том, чтобы при следующем же шаге не увязнуть в камне. А между тем решение нашей проблемы было где-то рядом...
Мои руки снова обхватили правую ногу и потянули её вверх, а локоть упёрся в полусогнутую опорную левую. И тогда я почувствовал, как перстень моём кармане больно вдавился в бедро. Мои мысли сразу зацепились за это обстоятельство, которое показалось мне очень существенным Ещё толком не понимая, что делаю, я достал з кармана перстень и надел его на средний палец правой руки. Камень сверкнул зеленовато-жёлтым огнём и хлопком разметал его по сфере вокруг нас. Всё произошло настолько внезапно, что я, не удержав равновесие, рухнул на мигом затвердевшие ступени, а сзади на меня упала Инна. Для неё всё случившееся было полнейшей неожиданностью, и если бы я не шёл впереди, дело не закончилось бы лёгким ушибом.
Несколько секунд я пролежал ничком, затем осторожно перевернулся на спину, взял Инну на руки, сел и огляделся вокруг. У меня было такое ощущение, словно мы находились под стеклянным колпаком, а снаружи бушевал ураган. Разъярённая стихия бесновалась в каких-то двух метрах от нас, но не могла причинить нам никакого вреда.
- Владик, - растерянно произнесла Инна. - Что случилось? Я не могу прикоснуться к силам.
- И точно так же они не могут прикоснуться к тебе. - Я поднял правую руку и продемонстрировал ей перстень герцога Бодуэна. - С его помощью мы окажемся наверху гораздо быстрее и с куда меньшей затратой сил.
- А что потом?
- Пока не знаю. Посмотрим по обстоятельствам.
- Тогда пошли. - И, улыбнувшись, она добавила: - Если, конечно, у нас ещё остались силы.
Я встал, помог подняться жене, и мы наигранно бодрым шагом двинулись дальше. Инна крепко прижималась ко мне, чтобы действие перстня, защищавшего меня от окружающего неистовства, распространялась и на неё. Казалось бы, всё снова пришло в норму, ничто не мешало нам продолжать подъём, ничто не давило на нас, но тем не менее я чувствовал себя обнажённым без контакта с силами - настолько быстрым оказалось привыкание к ним. Я уже испытывал нечто подобное, когда к помощи перстня прибегнул Женес. Однако в пылу схватки, когда в каждое мгновение решался поистине гамлетовский вопрос - жить или не жить, - у меня не было времени анализировать свои ощущения. А они (то есть, ощущения) были чертовски неприятными...
Первое, что мы заметили, поднявшись на верхнюю площадку, так это Леопольда со вздыбленной шерстью и выпученными от страха глазами. Он метался в углу, жалобно мяукал и звал на помощь, но его голос звучал слабо, еле слышно, что производило ещё более жуткое впечатление.
- Давай сюда, котик! - крикнула ему Инна. - Сюда, мой маленький!
Леопольд в два прыжка преодолел разделявшее нас расстояние и оказался у неё на руках.
- Здесь плохо, очень плохо! - пожаловался кот, прижимаясь к Инне. - Оно не хотело меня отпускать! Оно хотело меня убить!.. Как я рад, что вы пришли за мной. Оно такое злое!
Инна гладила Леопольда и уверяла, что с нами ему больше ничего не грозит, а я тем временем огляделся по сторонам.
Над нами было спокойное ночное небо Агриса, усеянное мириадами далёких звёзд, зато под нашими ногами творилось нечто невообразимое. Пол превратился в колеблющуюся красную массу, и лишь благодаря действию перстня мы не увязали в ней; а в том углу, где раньше была коническая воронка, теперь зияло чёрное отверстие. Оно вело не вниз, к земле, а гораздо ниже - в самые глубины... Я чуть не подумал: «преисподней», но в последний момент сдержался. Я по-прежнему сомневался в существовании ада, как объективной реальности. Ад же подчистую игнорировал мои сомнения и чем дальше, тем громче заявлял о себе...
Леопольд всё ещё хныкал на руках Инны, но постепенно успокаивался, как ребёнок в присутствии матери. Я посмотрел на жену и сказал:
- Похоже, твоя догадка подтвердилась. Здесь намечается Прорыв. Что будем делать?
- По-моему, ответ очевиден, - задумчиво произнесла она, глядя на неуклонно расширявшееся отверстие. - Мы должны остановить это безобразие. Во всяком случае, должны попытаться.
Я кивнул:
- Ты права. У нас просто нет выбора.
- Ошибаешься, - возразила Инна. - Выбор у нас есть. Мы можем уйти отсюда и не вмешиваться в происходящее. Самих себя мы, скорее всего, сумеем защитить. Но тогда погибнет много ни в чём не повинных людей, чьи жизни мы ещё можем спасти... если, конечно, можем. Не попытавшись, мы никогда не узнаем это наверняка и всю оставшуюся жизнь будем чувствовать себя виновными в их смерти. Готов ли ты заплатить такую цену за наше спасение?
- Нет, не готов, - ответил я. - У меня не хватит мужества жить с этим грузом на совести.
- Значит, решено. - Левой рукой она продолжала прижимать к себе Леопольда, а правую положила мне на плечо и добавила мысленно: - „Жаль только, что если мы погибнем, пострадает бедный котик.”
Я обнял Инну и нежно поцеловал её в губы. Возможно, это был наш последний поцелуй...
- Я люблю тебя, Владик, - сказала она.
- Я тоже люблю тебя, родная, - сказал я. - Последние восемь месяцев были самой прекрасной порой в моей жизни. Спасибо тебе за всё, Инночка. Спасибо за твою любовь и нежность. Спасибо за то, что ты есть... - И с этими словами я стянул с пальца перстень.
Пол тут же ушёл у нас из-под ног, и мы полетели вниз. Слившись воедино, мы ударили в первый же попавшийся нам пучок враждебных сил. Мы вложили в этот удар всю нашу ненависть к тому, что мешало нам жить и любить.
Затем мы били направо и налево по тянувшимся к нам когтям и щупальцам, по окружавших нас со всех сторон адским ликам. Их глаза горели исступлённой злобой, а кривые зубы обнажились в диком оскале на фоне чёрной пустоты рта. От этих лиц несло могильным холодом и болью неприкаянных душ, не нашедших покоя после смерти своих тел. Мы били по ним, сокрушали их, и они с облегчением уходили в небытие...
Секунды для нас растянулись в вечность, а вечность стала подобна мгновению. Впервые в жизни мы смотрели в бездну, а бездна смотрела в нас. Всё, что было внутри вышло наружу, а что было сверху, опустилось на дно. Причина и следствие поменялись местами и, кружа в безумном хороводе, унеслись туда, где дракон пожирает собственный хвост. Время перестало диктовать свои условия и остановилось в ожидании лучших времён. Добро и зло сшиблись лбами и забыли, кто из них есть кто. Они прекратили свой извечный спор, ибо не могли вспомнить о его предмете, и тихонько отошли в сторону, предоставив нам отделять зёрна от плевел...
От смрадных запахов стало невыносимо дышать; серные испарения ударяли нам в ноздри, вызывая тошноту. То, что вначале мы считали мерзким и отвратительным, теперь казалось чуть ли не прекрасным по сравнению с тем, что устремилось к нам по инфернальному тракту. Это был авангард Прорыва. Первые из тех существ, которых сотворили недра ада. Существ, жаждущих крови и плоти человеческой. Существ, идущих на смерть ради того, чтобы упиться единым мигом людских страданий...
Но они опоздали - мы опередили их. Может, на одно мгновение, а может, на целую вечность. Мы уже стояли у прохода, когда они лишь подходили к нему. Небесная лазурь пульсировала вокруг нас, преграждая им путь. Увидев это, существа взвыли в ярости и бросились в атаку.
Это был конец. Последнее напряжение сил и последний крик боли. Последний всплеск энергии и последняя вспышка взрыва. Последний натиск и последний отпор. И хлопок сомкнувшегося пространства, последний стон раненного континуума...
Потом была пустота. Я парил в ней, ничего не видя, не слыша, не чувствуя... А потом пришла боль. Боль душевная и физическая. Боль, которая должна приходить первой, немного запоздала, но взяла своё, нещадно истязая каждую клетку моего тела, каждый мой нерв, каждый нейрон моего мозга...

Предыдущая страница 15 Следующая страница


Все грани мира 16

Я открыл глаза. Я повернул голову. Я что-то увидел. Я снова стал человеком...
И, будучи просто человеком, я не выдержал этого нечеловеческого напряжения.
Я потерял сознание.

Глава 5
ПОСЛЕ БУРИ

1

Следующие три дня мы провели во мраке забытья, а ещё сутки прошли для нас словно в тумане.
Когда я очнулся в первый раз, за окном едва занимался рассвет. Рядом со мной в постели лежала Инна, а у её ног свернулся калачиком Леопольд.
Инна крепко спала, кот только дремал. Увидев, что я бодрствую, он с радостным мяуканьем бросился мне на грудь. Именно от него я узнал, что после нашей схватки с нечистью прошло не несколько часов, как мне показалось вначале, а свыше трёх суток. Всё это время Леопольд не отходил от нас ни на шаг, очень переживал и не верил бодрым рапортам доктора о постепенном улучшении нашего состояния. В своём привычном стиле кот принялся распекать меня за то, что я вечно лезу в неприятности и втягиваю в них Инну, подвергая наши жизни опасности. Он продолжал бы ныть до бесконечности, но меня выручил Штепан, который дежурил в соседней комнате и, услышав причитания Леопольда, вошёл к нам в спальню. За ним по пятам следовал доктор, как мы позже узнали - известный специалист, которого герцог спешно вызвал из Хасседота ещё в ту ночь, когда мы с Инной остановили Прорыв.
Штепан тут же отправил кота будить служанку, чтобы она принесла мне поесть, а доктор без промедления приступил к медосмотру. Его методы были вполне современными: он сунул мне подмышку термометр, измерил пульс и давление, с помощью стетоскопа прослушал сердце, постучал там и сям своим молоточком, посветил мне в глаза, осмотрел полость рта и, наконец, заявил, что я в полном порядке, только сильно истощён.
Инна никак не реагировала на происходящее в комнате. Я поначалу встревожился, но доктор заверил меня, что она просто спит. Он рассказал мне о том, чего не успел сообщить Леопольд: часа три назад Инна ненадолго пришла в сознание, поела, а потом снова отключилась. При её пробуждении присутствовал и Гарен де Бреси, который по очереди со Штепаном и Никораном дежурил в наших покоях, нетерпеливо дожидаясь, когда мы очнёмся. Совсем недавно он ушёл отдыхать.
Едва доктор закончил осмотр, как в комнату вошла заспанная служанка с огромным подносом со всяческой снедью. Без лишних разговоров я набросился на еду со зверским аппетитом человека, у которого последние три дня не было крошки во рту. Тем временем Штепан поведал мне о том, что происходило в замке и в его окрестностях в ночь Прорыва.
Когда на верхней площадке башни были замечены красные и голубые вспышки, а затем в безоблачном небе засверкали молнии, воины гарнизона во главе с Гареном де Бреси бросились нам на помощь. Но уже на первом пролёте лестницы их ноги начали увязать в размякших ступенях, и чем дальше, тем труднее было им продвигаться. Герцог, Штепан и Никоран преодолели целых четыре пролёта, после чего увязли окончательно и не могли сдвинуться с места - ни вперёд, ни назад. Они уже решили, что пришёл их смертный час и стали молиться, как вдруг сумасшествие стихий в одночасье прекратилось, стены перестали пульсировать рубиново-красным светом, каменные ступени обрели прежнюю твёрдость, а люди снаружи закричали, что больше не видно ни вспышек, ни молний.
Несколько человек не успели вовремя вытащить ноги из быстро застывающего камня, однако никто из них не пострадал. Все они отделались лишь лёгким испугом, а остальным воинам пришлось изрядно потрудиться, освобождая своих нерасторопных товарищей из каменного плена.
Впрочем, герцог, Штепан и Никоран, хоть и увязли глубже всех, избежали этой участи. Они первыми оказались наверху и там увидели нас с Инной, неподвижно лежащих посреди площадки. Наш верный Леопольд сгоряча решил, что мы погибли, и горько оплакивал нас. Когда Штепан сообщил ему, что мы живы, просто потеряли сознание, кот от облегчения и сам грохнулся в обморок.
А между тем, герцог с Никораном осмотрели всю площадку и обнаружили в конической воронке труп существа, явно порождённого недрами ада. Существо было настолько уродливым, что Штепан не решился даже описывать его, а сказал лишь, что оно отдалённо напоминало помесь козла со скорпионом. Это было единственное адское создание, которому удалось выбраться на свет Божий в эпицентре Прорыва, да и то лишь частично. Задняя часть его туловища отсутствовала - видимо, мы закрыли проход в тот самый момент, когда оно выбиралось оттуда.
Я хотел было спросить у Штепана, что значат его слова об эпицентре Прорыва, но внезапно у меня пошла кругом голова, перед глазами поплыл туман, я уронил себе на колени бокал с вином и снова канул в пучину сна...
Во второй раз я проснулся в начале десятого утра. Следующие полчаса мы с Инной бодрствовали вместе. Теперь с нами был Гарен де Бреси, и от него мы услышали более подробный отчёт о ночных событиях.
Как оказалось, Прорыв, который мы остановили, был не обычным, локальным, а региональным. По имеющимся у герцога сведениям, фронт наступления нечисти охватывал прилегающие к замку земли в радиусе, как минимум, ста миль. И это ещё был не предел: почти ежечасно поступала новая информация о всё более удалённых очагах Прорыва, эпицентром которого, вне всяких сомнений, был Шато-Бокер. Сами того не подозревая, мы так умело погасили главный очаг, что одновременно уничтожили все ответвления открытого Женесом инфернального тракта. Правда, в других местах дело не ограничилось одной рассечённой пополам тварью, на белый свет вырвалось немало адских созданий, и территория Бокерского княжества теперь буквально кишела нечистью. Пострадало много людей; в Хасседоте уже погибло свыше трёхсот человек и около полутора тысяч получили разной степени тяжести ранения. С наступлением темноты улицы крупных городов становились опасными для поздних прохожих, а деревни и небольшие городки, которые не имели надёжных укреплений, по ночам подвергались массированным атакам тварей, укрывавшихся днём в окрестных лесах. Тем не менее, это были сущие пустяки по сравнению с тем адом, который воцарился бы здесь, если бы мы не остановили Прорыв.
Герцог был очень озабочен происходящим, ведь все эти безобразия творились на подвластных ему землях, а вдобавок он считал себя в ответе за то, что позволил Женесу пробраться в замок и открыть путь для Прорыва. Также его тревожило, что до сих пор не появился инквизитор из Лемоса, которого незадолго до своей смерти вызвал Ривал де Каэрден и который должен был прибыть ещё позавчера вечером, в крайнем случае - вчера утром. Нас это тоже встревожило - что, впрочем, не помешало нам вскоре забыться в глубоком сне...

2

В течение этого дня я ещё четыре или пять раз ненадолго просыпался, а потом засыпал снова. Лишь к вечеру мы с Инной почувствовали себя достаточно в норме, чтобы подняться с постели, принять ванну и поужинать не в спальне, а за столом в прихожей, в обществе герцога, доктора, Никорана и Штепана. Предварительно осмотрев нас, доктор заявил, что мы очень быстро идём на поправку и через день-другой, если не будем подвергать себя чрезмерным нагрузкам, полностью восстановим свои силы. В тот вечер мы и не думали подвергать себя никаким нагрузкам, разве что наелись до отвала.
Инквизитора из Лемоса по-прежнему не было. Гарен де Бреси высказал опасение, что посланец задержался в пути из-за нашего Прорыва, подразумевая под этим «задержался», что он погиб или тяжело ранен. Последние сведения, поступившие из Руана, древней столицы королевства, заставили герцога предположить, что Прорыв был даже не региональный, а глобальный - то есть, направленный на всю Грань.
Правда, здесь было одно «но». Ни герцог, ни остальные присутствующие не знали ни одного случая, когда глобальный Прорыв был остановлен усилиями двух человек - пусть даже очень могущественных колдунов.
Тут Инна мысленно обратилась ко мне:
„Владик, а тебе не кажется, что это не мы остановили Прорыв... вернее, что его остановили не только мы?”
„Ты хочешь сказать, что нам кто-то помогал?”
„Вот именно.”
„Но кто?”
„Помнишь посмертную речь де Каэрдена? Помимо всего прочего, он велел нам искать последнего из уходящих. Возможно, он намекал, что на свете остался ещё один Великий. Например, тот же Мэтр, который по каким-то неясным причинам инсценировал свою смерть.”
„Гм, интересная мысль...” - И я поделился этим предположением с нашими собеседниками.
Гарен де Бреси отнёсся к моим словам серьёзно, хоть и с большой долей скепсиса.
- Конечно, нельзя исключить, - сказал он, - что один из Великих по сей день живёт среди людей инкогнито, скрывая от всех свою истинную сущность... Правда, Ривал, насколько я помню, ни разу не усомнился, что Мэтр действительно ушёл и что он был последним из Великих.
- А почему Великие ушли? - спросил я. - И вообще, кто они были такие?
Я уже не стеснялся демонстрировать перед герцогом своё невежество. За ужином Инна вкратце рассказала ему нашу историю, и он нашёл её в высшей степени любопытной. В отличие от Штепана, который до встречи с нами искренне считал жителей Основы самыми осведомлёнными людьми на свете, Гарен де Бреси знал, что в подавляющем большинстве люди Земли даже не подозревают о существовании Граней. А поскольку он с юных лет тесно общался с инквизитором, мы рассчитывали, что он поможет нам разобраться в происходящем вокруг нас.
- Вы затронули очень сложный вопрос, господа, - заговорил герцог после минутного молчания. - И очень спорный. Даже среди инквизиторов нет единого мнения о Великих и об их месте в мироздании. Так, скажем, Ривал был приверженцем гностической доктрины и поневоле воспитал меня в духе гностицизма... хотя в этическом и обрядовом плане я всё же остаюсь традиционным христианином. Боюсь, кое-кто из сидящих за этим столом решительно не приемлет моих воззрений. - Он мельком взглянул на Никорана. - Каждая религия, каждое философское течение твёрдо настаивает на истинности своего толкования природы Великих.
- А сами Великие? Их ведь спрашивали, кто они?
- Конечно, спрашивали. Но за редким исключением они отказывались отвечать - как, например, это делал Мэтр. Те же из них, кто отвечал, опять же отвечал по-своему и вольно иль невольно становился основателем новой религии - со всеми проистекающими отсюда последствиями. У меня такое подозрение, что и сами Великие точно не знали, кто они на самом деле. Во всяком случае, не до конца это понимали, иначе не было бы такой разноголосицы. Пожалуй, единственное, в чём сходятся все религии, это в божественности происхождения Великих, а в остальном они трактуют их по-разному. Посланцы Господни, младшие боги, присматривающие за людьми по поручению своих старших коллег, божественные манифестации, земные аватары богов... Гм. А некоторые умники, не буду называть их имена, - герцог сделал выразительную паузу и в упор посмотрел на Никорана, который тут же покраснел и смущённо потупился, - так вот, эти умники уже поспешили объявить вас новоявленными Великими, присланными на смену ушедшим. Мне с большим трудом удалось предотвратить распространение этих нелепых слухов.
Я почувствовал, как у меня в груди неприятно защекотало. Моё сердце на секунду замерло, сжалось, затем быстро застучало, затем снова замерло и сжалось, и снова застучало... Перед моим внутренним взором возник портрет Мэтра, который Инна «вытянула» из Суальды. Это бесстрастное, будто вытесанное из мрамора лицо, эти холодные, нечеловеческие глаза, этот усталый взгляд, исполненный тысячелетней муки и глубокого презрения к жизни...
Нет, только не это!
Я взглянул на Инну. Она испуганно смотрела на меня, её лицо было белым, как полотно, а зрачки глаз расширились от ужаса. Так страшно нам обоим не было ни при встрече с разбойниками, ни при штурме замка, ни во время схватки с Женесом, ни когда мы останавливали Прорыв. Да, тогда мы могли погибнуть - однако есть участь, которая хуже смерти.
- Но ведь... - голос Инны сорвался. - Ведь это не так?
- Разумеется, нет, - уверенно ответил герцог. - Великих нельзя спутать с людьми. Тот, кто хоть раз сталкивался с Мэтром, кто видел его хоть секунду, кто хоть на мгновение встречался с ним взглядом, поймёт, что я имею в виду. - Он зябко повёл плечами. - Ривал говорил, что все Великие были такими... В этом плане вы совсем не похожи на Мэтра. Вы, без сомнения, люди - хоть и обладаете неслыханным могуществом.
- А Великие не были людьми? - спросил я.
- Ну, всё зависит от того, какой смысл вкладывать в это слово. Великие обладали человеческими телами, и в этом отношении их можно назвать людьми. Однако им были недоступны человеческие эмоции, они не умели любить и ненавидеть, радоваться и горевать, испытывать страх, боль, отчаяние... Вот почему я сразу понял, что вы не можете быть Великими. Вы - люди, земные люди. А Великие, если верить учению, приверженцем которого я являюсь, были земным воплощением Высшего Разума, иначе - Вселенского Духа, создателя Мирового Кристалла.
„Короче, демиурга,” - мысленно прокомментировала Инна. - „Обязательный персонаж любой гностической теории.”
Я согласно кивнул.
Никоран открыл было рот с очевидным намерением возразить, но в последний момент передумал и смолчал. Тем не менее, он всем своим видом показывал, что решительно не согласен с герцогом. А сам Гарен де Бреси, как мы поняли, не собирался развивать свою мысль дальше. Формально он уже ответил на наш вопрос: «Кто такие Великие?» - и этим решил ограничиться. Похоже, ему очень не хотелось навязывать нам свою точку зрения.
„Проповедника из герцога явно не получится,” - сказал я Инне, а вслух произнёс:
- Но зачем Высшему Разуму понадобились земные воплощения? Неужели чтобы присматривать за людьми?
Если бы герцог ответил «да», я был бы здорово разочарован. Однако он отрицательно покачал головой:
- Нет, не только для этого. Первейшей задачей Великих было оберегать целостность Мирового Кристалла, пресекать попытки Хаоса разрушить его и вырваться на свободу... - Гарен де Бреси осёкся и тяжело вздохнул. - Боюсь, этот разговор закончится очередным спором с Никораном. Он постоянно порицает меня за то, что якобы я погряз в дуалистической ереси.
В ответ Никоран с важным видом кивнул.
- Тогда позвольте я продолжу вашу мысль, господин герцог, - отозвалась Инна, и в глазах её вспыхнули озорные огоньки. - Если не ошибаюсь, согласно вашей доктрине, Высший Разум, Вселенский Дух, олицетворяет собой Абсолютное Добро, Закон и Порядок, в противовес Абсолютному Злу, Хаосу и Беззаконию. Некогда, в древние времена, Добро восторжествовало над Злом, и победитель, Высший Разум, решил очистить Вселенную от скверны Хаоса. Но так как полностью уничтожить своего исконного врага он не мог, ибо Зло вечно и неуничтожимо, то заключил его внутри созданного с этой целью Мирового Кристалла. А Великие, земные воплощения Высшего Разума, стали вроде как надзирателями в этой вселенской тюрьме. Что же касается нас, людей, то здесь одно из двух - либо мы явились побочным продуктом Акта Творения, либо нам с самого начала была отведена роль младших тюремщиков.
Слушая рассуждения Инны, Гарен де Бреси смотрел на неё со всё возрастающим изумлением, Никоран с откровенным неодобрением качал головой, а доктор (я так и не удосужился узнать его имя) добродушно улыбался себе в усы. Будучи человеком с научным складом ума, он имел представление о дедуктивном методе.
Когда Инна закончила, герцог прокашлялся и глухо произнёс:
- Мадам, я преклоняюсь перед вашим умом и проницательностью. В общих чертах ваши догадки соответствуют истине... - Тут он покосился на Никорана и торопливо уточнил: - В рамках гностической доктрины, разумеется. Даже неоднозначность в трактовке роли и места людей в мироздании вы верно подметили - по этому вопросу среди философов и теологов нет единого мнения. Хотя, конечно, вы слишком всё упростили, на самом деле гностицизм гораздо сложнее, но, повторяю, в общих чертах вы совершенно правы.
„Это не столько гностицизм, сколько примитивный дуализм,” - заметила Инна. - „Добро и Зло, Свет и Тьма, Митра и Аримана, Порядок и Хаос, Бог и Дьявол в представлении арианцев и катаров. Слишком просто, наивно - но, признаться, меня всегда привлекала изящная простота дуализма.”
„Постыдись! Ведь ты крещённая католичка,” - шутливо пожурил я жену и обратился к герцогу:
- И всё же, почему Великие ушли? Почему они оставили Грани без присмотра? Причём сделали это в самый разгар нашествия нечисти - которая, как я понимаю, является воинством Тьмы.
Гарен де Бреси снова вздохнул:
- Великие начали уходить ещё до Рождества Христова, а с окончанием предыдущего Ничейного Столетия их исход приобрёл массовый характер. Они... устали, если можно так выразиться. Устали от своего земного существования. Каждый из них носил в себе частицу Вселенского Духа, естественной средой их обитания была вся Бесконечная Вселенная, но многие тысячи лет им приходилось ютиться в человеческом теле. Тюремщики Хаоса, они сами были узниками Граней. Вселенский Дух не сливался воедино с их плотью, он был её пленником. Нам, людям, у которых душа и плоть есть единое целое, невозможно представить, что чувствовали Великие, будучи оторванными от Высшего Разума, который породил их. По словам Ривала, в последние годы Мэтр часто говорил, что его всё настойчивее зовут звёзды. Звёзды символизировали для Великих Бесконечную Вселенную, Царство Порядка, частью которого они были... В конце концов они не выдерживали и уходили. Мэтр сопротивлялся зову дольше всех, инквизиторы надеялись, что он останется хотя бы до окончания текущих Ничейных Годов. Казалось бы - что для Великого несколько десятилетий по сравнению с вечностью?.. И всё же Мэтр не смог. Не выдержал. Ушёл. - Тогда, по логике вещей, Высший Разум должен был прислать на Грани новых Великих, - заметила Инна. - Или он больше не заинтересован в целостности Мирового Кристалла?
- Он-то наверняка заинтересован, - хмуро ответил герцог. - Вот только новых Великих прислать не может. По существу, он никогда их не присылал.
- Как это? - удивились мы.
- Согласно гностической теории, частица Вселенского Духа, которая породила Великих, могла быть внедрена в земной мир лишь в процессе его сотворения. А последующие попытки Высшего Разума пополнить... гм, земные запасы Духа неизменно терпели фиаско.
- Стало быть, - скептически произнесла Инна, - все Великие были ровесниками нашего мира?
- Так утверждают некоторые ортодоксы. Однако большинство придерживается мнения, что на протяжении многих миллионов лет одни Великие сменяли других, пока не исчерпалась отпущенная для этого частица Вселенского Духа. Теперь Великим неоткуда появляться.
Я с сомнением хмыкнул:
- Если это действительно так, то Великие, по идее, могли передавать свою частицу Духа другим людям, делая их своими преемниками... Или нет? Что об этом говорит гностическая доктрина?
- По всей видимости, могли, - ответил герцог. - Однако не передавали. Хотя в летописях встречается весьма туманное упоминание об одном случае передачи Духа, который якобы произошёл свыше трёх тысяч лет назад. Но этот случай, если он действительно имел место, был исключением из общего правила. Великие уставали от жизни, это так, - но уставали от земной жизни. Они жаждали жить в Бесконечной Вселенной, они стремились воссоединиться со своим Отцом, Высшим Разумом; а передача Духа означала для них индивидуальную смерть. Не для того они тысячелетиями влачили земное существование, чтобы затем кануть в небытие... Впрочем, Ривал говорил, что лет десять назад Мэтр вроде бы решил передать свою частицу Духа Ференцу Карою, нынешнему регенту, но, видимо, в самый последний момент он не смог воспротивиться зову звёзд, зову Бесконечности... Гм. И я не думаю, что регент был огорчён. Скорее, он испытал огромное облегчение.
В мыслях я посочувствовал регенту. Целых десять лет жить под дамокловым мечом, в ожидании момента, когда тобой овладеет Вселенский Дух, выхолостит твою человечность, лишит способности верить, надеяться, любить... Это была сущая каторга!
- И что же дальше? - спросила Инна. - Как теперь будет без Великих?
Герцог беспомощно пожал плечами:
- Этого не знает никто. Лишь одно бесспорно: теперь людям придётся нелегко. Можно не сомневаться, что Хаос попытается вырваться из заточения, и если мы не сможем остановить его, то он уничтожит весь земной мир. Тогда Высший Разум снова вступит в борьбу со Злом, вновь победит его и создаст для него новую тюрьму, новый Мировой Кристалл. Вполне возможно, он окажется точной копией нашего - но там не будет места для нас и наших потомков.
Никоран долго терпел это богохульство, но наконец не выдержал.
- Господь отозвал с земного мира всех Великих, ибо решил подвергнуть человечество суровому испытанию, - убеждённо проговорил он. - Скоро грядёт Армагеддон, и люди должны сами, без помощи свыше, доказать своё право на существование.
- Ну-ну! - ухмыльнулся герцог. - Раз так, то почему ты ждёшь нового пришествия Великих? Хочешь увильнуть от испытания?
Никоран ответил ему смущённой улыбкой:
- Надежда умирает последней, монсеньор. Как говорится, cum spiro spero...
Хотя мы не так давно проснулись, уже к полуночи нас снова стало клонить ко сну. Заметив это, наши собеседники пожелали нам спокойной ночи и сейчас же ушли, а мы без промедления отправились в спальню. За нами тут как тут увязался Леопольд с явным намерением составить нам компанию - или, как он сам выразился, оберегать наш сон. Однако у нас с Инной на эту ночь были другие планы, которые не предусматривали присутствия в спальне говорящих котов. А поскольку Леопольд упорно отказывался понимать наши довольно прозрачные намёки, то мне пришлось достать его из-под кровати и без лишних церемоний выставить за дверь.
Избавившись от нашего славного, но чертовски надоедливого кота, я быстро разделся, нырнул под одеяло и привлёк к себе Инну, которая уже лежала в постели. Она крепко прижалась ко мне, зарылась лицом на моей груди и прошептала:
- Знаешь, я так испугалась...
- Я тоже испугался, - сказал я, с наслаждением вдыхая пьянящий аромат её волос. - Это было бы ужасно. Какое счастье, что мы не Великие!
- Но я боюсь... боюсь, что мы можем ими стать. А если Никоран прав? Может, Дух уже вселился в нас, просто мы ещё не замечаем этого. Может, мы доживаем свои последние дни как люди.
- Нет! - Я поднял к себе лицо Инны и заглянул в ласковую синеву её глаз. - Мы с тобой люди и всегда будем людьми. Вопреки всем Высшим Разумам и Вселенским Духам. Ничто не заставит нас отказаться от нашей человечности, от великого счастья любить друг друга. А будущее мира и всего человечества... В одном Никоран всё-таки прав: люди должны сами доказать своё право на жизнь. И мы в том числе.
Этой ночью мы с Инной активно наверстали упущенное нами за последние дни, любились до изнеможения и заснули лишь во втором часу ночи, уставшие, но счастливые...

3

На следующий день утром я проснулся от того, что кто-то легонько тряс меня за плечо.
Продрав заспанные глаза, я увидел нашу служанку, которая не теряла времени даром и уже будила лежавшую рядом со мной Инну. Я посмотрел на настенные часы - было лишь двадцать минут девятого - и как раз собирался в вежливой, но жёсткой форме выразить всю глубину своего неудовольствия по поводу того, что нас подняли в такую рань, однако Инна опередила меня.
- Что случилось, Николетта? - спросила она, сладко зевнув. - Надеюсь, к нам не пожаловал мстительный сын Женеса?
Не уловив иронии в её словах, служанка второпях сотворила знак от сглаза и совершенно серьёзно ответила:
- К счастью, нет, мадам. Бог миловал.
- Так в чём же дело?
- Недавно в Шато-Бокер прибыло два инквизитора. Они желают как можно скорее встретиться с вашими светлостями.
При этом известии я чуть не вскочил с кровати и лишь в последний момент сдержался, вспомнив, что на мне нет даже белья.
- Ну, наконец-то! - выдохнул я с облегчением. - Где они?
- Вместе с господином герцогом ждут ваших светлостей в прихожей.
- Хорошо, - сказала Инна и выбралась из постели, нисколько не стесняясь перед Николеттой своей наготы. - Передай им, что мы сейчас будем. Только оденемся и приведём себя в порядок. Пусть подождут пяток минут.
- Слушаюсь, мадам. - Служанка поклонилась и вышла из спальни.
Едва дверь за ней затворилась, я отбросил в сторону одеяло, сел и принялся одеваться.
- Даже не верится, - взволнованно произнесла Инна, натягивая чулки. Я заметил, что у неё дрожат руки. - Неужели наши приключения закончились?..
- Вряд ли, - ответил я. - Думаю, они только начинаются. Но теперь, по крайней мере, мы будем не одни.
Поначалу я хотел ограничиться чисто домашним нарядом - штанами, рубашкой и мягкими шлёпанцами. Однако Инна твёрдо решила предстать перед долгожданными гостями во всём своём блеске (ох уж это женское кокетство!), так что и мне волей-неволей пришлось принарядиться. В результате, вместо обещанных Инной «пятка минут» мы провозились не меньше четверти часа - и это при том, что спешили, как на пожар.
В прихожей нас ожидало трое человек - два незнакомца и герцог Бокерский. Последний сидел в кресле возле камина. Когда мы вошли, он поднялся и поприветствовал нас, как добрых приятелей, лёгким кивком и улыбкой.
Один из незнакомцев, который постарше, стоял возле окна, скрестив на груди руки, и задумчиво смотрел вдаль. При нашем появлении он повернулся.
Это был среднего роста шестидесятилетний мужчина, коренастый, очень смуглый, почти чернокожий, с выразительными индоевропейскими чертами лица. У него были пышные усы и густая, с проседью, борода. Его блестящие близко посаженные глаза смотрели на нас со спокойным любопытством. На нём были просторные ниспадающие одежды из красного и голубого шёлка и зелёный тюрбан, скреплённый над лбом большой рубиновой брошью, а за широкий, шитый золотом пояс была заткнута кривая сабля.
Впрочем, всё это я отметил вскользь, мимоходом. Почти сразу моё внимание переключилось на второго гостя - стройную тёмноволосую девушку, которая скромно стояла в дальнем углу прихожей. Сгоряча я решил, что горничная Николетта обмолвилась, когда сказала «два инквизитора», а не «инквизитор со спутницей». Я, конечно же, знал, что в рядах Инквизиции состоят не только мужчины и что даже в высшем руководстве ордена есть немало женщин, - но знал это лишь в теории, из рассказов Шако и из книг, которые читал в Кэр-Магни. А на практике мне с большим трудом верилось (если честно, то не верилось вовсе), что такое юное и прелестное создание может быть инквизитором. Это дала о себе знать так до конца и не искоренённая во мне шовинистическая убеждённость, что мужскими делами должны заниматься мужчины, а место женщины - на кухне и в постели. Умом я прекрасно понимал всю ущербность такой философии и в меру сил боролся со своими предрассудками, но время от времени у меня всё же случались рецидивы. Как вот сейчас.
Девушке, спутнице инквизитора-индуса, на вид было лет шестнадцать или семнадцать, не больше. К тому же она была необыкновенно красива - той яркой, броской красотой, которая на расстоянии завораживает, а вблизи парализует. У неё были длинные тёмно-каштановые волосы и большие карие глаза, взиравшие на мир с милой детской непосредственностью. Её лицо поражало безупречной правильностью черт, а фигура - гибкостью и изяществом. В своём дорожном костюме - красных сапожках, обтягивающих коричневых брюках, длиннополом зелёном кафтане поверх шёлковой рубахи и синем щегольском берете - она выглядела чрезвычайно соблазнительно...
„Полегче, Владик!” - мысленно одёрнула меня Инна.
Это замечание относилось не к восхищению, с которым я глазел на девушку, а именно к тем шовинистическим мыслям, которые совершенно бесконтрольно пронеслись в моей голове и которые, как оказалось, слишком уж явно отразились на моём лице. Подобные проявления мужского превосходства неизменно бесили Инну, и она их решительно пресекала. А что касается моего восхищения, то она находила его совершенно естественным и нисколько не сердилась, когда я вольно иль невольно заглядывался на красивых женщин. Инна была искренне убеждена, что женская красота для того и существует, чтобы ею восхищались.
Теперь, надеюсь, вы понимаете, почему я продолжал любоваться нашей гостьей, не опасаясь реакции жены. К тому же Инна разделяла мой восторг - у неё напрочь отсутствовало чувство зависти к чужой красоте, и она совсем не боялась оказаться в тени другой женщины. Будучи в меру красивой и привлекательной, Инна не завидовала слишком красивым женщинам, а скорее сочувствовала им - так же, как и дурнушкам. Она считала, что и тем и другим в жизни приходится туго, и говорила в таких случаях: «Co zanadto, to nie zdrowo».
Мы с Инной смотрели на девушку, а девушка смотрела на нас, и в её взгляде читалось изумление, к которому примешивались в равных пропорциях страх и восхищение. Я почувствовал, как она осторожно, чуть ли не робко, изучает нашу ауру. Воспользовавшись этим, как приглашением, я в свою очередь «прощупал» её. Магические ресурсы нашей гостьи были хорошо организованы, можно сказать, разложены по полочкам, на каждый был наклеен свой ярлычок - короче, всё выдавало в ней обученную колдунью. Вместе с тем, её сила была неизмеримо слабее той, которую мы с Инной чувствовали друг в друге. Но, с другой стороны, по своему могуществу девушка на много порядков превосходила деревенских ведунов, с которыми мы встречались на Ланс-Оэли. Других эталонов для сравнения у меня не было: аура Женеса де Фарамона была закрыта для нас, мы с ним сражались, а не любезничали, старший сын герцога тоже прикрывался, хоть и не так умело, и я не успел его толком «прощупать», а Ривала де Каэрдена «щупать» не рискнул...
„Зато я рискнула,” - отозвалась на мою мысль Инна. - „Когда мы втроём отражали натиск Женеса.”
„Ну и как?”
„Эта девочка лишь самую малость слабее его. А потенциально, может, и сильнее - ведь она ещё молоденькая. В любом случае, её способности на уровне инквизитора... Ах, Владик! Так кто же тогда мы?..”
Вопрос был чисто риторическим, и я не стал отвечать на него. Да и не знал ответа.
Между тем старший инквизитор, которого поначалу мы удостоили лишь беглым взглядом, продолжал спокойно рассматривать нас. В отличие от своей спутницы, он не предпринимал попыток изучить нашу ауру, а поскольку он был гораздо старше нас, я не решился «прощупывать» его первыми.
Герцог не вмешивался в эту немую сцену и ждал. Наконец инквизитор, видимо удовлетворившись осмотром, вопросительно взглянул на герцога. Тот быстро кивнул и, обращаясь к нам, произнёс:
- Господин граф, госпожа графиня, позвольте представить вам достопочтенного Виштванатана Сиддха, командора-лейтенанта Инквизиции.
Виштванатан Сиддх подступил к нам, энергично пожал мне руку, а Инне отвесил низкий поклон.
- Моё почтение, мадам, монсеньор, - сказал он скорее по-французски, чем по-галлийски. - Очень рад нашему знакомству.
Мы с Инной заверили его, что тоже рады, - и ничуть не покривили душой. Мы оба испытывали огромное облегчение при мысли о том, что мы уже не одни, что теперь нам есть к кому обратиться за помощью и советом. И хотя я по-прежнему считал, что наши приключения только начинаются, всё же теперь я склонен был смотреть в будущее с оптимизмом. Самым неприятным в нашем положении была его неопределённость, мы не имели ни малейшего представления о происходящем с нами и вокруг нас, мы блуждали в потёмках собственного невежества, путаясь в самых элементарных вещах и ежесекундно рискуя наломать дров. Мы искренне надеялись, что старый многоопытный Виштванатан Сиддх, который прямо-таки излучал мудрость и спокойную уверенность в себе, убережёт нас от дальнейших ошибок и поможет нам справиться с нашим могуществом. Мы очень на это надеялись...
„Обрати внимание,” - сказала Инна. - „Герцог представил нам инквизитора, а не нас инквизитору, хотя тот гораздо старше и, судя по званию, занимает не последний пост в ордене. Согласись, это весьма необычно.”
„В самом деле,” - согласился я. - „И Сиддх, как мне кажется, ничего против не имеет.”
Герцог быстро оглянулся на девушку, приглашая её подойти. Та робко выступила из своего угла и приблизилась к нам.
- Кадет Сандра Торричелли, - уже не так церемонно, как Сиддха, представил её герцог. - Прошу любить и жаловать.
Если Виштванатан Сиддх приветствовал Инну на восточный манер - низким поклоном, прижав руки к груди, то я, как европеец, выразил своё почтение Сандре в более приемлемой для меня форме - поцеловав её руку. Прежде бледные щёки девушки тотчас вспыхнули ярким румянцем: она явно была польщена таким знаком внимания.
А Инна по-дружески обняла Сандру и как бы между прочим заметила:
- На днях я уже слышала фамилию Торричелли. Если не ошибаюсь, от господина де Каэрдена.
- Наверное, дядя Ривал говорил о моём отце, - ответила Сандра. У неё был приятный бархатный голос, в котором явственно слышались грустные нотки.
Герцог счёл своим долгом объяснить:
- Отец Сандры, Винченцо Торричелли, занимает пост прецептора лемосского командорства Инквизиции. Они с Ривалом были старыми друзьями. Кстати, Сандра - крестница Ривала.
- Ах! - сказала Инна, сочувственно глядя на Сандру. - Примите наши искренние соболезнования. Господин де Каэрден был замечательным человеком.
Девушка слегка наклонила голову.
- Благодарю вас.
Воспользовавшись паузой, герцог пригласил нас к столу, который (как я только сейчас заметил) был сервирован завтраком на пять персон. Для меня это было очень кстати: обычно по утрам я плохо соображаю, пока не поем, и терпеть не могу вести серьёзные разговоры натощак.
Рассевшись за столом, мы приступили к трапезе. Некоторое время мы ели молча, утоляя утренний голод, затем Виштванатан Сиддх, в ответ на вежливый вопрос Инны: «Надеюсь, вы благополучно добрались?» - принялся многословно, в присущей ему неторопливой манере, объяснять причины своей задержки в пути.
Оказывается, отчасти тому виной была Сандра. Она присутствовала при разговоре отца с Ривалом де Каэрденом и знала как о нашем появлении, так и о намерении Женеса штурмовать Шато-Бокер. Последнее известие глубоко взволновало девушку: хоть она крайне редко видела своего крёстного, но была очень привязана к нему и сильно за него переживала. Час спустя Сандра по собственной инициативе попыталась связаться с ним и узнать, чем закончился штурм, но он уже не отвечал - ни на её вызовы, ни на вызовы её отца.
Преисполненная дурных предчувствий, Сандра решила ехать в Шато-Бокер и на месте узнать, что произошло. Однако, боясь, что отец не отпустит её, она ничего ему не сказала и тайком последовала за Сиддхом, который был послан на Агрис, чтобы забрать нас и выяснить причину молчания де Каэрдена.
В отличие от Сандры, которая в течение последних двух лет четыре раза навещала крёстного на Агрисе, Сиддх здесь никогда не был, поэтому, опираясь лишь на общие ориентиры, выбрал не самый короткий путь через Грани. Обнаружив это и убедившись, что они отъехали уже достаточно далеко от Лемоса, Сандра перестала прятаться и объявила о своём присутствии.
Её расчёт оказался верным: хотя Сиддх незамедлительно сообщил о ней командору Торричелли, тому ничего не оставалось делать, как смириться с самовольством дочери, наотрез отказывавшейся вернуться обратно. Вынудив отца дать добро на её поездку в Шато-Бокер, Сандра предложила Сиддху свои услуги проводника. Тот не стал возражать против того, чтобы сократить путь, и в результате они оказались на Грани Брохвен, которая отсутствовала в первоначальном маршруте Сиддха.
А незадолго до этого на Брохвене произошёл мощный региональный Прорыв в районе расположения трактового пути. Существовала реальная угроза проникновения нечисти на соседние Грани, и Сиддх с Сандрой, как ближайшие к месту событий инквизиторы, были обязаны вмешаться, чтобы предотвратить серьёзную катастрофу - ведь в случае захвата тракта региональный Прорыв мог обернуться глобальным. Так что в общих чертах герцог был прав, предполагая, что посланного за нами инквизитора задержал в пути Прорыв - но, как выяснилось, инквизиторов было двое и задержал их не здешний Прорыв, а брохвенский.
Виштванатан Сиддх и Сандра пробыли на Брохвене два дня и продолжили свой путь лишь после того, как были погашены все крупные очаги Прорыва и устранена угроза захвата трактового пути.
- В общем, мы с Сандрой там неплохо поработали, - заключил Сиддх и с улыбкой посмотрел на девушку, которая сидела рядом с ним, скромно потупившись. - Хоть и не так блестяще, как вы здесь. Вы буквально зацементировали все каналы, по которым нечисть рвалась на Агрис.
Я покраснел от этой похвалы. Инна - тоже.
- Вы уже установили, - немного смущаясь, спросила жена, - был ли этот Прорыв региональным или... - Она немного помедлила в нерешительности, но потом всё же докончила: - Или глобальным?
- Это был глобальный Прорыв, - ответил Сиддх. - К тому же очень мощный. Если бы не вы, то в считанные часы вся эта Грань оказалась бы во власти Нижнего Мира.
„Кабы не так!” - подумал я, по-прежнему считая, что столь резкую активизацию тёмных сил на Агрисе спровоцировало наше с Инной появление. - „Если бы не мы, то никакого Прорыва, скорей всего, не было бы.”
„Тебе нравится так думать,” - мысленно отозвалась Инна. - „Это отягощает твою совесть, но вместе с тем делает тебя в собственных глазах очень значительной персоной. Персоной космического масштаба.”
- Но тогда возникает один вопрос, - произнесла она уже вслух. - Если Прорыв был глобальный, то как нам удалось остановить его? Вчера мы разговаривали об этом с господином герцогом, и он сказал, что не припомнит случая, когда бы глобальный Прорыв был остановлен такими малыми силами.

Предыдущая страница 16 Следующая страница


17 Олег Авраменко

Гарен де Бреси растерянно покачал головой. Вид у него был немного сконфуженный.
А Виштванатан Сиддх отвечать не спешил. Он взял свой кубок с вином, медленно пригубил его и покосился на Сандру. Девушка застенчиво улыбнулась и опять бросила на нас с Инной полный восхищения взгляд.
- Насчёт малых сил всё верно, - наконец промолвил Сиддх. - Малыми силами глобальный Прорыв не остановить. Однако же, милостивые государи, смею заверить вас, что ваши силы отнюдь не малые. Господин де Каэрден - да упокоит Аллах его душу! - сообщил командору Торричелли, что вы обладаете огромным неконтролируемым могуществом, но я даже подумать не мог, что ваше могущество окажется таким огромным.
И он грузно откинулся на спинку кресла, с интересом наблюдая за нашей реакцией.
Мы с Инной были больше напуганы его словами, чем польщены. По нашему разумению, могущество - это власть, а власть - это ответственность. Стало быть, чем больше могущества, тем больше ответственности. И если даже по меркам Виштванатана Сиддха, командора-лейтенанта Инквизиции (а из книг мы знали, что это третье по старшинству звание после магистра и командора), мы обладаем огромным могуществом - заметьте: до встречи с нами он и подумать не мог, что наше могущество так огромно! - то страшно представить, какая громадная ответственность ложится на наши плечи...
Немного собравшись с мыслями, я сообразил, что Сиддх, несомненно, изучил нашу магическую ауру, иначе не мог бы с такой уверенностью говорить о могуществе, которым мы обладаем. Видимо, он «прощупал» нас так умело и аккуратно, что мы совсем ничего не почувствовали.
- Такой силой, как у вас, обладают лишь очень немногие, - после минутного молчания вновь заговорил инквизитор. - Точнее, считанные единицы. Так что нет ничего удивительного в том, что наш любезный хозяин не слышал ни об одном случае, когда бы глобальный Прорыв был остановлен силами одного или двух человек. В последний раз это случилось ещё в минувшее Ничейное Столетие. Грань Аверн, год тысяча сорок восьмой, если не ошибаюсь.
- Сорок девятый, - поправила его Сандра.
Сиддх небрежно пожал плечами:
- Вполне возможно. Я не очень силён в исторических датах, тем более по христианскому календарю. - Он снова сделал паузу и поднёс к губам кубок. Как я уже заметил, инквизитор не пил вино, а только пригубливал его, очевидно, из уважения к хозяину дома. - Но хватит истории, вернёмся к настоящему. Господин герцог в нескольких словах уже поведал нам о ваших приключениях. Теперь я хотел бы услышать более подробный рассказ из ваших уст. Вы не возражаете?
Мы, в принципе, не возражали, но прежде хотели услышать свежие новости о последствиях Прорыва - особенно в свете того факта, что он оказался глобальным. Виштванатан Сиддх смог удовлетворить наше любопытство и отчасти успокоить нас. Он и Сандра прибыли на Агрис ещё два часа назад и первым делом изучили обстановку на предмет того, существует ли угроза захвата трактового пути и проникновения нечисти на соседние Грани. Такой угрозы они не обнаружили: окрестности Альбины, где находился тракт, к настоящему времени были полностью очищены королевскими войсками, подобные меры принимались и в других регионах Агриса, пострадавших от Прорыва, а опасно высокая концентрация нечисти наблюдалась лишь в радиусе двухсот - двухсот пятидесяти километров вокруг Шато-Бокер, но и там уже полным ходом шла работа по очистке территории.
- В целом ситуация удовлетворительная, - подытожил Сиддх. - Могло быть и хуже, гораздо хуже, вплоть до самого скверного варианта - гибели всей Грани. На свет Божий вырвалось немало адских тварей, это правда; но, лишённые связи с Нижним Миром, они перемрут в течение ближайших трёх-четырёх недель.
- А вы уверены, что Прорыв не повторится? - спросила Инна.
- Это полностью исключено, мадам. Как я говорил прежде, вы не просто остановили Прорыв, но и закупорили все его каналы. А поскольку это был глобальный Прорыв, то вы, останавливая его, перекрыли абсолютно все пути, доступные для нечисти. Судя по качеству закупорки, Агрис как минимум на пару лет вперёд гарантирован от нашествия любых исчадий ада, включая Чёрных Эмиссаров.
- Вы хотите сказать, - произнёс я, - что таким способом можно оградить от нечисти любую Грань?
- Любую, кроме Основы, - уточнил Сиддх. - Природа Прорывов на Земле несколько иная, нежели на остальных Гранях, это обусловлено её особым положением. Основа изначально ограждена от лихих кавалерийских наскоков, подобных тому, который случился на Агрисе; она ограждена также и от локальных и региональных Прорывов в той форме, в какой они происходят в других местах. Но за эту относительную неуязвимость приходится платить - доступ нечисти на Землю нельзя перекрыть полностью.
- А на любую другую Грань можно?
- Да. Именно так защищены все сорок семь Граней, входящих в состав Империи, - и это, пожалуй, всё, что может позволить себе Инквизиция не в ущерб выполнению своей основной функции. Закупорка всех инфернальных каналов на Грани требует совместных усилий от двух до трёх сотен обученных колдунов, вроде нас с Сандрой. После такой операции все её участники в течение нескольких недель отдыхают, восстанавливая свои силы.
- Но ведь мы вдвоём... - начала было Инна, но тут же осеклась, встретившись с весьма красноречивым взглядом Сандры.
- Вы с вашим мужем случай особый, мадам, - ответил Виштванатан Сиддх. - Таких, как вы, можно пересчитать на пальцах. Лично я могу назвать не более двух десятков имён.
- И один из них - Ференц Карой, - не спросил, а скорее констатировал я.
- Верно, - кивнул Сиддх. - Он, кстати, единственный высший маг в Инквизиции. Остальные же, так сказать, вольные художники; они очень ревностно блюдут свою независимость. У нашего ордена с ними непростые отношения, однако мы не враждуем, а стараемся сотрудничать. Усилиями высших магов обеспечивается безопасность ещё шести десятков Граней. Но это - лишь капля в море, ведь сейчас насчитывается порядка трёхсот тысяч миров, где численность населения превышает десять миллионов человек. Я уже не говорю о малонаселённых Гранях, счёт которым идёт на многие миллионы. Тот факт, что около сотни Граней надёжно защищены от поползновений Нижнего Мира, в целом для человечества ничего не меняет.
- А раньше, во времена Великих, - спросил я, - таких защищённых Граней было больше?
- Отнюдь, - покачал головой Сиддх. - Не больше, чем сейчас. Великие этим не занимались.
- Но почему?
- Этого никто не знает. К Великим часто обращались с подобными просьбами, но они неизменно отказывали - без каких-либо объяснений. Я думаю, их останавливала проблема выбора. Будучи не в силах защитить все населённые Грани (их оказалось много даже для Великих), они не могли отдать предпочтение одним Граням, оставив без защиты другие, вот и решили отказывать всем. Человек на их месте сделал бы выбор, основываясь на субъективных впечатлениях, на своих симпатиях и антипатиях, в конце концов, он бы просто ткнул наугад пальцем. Но Великие были слишком объективными, слишком беспристрастными, слишком справедливыми... Насколько мне известно, единственное исключение было сделано для Ланс-Оэли, когда Мэтр решил разместить на этой Грани свою резиденцию.
Я задумчиво кивнул:
- Теперь понятно, почему там слыхом не слыхивали ни о какой нечисти.
За сим последовала наша очередь рассказывать о своих приключениях, и начали мы с того, как Инна подобрала в подъезде своего дома Леопольда. Говорила в основном моя жена, у неё это лучше получалось, а я лишь время от времени кое-что уточнял и вставлял свои комментарии. Виштванатан Сиддх и Сандра слушали нас очень внимательно, не перебивая. Герцог де Бреси тоже старался не пропустить ни одного слова, хотя не далее как вчера уже слышал эту историю. Я ещё подумал, что его не столько интересуют наши приключения, сколько то, что о них повествует Инна. Слушать её было одно удовольствие - о чём бы она ни говорила.
Где-то на середине рассказа мы были вынуждены сделать небольшой перерыв: с утренней прогулки вернулся Леопольд и стал мяукать под дверью. Мы с Инной сильно подозревали, что с появлением кота неторопливый разговор за столом превратится в базар, но выбора у нас не было, и нам пришлось впустить его.
Леопольд явился не один, а в компании четырёх соплеменниц - Лауры, Беата (кошки Ривала де Каэрдена) и ещё двух, которых мы прежде не видели. Как оказалось, это были кошки-оборотни наших гостей - что, признаться, немного удивило меня. Почему-то я не сомневался, что по крайней мере у Сиддха будет кот.
„Воистину,” - мысленно прокомментировала это обстоятельство Инна, - „какой же редкостью должны быть самцы оборотней, раз даже командор-лейтенант Инквизиции довольствуется бессловесной кошкой!..”
„Но возможно и другое объяснение,” - заметил я. - „Если остальные коты хоть вполовину такие навязчивые, как наш Леопольд, то становится понятным, почему Сиддх предпочёл кошку...”
Жена признала, что в моих словах, наверно, есть немалая доля истины.
Представив своих новых подруг, Мальвина и Гиту, Леопольд без промедления взобрался к Инне на колени, удобно устроился там и устремил через стол взгляд на Сандру. На его мордочке появилось выражение, эквивалентное приветливой улыбке у человека.
- Как я понимаю, вас знакомить не нужно, - произнесла Инна.
- Конечно, нет, - ответил Леопольд. - Мы уже знакомы. Я первый встретил Сандру и Виштванатана, когда они только подъезжали к замку.
- Надеюсь, вы понравились друг другу, - сказал я по привычке и тут же испугался своего вопроса. Наш кот, рубаха-парень, всегда режет правду-матку и не стесняется говорить человеку в глаза, что о нём думает.
К моему облегчению, он утвердительно промурлыкал:
- Разумеется! Особенно мне понравилась Сандра. Она отличная девчонка и совсем не эгоистка.
Эгоистами Леопольд называл тех людей, которые не уделяли его персоне достаточно внимания. Эгоистов он не любил.
Сандра обворожительно улыбнулась ему:
- Спасибо на добром слове, котик.
Герцог деликатно прокашлялся и сказал:
- Леопольд, у меня есть к тебе одно дело.
- Да? - Кот повернулся к нему и изобразил внимание. - Что за дело?
- Скажи, как ты находишь Беату? Она нравится тебе?
Прежде чем ответить, Леопольд посмотрел на кошку де Каэрдена, которая вместе с Лаурой сидела возле ног Инны.
- Хорошая киска. А что?
- Согласно завещанию Ривала, Беата теперь принадлежит мне, - принялся объяснять герцог. - Но сейчас она очень грустит за своим хозяином и немного оживает только в твоём присутствии...
- Ещё бы! - самодовольно подтвердил кот. - Я ей очень нравлюсь.
По губам герцога скользнула лёгкая улыбка.
- Поэтому, - продолжал он, - я считаю, что путешествие в твоём обществе пойдёт ей на пользу. Ты не против взять её с собой?
- Нет проблем, - ответил Леопольд. - Я сделаю Беату своей второй подругой. Лаура не будет ревновать, они уже подружились.
- Вот и хорошо, - кивнул герцог. - А как тебе кажется, Беата согласится, чтобы её всадником стал барон Симич?
- То есть Штепан?
- Да, он самый.
- Сейчас спрошу, - сказал кот, соскочил на пол и ласково замурлыкал к Беате. Она отвечала ему короткими «мрр-мрр».
„Ты думаешь о том же, что и я,” - обратилась ко мне Инна.
„Смотря о чём ты думаешь,” - уклончиво ответил я.
„Под этим благовидным предлогом герцог решил избавиться от кошки, которая постоянно напоминала бы ему о Ривале де Каэрдене. У меня такое впечатление, что он хочет поскорее забыть о прошлом и начать новую жизнь.”
„Гм... Похоже на правду.”
- Беата согласна, - наконец заявил Леопольд. - Ей нравится Штепан. Только он не должен стегать её плёткой и бить шпорами.
- Не будет, - заверил его герцог.
- Теперь, котик, ступай к Штепану и сообщи ему эту новость, - торопливо сказала Инна, пользуясь удобным случаем, чтобы вежливо выпроводить Леопольда. - Барон очень обрадуется.
По простоте своей душевной кот не заподозрил подвоха и тотчас отправился на поиски Штепана. Лаура и Беата последовали за ним, а Гита и Мальвина остались со своими хозяевами. Нам они не мешали - ведь это были всего-навсего кошки.
Инна возобновила прерванный рассказ и благополучно закончила его ещё до возвращения Леопольда. Затем в комнате воцарилось молчание. Мы вопросительно смотрели на Сиддха, ожидая его комментариев, но он говорить не спешил. Сандра рассеянно поглаживала свою кошку Мальвину; вид у девушки был озадаченный.
- Ну что ж, - спустя пару минут произнёс Виштванатан Сиддх. - Весьма любопытная история, весьма... Я, пожалуй, воздержусь от скоропалительных выводов и не буду строить никаких догадок, пока хорошенько не обдумаю всё услышанное. Но в одном я могу вас успокоить: какие бы планы ни вынашивал на ваш счёт Мэтр, это не то, чего вы страшитесь. Он не передал вам свою частицу Вселенского Духа.
Эти слова были для нас, как бальзам на рану. То же самое говорил нам вчера герцог, но его выводы основывались лишь на общем впечатлении от недолгого знакомства с нами. Теперь мы услышали мнение компетентного специалиста, который подтвердил интуитивную догадку герцога и вселил в наши сердца надежду...
- Вы в этом полностью уверены? - на всякий случай спросила Инна.
- Я в этом убеждён, - ответил Сиддх. - Это не предположение, а констатация непреложного факта: вы не несёте в себе Вселенский Дух - ни в явной форме, ни в скрытой. Вы никакие не Великие, а просто люди, обладающие огромной магической силой.
- Но совсем не контролирующие её, - заметил я. - Впрочем, это ещё полбеды. Мы с Инной, по крайней мере, осознаём своё могущество и стараемся держать его в узде. А вот Леопольд даже не подозревает о своих способностях... Гм. С одной стороны, это хорошо - мне страшно подумать, что бы он натворил, действуя целенаправленно, с осознанием собственной силы. Но и его скрытый потенциал очень опасен.
Это была слегка завуалированная просьба о помощи. Однако Сиддх отрицательно покачал головой:
- Вы уж не обессудьте, милостивые государи, но я не рискну трогать вашего кота. Это вопрос профессиональной этики. И субординации, если на то пошло. Мэтра больше нет, но остался ещё Железный Франц... то есть Главный. - (Мы догадались, что речь идёт о Ференце Карое, великом инквизиторе и регенте Империи.) - Пусть он и разбирается с Леопольдом.
- Вы думаете, что он как-то причастен к нашей истории?
- Не «как-то», а самым непосредственным образом. Я и раньше подозревал, что здесь без него не обошлось, а ваш рассказ не оставляет на сей счёт никаких сомнений. Теперь понятно, почему Главный так всполошился, когда узнал о вашем появлении на Агрисе. Он-то, наверное, и в мыслях не допускал, что вы так быстро найдёте выход на Грани.
Сандра встрепенулась и устремила на Сиддха недоуменный взгляд.
- Извини, забыл предупредить, - ответил тот на её невысказанный вопрос (или, может, высказанный мысленно). - На последнем привале, когда ты спала, со мной снова связался твой отец и передал распоряжение Главного. Так что наши планы немного меняются. Даже не немного, а весьма существенно. - И, обращаясь к нам, Сиддх пояснил: - Ещё четыре дня назад командор Торричелли доложил о вас в Центральную Канцелярию, но он не думал, что это так важно, и не пометил своё сообщение грифом срочности. Главный ознакомился с ним только вчера - и отреагировал незамедлительно. Теперь мне поручено доставить вас не на Лемос, как предполагалось вначале, а прямиком в Вечный Город.
- А как же я? - произнесла Сандра, глядя на своего старшего товарища чуть ли не с мольбой. - Я возвращаюсь домой?
Инквизитор улыбнулся ей:
- Нет, Сандра. Я убедил твоего отца отпустить тебя с нами. Сначала он, правда, возражал, но в конце концов согласился, что поездка в Вечный Город пойдёт тебе на пользу.
- Спасибо, господин Сиддх! - поблагодарила его девушка, затем украдкой взглянула на меня и спросила: - А когда мы отправляемся?
- Это зависит от господина графа и госпожи графини. Им решать. - Сиддх вопросительно посмотрел на нас. - Если вы чувствуете себя достаточно окрепшими для длительного путешествия, то мы можем выехать уже сегодня после обеда. Вот только чуток передохнём - и в путь... - Он немного помедлил. - Или у вас другие планы?
Мы с Инной переглянулись, подумав об одном и том же.
- Никаких других планов у нас нет, - сказал я. - И чувствуем мы себя вроде неплохо. Но...
Не договорив, я встал из-за стола, подошёл к окну и посмотрел вдаль, где за окружавшими замок топями начинался лес. Где-то там, в чаще, и не только в этом лесу, но и в других лесах по всему Агрису, затаились, пережидая день, полчища нечисти, чтобы с наступлением ночи продолжить свой кровавый пир. Если верить Сиддху (а я не видел причин не верить ему), недели через три-четыре все адские твари вымрут - но сколько ещё невинных жизней они унесут за этот месяц! Так вправе ли мы покинуть Агрис, пока вокруг льётся кровь и гибнут люди - быть может, по нашей вине?..
„Вот что, Владик,” - сказала Инна, когда я поделился с нею своими мыслями. - „Давай рассуждать логически. Сначала допустим, что наше появление здесь не повлияло на общий ход событий и так или иначе Прорыв произошёл бы - пусть и не в тот самый день. Тогда получается, что мы совершили массу добрых дел: избавили мир от Женеса, освободили души сыновей герцога, предотвратили гибель целой Грани и спасли многие миллионы человеческих жизней. Выходит, мы - герои, хоть медаль нам давай. Мы уходим с Агриса победителями, и нам не в чем себя упрекнуть. Верно?”
„Ну, при такой постановке вопроса...”
„Теперь поставим вопрос иначе, именно так, как тебе нравится думать: мы явились на Агрис и принесли с собой беду, из-за нас произошли все эти чудовищные безобразия. Однако наличие вины подразумевает присутствие либо злого умысла, либо преступной небрежности, либо преступного же бездействия. Ни в том, ни в другом, ни в третьем нас нельзя обвинить. Мы не вызывали этих тварей из Преисподней; мы понятия не имели, что несём с собой беду; а когда эта беда всё же пришла, мы не сидели сложа руки, а сделали всё возможное, чтобы предотвратить катастрофу. Следовательно, и в этом случае наша совесть чиста...”
„Нет, Инна,” - возразил я. - „Мы ещё не всё сделали.”
„Погоди, я не закончила. Предположим, что мы остаёмся на Агрисе и продолжаем борьбу с нечистью. Можешь ли ты дать твёрдую гарантию, что тем самым мы не подвергнем эту Грань и на её жителей новой опасности? Да, мы с тобой закупорили все инфернальные каналы, и в ближайшее время Прорывы на Агрисе невозможны, но ведь ничто не мешает нечисти вторгнуться сюда с других Граней, через трактовый путь. Стало быть, теперь угроза Прорыва нависла над соседями Агриса. А эти окраинные миры не располагают достаточными силами, чтобы противостоять массовому нашествию адских тварей. Мы же, хоть и могущественны, далеко не всесильны; вдобавок, что мы плохо контролируем наши способности и можем больше навредить окружающим, чем помочь им. Пока что нам везло - но не будет же нам везти бесконечно... И кстати, ещё одно. Ты не заметил, что сейчас наша магия какая-то отмороженная ?”
„В смысле?”
„Ну, всякие там «мелочи», вроде телепатии, даются нам без проблем, а вот попробуй сделать что-то посущественнее, требующее большей затраты сил, например... Видишь вон ту тучку над горизонтом? Сейчас она медленно дрейфует на юго-юго-запад. Попытайся немного изменить её курс. Только осторожно, очень осторожно.”
Я попытался - и тотчас моё усилие отдалось тупой болью в голове. Я едва не вскрикнул.
„Вот то-то же!” - резюмировала Инна. - „Если физически мы более или менее пришли в норму, то наши колдовские ресурсы по-прежнему истощены и восстанавливаются очень медленно. Вряд ли от нас будет толк в ближайшие пару недель.”
Я вздохнул:
„Похоже, ты права, Инна. Здесь мы сделали всё, что могли сделать, и не наша вина, если этого мало. Избегать ответственности - признак слабости; но считать себя в ответе за всё происходящее вокруг - это гордыня.”
Я отвернулся от окна и произнёс вслух:
- Мы готовы ехать сегодня, господин Сиддх... Но у нас будет к вам одна просьба.
- Слушаю?
- Насколько я понимаю, сейчас, в Ничейные Годы, на Основе находится много инквизиторов. Это так?
Сиддх понимающе улыбнулся.
- Ну, не так уж и много, всего несколько тысяч, - ответил он. - И среди них есть мои хорошие друзья, которые с удовольствием исполнят вашу просьбу.
- Ага! - сказал я и обменялся с Инной быстрыми взглядами. - Значит, вы догадались?
- Конечно. Из вашего рассказа было ясно, что вы очень беспокоитесь из-за родных. Я немедленно свяжусь с одним моим другом на Основе, попрошу разыскать ваших родителей и передать им, что вы живы-здоровы.
- Вот только поверят ли они? - задумчиво промолвила Инна.

Глава 6
ТРАКТОВАЯ РАВНИНА

1

Во второй половине дня, когда солнце миновало зенит и уже начало клониться к закату, из ворот замка Шато-Бокер выехало два отряда. Тот, что покрупнее, возглавлял сам герцог Бокерский, который направлялся в Хасседот, чтобы в это смутное время взять управление княжеством в свои руки. Такое решение герцога оказалось неожиданностью для всех, в том числе и для его приближённых, давно потерявших надежду, что их господин когда-нибудь вернётся к активной, деятельной жизни, а в свете последних событий - гибели Ривала де Каэрдена и обоих сыновей - боялись, что он ещё больше замкнётся в себе и перестанет заниматься даже текущими хозяйственными делами. Но, к всеобщему удивлению, случилось обратное: на следующий день после Прорыва герцог как-то внезапно ожил и развил бурную деятельность, венцом которой явилось его решение переехать в Хасседот. Объясняя столь разительную и стремительную перемену, кое-кто в Шато-Бокер говорил, что мы с Инной не только освободили души детей герцога от оков тёмных сил, но и вырвали душу их отца из бездны отчаяния.
Второй отряд, выехавший из замка, состоял из одиннадцати человек - меня, Инны, Сиддха с Сандрой и Штепана с его людьми. Десятеро из нас ехали верхом, а Йожеф, младший брат Штепана, ещё не полностью выздоровевший после ранения, правил фургоном, где были сложены наши личные вещи, продовольственные запасы и всяческое дорожное снаряжение. Фургон тянула пара сильных, выносливых лошадей, а ещё две лошади, запасные, следовали за фургоном, привязанные поводьями к его заднему борту.
Наш путь лежал гораздо дальше Хасседота: мы направлялись в Вечный Город, столицу огромной Империи, раскинувшейся на сорока семи Гранях. По расчётам Сиддха, это путешествие должно было занять около шести недель. Он сказал, что при желании время в пути можно сократить до одного месяца, но не советовал в нашем теперешнем состоянии подвергать себя чрезмерным физическим нагрузкам, проводя в седле по двенадцать - четырнадцать часов в сутки. Мы с Инной признали разумность его доводов, справедливо рассудив, что две лишние недели дела всё равно не меняют, а длительные дневные переходы вряд ли окажутся нам по плечу и уж наверняка не поспособствуют скорейшему восстановлению наших сил.
В спешке готовясь к отъезду, мы совсем забыли поинтересоваться, каким способом будем пересекать Грани. Лишь перед самым отъездом Инна обратилась с этим вопросом к Сандре.
- По Трактовой Равнине, как же ещё, - ответила девушка, пожав плечами. - Более быстрого способа пересекать Грани ещё никто не изобрёл... Для людей, я имею в виду, - уточнила она после короткой паузы.
- Мы встречали упоминание о Трактовой Равнине в книгах, - заметил я. - Но думали, что это просто другое название для трактового пути.
- Собственно, так оно и есть. Равнина включает в себя все трактовые пути, которые уже существуют и которые могут быть созданы. Путешествуя по Равнине, мы фактически прокладываем свой собственный тракт, выбирая из всех доступных путей по возможности самый короткий. А обычный трактовый путь связывает сразу несколько тысяч Граней, поэтому идёт не по прямой, а петляет от одной Грани к другой. Вот так и получается, что по Равнине до Вечного Города можно добраться за месяц - полтора, а если следовать по обычному тракту, то такая поездка займёт почти год.
- Как мы попадём на Трактовую Равнину? - спросила Инна. - Надеюсь, для этого не нужно ехать к ближайшему трактовому пути?
- Конечно, нет. Мы лишь доедем до ближайшей Вуали, это... ну, такая область, где Агрис плотнее, чем в других местах, соприкасается с соседней Гранью, и... - Сандра умолкла и смущённо захлопала ресницами. - Честно говоря, я плохо разбираюсь в теории, лучше обратитесь за объяснениями к господину Сиддху. Я знаю лишь, что в некоторых местах Рёбра между Гранями становятся прозрачными, и такие места называются Вуалями. Я умею находить Вуали и открывать вход на Равнину, умею ориентироваться там и путешествовать по Граням... Но всему этому я научилась не так давно, меньше трёх лет назад.
Ещё Сандра рассказала нам, что Вуали распределены на Гранях очень неравномерно: бывает, по несколько на квадратную милю земной поверхности, а бывает, что нет ни одной в радиусе доброй сотни миль. Никакой строгой закономерности распределения Вуалей до сих пор не установлено. Единственно лишь известно, что Вуали «не любят» неровностей ландшафта, поэтому в горных районах они обычно большая редкость. Зато на равнинах проблем с их поиском, как правило, не возникает.
Ближайшая к нам Вуаль находилась примерно в двух километрах от Шато-Бокер, недалеко от развилки трёх дорог, одна их которых вела собственно к замку, другая - в Хасседот, а третья, по которой пять дней назад мы сюда приехали, уходила на северо-восток к древней столице Лиона, Руану.
У развилки мы остановились - здесь наши пути должны были разойтись. Герцог спешился и попрощался с каждым из нас в отдельности. Всем мужчинам он крепко пожимал руки, а меня вдобавок обнял. Девушек он не только обнял, но и расцеловал, а когда прощался с Инной, в его глазах стояли слёзы. Он снова, в который уже раз, поблагодарил нас за всё, что мы сделали, и заверил, что мы всегда будем желанными гостями в его доме.
Затем мы коротко простились со всеми остальными, снова сели на лошадей и съехали на широкий луг, поросший густой зелёной травой. Предупреждённые заранее крестьяне уже отогнали к Руанской дороге пасшийся на лугу скот - как говорится, от греха подальше, - и теперь стояли на обочине, придерживая своих бурёнок и с любопытством глазея на нас.
Метров через семьдесят Виштванатан Сиддх дал знак остановиться. По его и Сандры сосредоточенным взглядам мы поняли, что находимся перед Вуалью. Однако я, как ни обострял своё восприятие, не обнаружил в этом месте ничего особенного. Инна тоже.
- Нам ещё многому предстоит научиться, - со вздохом констатировала она. - В упоении победой мы совсем позабыли о своём невежестве.
Между тем Сандра, бросив вопрошающий взгляд на Сиддха и получив в ответ утвердительный кивок вкупе с ободряющей улыбкой, выехала на несколько корпусов вперёд, после некоторых колебаний спешилась и замерла с поднятыми на уровне лица руками.
Мы с Инной почувствовали присутствие чар. Они исходили от Сандры и были направлены, как нам казалось, в пустоту. Девушка плела перед собой какую-то замысловатую паутину из тончайших магических нитей. Почти всё, что она делала, было для нас сущей китайской грамотой, а те немногие действия, в которых мы с горем пополам разобрались, представлялись нам абсолютно лишёнными смысла. И в любом случае, мы не смогли бы повторить их правильно. Сандра оперировала силами, как сложным и очень тонким хирургическим инструментом; в наших же руках магия больше походила на тяжёлую кувалду или топор дровосека. Обрушить на лес огненный шквал - пожалуйста! Шарахнуть в дерево молнией - за милую душу! Но куда как труднее давалось нам что-нибудь созидательное. Например, излечение Йожефа отняло у нас больше сил, нежели схватка с Женесом.
- Сандра очень гордится своими успехами, - тихо, но так, чтобы мы услышали, произнёс Виштванатан Сиддх. - У неё как раз такой период, когда с каждым разом получается всё лучше и лучше.
Леопольд, который до сего момента внимательно следил за Сандрой, негромко фыркнул.
- Тоже мне, фокусы! - с чисто солдатской прямотой заявил он и, потеряв к происходящему всякий интерес, принялся пощипывать сочные побеги росшей здесь в изобилии молодой травы. Превращаясь в коня, он становился травоядным.
Наконец Сандра доплела свою призрачную паутину и плавно взмахнула правой рукой. В чистом безоблачном небе над нашими головами лениво заворчал гром, в воздухе запахло озоном. В нескольких шагах перед Сандрой над самой землёй возникло белое сияние. Оно резко взметнулось вверх, по ходу своего движения отклоняясь вправо, и стремительно пронеслось по широкой дуге, оставляя после себя светящийся след в виде полос радуги.
Не оборачиваясь, Сандра ловко вскочила в седло, хлопнула рукой по крупу своей Мальвины и проехала под радужной аркой. Я ожидал, что сейчас она исчезнет с поля нашего зрения, но этого не произошло. Сандра остановилась, развернула лошадь и крикнула нам:
- Порядок. Можете проезжать.
- Ну что же, вперёд, - сказал Сиддх и не спеша тронулся с места.
Прежде чем понукнуть Леопольда, я быстро оглянулся назад. Герцог и его люди всё ещё оставались у развилки и смотрели на нас. Видимо, они решили подождать, пока мы совсем не покинем Агрис. Я хотел было помахать им на прощание рукой, но потом решил, что сделаю это уже по ту сторону радуги, и потрепал гриву Леопольда.
- Поехали, котик.
Леопольд послушно затрусил к радуге вслед за Сиддхом. Рядом со мной ехала Инна, а за нами - Штепан и пятеро загорян. Йожеф пока не двигал фургон с места, дожидаясь, когда мы отъедем на достаточное расстояние.
Сердце моё учащённо забилось в преддверие встречи с неведомым. То, что я не чувствовал впереди ничего необычного, ещё больше усиливало моё волнение. Инна тоже заметно нервничала.
„Успокойся, солнышко,” - мысленно сказал я. - „Скоро всё проясниться. Скоро мы всё увидим... Вот! Прямо сейчас...”
Едва мы оказались под радугой, как мир вокруг нас в мгновение ока переменился. Хотя я был готов ко всему, но от неожиданности так сильно натянул поводья, что мой Леопольд взвился на дыбы. Ехавший следом Штепан лишь в самый последний момент сумел увести Беату в сторону, избежав столкновения со мной. Инна прореагировала более сдержанно - но и она была потрясена.
Открывшееся нашим глазам зрелище противоречило всем законам физики и просто здравому смыслу. Мы словно перенеслись на огромное... нет, одно уточнение - на бесконечно огромное одеяло, сшитое из лоскутов ткани разного цвета, размера, формы и текстуры. Мы по-прежнему находились на лугу, недалеко от развилки трёх дорог, и видели герцога с его людьми, которые, в свою очередь, видели нас; однако всё, что располагалось дальше, - и топи, и замок, и окрестные леса, и крестьяне со скотом, - всё это исчезло, как будто его не было. Дорога, ведущая к Шато-Бокер, резко обрывалась, и за ней, без всякого перехода, начиналась буйно поросшая сорняком пустошь, которая так же резко упиралась в лес. На востоке был виден фрагмент какого-то городка - возможно, того самого, где мы с Инной провели первую ночь на Агрисе и повстречали Чёрного Эмиссара. На западе к нашему лугу примыкало другое пастбище, там паслось стадо овец, за которым присматривал мальчишка лет тринадцати; он смотрел в нашу сторону, но нас не замечал. Время от времени то одна, то другая овца подходила к краю видимого нами фрагмента и исчезала; другие овцы наоборот - появлялись из ниоткуда. Рядом с пастбищем был кусок моря, над которым туда-сюда проносились чайки, а прямо перед нами находился клин озимого поля, зажатый между берёзовой рощей и стометровым отрезком реки... К этим «лоскутам» примыкали другие. В одних был в самом разгаре день, иные скрывались под покровом ночи, кое-где только светало, а где-то уже вечерело. Сотканная из лоскутов земной поверхности равнина простиралась на север и на юг, на запад и восток до самого окоёма.
Я специально употребил слово «окоём», а не «горизонт», потому что как таковой линии горизонта здесь не было - и именно это поразило нас больше всего. Равнина тянулась вдаль, загибаясь немного кверху, и через несколько сотен километров растворялась в голубой атмосферной дымке - взгляду попросту не удавалось проникнуть дальше сквозь такой толстый слой воздуха.
Небо, насколько я мог судить, оставалось прежним. Впрочем, я не сомневался, что при переходе на другой «лоскут» оно тотчас изменится... Или, скорее, мы перестанем видеть это небо, а увидим другое - то, которое находится над тем «лоскутом»...
Когда все всадники, а следом и фургон, проехали под радугой, Сандра тут же погасила её. Виштванатан Сиддх сказал девушке короткое: «Молодец», затем отъехал немного в сторону и сосредоточенно засмотрелся вдаль, как будто что-то выискивая.
Сандра повернулась к нам, на её лице сияла довольная улыбка.
- Вот это и есть Трактовая Равнина, - произнесла она с гордостью художника за своё творение. - Впечатляет?
- Да, очень, - за нас обоих ответила Инна. - Особенно горизонт... вернее, его отсутствие. Эта Равнина действительно бесконечна?
- Ясное дело! Ведь количество Граней бесконечно, и на каждой из них, за исключением Основы, есть свои Вуали. А Трактовая Равнина как раз и состоит из совокупности всех существующих в мире Вуалей. - Сандра неопределённо взмахнула рукой, подразумевая всё находящееся вокруг нас. - То, что вы сейчас видите, это всё участки Агриса. Вуали с других Граней ещё очень далеко от нас. Пока что далеко.
- Ага! - сказала Инна. - Значит, Вуалью называется весь такой «лоскут», а не только точка входа на Равнину?
Сандра мотнула головой:
- Нет, не совсем. «Лоскуты» мы так и называем - лоскутами. А Вуаль, это немного другое, это - проницаемая граница между обычным пространством и Трактовой Равниной. На Вуали нельзя стоять или ходить по ней; её открывают и сквозь неё проходят. Другое дело, что Вуаль охватывает собой весь «лоскут». Пройти на Равнину и вернуться обратно на Грань можно в любой его точке, но в одних местах это сделать легче, а в других - труднее. Обычно Вуаль открывают там, где легче. - Она улыбнулась своей озорной улыбкой. - Хотя вам с вашей силой всё равно где открывать. Вы даже не почувствуете разницы.

Предыдущая страница 17 Следующая страница


Все грани мира 18

Мне стало неловко от этих слов. Пока что мы с Инной не только не чувствовали разницы между точками Вуали, но и не могли отличить саму Вуаль от обычного пространства.
Я повернулся к Штепану, который тем временем что-то втолковывал своим людям по-загорянски. В отличие от них, он держался уверенно и невозмутимо; его ничуть не удивляло происходящее вокруг. Вспомнив, что Штепан дважды путешествовал по трактам, я обратился к нему:
- Ну как, барон, это похоже на трактовый путь?
- В общих чертах да, - кивнул Штепан. - Только на тракте всегда многолюдно, и ты знаешь, куда идти. А здесь нет ни протоптанных дорог через Грани, ни указателей, ни чётко обозначенных входов и выходов.
- Интересно, - произнесла за моей спиной Инна, - если сейчас мы подъедем к герцогу, то сможем с ним поговорить?
- Конечно, сможете, - ответила Сандра. - И даже сможете пожать ему руку. Ни он, ни вы не почувствуете ничего необычного. Но если вы вместе поедете вон по той дороге, то он в конце концов окажется в своём замке, а вы - на пустыре.
- Гм... А если мы будем крепко держаться друг за друга?
- Тогда одно из двух: либо вы перетянете его к себе, либо он вернёт вас в обычный мир. И скорее всего, последнее. Гораздо легче покинуть Трактовую Равнину, чем попасть на неё.
Инна уже начала задавать следующий вопрос, но осеклась на полуслове. Неожиданно Равнина пришла в движение: все «лоскуты», за исключением нашего, каким-то непостижимым образом стали перемещаться, будучи по-прежнему состыкованными друг с другом. Создавалось такое впечатление, будто мы находимся на единственном спокойном островке посреди замёрзшей реки, а вокруг нас внезапно начался ледоход. Льдины-«лоскуты» двигались быстро, и пейзаж на Равнине менялся буквально с каждой секундой.
Немного погодя я сообразил воспользоваться своим колдовским восприятием и обнаружил, что происходящее - результат действий Сиддха. Но как он это делал и чего этим добивался, оставалось для меня загадкой.
- А вот такого на трактовом пути я не видел, - промолвил Штепан, оглядываясь по сторонам. - И никогда не слышал ни о чём подобном.
Я ничего не сказал и лишь вопросительно поглядел на Сандру.
- Дело в том, - принялась объяснять девушка, - что в действительности Трактовая Равнина бесконечномерная, просто человек не способен визуально воспринять больше трёх измерений. Первоначально мы были сориентированы в плоскости Агриса, что нас совершенно не устраивало. Поэтому господин Сиддх меняет нашу ориентацию таким образом, чтобы мы могли видеть нужное нам направление.
- И идти по нему, - утвердительно добавила Инна.
- Вот именно. Чтобы идти куда-то, надо видеть, куда идёшь. Ориентирование на Трактовой Равнине с её бесконечным числом измерений - это целое искусство, которому учатся всю жизнь. Опытные путешественники, вроде господина Сиддха, умеют так выбрать путь, чтобы он был одновременно и коротким, и удобным. Я ещё так не могу. У меня получается либо короткий путь, либо удобный.
Наконец Равнина успокоилась и снова застыла в неподвижности. Теперь нас окружали другие «лоскуты» и, наверняка, с других Граней. Особое внимание привлекала цепочка «лоскутов», которая тянулась почти по прямой на условный северо-восток и исчезала вдали, скрытая голубой дымкой. Эти ровные безлесные участки земли, то поросшие невысокой травой, то хорошо утоптанные, а то и вовсе каменистые, представляли собой неплохую дорогу через Грани и просто напрашивались, чтобы по ним проехали. У меня даже мысли не возникло, что это получилось случайно.
- Путь открыт, господа, - произнёс Сиддх. - Вы готовы ехать?
- Да, - ответил я, выразив наше общее мнение.
- Тогда следуйте за мной, - сказал инквизитор и натянул поводья лошади. Как я и ожидал, он направился к цепочке ровных безлесных «лоскутов».
Прежде чем тронуться с места, я повернулся к развилке, снял шляпу и помахал ею в воздухе. Герцог и его люди ответили тем же. Леопольд коротко заржал и, не дожидаясь моего распоряжения, поскакал вслед за Сиддхом. Спустя минуту мы пересекли границу с соседним «лоскутом» и покинули Агрис.

Началось наше путешествие по Трактовой Равнине.

2

Мы ехали по зелёным лугам и каменистым плато, по заснеженным равнинам и песчаным пляжам. В небе над нами то ярко светило солнце, то клубились тяжёлые, налитые свинцом тучи, то равнодушно мерцали холодные звёзды. Из дня мы сразу въезжали в ночь, а из вечера - в утро. Мы странствовали по всем временам года и по разным геологическим эпохам, мир вокруг нас менялся через каждые несколько минут.
Прокладывая дорогу через Грани, Виштванатан Сиддх старался избегать резких перепадов погоды, но даже при всём его богатом опыте это не всегда получалось. Несколько раз нам приходилось делать крюк, чтобы объехать «лоскут» со слишком экстремальными климатическими условиями - к таковым относились тропический ливень, сорокаградусный мороз, ураганной силы ветер и тому подобное. Но если по «лоскуту» можно было проехать, не намокнув до нитки и не продрогнув до костей, мы ехали прямо, предпочитая не петлять по Равнине без крайней необходимости. Наш путь и так был не близок.
А в целом, несмотря на эти мелкие неудобства, начало путешествия оказалось для нас ещё приятнее, чем мы ожидали. В течение первого часа пути мы с Инной почти ни о чём не разговаривали между собой и не обращались с вопросами к Сандре и Сиддху. Нам было не до того. Мы только тем и занимались, что глазели вокруг, жадно впитывая всё увиденное и поражаясь многообразию мира, которое на Равнине было представлено как нельзя в более наглядной форме. Ну где ещё, кроме как здесь, джунгли могли соседствовать с тундрой, а папоротниковый лес каменноугольного периода - с мезозойскими болотами?..
Ехавшие позади нас загоряне испытывали те же чувства, что и мы. Трактовая Равнина целиком захватила их воображение, и на какое-то время эти молодые люди превратились в любопытных подростков, с восторгом взирающих на происходящие вокруг них чудеса. Один только Йожеф, правивший парой запряжённых в фургон лошадей, не разделял общего благодушия своих товарищей. Он настороженно шарил взглядом по Равнине, выискивая малейшие признаки опасности и боясь упустить момент, когда нам с Инной потребуется его помощь. Йожеф знал, что мы не просто исцелили его рану, а спасли ему жизнь, и теперь считал себя нашим должником. Он только ждал удобного случая, чтобы доказать свою преданность на деле. Мы уже и не пытались втолковать ему, что по нашему разумению он нам ничем не обязан; это было всё равно, что биться головой о стенку - много шума, а толку никакого.
В отличие от своих подчинённых, Штепан был спокоен и невозмутим и не вертел головой со стороны в сторону - ни при виде очередной диковинки, ни в поисках воображаемой опасности. Вместе с Сиддхом он ехал в голове отряда и смотрел вперёд, на дорогу, время от времени обмениваясь с инквизитором короткими репликами. Выглядел барон весьма представительно - как, по его мнению, и полагается выглядеть начальнику свиты знатных вельмож, суверенных правителей целой Грани. Сегодня утром Инна в шутку назвала его капитаном нашей гвардии, а он сделал вид, что не уловил иронии в её словах, и совершенно серьёзно заверил нас, что постарается оправдать оказанное ему высокое доверие. Несколько позже, когда мы остались наедине, я признался жене, что мне понравилась эта идея и я был бы очень рад, если бы Штепан и его люди составили костяк будущей гвардии графства Ланс-Оэли. Хотя мы познакомились с ними не так давно, всего лишь пять дней назад, но уже успели вместе пройти через огонь и воду, и пережитое сблизило нас больше, чем иных сближают долгие годы самой тесной дружбы. Инна полностью разделяла моё мнение и заметила, что своим ответом на её шутку Штепан дал нам ясно понять, что согласен поступить к нам на постоянную службу, если таковое предложение последует. Однако мы решили не спешить с серьёзными предложениями - впереди у нас была ещё масса времени.
Примерно через час после начала путешествия я обнаружил у себя первые признаки пресыщения чудесами Равнины. Мои восторги при виде очередных диковинок становились всё более вялыми, я уже не так интенсивно вертел головой, боясь проглядеть что-нибудь интересное, и всё чаще прислушивался к беседе Леопольда с Сандрой, которая ехала на полкорпуса впереди меня, вровень с мордой моего кота... пардон, коня. Оба говорили на каком-то мелодичном языке, по своему звучанию очень напоминающем итальянский (возможно, это была одна из его здешних разновидностей). К сожалению, я не знал итальянского, а знание родственных ему языков, французского, галлийского и латыни, мне не помогало, поэтому я просто наслаждался звуками голоса Сандры и любовался её ладно скроенной фигурой. Смотреть на девушку было одно удовольствие, так что я смотрел и получал удовольствие. Мои чувства к Инне нисколько не мешали мне быть объективным, и я безоговорочно признавал, что Сандра красивее моей жены. Но быть красивее ещё не значит быть прекраснее, это две разные вещи. Самой прекрасной на всём белом свете для меня по-прежнему оставалась Инна, и никакая другая женщина не могла сравниться с ней. Часа этак через четыре я бы, пожалуй, устал любоваться Сандрой. Зато смотреть на Инну я был готов всю свою жизнь...
Спустя некоторое время Сандра заметила мой интерес к своей персоне и, немного смутившись, придержала лошадь, чтобы я мог поравняться с ней. Вскоре к нашей компании присоединилась Инна, и между нами троими завязался оживлённый разговор, в который время от времени вставлял своё веское слово и Леопольд - чтобы мы, случаем, не забыли о его существовании. К счастью, наш кот, превращаясь в коня, терял изрядную долю болтливости и не очень докучал нам своими комментариями.
Наша беседа с Сандрой напоминала игру в вопросы и ответы. Девушка охотно рассказывала нам о мире Граней, а мы, как могли, удовлетворяли её любопытство по части Основы. Между делом замечу, что для нас явились полной неожиданностью искажённые, а подчас и наивные, представления Сандры о земном быте и укладе жизни. Поначалу мы решили, что она так шутит, насмехаясь над забавными воззрениями большинства жителей Граней; но оказалось, что она говорит совершенно серьёзно. Мы были озадачены. Тот факт, что Сандра ни разу не была на Земле, ещё не объяснял её невежества. Ведь, в конце концов, она с самого детства вращалась в кругу инквизиторов, часто слушала рассказы людей, подолгу живших на Основе, читала земные книги и даже смотрела земные фильмы... Да, да, я не оговорился - именно фильмы. Разумеется, ни видеомагнитофоны, ни кинопроекторы на Гранях не работали, зато вместо них имелись особые магические кристаллы позволявшие записывать, а потом воспроизводить, проецируя на стену, движущееся двумерное изображение со звуком - короче, показывать кино...
И только чуть позже я сообразил (на этот раз опередив Инну), что дело здесь вовсе не в невежестве. Просто Сандра, дитя высокоразвитой, но нетехнологической цивилизации, немного иначе, нежели мы, воспринимала окружающий мир и судила обо всём, образно говоря, со своей колокольни. Её забавные представления об Основе были результатом самостоятельного переосмысления огромного массива информации с позиций собственного жизненного опыта, который формировался в условиях, заметно отличавшихся от земных. Если мы с Инной получали нужные сведения о Гранях, что называется, по ходу дела и постепенно перестраивали своё мышление, приспосабливаясь к новым реалиям, то Сандра наоборот - механически переносила привычный ей порядок вещей на земную жизнь, подгоняя известные ей факты под своё мировосприятие.
Поначалу мы честно пытались растолковать Сандре неверность тех или иных её представлений, но в конце концов поняли, что это напрасный труд, и махнули на всё рукой. В мире есть много вещей, которые нельзя объяснить на примерах и аналогиях. Например, всеобщее избирательное право. Или сексуальную революцию. Или же ту невообразимую зависимость всей земной экономики от одной-единственной отрасли - нефтяной промышленности. Чтобы понять жизнь на Основе, недостаточно знать о ней понаслышке. Эту жизнь надо хорошенько распробовать, испытать все её прелести и недостатки на собственной шкуре.
То же самое, впрочем, относилось и к Граням. По ходу разговора я начинал подозревать, что и наши с Инной представления о мире Граней далеко не во всём соответствуют действительности. Порой мы не совсем понимали, о чём говорит Сандра, а она никак не могла взять в толк, что же в её словах непонятного, и, пытаясь выразить свою мысль иначе, ещё больше запутывала нас. А несколько раз мы и вовсе ставили её в тупик, когда спрашивали о слишком очевидных, на её взгляд, вещах, которые не нуждались ни в каких объяснениях. Но всё же у нас было одно существенное преимущество: сейчас мы находились на Гранях и понемногу втягивались в новую жизнь, тогда как Сандра продолжала судить об Основе со стороны.
Вот так, в весёлой и непринуждённой беседе, незаметно пролетело ещё три часа. Наступил условный вечер - в пути мы решили пользоваться временем Агриса на долготе Лиона, чтобы большинству из нас (а точнее, девятерым из одиннадцати) не приходилось перестраивать свои биологические часы.
Виштванатан Сиддх объявил о завершении дневного перехода и выбрал для ночлега довольно опрятный городишко в местности, где как раз вечерело. С некоторым опозданием он «порадовал» нас известием, что сегодня мы ещё переночуем под крышей человеческого жилища, но уже завтра покинем обжитую людьми область и следующие четыре с лишним недели будем ехать напрямую через необитаемые районы, пока не достигнем внешней границы так называемого Золотого Круга - огромного скопления населённых Граней вокруг земель Империи. Только тогда мы сможем вновь воспользоваться всеми благами цивилизации, к числу коих относятся хорошо приготовленная пища, мягкая постель и ванна с горячей водой. А до того нам придётся довольствоваться походным рационом, спальными мешками и купанием во встречных водоёмах.
Для нас с Инной, непривычных к тяготам кочевой жизни, слова Сиддха явились неприятным сюрпризом. Мы, конечно, предполагали, что время от времени будем останавливаться на ночлег на необитаемых Гранях, и готовы были смириться с этим неудобством, но мысль о том, что в течение следующего месяца на нашем пути не встретится ни одного человеческого жилища, повергла нас в уныние. Однако мы не стали просить инквизитора изменить маршрут с учётом нашей любви к комфорту. Перспектива многомесячного путешествия нравилась нам ещё меньше, чем необходимость провести три десятка ночей под открытым небом. А я, вдобавок, утешал себя тем соображением, что в течение ближайшего месяца мы будем подвергать опасности только себя и своих спутников, но никак не мирное население, которое на необитаемых Гранях по самому определению отсутствует. Что же касается Инны, то она по-прежнему отрицала наличие связи между нашим появлением на Агрисе и Прорывом, придерживаясь версии, что мы просто попали к моменту развязки древнего спора и, возможно, лишь немного ускорили её. Впрочем, я не сомневался, что в глубине души Инна признаёт мою правоту, но ради собственного спокойствия предпочитает обманывать себя. Ох уж эти женщины!..
Мы вернулись с Равнины в обычный мир и заночевали в небольшой придорожной гостинице, чем-то напомнившей мне трактир, где мы останавливались пять с половиной дней назад и с которого начались наши приключения на Агрисе. На сей раз ни Чёрный Эмиссар, ни другие исчадия ада не побеспокоили нас; мы все хорошо отдохнули и наутро продолжили путь со свежими силами.

3

Как и вчера, большую часть времени я ехал рядом с Инной и Сандрой, но теперь моё участие в разговоре было несколько пассивным. Девушки оживлённо беседовали друг с другом, лишь изредка обращаясь ко мне, а я в основном слушал их весёлую болтовню и с удовлетворением отмечал, как легко и непринуждённо складываются их отношения. В отличие от Леопольда, который то и дело недовольно ворчал, я нисколько не обижался на отсутствие должного внимания к себе. Меня радовало, что у моей жены наконец-то появилась подруга, которая без всяких оговорок нравилась и мне. Прежних её подруг я не очень-то жаловал, да и сама Инна, если начистоту, была от них далеко не в восторге, но довольствовалась ими за неимением лучших. Зато в Сандру она буквально влюбилась - а Сандра, в свою очередь, была без ума от Инны. Почти сразу девушки отбросили церемонность и перешли на ты, между ними быстро установилась та особая доверительность отношений, что безошибочно отличает близких друзей от просто хороших знакомых, а к вечеру они уже без труда могли обмениваться мысленными посланиями. Я искренне надеялся, что их нынешняя близость окажется не просто мимолётным увлечением, а станет началом долгой и крепкой дружбы...
В этот день мы провели в пути без малого восемь часов, не считая привала на обед. К вечеру я порядком притомился с непривычки, но моя усталость не шла ни в какое сравнение с состоянием Инны, которая попросту валилась с ног. Причиной тому, как и следовало ожидать, было её упорное нежелание сидеть на лошади по-человечески - то есть, по-мужски. Дамское седло, удобное для коротких верховых прогулок, оказалось совершенно непригодным для длительных ежедневных переходов, и теперь Инна расплачивалась за своё упрямство болью в ногах и ломотой в пояснице.
Воспользовавшись благоприятными обстоятельствами, я вновь попытался образумить жену - на этот случай у меня в поклаже был женский дорожный костюм с брюками, а поменять седло на Лауре вообще ничего не стоило, достаточно было приказать ей: «Стань лошадью с мужским седлом». Но Инна по-прежнему не соглашалась с моими доводами и в очередной раз повторила, хоть уже не так убеждённо, свой коронный аргумент насчёт того, при каких обстоятельствах женщине подобает раздвигать ноги. Присутствовавшая при нашем разговоре Сандра засмущалась, как невинная барышня (впрочем, я подозревал, что она таковой и была), и принялась с жаром доказывать, что в ношении брюк нет ничего предосудительного. Я же, убедившись, что Инна ещё недостаточно настрадалась, чтобы прислушиваться к мудрым советам, оставил её спорить с Сандрой, а сам присоединился к остальным членам отряда, которые занимались обустройством нашей стоянки.
Мы остановились на ночлег в лесистой местности на одной спокойной Грани с ровным и мягким климатом. Время года в этом полушарии приблизительно соответствовало концу весны или началу лета - была как раз та благодатная пора, когда в средней полосе днём не слишком жарко, а по ночам уже не холодно. Ещё накануне мы решили, что будем выбирать для сна ночные стороны Граней, поскольку такой режим больше соответствовал человеческой природе. Я, хоть и был «совой», то есть предпочитал спать ранним утром и в первую половину дня, всё же не стал противиться мнению большинства и лишь мимоходом заметил, что ночью в диких местах гораздо опаснее, чем в светлое время суток, да и комары, если на то пошло, куда более назойливые твари, нежели мухи. В ответ Сиддх заверил меня, что непременно позаботится об этом.
На первой же стоянке инквизитор не замедлил исполнить своё обещание. Он установил над местом нашей ночёвки защитный силовой купол, который был совершенно прозрачным для воздуха и света, но не пропускал внутрь даже самых мелких комаров и мошек, не говоря уже о крупных хищниках. Вместе с тем, эта защита ни в коей мере не ограничивала свободы наших передвижений: Сиддх настроил её таким образом, чтобы все мы, включая Леопольда, могли спокойно проходить сквозь силовой барьер, даже не замечая его.
Пока Сиддх доводил до ума защитный купол, мы с Йожефом и ещё двумя загорянами, Младко и Бориславом, выгрузили из фургона часть поклажи, освободив внутри место для девушек. Чуть погодя, разобравшись с лошадьми и котами, к нам присоединился Штепан, и мы впятером поставили по соседству две большие палатки, в которых должны были разместиться все девять мужчин нашего отряда. Заметив, наконец, чем мы заняты, Инна и Сандра отложили свой спор об одежде на потом, забрались в фургон и взялись ещё засветло стелить себе постель.
Тем временем остальные трое загорян, Желю, Милош и Радован, собрали в ближайшем леске хвороста и дров и развели костёр. Затем Желю, который был в отряде Штепана штатным поваром, послал Радована к протекавшему рядом ручью за водой, усадил Милоша нарезать мелкими кусочками мясо, а сам принялся выуживать из нашего сегодняшнего «улова» пригодные для рагу овощи. По пути мы не напрягаясь собрали килограмм двадцать разных экзотических плодов, среди которых были и такие, что по своему внешнему виду и вкусу напоминали помидоры, баклажаны, свёклу и капусту, а время от времени нам даже попадались росшие прямо на деревьях клубни картофеля. Как и обещал с самого начала Сиддх, умереть в дороге от голода или недостатка витаминов нам не грозило. Соли, растительного масла и всяких специй у нас было более чем достаточно, с добычей фруктов и овощей никаких проблем не предвиделось, а мясные запасы мы предполагали периодически пополнять охотой и рыбной ловлей, благо все четверо колдунов в нашем отряде, включая меня и Инну, умели наводить на продукты стойкие чары против порчи.
Когда Радован принёс воду, Сиддх, который к тому времени уже освободился, с помощью нехитрых чар тщательно продезинфицировал её, потом удалил из неё все вредные минералы и в течение минуты довёл водружённый на огонь котелок до кипения. Моя жена и Сандра пытались давать Желю ценные указания, как нужно прожаривать мясо для рагу и в каком порядке бросать в котелок овощи, но повар-загорянин, вежливо поблагодарив девушек за полезные советы, тем не менее попросил их не мешать готовить ужин.
Сандра ещё продолжала настаивать на своём участии в кулинарном процессе, а Инна сразу смирилась с тем, что стряпня в походных условиях - не женское дело. Узнав от Радована, что шагах в двухстах ниже по течению ручей впадает в небольшую речушку, она предложила мне, пока ещё не стемнело, сходить искупаться, а мысленно добавила, что не только искупаться. Я, уже не чаявший побыть сегодня с ней наедине, принял её предложение с таким энтузиазмом, что слышавшие наш разговор Сиддх и Штепан украдкой заулыбались.
Прихватив с собой два больших полотенца, которые вполне могли сойти за одеяла, мы спустились к реке, хорошенько помылись в прохладной, но ещё не холодной воде, а потом спрятались подальше от посторонних глаз в прибрежных зарослях кустарника и свили там для себя уютное гнёздышко, где приятно провели следующие полчаса... Вернее, я провёл это время приятно - а Инна так себе, средне. Она была слишком уставшей для такого активного времяпрепровождения, и потому вяло, чуть ли не сонно, откликалась на переполнявшую меня страсть. Я, впрочем, привык к пассивности жены в сексе, и мне нравилась та спокойная нежность, с которой она отдавалась любви; однако понимание того, что сейчас мои ласки не столько доставляют ей удовольствие, сколько ещё больше утомляют её, не позволили мне сполна насладиться нашей близостью. А с другой стороны, Инна была бы огорчена, если бы я не захотел заняться с ней любовью, сославшись на её усталость. В глубине души она всё же чувствовала свою неправоту в нашем давнем споре о сёдлах и дорожной одежде, но наотрез отказывалась признавать это и во что бы то ни стало стремилась доказать мне, что и после целого дня, проведённого в дамском седле, она остаётся хорошей любовницей. Ну, а мне приходилось подыгрывать ей, чтобы не задеть её женское тщеславие. Я ещё мог сказать Инне, что она плохо выглядит, и говорил это, когда она действительно плохо выглядела. Но заявить ей, что она ни на что не годна в постели... Нет уж, увольте!
Когда мы вернулись в лагерь, ужин уже был готов, но наши спутники ещё не приступали к трапезе. Ожидая нас, они сидели вокруг костра и слушали Леопольда. К моему удивлению, кот говорил не о себе (хотя на эту благодатную тему он мог говорить бесконечно), а рассказывал какую-то сказку - или, может, быль - о слонах и гномах. Все загоряне, включая Штепана, ловили буквально каждое его слово, Виштванатан Сиддх вежливо изображал внимание, но явно думал о чём-то своём, Сандра откровенно забавлялась.
Мы с женой извинились за задержку и присоединились к компании у костра. Инна устроилась на раскладной походной табуретке рядом с Сандрой, а я, по примеру других мужчин, сел прямо на траву. Тем временем Радован поставил на огонь воду для чая, Желю и Милош раздали всем деревянные тарелки с горячим дымящимся рагу, и мы без дальнейших проволочек принялись за еду.
Леопольд, который с нашим появлением было умолк, теперь снова продолжил рассказ, то и дело прерываясь, чтобы съесть очередной кусочек мяса из своей миски. Поначалу я, целиком поглощённый едой (рагу оказалось великолепным), слушал кота лишь краем уха, но постепенно заинтересовался и стал прислушиваться внимательнее. И главный герой сказки по прозвищу Слоник Бульба, и старый мудрый колдун Гельфанд, и целая толпа гномов с именами, похожими на собачьи клички, и все их приключения вызывали у меня какие-то смутные ассоциации. Я был уверен, что где-то уже слышал эту историю, но вот так сразу не мог вспомнить, где и когда. По всей вероятности, это было давно.
Покосившись на Инну, я увидел, что она лукаво улыбается - точно так же, как Сандра.
„Тебе это знакомо?” - спросил я мысленно.
„Ещё бы!” - ответила жена. - „А ты разве не узнаёшь?”
„Узнаю, но не совсем. Вертится в голове что-то знакомое, но никак не могу понять, что.”
Инна была удивлена.
„Ну же, Владик! Напряги немного память и воображение. Не обращай внимания на имена, они ужасно исковерканы... Вот, послушай это.”
Леопольд как раз помянул некоего типа по имени Горло-Ум, у которого ещё до нашего с Инной прихода Слоник Бульба стибрил волшебное кольцо, что делало его владельца невидимым. Наконец-то меня осенило:
„Чёрт возьми! Да ведь он же пересказывает «Хоббита»!”
„Вот именно,” - подтвердила Инна. - „И притом безбожно перевирает. Бедняжка Сандра еле сдерживается, чтобы не захохотать.”
„Зато нашим друзьям-загорянам нравится,” - заметил я. - „Вон как слушают, уши развесив. И небось, принимают всё за чистую монету.”
„А почему бы и нет? На Гранях и не такое случается. К тому же Леопольд для них весьма авторитетная личность - как-никак, кот самого Мэтра.”
Я мысленно хмыкнул.
„Ну, ладно, я ещё могу понять, как Гэндальф превратился в Гельфанда, а Горлум - в Горло-Ума. Но почему Бильбо стал Слоником Бульбой? Откуда взялся «Слоник»?”
„От верблюда!” - рассердилась Инна на мою заторможенность. - „Я, кстати, моментально сообразила. Элементарная цепочка ассоциаций. Бильбо - хоббит, а отсюда недалеко до хобота. Ну, а хоботы бывают только у слонов.”
„Ага, ясно. Тогда выходит, что первоначальную версию «Хоббита», из которой получился весь этот кошмар, Леопольд слышал либо по-русски, либо по-украински.”
„Понятное дело. Это я ему читала - ещё до того, как мы с тобой познакомились. Леопольду очень понравились истории о хоббитах, и на какое-то время он стал заядлым толкиенистом. К счастью, ненадолго.”
„Могу представить этот ужас... Да, вот ещё что. Не вздумай читать ему «Властелина колец».”
„Увы, твоё предупреждение запоздало,” - ответила Инна с непритворным сожалением.
„Уже читала?!”
„Да. Все три тома. Почти весь февраль я регулярно устраивала Леопольду толкиеновские чтения,” - в мыслях жены сквозило раскаяние. - „Извини, я не думала, что так получится.”
Я внутренне содрогнулся. Похоже, этот вечер был только началом. Впереди нас ожидало ещё много захватывающих историй о слониках-хоббитах в вольном изложении кота Леопольда...

4

Между тем стремительно сгущались сумерки и на землю опускалась ночь. Поужинав и выпив чаю, Инна попрощалась с нами, легонько чмокнула меня в щеку и пошла спать. Следом за ней нас покинула и Сандра. Леопольд, который уже начал зевать и заговариваться, объявил перерыв до завтра и присоединился к своим подругам, мирно спавшим в траве неподалёку.
Ещё некоторое время в фургоне горел эльм-светильник, очевидно девушки переодевались перед сном, затем свет погас и мы услышали голос Сандры, громко пожелавшей нам спокойной ночи. Восприняв это, как намёк, мужчины прекратили свои разговоры и тоже стали расходиться. Дольше других задержались Штепан и Сиддх, решившие закурить напоследок, а также некурящий Желю, который собрал грязную посуду и тщательно вымыл её в тёплой воде. Наконец оба загорянина и инквизитор удалились в свои палатки, и у костра остался я один - следующие три часа мне предстояло провести в ночном бдении, оберегая сон спутников.
Хотя купол и защищал нас от всевозможных ночных посетителей, мы решили для вящего спокойствия оставлять на посту одного человека, сменяя его через три часа. А поскольку в нашем отряде было девять мужчин, то такие дежурства не должны были сильно обременять нас. Я говорю только о мужчинах, так как подавляющим большинством голосов - восемь против двух при одном воздержавшемся (в этом вопросе Сиддх предпочёл нейтралитет) - мы исключили Инну и Сандру из графика ночных дежурств. Девушки страшно возмущались, особенно негодовала моя жена, но мы оставались непреклонными и не отменили своего дискриминационного решения. На обеденном привале, когда и был рассмотрен и проголосован данный вопрос, Инна пообещала, что ещё припомнит мне это шовинистическое свинство, однако вечером, умирая от усталости, она ни единым словом не упомянула о нашей дневной перебранке. Наверное, всё-таки поняла, что я заботился о её здоровье, а не стремился подчеркнуть своё мужское превосходство.
Я добровольно вызвался нести вахту в первый же день и первым на очереди, чтобы в дальнейшем мои дежурства всегда попадали на первую треть ночи. Для меня это было самое удобное время: я не любил бодрствовать на рассвете, а ещё больше не любил прерывать свой сон на середине. Разумеется, спутники сразу раскусили мою маленькую хитрость, но восприняли это как должное. В конце концов, среди них были такие, кто предпочитал рассветные часы вечерним, они и выбрали себе третью смену; а самые старшие из нас и самые выносливые - Сиддх, Штепан и Борислав - без всяких споров согласились дежурить в середине ночи.
Штепан, который должен был заступить на дежурство сразу после меня, перед самым уходом дал мне понять, что я могу в любой момент разбудить его, как только почувствую, что меня одолевает сон. Я вежливо поблагодарил его за заботу о моём самочувствии, но для себя решил ни в коем случае не поддаваться слабости и честно продержаться положенные мне три часа.
Первый час моего дежурства тянулся с невероятной медлительностью. Сидя у костра, я прислушивался к звукам ночного леса, время от времени обшаривал внимательным взглядом окрестности и не забывал регулярно подбрасывать в огонь дров. От усталости меня клонило ко сну, но не так чтобы очень сильно, и пока мне без труда удавалось преодолевать сонливость.
Самой большой проблемой, с которой я столкнулся, была скука. Маясь от безделья, я принялся изучать строение защитного купола, но уже через четверть часа разобрался во всех наложенных чарах и понял, что при необходимости смогу установить точно такой же. По существу, это был сферический силовой экран, но не сплошной, а как бы сотканный из множества «нитей», наподобие густого сита или марлевой салфетки. Вся тонкость работы заключалась в правильном подборе расстояния между соседними «нитями», чтобы, с одной стороны, обеспечить беспрепятственный доступ воздуха, а с другой - надёжно перекрыть путь даже для самых крохотных паразитов.
Покончив с изучением купола, я переключил своё внимание на звёздное небо, которое здесь, в отличие от Агриса и Ланс-Оэли, было совсем непохожим на земное. Меня с самого детства завораживали звёзды, помнится, подростком я увлекался астрономией и при хорошей погоде подолгу глядел в ночное небо, с восторгом и волнением думая о бесконечности Вселенной и множестве миров, разделённых невообразимыми космическими расстояниями. Каких-нибудь три месяца назад я убедился, что за другими мирами далеко в космос ходить не надо, что они находятся совсем рядом - ведь фактически каждая Грань была аналогом Земли в другом измерении, - но звёздное небо по-прежнему манило меня. Как я уже знал из прочитанных в Кэр-Магни книг, ещё ни одному из земных колдунов не удавалось достичь хотя бы ближайшей звезды, а вчера Сиддх подтвердил это и заметил, что Космос как был, так и остаётся для нас terra incognita, и никому из людей не известно, существует ли за пределами Земли или её аналогов на Гранях разумная жизнь. Возможно, это знали Великие, но они не были людьми...
В небе безымянной Грани звёзды сплетались в незнакомые созвездия, и от нечего делать я начал придумывать для них названия. После историй Леопольда мне в голову лезли всякие гномы, эльфы, орки и прочие сказочные персонажи. Вершиной моей изобретательности стала группа из трёх созвездий - Ступы, Метлы и Бабы Яги. Не исключено, что в дальнейшем я поместил бы на небосвод и Красную Шапочку с Серым Волком, Соловья-разбойника и Змея Горыныча, но неудержимому полёту моей фантазии помешал шум, раздавшийся у меня за спиной.
Я быстро обернулся и увидел Сандру, которая как раз выглянула из фургона. Она приветливо махнула рукой и послала мысль, которую мне удалось принять целиком:
„Мальчикам направо, девочкам налево? Или наоборот?” - С этими словами она легко соскочила на землю и пошла направо, поскольку так было ближе к зарослям.
Спустя пару минут Сандра вернулась, но не влезла обратно в фургон, а подошла ко мне. На ней был синий шерстяной костюм, типа спортивного, который плотно облегал её восхитительную фигуру, всклокоченные ото сна волосы приятно смягчали её красоту, а в её больших карих глазах плясали красноватые отблески костра.
- Можно я посижу с тобой? - спросила она, впервые обратившись ко мне на ты. - Мне что-то не спится.
- Пожалуйста, - ответил я, даже не пытаясь скрыть своей радости. За час с небольшим дежурства скука уже доконала меня, и я был в восторге от перспективы провести хоть какое-то время в обществе Сандры.
Я убрал со второй раскладной табуретки пачку сигарет, зажигалку и чашку с остывшим чаем. Девушка кивком поблагодарила меня и присела рядом со мной. Наши ноги соприкоснулись, но она сделала вид, будто ничего не произошло, и не стала отодвигаться. Я тоже не убирал ногу, боясь смутить Сандру. Пока я игнорировал это нечаянное прикосновение, оно оставалось совершенно невинным; но стоило мне заострить на нём внимание, как между нами возникла бы неловкость. А я хотел, чтобы наши отношения и дальше оставались непринуждёнными.
Наверное, большинство мужчин на моём месте испытывали бы волнение от близости такой прелестной девушки. Мне же было просто приятно. Я чувствовал к Сандре искреннюю симпатию, которая со временем обещала перерасти в глубокую привязанность. Я даже мог полюбить её - но не той любовью, какой мужчина обычно любит женщину, для такой любви у меня была Инна, - я мог полюбить Сандру как человека, как друга, как сестру. И прежде всего - как сестру.
Сколько себя помню, я всегда хотел иметь сестёр, это было мечтой всего моего детства. К сожалению, моя мечта не сбылась, и где-то годам к четырнадцати, убедившись, что родной сестры у меня не будет, и из-за этого чувствуя себя каким-то неполноценным, я принялся искать для неё замену. Несколько раз я вроде бы находил девушек, которые соответствовали моим представлениям о сестре, но впоследствии убеждался, что по той или иной причине они не годятся на эту роль. Даже Инна не годилась - она оказалась моей принцессой, а не потерянной сестрой. Я не мог и не хотел видеть в ней сестру, я полюбил её как женщину, и она стала моей женой. А место сестры по-прежнему оставалось вакантным - и его вполне могла занять Сандра...
- А знаешь, ведь я солгала тебе, - сказала Сандра, удобнее устроившись на табуретке и под этим благовидным предлогом отодвинув свою ногу от моей.
- Насчёт чего?
- Что мне не спится. На самом деле я специально настроила своего Стража, - она непроизвольно прикоснулась к маленькой серьге в левом ухе, - чтобы он разбудил меня через час после отбоя. Следующие три часа я буду бодрствовать - сначала в твоём обществе, а потом ещё час за компанию с бароном. Так я решила.
- А зачем, если не секрет?
Сандра фыркнула:
- Неужели не ясно? Я собираюсь дежурить наравне с остальными. Это дело принципа. Я, конечно, признательна вам за столь трогательную заботу обо мне, но я уже взрослая девочка и не нуждаюсь ни в вашей снисходительности, ни тех лишних часах сна, которые вы бросили мне, как подачку.
- Это не подачка, Сандра, - как можно мягче возразил я. - Не сердись, пожалуйста, но мы не могли поступить иначе. Ты же видишь, как сильно утомляет Инну дорога. Мы просто не могли допустить, чтобы она ещё и дежурила по ночам.
- Это я понимаю. Но ведь меня дорога не утомляет... вернее, не сильно утомляет. Во всяком случае, гораздо меньше, чем тебя или Инну. Почему же вы так обошлись со мной? Я-то здесь причём?
Вопреки заверениям Сандры, что она уже взрослая девочка, в её голосе прозвучала чисто детская обида.
- Иначе было нельзя, пойми. Мы не могли отстранить от дежурств одну Инну, в то же самое время позволив дежурить тебе. Она бы восприняла это, как личное оскорбление.
- А она и так злится.
- Да, но сейчас она злится не за себя конкретно, а за женщин вообще. Такая злость быстро проходит. К тому же Инна убеждена, что мужчины только и ищут случая продемонстрировать своё превосходство над женщинами, и не воспринимает подобные выходки всерьёз. Так что к завтрашнему дню она уже остынет... - Я хмыкнул. - Кстати, Инна знает о твоём решении дежурить этой ночью?
- Да, я ей сказала. И даже спросила у неё разрешения. Инна совсем не возражала, чтобы я составила тебе компанию. - Сандра внимательно посмотрела на меня. - А ты боялся, что она будет ревновать?
Я отрицательно покачал головой:
- Вовсе нет. Мы с Инной никогда не ревнуем друг друга.
- В самом деле? - недоверчиво спросила девушка. - Почему? Ведь вы любите друг друга, я вижу. Или у вас... ну, как это называется... свободный брак?
Я ухмыльнулся:
- Нет, ни в коем случае. Мы с женой придерживаемся консервативных взглядов на семью и брак. Один мужчина - одна женщина. А почему не ревнуем друг друга... - Я в растерянности умолк. - Честно говоря, не знаю. Не ревнуем, и всё тут. Всерьёз не ревнуем, я имею в виду, всякие шутки-прибаутки не в счёт, иногда мы так забавляемся. Но чтобы ревновать по-настоящему... нет, такого ни разу не было. Что касается меня, то я просто не могу представить Инну с другим мужчиной, это не укладывается в моей голове. Вообще-то у меня богатая фантазия, но в данном конкретном случае она напрочь отказывается работать. Я не верю, не надеюсь, а точно знаю, что для Инны я - единственный мужчина, и так будет всегда. - Я ещё немного помолчал, сам удивляясь своей откровенности, затем добавил: - Только пойми меня правильно, я отнюдь не считаю себя идеальным мужем, мне очень далеко до идеала. Я не обманываюсь на свой счёт и прекрасно понимаю, что Инна могла найти себе и лучшую пару; но раз уж она выбрала меня, то это - на всю жизнь. Мне просто сказочно повезло с женой, и она знает, как сильно я дорожу своим счастьем. Поэтому, наверно, не ревнует.
Всё так же пристально глядя на меня, Сандра слегка улыбнулась:
- Если только ты не кокетничаешь, то ты явно недооцениваешь себя. Я знакома с вами всего лишь два дня, но уже могу с уверенностью сказать, что Инне повезло с тобой не меньше, а может даже больше, чем тебе с ней. Вы такая замечательная пара, вы оба такие милые, такие хорошие... - Вмиг погрустнев, она отвернулась и горестно вздохнула.
Обескураженный резкой переменой её настроения, я обнял Сандру за плечи и погладил её всклокоченные каштановые волосы. На ощупь они оказались очень мягкими и шелковистыми. Вьющиеся белокурые волосы Инны были немного жёстче.
- Что с тобой? - обеспокоенно спросил я. - Почему ты вдруг загрустила?
Сандра снова вздохнула и склонила голову к моему плечу.
- Да так, мелочи, - сказала она. - Некоторые личные проблемы, а ещё... Я сравнила себя с вами, и это сравнение оказалось далеко не в мою пользу. Вы такие чистые, такие безупречные, а я... у меня... я и в подмётки вам не гожусь...
- Что за глупости! - запротестовал я, краснея от смущения. - Не бери дурного в голову. Не надо идеализировать нас и уничижать себя. Ты замечательная девушка, Сандра, ты очень нравишься нам, и я рад, что у моей жены появилась такая прекрасная подруга. Я был бы счастлив, если бы ты была...
В порыве чувств я собирался прямо сейчас предложить Сандре стать моей названной сестрой, но в этот самый момент невдалеке раздался протяжный вой. Какой-то лесной обитатель взвыл так горько и тоскливо, что я осёкся на полуслове и зябко поёжился от пробежавшего по моей спине жутковатого холодка. Сандра тоже передёрнула плечами.
- Это волк, - сказала она. - Наверное, отбился от стаи...
А в следующую секунду, уже совсем рядом, послышался шорох в траве. Мы оба немедленно вскочили, приготовившись к самому худшему. После того душераздирающего воя мои нервы были взвинчены до предела, и я едва не поднял в лагере тревогу. Только в самый последний момент я сдержался, обнаружив, что причиной шума был не враг, а всего лишь Леопольд.
Выглядел кот неважно. Его короткая шерсть была вздыблена, глаза ярко горели в темноте, уши и хвост нервно дёргались, и вообще, весь его вид выражал крайний испуг.
Леопольд прыгнул ко мне, но немного промахнулся и врезался в ноги Сандры.
- Владислав, Сандра, - дрожащим голосом заговорил он, прижимаясь к ногам девушки. - Я почувствовал что-то плохое, очень плохое! Оно было таким же плохим, как и то, которое хотело убить меня в башне. Мне так страшно!
Пока я переваривал это известие, Сандра опустилась на корточки и взяла Леопольда на руки. Весь вздрагивая, кот ткнулся мордой в её грудь.
- Успокойся, котик, - ласково сказала она, - мы не дадим тебя в обиду. Где сейчас это плохое?
- Его больше нет. Оно разбудило меня и сразу исчезло. Я так испугался!.. И тот волк испугался.
- Который выл? - машинально уточнил я.
- Да. Он выл от страха. Если бы я мог, я бы тоже выл.
- А твои подруги? - спросила Сандра. - Они ничего не почувствовали?
- Нет. Оно так быстро исчезло, что киски не успели проснуться. А я очень, очень чувствительный... - И кот ещё крепче прижался к её груди.
Я вопросительно посмотрел на девушку:
- Ты догадываешься, что произошло?
Сандра ответила не сразу, а сначала присела, не выпуская из рук Леопольда. Немного успокоившись, тот удобно свернулся калачиком у неё на коленях.
- Мы называем это «адским взглядом», наконец произнесла она. - Где-то поблизости на мгновение открылся инфернальный канал, по которому в Нижний Мир поступила информация о происходящем на этой Грани в радиусе нескольких миль. Контакт был слишком коротким, чтобы потревожить нас или спящих кошек, но оказался достаточно сильным, чтобы его засёк Леопольд. Он у нас молодчина.
- Ага, - отозвался польщённый кот. - Я очень восприимчивый.
Почувствовав внезапную слабость в ногах, я сел рядом с Сандрой.
- И что же нам делать?
- Утром я расскажу господину Сиддху. Он будет очень огорчён.
- И это всё? - удивился я.
- А что ещё? - пожала плечами Сандра. - «Адские взгляды» весьма распространённое явление, и единственный способ борьбы с ними - закупорка всех ближайших инфернальных каналов. В нашем случае это было бы напрасной тратой сил, так как мы путешествуем и каждый раз останавливаемся на новой Грани. К тому же сам по себе «адский взгляд» безвреден, он лишь способен вызвать у человека состояние тревоги, да и то далеко не всегда. - Девушка пару секунд помолчала. - Хотя, конечно, приятного здесь мало. Мы с господином Сиддхом надеялись, что сумеем избежать слежки, ведь в Нижнем Мире не могли знать, что происходит на Агрисе, который вашими стараниями стал защищённым как от проникновений, так и от подглядываний . Но, к сожалению, нас всё-таки вычислили. Очевидно, Вуали на всех соседних Гранях держались под пристальным наблюдением, и мы проехали через одну из них, тем самым выдав себя.
- Так вы знали, что за нами будут следить?
Она кивнула:
- Да, мы это подозревали.
- Но... почему? С какой стати?
Сандра убрала со лба прядь волос и быстро взглянула на меня:
- А ты не догадываешься?
Я тяжело вздохнул:
- Значит, я не ошибался. Это всё из-за нас...
Между нами повисло молчание. Сандра ласково поглаживала Леопольда, который в ответ довольно мурчал, и смотрела, как вместе с дымом от костра ввысь уносятся мелкие искорки. Некоторые из них достигали границы силового купола и там, ярко вспыхивая, гасли, натолкнувшись на непроницаемый барьер.
Заметив, что огонь ослаб, я подбросил немного дров. Леопольд раскрыл глаза и поднял голову.
- Так плохое больше не вернётся? - спросил он то ли у меня, то ли у Сандры.
- Мы не знаем, - ответил я, поскольку девушка молчала. - Может, вернётся, а может, и нет. Но, в любом случае, не пугайся, а немедленно сообщи нам. Мы сумеем защитить тебя и твоих подруг. Договорились?
- Ага... - Кот встал и сладко потянулся. - Ну, ладно, я пойду к кискам. Они спят, и за ними нужно присматривать. Если понадоблюсь, зовите.

Предыдущая страница 18 Следующая страница


19 Олег Авраменко

- Хорошо, котик, - сказала Сандра.
Леопольд потёрся головой о ладонь девушки, затем соскочил с её колен и, взмахнув напоследок хвостом, скрылся в темноте. Я подождал, пока утихнет шорох в траве, и, желая расставить все точки над «i», напрямик спросил у Сандры:
- Стало быть, Прорыв на Агрисе произошёл по нашей вине?
Она устремила на меня задумчивый взгляд.
- Я бы выразилась иначе: вы послужили катализатором этого процесса. Ваше с Инной появление дало толчок Прорыву, скажем прямо - довольно сильный толчок, но оно не было единственным определяющим фактором. Окажись вы на относительно благополучной, устойчивой Грани, ничего подобного не случилось бы. А Агрис ещё задолго до вас был «расшатан» стараниями Женеса де Фарамона. Я имею в виду не только эти Ничейные Годы, но и предыдущие. Свыше тысячи лет Женес готовил Агрис для принесения в жертву Нижнему Миру.
- А мы едва не помогли свершиться закланию, - мрачно подытожил я. - С какой стороны ни глянь, мы кругом виноваты.
- Ну, не скажи, - с горячностью возразила Сандра. - В конце концов, вы спасли Грань от гибели, избавили её от Женеса и вернули ей былую устойчивость. Теперь, даже после восстановления всех инфернальных каналов, Агрису не будет угрожать глобальный Прорыв.
- Пока не появится новый Женес, - добавил я.
- Если он появится, то ему придётся начинать всё заново, с чистого листа. А это уже не ваша забота. Вы с Инной сделали всё, что могли... нет! вы сделали всё, что можно было сделать для Агриса. Пусть вы своим появлением спровоцировали Прорыв - но ведь вы же и остановили его! С вами или без вас, Женес рано или поздно попытался бы совершить жертвоприношение, которое так долго и упорно готовил. Но не будь вас, кто знает, чем бы всё это закончилось. Скорее всего, уничтожением Грани. Как вы сами видели, дядя Ривал не смог в одиночку остановить Женеса. - Сандра печально вздохнула при упоминании крёстного. - Он никогда не просил, чтобы ему прислали подмогу... А если бы попросил, отцу пришлось бы отказать.
- Почему?
- У нас слишком мало людей, а Лемосский архипелаг, который курирует наше командорство, включает в себя три с половиной тысячи населённых миров. Агрис не последний из них, но и далеко не первый. Постоянно мы охраняем лишь ключевые Грани архипелага, а всем остальным приходится полагаться в основном на собственные силы. Мы помогаем им только от случая к случаю, когда в этом возникает острая необходимость и когда у нас есть такая возможность. При всех прочих равных условиях преимущество имеют те Грани, где родились инквизиторы. Это немного отдаёт кумовством, но такова политика ордена: наши люди не должны слишком сильно переживать за родных и близких, иначе они не смогут как следует исполнять свои обязанности вдали от дома. А за последние три столетия на Агрисе не родилось ни одного достаточно сильного колдуна, который мог бы стать инквизитором, так что...
- Постой, Сандра, - перебил я её. - Здесь что-то не так. Твои слова звучат как оправдание, хотя я ни в чём не обвинял ни тебя, ни твоего отца, ни твоих старших товарищей. Я думаю, ты прекрасно понимаешь, что Агрис не совсем обычная Грань, раз им интересовался сам Мэтр - и не только в текущем Столетии, но и тысячу лет назад, когда благословлял Бодуэна де Бреси на борьбу с Женесом. Разве не так?
Сандра опустила глаза.
- Отчасти ты прав, - нехотя признала она. - Но только отчасти. Сам по себе факт, что Агрис почтил своим вниманием Великий, ещё ничего не значит. Граней, к которым Мэтр проявлял подобный интерес, множество. В одном только нашем архипелаге их несколько десятков, и у каждой был свой Бодуэн, которого Мэтр благословлял на борьбу с местным Женесом, - имена разные, но истории почти неотличимы. Тем же самым занимались и другие Великие. По большому счёту, это было их основным занятием - давать советы и раздавать благословения. Никто не знает случая, чтобы Великие лично выступали против нечисти, они только посылали в бой людей - как колдунов, так и простых смертных.
- В самом деле? - удивился я. - Тогда не понимаю, почему люди так болезненно восприняли уход Великих. Ведь, если я правильно тебя понял, они скорее были наставниками и руководителями, а не защитниками.
Сандра подняла голову и натянуто усмехнулась:
- А разве этого мало. Большинство людей не так самостоятельны, как ты, они жить не могут без наставлений и поучений, без того, чтобы кто-то руководил ими. Присутствие Великих внушало уверенность в завтрашнем дне, уверенность в том, что человечество не собьётся с истинного пути. К тому же благословение Великого имело не только символическое значение, оно обладало реальной силой. Далеко не всем желающим Великие давали своё благословение, но человек, который заручился такой поддержкой, неизменно добивался успеха. Он вполне мог погибнуть, такое нередко случалось, и тем не менее он выполнял возложенную на него миссию. Почему так получалось, не знает никто; просто получалось, и всё. Разного рода талисманы, наподобие блокирующего перстня Бодуэна де Бреси, конечно, оказывали существенную помощь своим обладателям, однако не гарантировали их полную неуязвимости, а тем более - превосходство над противником. И всё же они побеждали - хоть и не всегда убивали своих врагов, хоть и не всегда покидали поле боя живыми. Так что вера многих людей во всемогущество и непогрешимость Великих зиждилась на довольно прочном фундаменте. - Сандра хмыкнула. - Правда, некоторые скептики утверждают, что Великие просто обладали даром провидения и давали своё благословение только тем, о ком точно знали, что его ждёт победа.
- Но ведь Ривал де Каэрден... - начал было я, но тут же осёкся.
- Вот-вот! - закивала Сандра. - В этом-то всё дело. До недавнего времени ситуация на Агрисе никому не внушала опасений, хотя он был сильно «расшатан». Все были уверены, что с Агрисом ничего не случится - ведь сам Мэтр одобрил намерение дяди Ривала остаться с молодым герцогом Бокерским и защищать Грань от происков Женеса. Однако три года назад Женес увёл сыновей герцога и едва не убил дядю, который обязался охранять мальчиков. Тогда всем стало ясно, что впервые благословение Мэтра не подействовало, хотя вслух никто об этом не говорил. Мой отец не раз подумывал о том, чтобы послать на Агрис карательный отряд и положить конец творящимся там безобразиям, но это было бы равносильно признанию ошибки Великого, и отец никак не мог решиться на такой шаг.
- Даже после ухода Мэтра?
- Даже после его ухода, - со вздохом подтвердила Сандра. - До самого последнего момента все делали вид, что события разворачиваются по заранее намеченному плану... пока не стало слишком поздно. В конечном итоге дядя Ривал погиб, и только благодаря вашему с Инной вмешательству удалось предотвратить катастрофу.
Девушка умолкла и, обхватив колени руками, уставилась на огонь. Я неторопливо достал сигарету и закурил.
- С другой стороны, - произнёс я, - Женес мёртв, а Агрис цел. Так что формально благословение Мэтра подействовало.
Сандра покачала головой:
- Как бы мы ни трактовали последние события, факт остаётся фактом, что дядя Ривал не уберёг детей герцога - а ведь это было частью его миссии. Вот если бы вы появились на Агрисе три года назад и помешали Женесу забрать Сигурда и Гийома, тогда было бы другое дело, это соответствовало бы духу благословения. А так... Нет, Владислав. В любом случае, Агрис войдёт в историю как Грань, где в первый и единственный раз не подействовало благословение Великого.
В лесу снова завыл волк - правда, уже не так громко и тоскливо, как прежде. Тем не менее, сердце у меня ёкнуло, и я напряжённо вслушался в тишину, ожидая, что вот-вот зашуршит трава, и из темноты вновь выскочит Леопольд - испуганный и взъерошенный...
Но кот не появился. Переведя дыхание, я искоса посмотрел на Сандру. Девушка была спокойна, словно и не слышала волчьего воя. А может, действительно не слышала, углублённая в свои мысли.
- Я так и не понял одного, - заговорил я после недолгого молчания. - Чем мы с Инной так насолили нечисти, что с первых же наших шагов на Агрисе на нас устроили форменную охоту? Почему нас и сейчас не оставляют в покое? Если Сиддх прав, и мы не несём в себе Вселенского Духа, то чем объяснить такой обострённый интерес к нашим персонам?
- Да хотя бы тем, что вы обладаете огромным могуществом. Нижний Мир не заинтересован в появлении на Гранях ещё двух высших магов. - Так же, как и я, Сандра избегала поминать нечистую силу одним из её общепринятых имён.
- И за всеми нами ведётся такая охота?
- Ну... нет, не за всеми. Скорее наоборот: нечисть старается избегать их. Как говорится, от греха подальше. Но что касается вас, то вы ещё молоды и неопытны, поэтому кажетесь сравнительно лёгкой добычей. В случае с вами игра стоит свеч... особенно, если учесть ту роль, которую отвёл вам в своих планах Мэтр.
«Наконец-то! - подумал я. - Вот мы и подошли к сути дела...» Моё сердце учащённо забилось и, не скрывая своего волнения, я спросил:
- Так ты знаешь, что уготовил нам Мэтр?
- Я догадалась об этом. Как и господин Сиддх, как и герцог Бокерский. Думаю, дядя Ривал тоже догадался. Это настолько очевидно, что вы бы и сами сообразили, не будь так зациклены на Вселенском Духе. Вы так страшились этого наследства, что совершенно позабыли о другом.
- И о каком же?
- Об Империи.
От неожиданности я уронил на землю полуистлевшую сигарету, но не стал поднимать её, а просто раздавил её каблуком. А уже через несколько секунд полез в карман за следующей.
- Это серьёзно? - спросил я, снова закурив и сделав две глубокие затяжки. - Ты не шутишь?
- Никаких шуток, - ответила Сандра без тени улыбки, хотя я, застигнутый этим заявлением врасплох, а оттого вконец растерянный, наверняка выглядел забавно. - Это единственное разумное объяснение всему происшедшему с вами. Любое другое - вроде того, что Мэтр где-то прячется в ожидании момента, когда сможет передать вам Вселенский Дух, - попросту нелепо. Для того, чтобы сделать вас Великими, не было нужды пробуждать и развивать ваши колдовские способности, скорее наоборот - это усложнило бы процесс Одухотворения. Все Великие, о человеческом прошлом которых мы знаем, в том числе и Мэтр, были простыми смертными, лишёнными даже малейшей склонности к колдовству. Возможно, это не просто совпадение, а непременное условие для успешного принятия Духа.
- Однако, - заметил я, - Мэтр собирался передать свою частицу Духа великому инквизитору.
- Он только пугал его, это понимали все. Железный Франц тоже понимал - что, впрочем, не мешало ему трястись от страха. Как и у всех Великих, у Мэтра напрочь отсутствовало чувство юмора, но он, тем не менее, пытался шутить. В молодости мой отец служил в Вечном Городе, и по долгу службы ему часто приходилось сталкиваться с верховным королём. Так он говорит, что от иных шуток Мэтра впору было повеситься. - Сандра сделала паузу, взяла мою чашку и отпила глоток остывшего чая. - Бесспорно одно: Мэтр ни за что не сказал бы человеку, что передаст ему свою частицу Духа, если бы действительно собирался это сделать. В отличие от колдунов, Великие не нуждались ни в какой предварительной подготовке и специальном обучении, они получали все необходимые знания вместе с Вселенским Духом. Тот же Мэтр до принятия Духа мирно пас коз в Беотии на Земле, слыхом не слыхивал ни о каких Гранях и искренне верил в своих олимпийских богов. А однажды он проснулся Великим - вот и вся его история. Великие становились таковыми не за какие-то выдающиеся заслуги, не благодаря своему опыту и умению, а просто потому, что от рождения обладали некими заданными качествами, которые позволяли им овладеть Духом. Если бы Мэтр хотел сделать вас Великими, он бы сразу передал вам свою частицу Вселенского Духа, не устраивая весь этот спектакль. Подобно прочим Великим, Мэтр был рационалистом до мозга костей, и всё, что он делал, делалось со строго определённой целью.
- И какую же цель он преследовал, помещая нас в замкнутый мир Контр-Основы? Почему он просто не привёл нас в Вечный Город и не назвал своими преемниками? Согласись, это было бы логично.
- Как раз нет, - возразила Сандра. - Тут ты ошибаешься. Это было бы логично, если бы он собирался передать вам свою частицу Духа. Люди с радостью и облегчением приняли бы новых Великих. А вот если бы Мэтр посадил на свой трон двух сосунков, хоть и обладающих огромным могуществом, но совершенно не контролирующих его... - Она запнулась и смущённо взглянула на меня. - Извини за «сосунков», ладно.
- Всё в порядке, - сказал я. - Ведь мы и есть сосунки.
- Уже нет. Теперь вы кое-что знаете и умеете. Вы в достаточной мере контролируете свои способности, чтобы использовать их для защиты и нападения. Вы уже прошли стадию беспомощности и сейчас больше напоминаете неловких и неуклюжих гигантов, жонглирующих силами космического масштаба; а это, знаете ли, производит впечатление. И самое главное - вы уже состоялись как наследники Мэтра, вы граф и графиня Ланс-Оэли, у вас есть практический опыт ведения государственных дел, вы уверены в себе и в своих силах и держитесь как подобает знатным особам; и никто, за исключением нескольких невежественных крестьян на Контр-Основе, не помнит, какими вы были в самом начале, когда только узнали о своём могуществе, когда на ваши головы только свалилось мэтрово наследство. Теперь и руководство, и рядовые подданные Империи в большинстве своём спокойно отнесутся к вашему восхождению на престол. Именно к этому, я уверена, стремился Мэтр. Правда, он вряд ли ожидал от вас такой прыти и, наверное, рассчитывал, что вы проведёте на Ланс-Оэли как минимум год, а то и все полтора, прежде чем найдёте выход на другие Грани. Но так или иначе, своего он добился. Только и того, что Главному придётся поторопиться с выполнением условий завещания Мэтра.
- А что сказано в завещании?
- Оно предельно простое. Мэтр назначил Железного Франца регентом Империи и поручил ему по истечении трёх лет с момента начала регентства объявить имя нового верховного короля. Сам Главный отрицает, что ему известно имя преемника Мэтра, но в это никто не верит. Ясное дело, он лукавит - иначе не всполошился бы так из-за вашего исчезновения с Ланс-Оэли.
Я закурил третью сигарету кряду.
- Но это же... это же глупо! - в сердцах сказал я. - Глупо и безответственно. Разве можно так распоряжаться судьбой самого могущественного государства Граней! Почему именно мы, почему не кто-то другой?
- Вы обладаете...
- Да, знаю. Мы обладаем огромным могуществом. Мы высшие маги. Но ведь не только мы одни - есть ещё, по меньшей мере, человек двадцать. Думаю, среди них найдутся такие, которые лучше нас справятся с королевскими обязанностями.
- Возможно, - не стала отрицать Сандра. - Зато вы с Инной имеете перед ними одно огромное преимущество, которое с лихвой компенсирует вашу молодость и неопытность. Вас двое, вы - муж и жена. К вашему сведению, вы единственная за последние полторы тысячи лет супружеская чета высших магов.
- В самом деле? - произнёс я озадаченно; мне казалось, что подобное должно тянуться к подобному. - Почему так?
- Всё очень просто: чтобы создать семью, нужны мужчина и женщина. Но по какой-то необъяснимой причине все девочки, рождённые с таким сильным колдовским даром, теряют его ещё в младенчестве. То есть не теряют совсем - просто он ослабевает и становится самым заурядным, таким, например, как мой. Это случается и с мальчиками, но крайне редко, тогда как с девочками - почти всегда. Исключения, вроде Инны, бывают не чаще одного-двух раз на тысячу лет. Если не ошибаюсь, в одиннадцатом веке жила девушка высший маг, но она рано умерла... или погибла, точно не знаю. А до неё была великая королева Мириам, правительница Грани Аль-Зубран. За свою долгую жизнь она трижды выходила замуж, и один раз - за высшего мага; от этого брака у неё было семь детей, четверо из которых унаследовали могущество своих родителей. Правда, все они были мальчиками.
- Значит, есть вероятность, что наши с Инной дети тоже будут высшими магами?
- Судя по всему, да. Вообще принято считать, что ваш дар, в отличие от обычного колдовского дара, не наследуется, он появляется случайно, независимо от того, какими способностями обладают родители. Тем не менее у Мириам и её первого мужа четверо детей были высшими магами; это факт, который трудно списать на простое совпадение. Так что у вас есть неплохой шанс стать основателями новой королевской династии. Возможно, Мэтр рассчитывал, что ваши дочери унаследуют от Инны устойчивость её дара и не потеряют его в младенчестве. Ну, а если Мэтр на что-то рассчитывает, то оно, как правило, сбывается.
Я невесело улыбнулся:
- Выходит, он прочил нас не столько в правители, сколько в племенные производители?
Сандра не поддержала мою шутку, а молча поднялась, взяла пустой котелок и пошла к ручью за водой. Пока она отсутствовала, я обдумывал всё только что услышанное и уже к возвращению девушки пришёл к неутешительному выводу, что хрен редьки не слаще: королевский венец казался мне не намного легче бремени Великого, которого мы с Инной так страшились в последние дни. Добро бы ещё речь шла о каком-нибудь небольшом или средних размеров государстве; в конце концов, мы два с половиной месяца управляли Ланс-Оэли, и, как на мой взгляд, получалось у нас недурно, хоть и далеко не блестяще. Было бы ещё полбеды, окажись это государство большим - но в меру большим. Однако править сорока семью густонаселёнными Гранями, быть в ответе за судьбы шестидесяти миллиардов людей, их населявших, и чуть ли не ежедневно принимать решения, могущие повлиять на судьбу всего человечества, - такая ноша была по плечу только самому сильному человеку. А я отнюдь не считал себя сильным. И Инну, при всей моей любви к ней, - тоже. Мы оба были обычными людьми, пусть и обладавшими не совсем обычными способностями и совсем уж необычным могуществом. Но быть могущественным и быть сильным - это не одно и то же...
Я как раз прикидывал, сколько времени мне понадобится, чтобы окончательно и бесповоротно сойти с ума от тягот власти, когда от ручья вернулась Сандра. Очистив и продезинфицировав принесённую в котелке воду, она быстро вскипятила её и заварила свежего чаю. Тем временем я, почувствовав лёгкий приступ голода, достал из котомки заранее приготовленный на этот случай кусок копчёного мяса и съел его с чёрным хлебом. Сандра от угощения отказалась.
Потом мы неторопливо пили чай и продолжали наш разговор о предполагаемых планах Мэтра в отношении нас с Инной. Все мои попытки найти слабые места в рассуждениях Сандры неизменно наталкивались на железную стену её логики, и вскоре я окончательно убедился, что из всех мыслимых объяснений происшедшему с нами только одно не противоречит фактам и здравому смыслу - а именно, что Мэтр решил сделать меня и Инну королём и королевой Граней. Правда, могли быть ещё объяснения немыслимые, то есть такие, которые не приходили в голову ни мне, ни Сандре, однако их мы не рассматривали по той простой причине, что раз они не приходили нам в голову, то и рассматривать было нечего. Я, конечно, допускал, что в итоге развязка нашей истории может оказаться совершенно неожиданной, но предпочитал не думать о такой возможности. Жизнь уже научила меня, что сюрпризы редко бывают приятными, поэтому мне легче было смириться с почти неизбежно ожидавшей нас короной, чем полагаться на какую-нибудь приятную неожиданность и в то же время опасаться, а вдруг эта неожиданность на поверку окажется не такой уж приятной.
Но в одном я всё-таки не соглашался с Сандрой. Она нисколько не сомневалась в уходе Мэтра, хотя её уверенность (как, впрочем, и уверенность остальных инквизиторов) покоилась на очень шатком фундаменте. Дело в том, что в начале этого года в королевском дворце, что в Вечном Городе, перестала гореть Неугасимая Лампада, которую Мэтр зажёг свыше трёх тысяч лет назад и которая, согласно преданию, должна была погаснуть в тот момент, когда он покинет земной мир и воссоединится со своим Отцом, Высшим Разумом. С тех пор Мэтр нигде не появлялся, а Неугасимая Лампада, несмотря на ухищрения самых искусных колдунов, отказывалась вновь зажигаться.
Лично я полагал, что Мэтр провернул этот номер с целью убедить всех - и друзей и врагов - в своём уходе, а сам затаился где-нибудь в укромном месте и теперь наблюдает за развитием событий, готовый незримо вмешаться, если к тому его вынудят обстоятельства. Я вовсе не исключал, и даже считал это более чем вероятным, что в решающий момент он пришёл нам на помощь, и только благодаря его своевременному вмешательству мы относительно легко одолели Женеса и смогли остановить последовавший затем глобальный Прорыв.
Не отрицая, в принципе, подобной возможности, Сандра, тем не менее, отнеслась к ней крайне скептически и не верила, что Мэтр скрывается где-то на Гранях. Когда же я, в качестве аргумента, напомнил ей предсмертные (вернее, посмертные ) слова Ривала де Каэрдена о том, что нам следует искать встречи с последним из уходящих, девушка вполне резонно возразила:
- Коль скоро ты склонен считать эти слова не бредом умирающего, а посланием высших сил, то будь последовательным до конца и принимай на веру не только эти слова, но и всё , что говорил тогда дядя Ривал. А он, в частности, сказал, что Великих уже нет. Ведь так?
- Да.
- Ну, вот! Значит, дядя... или тот, кто говорил его устами, имел в виду что-то другое.
- Но что? Кого ещё Ривал мог назвать последним из уходящих?
- Не знаю. Я много думала об этом, но ничего толкового придумать не смогла.
- А может, - предположил я, - мы с Инной не совсем верно поняли Ривала? Может, он хотел сказать, что Великие просто устранились от активной деятельности, перестали вмешиваться в дела человечества - и в этом смысле их как бы не существует. А в действительности по меньшей мере один из них, тот же Мэтр, например, ещё остаётся на Гранях.
Но переубедить Сандру мне так и не удалось.
- Нет, Владислав, это слишком притянуто за уши, - ответила она, качая головой. - И вообще: если бы тот, кто говорил с вами через дядю Ривала, хотел сообщить вам что-то определённое, он бы сказал это прямым текстом, не прибегая к всяким шарадам. А так он просто дал вам понять, что ваши приключения только начинаются. Все эти туманные намёки имеют обыкновение проясняться лишь постфактум, уже после того, как предсказанное сбудется. Я уверена, что этот ваш последний из уходящих на поверку окажется кем-то, на кого никто из нас - ни вы, ни я, ни господин Сиддх - сейчас даже подумать не может.
Я огорчённо вздохнул:
- По большому счёту, мы совсем ничего не знаем о действительных планах Мэтра, и единственное, что нам остаётся, так это строить догадки... И между прочим, Сандра. Как ты думаешь, когда мы с Инной жили на Ланс-Оэли, наши враги знали о нас?
- Скорее всего, нет. Думаю, до того, как вы попали на Агрис, в Нижнем Мире и слыхом не слыхивали о вашем существовании, - ответила девушка. - По крайней мере, не подозревали о вашей действительной силе и о планах Мэтра насчёт вас. В противном случае ваши неприятности начались бы давно. Контр-Основа защищена от вторжений всяких исчадий, но на человеческих существ этот запрет не распространяется. Какой-нибудь чёрный маг, тот же Женес, например, мог прийти туда и попытаться уничтожить вас, пока вы ещё не вошли в силу. Я больше чем уверена, что утечка информации произошла во время вашего путешествия на Агрис, и никак не раньше.
- И каким же образом?
Сандра посмотрела на меня с каким-то странным выражением - то ли растерянности, то ли недоумения.
- Разве вы не знали, что любой «колодец» между двумя Гранями непременно проходит через Нижний Мир?
- Знали, но... - Я содрогнулся от запоздалого испуга. - Мы даже не подозревали, чем это чревато! Ни в одной из книг, которые мы читали в Кэр-Магни, не было сказано, что Внутренний Континуум населяют... э-э, очень агрессивные существа. Там лишь отмечалось, что «колодец» - не самый быстрый и не самый удобный способ перемещения между Гранями - Я покачал головой. - Право, не понимаю, зачем Мэтру понадобилось держать нас в неведении относительно нечисти, Прорывов и тому подобных «прелестей»? Чего он этим добивался?
- Наверное, - предположила Сандра, - он думал о вашем спокойствии, чтобы тревожные мысли не отвлекали вас от занятий магией и обучения искусству правителей. Вряд ли он ожидал, что вы додумаетесь воспользоваться услугами Леопольда, чтобы покинуть Ланс-Оэли.
- А зачем он вообще выбрал «колодец», если это так опасно? Разве не мог он запрограммировать кота на какой-то другой способ перемещения?
- Боюсь, что не мог. Прежде всего, Леопольд вряд ли воспринял бы что-нибудь посложнее «колодца». Да и, честно говоря, я слабо представляю, как бы он тащил вас бесчувственных по Равнине. - С этими словами Сандра улыбнулась. - А кроме того, в некоторых случаях, хоть и крайне редко, путь по «колодцу» оказывается самым коротким.
- Да, знаю, - кивнул я. - Когда начальная и конечная Грани находятся на одной оси симметрии.
- Вот то-то же. И с Основы на Контр-Основу легче всего попасть именно по «колодцу». То же самое относится и к любой другой паре Граней, находящихся по разные стороны Кристалла. Впрочем, настоящие колдуны, - Сандра особо подчеркнула предпоследнее слово, явно подразумевая под настоящими колдунами только инквизиторов и тех, кто равен им по силе, - настоящие колдуны предпочитают не пользоваться «колодцем» и прибегают к этому способу лишь в самых исключительных случаях. Хотя обитатели Нижнего Мира не могут причинить физического вреда находящемуся в «колодце» человеку, длительное пребывание в нём оказывает угнетающее воздействие на нервную систему и сильно истощает организм. Я только один раз пользовалась «колодцем», ради чистого любопытства, и после этого целую неделю чувствовала себя не в своей тарелке - раздражалась по всяким пустякам, голова была словно ватой набита, постоянно клонило ко сну. Короче, приятного мало.
- Гм, странно, - произнёс я. - На нас «колодец» не действовал так сильно. Усталость, конечно, мы чувствовали - и в первый раз, и во второй; было и жутковатое ощущение, словно мы проваливаемся в ад, но в целом мы перенесли оба путешествия нормально.
- Значит, вы обладаете повышенной сопротивляемостью. Вы с Инной вообще очень сильные люди, взять хотя бы то, как быстро вы оклемались после Прорыва. Однако на будущее имейте в виду, что нельзя соваться в «колодец» тяжело больным или раненным - даже для вас это может плохо кончиться.
Я собирался поблагодарить её за предупреждение, но тут мне в голову пришла одна мысль.
- Постой, - сказал я. - Что-то здесь не так. Ведь мы дважды путешествовали по «колодцу». Как же получилось, что мы не выдали себя в первый раз?
Сандра ненадолго задумалась.
- Очевидно, Мэтр позаботился об этом, - наконец сказала она. - Вне всяких сомнений. Не знаю, что он сделал, но он явно что-то сделал - он должен был это сделать, если хотел, чтобы на Ланс-Оэли вас никто не беспокоил. Скорее всего, в сознание Леопольда были заложены какие-то чары, которые на время пребывания в «колодце» ослабили вашу магическую ауру до обычного уровня. Хотя наверняка утверждать не стану.
Я снова вздохнул и с грустью подумал о былых временах, когда мы с Инной жили в своё удовольствие, когда нас не волновали проблемы мирового масштаба, когда единственной реальностью для нас была наша любовь. К сожалению, эти счастливые, беззаботные дни ушли безвозвратно, кредит в счёт наших будущих заслуг исчерпался, и теперь нам предстоит трудиться в поте лица, доказывая своё право на жизнь, на счастье, на любовь...
В приятном обществе Сандры время бежало быстро, и я даже не заметил, как подошло к концу моё дежурство. Когда я, спохватившись, посмотрел на часы, то обнаружил, что всего через десять минут меня должен сменить на посту Штепан. Прежде чем пойти будить барона, я закурил последнюю сигарету перед сном.
- Счастливые часов не наблюдают, - с улыбкой сказал я Сандре. - До твоего появления я готов был выть со скуки, а с тобой эти два часа промелькнули, как один миг. Возможно, это эгоистично с моей стороны, но я очень рад, что ты пошла на принцип в вопросе о ночных дежурствах. И было бы вовсе замечательно, если бы и в следующий раз ты устроила свою акцию протеста во время моего дежурства.
Сандра явно смутилась, однако не растерялась.
- Будешь хорошо себя вести, я так и поступлю, - сказала она, а после небольшой заминки добавила: - Кстати, Владислав. Ты можешь спать вместе с Инной в фургоне.
Я удивлённо посмотрел на неё:
- А как же ты?
- Там вполне хватит места для нас троих. Я лягу немного в сторонке, и ты не будешь меня стеснять. А если хочешь, мы можем соорудить ширму.
- Да, но... - Я был совершенно сбит с толку и не мог понять, разыгрывает она меня или говорит серьёзно. - Ведь это...
Сандра улыбнулась и пришла мне на выручку:
- Я не шучу, Владислав. Совсем не шучу. Просто я вижу, как тебе хочется быть рядом с Инной, вижу, как тоскливо ты поглядываешь на фургон; да и сама Инна перед сном призналась мне, что без тебя ей как-то неуютно. Вот я и подумала: зачем тебе спать в палатке, если можно в фургоне? Честное слово, мне ты не помешаешь, я не застенчивая барышня... Или, может, ты стесняешься меня?
- Конечно, стесняюсь, - сказал я. - И тебя буду стеснять, не надо лукавить. И всё же, - заключил я со вздохом, - твоё предложение очень заманчиво. Ты искушаешь меня.
- Так не противься искушению, а ступай в фургон, - подзадорила меня Сандра.
И я сдался. Соблазн был слишком велик, и я не смог устоять перед ним. Я так привык засыпать и просыпаться рядом с женой, что это уже стало неотъемлемой частью привычного мне образа жизни, и, сказать по правде, самым неприятным для меня в этих ночёвках на необитаемых Гранях была как раз необходимость спать отдельно от Инны. А предложение Сандры частично решало эту проблему. И хоть о ночных занятиях любовью по-прежнему речи быть не могло, я всё равно был рад, как маленький ребёнок, которому вернули его любимую игрушку...
Я от всей души поблагодарил Сандру за заботу о нас и в порыве признательности даже поцеловал её румяную щёчку, отчего та ещё больше заалела. Затем, попрощавшись с девушкой, я разбудил Штепана, порадовал его известием, что первый час своего дежурства он проведёт не один, после чего, к вящему изумлению барона, забрался не в палатку к троим храпящим мужчинам, а в фургон, где тихо спала Инна.
Внутри фургона было темно, хоть глаз выколи, но я не стал зажигать свет, чтобы не потревожить сон жены. Отчасти на ощупь, отчасти воспользовавшись своим колдовским восприятием, я сориентировался в обстановке и убедился, что Сандра права: в фургоне достаточно места для троих, а при необходимости можно даже повесить ширму. Впрочем, решил я, в таком мраке никакая ширма не нужна.
Инна спала, укрытая по грудь одеялом. Я разулся, снял пояс, кафтан и рубаху, потом осторожно приподнял одеяло и, увидев, что жена спит в одном нижнем белье, стянул с себя брюки. Стараясь не разбудить Инну, я лёг рядом с ней, укрылся и мягко привлёк её к себе. Почувствовав сквозь сон моё прикосновение, она инстинктивно прильнула ко мне и что-то неразборчиво прошептала. Возможно, моё имя.
Я зарылся лицом в густых душистых волосах жены и, уже засыпая, вновь подумал о Сандре. Я думал о том, что мужчине, которого полюбит эта замечательная девушка, крупно повезёт в жизни. Правда, не так крупно, как мне, но тут уже ничего не попишешь: моя Инна - одна-единственная на свете, другой такой нет...

5

Следующие две недели нашего путешествия прошли без всяких неприятностей, в спокойном и размеренном ритме. Известие о ночном «адском взгляде» никого, кроме Инны, особенно не встревожило. Остальные члены нашего отряда были людьми привычными к разной чертовщине, они не раз на своём веку сталкивались со всевозможной нечистью и не слишком переживали из-за какого-то там взгляда. Это происшествие никак не повлияло на наши планы, мы даже не изменили порядок ночных дежурств, рассудив, что с таким чутким сторожем, как наш Леопольд, нет необходимости оставлять на посту двух человек вместо одного. Девушки по-прежнему были отстранены от несения вахты, несмотря на регулярные «акции протеста» Сандры, которая через каждые две ночи помогала мне коротать время у костра. Инна тоже грозилась присоединиться к нам, но всякий раз, ложась на часок вздремнуть перед дежурством, она засыпала мёртвым сном и просыпалась только утром.
А я на удивление быстро втянулся в походную жизнь, не слишком напрягаясь проводил в седле по восемь часов в день, и хотя порядком уставал к вечеру, но за ночь успевал хорошо отдохнуть и наутро снова чувствовал себя полным сил и энергии. Если бы это зависело только от меня, я бы давно предложил Сиддху ехать немного быстрее и увеличить длительность наших дневных переходов до десяти часов.
К сожалению, далеко не всё зависело от меня одного, в иные дни мы даже не выполняли свою обычную восьмичасовую норму и вынуждены были ограничиваться всего лишь семью, а то и шестью часами пути, делая длительные привалы на обед. Причиной такой медлительности была моя жена, вернее, её странный каприз, о котором я говорил выше. За прошедшие две недели она так и не образумилась и продолжала ехать в дамском седле, совершенно не внимая моим доводам, просьбам и уговорам. Вообще-то Инна девушка практичная и здравомыслящая, не в её привычках биться головой о стенку и создавать себе проблемы там, где их нет. Но в этот раз на неё что-то нашло, и с достойным лучшего применения упрямством она каждое утро садилась на Лауру с дамским седлом, а к вечеру еле держалась на ногах от усталости. Моё сердце обливалось кровью при виде её мытарств, но ничего сделать я не мог...
Неразумное поведение жены меня огорчало, но на сами задержки в пути я не очень досадовал, а временами мне даже хотелось, чтобы наше путешествие продлилось как можно дольше. Наряду с вполне понятным желанием поскорее встретиться с регентом и получить у него ответы на наши вопросы, я испытывал чуть ли не панический страх перед этой встречей. Я боялся услышать подтверждение догадки Сандры, боялся, что Мэтр вкупе с Ференцем Кароем действительно готовил нас в правители Империи. Инна боялась того же. Я, конечно, рассказал ей о своём ночном разговоре с Сандрой, а она призналась мне, что в глубине души подозревала об этом чуть ли не с того самого момента, как Суальда показала нам завещание Мэтра относительно Ланс-Оэли. И я вовсе не исключал, что упорное нежелание Инны признать свою ошибку и пересесть в мужское седло, смирившись с необходимостью раздвигать ноги в неподобающей для женщины ситуации, отчасти было продиктовано неосознанным стремлением продлить наше путешествие и оттянуть момент встречи с регентом - пусть даже ценой самоистязания. Но когда я попытался намекнуть жене на такую возможность, она рассердилась и наотрез отказалась разговаривать на эту тему.
Второй причиной, почему я не очень досадовал на нашу медлительность, послужило то обстоятельство, что это время всё же не проходило для нас впустую: дни напролёт беседуя с Сандрой и Сиддхом, мы уточняли и углубляли свои знания о Гранях, постепенно расширяли свой кругозор, получали массу новых и весьма полезных сведений по всевозможным вопросам, а на привалах, помимо всего прочего, ещё и обучались разным колдовским приёмам. На седьмой день путешествия Сиддх позволил мне самостоятельно установить силовой купол вокруг нашего лагеря, и я справился с этой задачей вполне удовлетворительно, лишь трижды инквизитор поправил меня, да и то по мелочам. А на следующий вечер я совсем обошёлся без его подсказок и даже добавил к стандартной защите ещё парочку собственных «примочек», о которых Сиддх отозвался весьма одобрительно. Он сказал, что я обладаю не только огромной колдовской силой, но также и соответствующим складом ума, что позволит мне в кратчайшие сроки овладеть своими уникальными способностями, полностью взять их под контроль.
Я, впрочем, не слишком доверял похвалам Сиддха и в его щедрым авансам в наш с Инной адрес. Ещё в самый первый день нашего знакомства я обратил внимание, что инквизитор относится к нам подчёркнуто уважительно, чуть ли не почтительно, а все свои возражения и замечания непременно облекает в такую форму, что в его устах они звучат скорее как вежливые советы и пожелания. Поначалу я думал, что Сиддх со всеми такой корректный и обходительный, но уже на второй день убедился, что с другими членами нашего отряда он обращается без лишних церемоний, порой даже фамильярно. А после того, как Сандра поделилась со мной своими догадками, я начал понимать причины такого особенного отношения к нам со стороны старого инквизитора.
С самим Сиддхом ни я, ни Инна планы Мэтра не обсуждали, и в его присутствии мы ни разу не обмолвились, что нам об этом известно. Он, без сомнения, знал о нашей осведомлённости, однако делал вид, что ни о чём не догадывается, а мы, в свою очередь, притворялись, что по-прежнему пребываем в блаженном неведении. Мы сразу сообразили, что инквизитор не горит желанием обсуждать с нами этот вопрос, а потому помалкивали. Да и Сандра в дальнейшем старалась избегать таких разговоров и при первом же удобном случае спешила переменить тему. Очевидно, Сиддх, проведав от неё о нашей ночной беседе, строго отчитал девушку за вмешательство в чужие дела и повелел ей на будущее попридержать свой язык. Немного позже, проанализировав на досуге поведение Сиддха с самого момента нашего знакомства, я пришёл к выводу, что он не просто догадывается о том, что с нами происходит, но и кое-что знает наверняка. В самом деле: не мог же регент приказать ему доставить нас в Вечный Город, не объяснив хотя бы в общих чертах, кто мы такие и что собой представляем. Командор-лейтенант - довольно высокий чин в Инквизиции, чтобы быть всего лишь слепым исполнителем воли вышестоящего начальства.
А вскоре я обнаружил, что и Сандра знает о нас больше, чем хочет показать. На первых порах это было лишь смутное подозрение, основанное на общем впечатлении от наших бесед, но по прошествии недели оно не замедлило подтвердиться фактами. К сожалению, эти факты были столь деликатного свойства, что я никак не мог предъявить их жене, которая, к слову сказать, весьма скептически относилась к моим подозрениям. Не то, чтобы Инна не допускала такой возможности, просто она была очарована Сандрой и не хотела подозревать её в неискренности. Я же, чувствуя к девушке глубокую симпатию, тем не менее подозревал - и, как выяснилось, не напрасно.
Это случилось во время моего третьего ночного дежурства. Как и в два предыдущих раза, Сандра составляла мне компанию, мы сидели рядом у костра, болтали о всяком о разном, и как-то слово за слово речь зашла о семье Инны и о моих отношениях с тестем и тёщей. Некоторые замечания Сандры навели меня на мысль, что ей известна одна тайна, о которой она знать никак не могла, - а именно о том, что Инна у своих родителей приёмная дочь. Сначала я решил, что мне просто показалось, но позже, тщательно проанализировав весь наш разговор, я убедился, что это действительно так. Другого толкования её словам я не находил.
А между тем, я ничего подобного ей не говорил. Даже случайно обмолвиться не мог, за это я ручаюсь. Узнать от Инны Сандра тоже не могла - по той простой причине, что Инна сама об этом не знала. Не берусь судить, чем руководствовался мой тесть, посвящая меня в эту тайну, на сей счёт у меня имелось несколько предположений, и в зависимости от обстоятельств и расположения духа я склонялся то к одному, то к другому. Но, как бы то ни было, он под строжайшим секретом рассказал мне об удочерении Инны и взял с меня слово молчать, пока они с тёщей сами не решатся ей в этом признаться. Я дал своё слово и не собирался нарушать его ни по умыслу, ни по недомыслию. И коль скоро я сумел утаить это от жены, то уж тем более не мог проболтаться Сандре. А если всё-таки допустить, что Инна знала о своём происхождении, но скрывала от меня, то представлялось невероятным, чтобы она поделилась своей тайной с Сандрой, продолжая держать меня в неведении. Это было бы против всяких правил, так поступить она не могла.
Следовательно, оставалось одно-единственное разумное объяснение: Сандра узнала об этом из какого-то другого источника, а значит, ей было известно о нас и многое другое, о чём мы никому здесь не рассказывали. Это ещё больше укрепило меня в подозрении, что Сиддх и Сандра в какой-то мере посвящены в планы Мэтра касательно нас и, мало того, принимают активное участие в их реализации.
Однако я не стал давить на Сандру, пытаясь вызвать её на откровенность. Между нами только начали складываться доверительные отношения, и я не хотел подвергать нашу нарождавшуюся дружбу слишком суровому испытанию, требуя от девушки нарушить приказ начальства. Она и так навлекла на себя недовольство Сиддха, когда поделилась со мной своими догадками (а может, не только догадками) на наш счёт. Я видел, что Сандра тяготится всей этой секретностью, временами она мрачнела, впадала в задумчивость, и мне казалось, что вот-вот она плюнет на приказы и как на духу расскажет нам всё, что знает и о чём догадывается. Но всякий раз чувство долга брало в ней верх, и она сдерживала свой порыв...
Так прошло две недели - не без сюрпризов, но в целом спокойно, - а потом события вдруг рванули с места и понеслись вскачь.

6

В ночь с пятнадцатого на шестнадцатый день путешествия исчез Виштванатан Сиддх.
Мы хватились его утром, и то не сразу, а лишь когда сели завтракать. В обычной суете, последовавшей за пробуждением, большинство из нас не заметили отсутствия Сиддха, а те немногие, кто всё-таки заметил, не придали этому значения, решив, что он ещё отсыпается после ночного дежурства. И только перед завтраком мы обнаружили, что его нигде нет, и начали волноваться.
Милош, сменивший Сиддха на посту, утверждал, что инквизитор, разбудив его на дежурство, тотчас лёг спать и до самого подъёма из своей палатки не выходил. Штепан, который вместе с Йожефом и Бориславом делил палатку с Сиддхом, решительно отрицал это. В ту ночь он спал плохо, раз за разом просыпался и был уверен, что после дежурства Сиддх в палатку не возвращался. Наутро барон решил, что инквизитор лёг спать в другой палатке, и до самого завтрака больше о нём не вспоминал. Йожеф, дежуривший перед Сиддхом, не мог припомнить ничего, что пролило бы свет на эту историю. По словам юноши, Сиддх проснулся в прекрасном расположении духа, как всегда был приветлив, жизнерадостен и добродушен. Леопольд, который среди ночи просыпался и около получаса болтал с Сиддхом, тоже не заметил в его поведении ничего подозрительного. По моей просьбе кот учинил допрос Гите, кошке-оборотню инквизитора, но не смог вытянуть из неё ни единого полезного факта. То обстоятельство, что Сиддх исчез, не прихватив с собой Гиту и не взяв ничего, кроме сабли, одновременно и немного успокаивало, и ещё больше настораживало. В равной степени это могло свидетельствовать как о том, что он просто пошёл на прогулку, так и о том, что он покидал лагерь второпях или даже против своей воли.
Наскоро позавтракав, мы тщательно прочесали окрестности, но не нашли никаких следов Сиддха. Попытки Сандры установить с ним мысленную связь тоже не принесли результата. Отчаявшись, она начала посылать наугад вызовы на соседние Грани, но это было ещё более безнадёжным делом, чем искать иголку в стоге сена. По самым скромным нашим подсчётам, число Граней, на которые мог попасть Сиддх с момента своего исчезновение, уже перевалило за сотню тысяч, и с каждой минутой возрастало в геометрической прогрессии. Да и в любом случае, если бы инквизитор мог (и хотел) связаться с нами, он бы давно сделал это и не заставлял нас волноваться.
После трёх часов бесплодных поисков мы вернулись в лагерь отдохнуть и обсудить наши дальнейшие действия. Этот импровизированный военный совет проходил довольно вяло и неконструктивно, мы просто тянули время, переливая из пустого в порожнее, и втайне надеялись, что проблема решится сама собой - вот-вот появится Сиддх, успокоит нас и объяснит, где он пропадал.
Однако Сиддх не появлялся, и чем дальше, тем больше в нас крепло подозрение, что он не вернётся никогда. Мы строили самые разные догадки по поводу его исчезновения, начиная от банального несчастного случая - вышел в лес погулять и был съеден, вернее, проглочен неведомым крупным хищником, - и заканчивая происками тёмных сил.
Сандра, наверное, раз десять проверяла целостность защитного купола и не обнаружила в нём ни малейшего изъяна. Ничто гуще воздуха не могло попасть снаружи в лагерь - ни обычным путём, ни телепортировавшись, - так, чтобы не разрушить защиту и не потревожить сигнализацию. Правда, Сандра говорила, что некоторые адские твари способны превращаться в газообразное облако, а значит, теоретически могли проникнуть сквозь силовой барьер; но даже в таком состоянии они сохраняли свою инфернальную сущность и наши коты обязательно должны были почуять их присутствие. Следовательно, Сиддх покинул пределы лагеря сам - а что с ним случилось дальше, нам оставалось только гадать. Этим-то мы в основном и занимались - строили разные догадки, одну мрачнее другой.
Особенно скверный был вариант, о котором первым заговорил Штепан. Я понял, к чему он клонит, буквально с первых же его слов, как только он принялся расспрашивать Сандру про Сиддха. Не стану отрицать: мне тоже приходила в голову мысль, что с инквизитором может быть не всё чисто, но я как-то не решался высказать её вслух. Мне очень не хотелось говорить плохо о человеке, тем более подозревать его в предательстве, в то время как он, возможно, лежит где-то мёртвый, а стая голодного воронья справляет над его телом свою жуткую тризну... Поэтому в душе я был признателен Штепану, что он избавил меня от неприятной необходимости самому начинать этот разговор.
Как оказалось, Сандра мало что могла рассказать о своём старшем товарище, поскольку была знакома с ним недолго. Виштванатан Сиддх был переведён на Лемос лишь два месяца назад, а до того он семь лет прослужил на Основе, где и получил звание командора-лейтенанта. Поговаривали, что в скором времени его должны назначить новым прецептором лемосского командорства на смену отцу Сандры, которому прочат место в Высшем Совете ордена. Сама девушка не знала наверняка, правда это или досужие вымыслы. Отец не подтверждал этих слухов, но и не опровергал их, из чего Сандра делала вывод, что вопрос о его новом назначении всё же рассматривается, однако окончательное решение ещё не принято.
„Если это действительно так,” - мысленно обратился я к жене, - „то Сиддх надёжный человек. Не думаю, что в Инквизиции принято ставить во главе командорств непроверенных людей.”
Инна ничего не ответила, но я явственно чувствовал её облегчение. Она тоже не хотела, чтобы Сиддх оказался врагом.
На вопрос Штепана, как получилось, что командор Торричелли послал за нами именно Сиддха, Сандра ответила, что тот сам вызвался, и у отца не было никаких причин отклонять его кандидатуру. А если принять во внимание разговоры о скорой смене прецептора, то желание Сиддха на месте ознакомиться с обстановкой на одной из самых критических Граней, было вполне естественным.
А эта часть рассказа Сандры, наоборот, насторожила меня. Конечно, всё могло быть и так, как она говорила, у Сиддха действительно были основания стремиться побывать на Агрисе, но... В эту схему никак не укладывалось наше путешествие в Вечный Город. Коль скоро Сиддх готовился принять бразды правления командорством в свои руки, то ему следовало бы оставаться там и продолжать знакомство с текущими делами, а не тащиться с черепашьей скоростью через дикие Грани, сопровождая в столицу двух супермагов-неумёх. Ему ведь ничто не мешало доставить нас на Лемос и там передать другому сопровождающему. Сделав такой крюк, мы потеряли бы от силы пять-шесть дней, а это сущие пустяки при наших-то темпах передвижения. Не думаю, что регент был бы сильно рассержен.
Я в очень осторожной и обтекаемой форме изложил Сандре свои соображения. Она утвердительно кивнула:
- Да, действительно, отец предлагал послать нам вслед человека, который заменит господина Сиддха. Он был согласен и на то, чтобы мы завернули по пути в командорство. Но господин Сиддх отказался и решил сам сопровождать вас.
«И в итоге бросил нас посреди необитаемого района, а сам где-то исчез», - мрачно подумал я. Теперь среди нас только один человек умеет путешествовать по Граням - Сандра; да и то она, по её же собственному признанию, ещё плохо ориентируется на Трактовой Равнине. Вдали от знакомых ей ориентиров мы можем годами блуждать по этой пустыне, как народ Израиля под предводительством Моисея...
- Ну что же, - отозвалась Инна. - Я думаю, Сандра, тебе следует связаться с отцом и рассказать ему, что у нас произошло. Дальше ждать бессмысленно.
Девушка вздохнула:
- Наверное, ты права. Я бы ещё утром сообщила отцу, но... мне казалось, что пока мы не делаем из этого большой проблемы, всё ещё может уладиться само собой, а так... Ну, надеюсь, вы понимаете...
- Мы понимаем тебя, - мягко произнёс я. - Мы чувствуем то же самое. Это нормально. Когда обращаешься к кому-то за помощью или советом, то тем самым признаёшь своё бессилие перед возникшей проблемой. Но ведь мы действительно ничего не можем сделать.
Сандра снова вздохнула и поднялась.
- И вот ещё что, - добавила Инна. - Мы с Владиславом хотели бы участвовать в вашем разговоре.
- Нет проблем, - сказала она. - Я и сама собиралась это предложить. Подождите немного, сейчас я всё подготовлю и проверю, на месте ли отец.
Сандра сходила к фургону и принесла свою шкатулку с магическими инструментами. Усевшись на траву между мной и Инной, она поставила шкатулку перед собой и подняла крышку, в которую с внутренней стороны было вставлено прямоугольное зеркало размером примерно десять на пятнадцать сантиметров. Зафиксировав крышку в таком положении, чтобы видеть своё отражение в зеркале, Сандра прикоснулась большими и указательными пальцами обеих рук к его углам и, закрыв глаза, сосредоточилась.
Так прошло две или три минуты. Инна внимательно следила за всеми манипуляциями девушки; я же просто ждал результата. За прошедшие две недели Сандра трижды устанавливала визуальную связь с отцом, все три раза я присутствовал при этом и уже успел убедиться, что в ближайшее время нам не грозит овладеть техникой магической связи между разными Гранями. Поэтому я не стал зря напрягаться, тщетно пытаясь разобраться в действиях Сандры, а решил поберечь свои силы и нервы для чего-то более стоящего.
Когда Сандра отняла руки от зеркала, оно уже не отражало находящиеся перед ним предметы; вся его поверхность светилась слабым голубоватым светом, едва заметно пульсируя. Девушка снова отрегулировала положение крышки и повернулась ко мне.
- Сейчас отец освободится, - сказала она. - Я предупредила его, что у нас неприятности.

Предыдущая страница 19 Следующая страница


Все грани мира 20

Обещанное Сандрой «сейчас» наступило лишь минут через пять. Пока мы ждали ответа, я думал о наших с Инной родителях. Сиддх уверял, что его знакомый уже передал им от нас весточку, а при первом же удобном случае обещал устроить нам встречу в «прямом эфире» - по каналу визуальной связи. Но инквизитор исчез, и у меня мгновенно зародились подозрения, что никакой весточки его знакомый не передавал и вообще накакого знакомого он об этой услуге не просил. Теперь придётся просить о том же отца Сандры. Хоть бы у него нашлись на Основе знакомые...
Наконец зеркало перестало светиться и потемнело, как небо перед грозой. Это свидетельствовало о том, что на другом конце провода кто-то подключился, но ещё не полностью установил связь. Мы с Инной придвинулись ближе к Сандре, чтобы всем вместе попасть в поле зрения нашего собеседника.
Рассудив, что и Штепану не помешает поучаствовать в нашем разговоре, я жестом пригласил его подойти и сесть рядом со мной. Барон пожал плечами с таким видом, будто хотел отказаться, но затем всё же подчинился. Леопольд, не ожидая специального приглашения, залез на колени к Инне.
Между тем зеркало вновь посветлело, и в нём появилось чёрно-белое изображение мужчины с густыми тёмными волосами и немного продолговатым чисто выбритым лицом. Как и в трёх предыдущих случаях, качество «картинки» было невысоким, где-то на уровне старинного CGA-монитора, поэтому судить о возрасте собеседника по одному лишь изображению было затруднительно. Но от Сандры я знал, что в позапрошлом году её отцу исполнилось пятьдесят лет.
Винченцо Торричелли поздоровался с нами, затем Сандра представила ему Штепана, которого он видел впервые. После короткого обмена любезностями с бароном командор смерил всех нас внимательным взглядом (как я подозревал, качество изображения у него было гораздо лучше) и спросил у Сандры:
- Итак, дочка, что случилось? Почему с вами нет Сиддха?
- Потому что его вообще с нами нет, - ответила девушка и рассказала ему о нашем утреннем открытии и о безрезультатных поисках инквизитора.
Командор слушал Сандру молча, не перебивая. При трёх предыдущих сеансах связи я не замечал за ним такой сдержанности, он явно не принадлежал к тому редкому типу людей, умевших терпеливо выслушивать своих собеседников. И то, что сейчас он не торопил Сандру, не мешал ей выговориться, не задавал попутных вопросов, могло свидетельствовать лишь о состоянии крайнего потрясения, вызванного известием об исчезновении Сиддха. Однако лицо командора оставалось бесстрастным - или, во всяком случае, не столь открыто выражало эмоции, чтобы их можно было заметить на нашей нечёткой чёрно-белой «картинке».
Лишь когда Сандра закончила, отец принялся расспрашивать её, проясняя моменты, которые она упустила или недостаточно чётко обрисовала. Вскоре в этот допрос были втянуты и все мы, включая Леопольда, а позже командор велел дочери подозвать Йожефа и Милоша - последних людей, видевших Сиддха в лагере. У отца Сандры оказалась железная хватка, он вёл себя точь-в-точь как следователь при исполнении, и я не мог отделаться от ощущения, что выступаю в роли подозреваемого. То же самое чувствовали и все остальные; особенно крепко досталось Йожефу, Милошу и Леопольду. Чуть ли не впервые на нашей памяти кот мечтал поскорее прекратить разговор, и как только командор отпустил его, он тотчас убежал в дальний конец поляны и спрятался в густой траве.
Выжав из нас все соки и убедившись, что больше ничего полезного мы сообщить не можем, Винченцо Торричелли умолк и откинулся на спинку кресла, в котором сидел. Теперь я смог рассмотреть комнату, где он находился. Это был не кабинет, как в предыдущих случаях, а что-то вроде маленькой гостиной или, скорее, дамский будуар - на последнюю догадку наводили некоторые детали убранства. Оба окна на заднем плане были плотно зашторены, в комнате горели эльм-светильники, а наш собеседник был одет явно наспех - очевидно, мы подняли его с постели. Впрочем, вид у него был совсем не сонный.
Минуты через полторы отец Сандры подался вперёд, достал откуда-то (наверное, из коробки на столе - но мы этого не видели) сигару и неторопливо раскурил её.
- Так, ладно, - сказал он затем; его тон был спокойным и деловитым, хоть и несколько напряжённым. - А теперь я хотел бы поговорить с вами, Владислав. Желательно с глазу на глаз. - Он окинул быстрым взглядом всех собравшихся. - Вы не могли бы ненадолго оставить нас?
По форме это была просьба, но по сути - приказ, подразумевавший беспрекословное подчинение. Сандра немедленно встала и направилась фургону, стоявшему шагах в пятнадцати от того места, где мы находились. Штепан со своими людьми последовал за ней, но прежде дождался моего кивка, подтверждавшего это распоряжение. При всяком удобном случае барон старался подчеркнуть, что только за мной и моей женой он признаёт право отдавать ему приказы.
Инна же не сдвинулась с места, глядя на меня с немым вопросом. Ей совсем не понравилось, как бесцеремонно отшил её отец Сандры. Она очень чутко относилась к таким вещам.
„Всё в порядке, успокойся,” - мысленно произнёс я. - „Сейчас не время устраивать сцены. Давай лучше я буду держать тебя в курсе нашего разговора.”
„Хорошо,” - согласилась жена, поднимаясь с травы. - „Надеюсь, у командора были причины так поступить. Держи меня в курсе.”
Когда Инна отошла, Винченцо Торричелли спросил:
- Вы можете быстро установить защиту от подслушивания?
- Да, - ответил я. - Но не очень надёжную.
- Не беда. Сгодится любая. Устанавливайте.
Заготовка для таких чар у меня уже была, поэтому я провозился недолго, порядка двадцати - тридцати секунд. Затем я установил мысленный контакт с Инной, чтобы она могла слышать наш разговор.
- Стало быть, - произнёс командор, когда я справился с этим делом, - вы совершенно уверены, что никто не мог проникнуть в лагерь извне?
- В этом уверена Сандра, - сказал я. - А что касается меня, то я просто доверяю её суждениям.
- Я тоже полагаюсь на её выводы. Сандра, что называется из молодых да ранних; для своих лет она неплохо разбирается в Искусстве. Поэтому будем исходить из предположения, что ночью в вашем лагере не было никого постороннего - ни человека, ни зверя, ни инфернального существа.
Я кивнул:
- Мы тоже пришли к выводу, что Сиддх сам покинул пределы защитного купола.
Командор Торричелли покачал головой:
- Не обязательно. Его мог вынудить один из ваших спутников. Или выманить хитростью.
Я на секунду остолбенел. Инна, которая слушала наш разговор, была поражена не меньше моего. Сказать по правде, нам даже в голову не приходила такая возможность. К Штепану и его людям мы питали безграничное доверие и скорее готовы были усомниться в Сиддхе и даже в Сандре, чем в них. Я хорошо помнил, как Штепан снёс голову Чёрному Эмиссару, который пытался стравить нас с загорянами и почти преуспел в этом; как молниеносная реакция барона спасла нам обоим жизнь в момент атаки разбойников. Я помнил, как умирал Йожеф со стрелой в груди; как Штепан не хотел покидать нас, когда мы сражались с Женесом; как он вместе с Гареном де Бреси и Никораном бросился нам на выручку, увязая ногами в размякшем камне, но не собираясь отступать, хотя прекрасно понимал, что там, наверху, его почти наверняка ждёт смерть... Нет, я не мог поверить в предательство Штепана и других загорян!
- Я понимаю, вам неприятно об этом думать, - вновь заговорил отец Сандры после паузы. - Вы многое пережили вместе и чувствуете к этим людям глубокую привязанность. Но постарайтесь взглянуть на вещи объективно, без предвзятости. Ваше знакомство с ними произошло при весьма благоприятных обстоятельствах. Я бы сказал: даже слишком благоприятных, подозрительно благоприятных. Ведь всё это могло быть специально подстроено - и интриги Чёрного Эмиссара, и нападение разбойников, - чтобы втереться к вам в доверие, чтобы вы ни на секунду не усомнились в их преданности.
Я с сомнением хмыкнул.
- В ваших рассуждениях есть существенный изъян. Если бы не помощь загорян, мы с женой наверняка погибли бы в схватке с разбойниками. К тому же мы совсем не разбирались в происходящем, а Штепан нам многое разъяснил, ввёл нас в курс дел и подготовил к тому, с чем мы впоследствии столкнулись.
- Я вовсе не утверждаю, что все загоряне враги. Я всего лишь допускаю , что среди них есть по крайней мере один предатель. - Он ненадолго умолк. - Точно так же вы можете подозревать в предательстве и Сандру. Я-то знаю, что с ней всё в порядке, она моя дочь и я полностью доверяю ей, но вместе с тем признаю, что у вас нет веских оснований вычеркнуть её из списка подозреваемых.
„За исключением того, что она нравится нам,” - мысленно заметила Инна. - „Уж лучше подозревать Сиддха.”
„Да, в этом смысле он самый удобный подозреваемый,” - согласился я и вслух произнёс:
- А как насчёт командора-лейтенанта Сиддха?
- Это моё второе предположение, - сказал отец Сандры. - Хотя ума не приложу, зачем ему понадобилось исчезать. Я не вижу в этом нет никакого смысла. Окажись он предателем, он бы привёл вас в западню и оставался бы с вами до самого последнего момента, чтобы не возбуждать ваших подозрений и при удобном случае ударить вам в спину. А теперь вы настороже и застать вас врасплох будет ещё труднее.
- И вообще, - добавил я, - все теории о предательстве грешат одним общим недостатком. Если всё это время рядом с нами был враг, то у него имелась масса возможностей убить нас. Тем не менее мы до сих пор живы, и мало того - на нашу жизнь никто не покушался.
Губы командора тронула лёгкая улыбка.
- Вы явно недооцениваете себя, Владислав. Судя по всему, что я о вас слышал, вы с женой обладаете молниеносной реакцией и острым чутьём на опасность. То, как вы лихо расправились с Женесом, за плечами которого было отточенное тысячелетиями мастерство, могло послужить предостережением всякому, кто желает вашей смерти. Возможно, предатель - если, конечно, он есть или был - никак не может решиться на покушение, памятуя о том, что случилось с другими вашими врагами... А впрочем, вы правы. Я и сам слабо верю в возможность предательства с чьей бы то ни было стороны. Особенно со стороны Сандры и Виштванатана Сиддха: она - моя дочь, и я знаю её с пелёнок; а он - проверенный боец ордена, отлично зарекомендовавший себя на Основе, у него блестящий послужной список, ни у кого и никогда не возникало сомнений в его преданности нашему делу. Куда более вероятным мне представляется вариант, что Сиддх стал жертвой собственной неосторожности. В пользу этой версии свидетельствует и то, что он покинул лагерь, не прихватив с собой ничего, кроме оружия. Следовательно, он не собирался долго отсутствовать, иначе взял бы с собой Гиту и хоть кое-что из личных вещей. По крайней мере, переоделся бы в дорожный костюм.
- Мы с женой тоже так считаем, - сказал я. - Хотя не исключаем возможности, что Сиддх заблаговременно подготовился к своему исчезновению, а потом ушёл налегке, чтобы мы думали о несчастном случае.
- Я тоже не исключаю такой возможности. Но о предательстве мы уже говорили, так что вернёмся к варианту с неосторожностью. Будем исходить из предположения, что Сиддх по собственной воле и без всякого злого умысла покинул лагерь, а когда оказался за пределами купола, с ним случилось несчастье. Он мог подвергнуться нападению обитающих на этой Грани крупных хищников, но это было бы слишком просто...
- И слишком притянуто за уши, - добавил я; вернее, это сказала Инна моими устами. - Здесь мы не обнаружили ни одного достаточно крупного хищника. Да и в любом случае, будь это просто хищники, они бы непременно оставили следы. Хотя бы кровь. Или клочья одежды. И, разумеется, саблю - диким зверям она явно ни к чему, однако мы её нигде не нашли.
- Вот именно. Поэтому я склоняюсь к мысли, что Сиддх стал жертвой враждебно настроенных людей или существ более опасных и свирепых, чем любые земные хищники, существ, порождённых Нижним Миром. Возможно, они следовали за вами от самого Агриса, хотя более вероятно, что появились совсем недавно и воспользовались первым же подходящим случаем, чтобы ослабить ваш отряд.
Я зябко передёрнул плечами.
- Значит, теперь нам следует ждать нападения?
- Вам следует быть готовыми ко всему, к любым неожиданностям, но паниковать не стоит. На Агрисе вы уже доказали, что способны постоять за себя, а сейчас вы находитесь даже в более выгодном положении, чем тогда. Вы больше знаете, больше умеете, вам лучше удаётся контролировать своё могущество - и Сандра, и Сиддх докладывали мне, что вы очень быстро прогрессируете. Исчезновение Сиддха, конечно, большая неприятность, но я не стал бы слишком драматизировать ситуацию. Вполне возможно, что нападение на него было актом отчаяния со стороны противника - ведь Сиддх его нисколько не интересовал, ему нужны только вы с Инной.
Я понимал, что таким образом отец Сандры пытается ободрить меня и немного успокоить самого себя. Он, хоть и не показывал этого, безусловно волновался за дочь, которая вместе с нами подвергалась смертельной опасности.
- Однако, - сказал я, - и эта теория не лишена слабых мест. Она не объясняет самого, пожалуй, важного момента: что вынудило Сиддха покинуть среди ночи лагерь. По большой или малой нужде - исключено, купол специально сделан достаточно большим, чтобы ночью мы не выходили за его пределы. Сиддх особо настаивал на этом и не раз призывал к осторожности; а он явно не из тех людей, которые считают правила обязательными для всех, кроме себя.
Я умолк и слегка покраснел, вспомнив, как в первые дни путешествия инквизитор вежливо упрекал нас с Инной в легкомыслии, когда мы вечером отлучались, чтобы заняться в укромном местечке любовью, и слишком долго задерживались. В конце концов он убедил нас не уходить далеко, а оставаться в пределах купола, благо мы всегда разбивали лагерь в лесистой местности, где не так ветрено, как в степи. Но в таких стеснённых обстоятельствах нам не удавалось в полной мере насладиться близостью и вскоре мы отказались от наших вечерних прогулок, ограничившись объятиями, поцелуями и прочими невинными ласками в фургоне по вечерам и по утрам, когда Сандра притворялась, что уже - или ещё - спит...
- Собственно, у меня есть приемлемое объяснение поступку Сиддха, - заговорил Винченцо Торричелли, и по заминкам в его речи я догадался, что он немного смущён. - Как раз поэтому я настоял на беседе с вами с глазу на глаз. Остальным это знать ни к чему.
- А именно?
- Видите ли, среди привычек командора-лейтенанта Сиддха есть - или была - одна... гм, назовём это странностью. Или, лучше, нетрадиционностью. - Несколько секунд отец Сандры помолчал в нерешительности. - Короче, он гомосексуалист.
- Ага... - только и сказал я.
В теории я исповедывал толерантное отношение к представителям сексуальных меньшинств, но на практике не мог преодолеть своей брезгливости к таким людям, особенно к мужчинам. При мысли о том, что Сиддх часто прикасался ко мне, хлопал меня по плечу, я почувствовал лёгкий приступ тошноты. Одно утешало: мне не пришлось спать в палатке бок о бок с инквизитором; я проводил все ночи в компании двух очаровательных девушек.
„А знаешь,” - сказала Инна, - „я подозревала, что Сиддх «голубой». Ничего конкретного, а так, некоторые намёки. В его манерах было что-то женское.”
„А вот для меня это полная неожиданность. Я даже подумать такого не мог...”
- У нас в ордене это не считается преступлением, - между тем продолжал Торричелли. - Правда, большинство относится к таким людям со стойким предубеждением, поэтому Сиддх был осторожен и, надо отдать ему должное, никогда не смешивал свою личную жизнь со служебной деятельностью. Но ведь он, в конце концов, человек и вполне мог поддаться слабости. Если допустить, что между ним и ещё кем-то из вашего отряда возникла связь, то тем самым можно объяснить, почему он пренебрёг своими же собственными правилами и среди ночи покинул лагерь.
- Вы полагаете, что у него было... э-э, свидание?
- Вполне возможно. Если отбросить версию о предательстве, то это единственное разумное объяснение поступку Сиддха.
- Тогда получается, - произнёс я, - что один из наших спутников знает гораздо больше, чем говорит. Даже если он не пришёл на встречу или пришёл позже, то всё равно должен понимать, что исчезновение Сиддха связано с их несостоявшимся ночным свиданием. А может, он собственными глазами видел, как это произошло, но держит рот на замке, боясь признаться в своих гомосексуальных наклонностях.
- Совершенно верно, - подтвердил командор. - Я знаю немало случаев, когда люди скрывали жизненно важную информацию из страха, что вместе с ней станут достоянием гласности и некоторые их мелкие грешки. А на Агрисе, насколько мне известно, мужской гомосексуализм считается серьёзным прегрешением, поэтому неудивительно, что тот парень не осмеливается рассказать о своём свидании с Сиддхом.
- Если он вообще есть, тот парень, - заметил я.
- Да, конечно, если он есть. А вы, случайно, ничего такого не замечали? Может, вам бросились в глаза особые отношения между Сиддхом и кем-нибудь из ваших людей?
Я хотел сразу сказать «нет», но Инна удержала меня:
„Погоди, не горячись, ведь это серьёзное дело. Я понимаю, что тебе не хочется думать о такой возможности, но обстоятельства сейчас таковы, что мы не вправе потакать своим желаниям. А особенно ты - поскольку ты наш предводитель. С исчезновением Сиддха ты стал главой отряда не только формально, но и фактически. Так что изволь не прятать голову в песок.”
Я мысленно вздохнул:
„Легко тебе говорить! Если одна из обязанностей руководителя состоит в том, чтобы подозревать своих подчинённых во всех смертных грехах, то это самая гнусная на свете должность. Тогда неудивительно, что подавляющее большинство политиков такие мерзавцы... Ай, ладно! Если на то пошло, то мне кажется, что Сиддх особо выделял среди загорян Младко.”
„И всё? Больше никого?”
Я снова вздохнул:
„Ну... И ещё, пожалуй, Йожефа.”
„Вот это другое дело. Нельзя исключать человека из списка подозреваемых только на том основании, что он тебе симпатичен. Хорошо хоть Штепан вне подозрений... почти.”
„Правда?” - Слова Инны немного утешили меня. - „А почему?”
„Он без памяти влюблён в Сандру. Ты не заметил?”
„Нет,” - честно признался я. - „Как-то не обращал внимания. Хотя сейчас кое-что припоминаю... И как к этому относится сама Сандра?”
„Без особого энтузиазма. Штепан ей безразличен.”
„А жаль. Из них получилась бы замечательная пара...”
Закончив разговор с женой, я с тяжёлым сердцем назвал отцу Сандры имена обоих подозреваемых, однако счёл нужным предупредить, что знаки внимания, которые оказывал им Сиддх, были совершенно невинными и лично у меня не вызывали никаких подозрений. Прежде я считал, что инквизитор относится к двум юным загорянам (обоим было по восемнадцать лет) по-отечески покровительственно.
На что командор сказал:
- Я не собираюсь склонять вас к тем или иным выводам, Владислав. Вы ближе к событиям, вам виднее, у вас своя голова на плечах. Я лишь изложил вам свои соображения, а дальше вы сами разбирайтесь, что к чему.
- Так вы предлагаете мне провести расследование?
- Это я оставляю на ваше усмотрение. Действуйте по обстоятельствам.
Затем он распорядился позвать Инну, Сандру и Штепана и уже в их присутствии продолжил:
- Сразу после нашего разговора я вызову десяток самых надёжных людей и прикажу им немедленно готовиться к отъезду. Потом свяжусь Центральной Канцелярией и доложу Главному о происшедшем. Возможно, он захочет поговорить с вами, так что будьте к этому готовы. Однако я не думаю, что его распоряжения будут чем-то отличаться от моих. Ближайшим к вам командорством Инквизиции по-прежнему остаётся Лемос, а значит, вы всё ещё находитесь в его юрисдикции. Вы должны оставаться на месте и ожидать прибытия посланного к вам отряда. Укрепите лагерь, установите всевозможную защиту, добавьте поверх основного ещё два, а то и три, силовых купола... Кстати, как у вас с продовольствием?
- Всё в порядке, - ответила Сандра. - Позавчера мы пополнили запасы мяса, фруктов и овощей, господин Сиддх наложил на них консервирующие чары. А крупы, соли, масла и специй мы взяли с собой вдоволь.
- На неделю ваших запасов хватит?
- Должно хватить.
- А как насчёт воды?
- Недалеко есть родник.
- Отлично. Сделайте последний купол водопроницаемым и установите его так, чтобы он охватывал и родник. Это можно устроить?
- Да, отец. Но я думаю, что нам следует перебраться на другую Грань.
- Зачем? Надеешься оторваться от слежки? Если это не удалось Сиддху, то у тебя подавно не получится.
- Я понимаю. Но если... если господин Сиддх ведёт собственную игру...
- Скажи прямо: если он предатель.
- Хорошо, если он предатель. В таком случае я считаю, что нам лучше не оставаться на том месте, которое выбрал он. Мы не знаем, что это за Грань. Может, она расшатана.
Торричелли задумался.
- Ты права, дочка, - сказал он. - Этого я как-то не учёл. Подыщите для лагеря другую Грань, но смотрите в оба и ни в коем случае не разделяйте отряд. Когда найдёте хорошее место, разбейте лагерь, установите над ним три или четыре силовых купола и оставайтесь там до прибытия отряда. Не покидайте в одиночку пределы внешнего купола - а лучше совсем не покидайте его. И вообще, старайтесь пореже выходить из внутреннего. После того, как вы разобьёте лагерь на новом месте, снова свяжитесь со мной - чтобы я знал, что у вас всё в порядке. И связывайтесь регулярно, три раза в день - утром, в обед и вечером, перед сном. Всё ясно?
- Да, - хором ответили я, Инна и Сандра. Штепан промолчал.
- Я полагаюсь на вашу рассудительность, - добавил командор напоследок. - И не вздумайте продолжать поиски Сиддха. Если он жив, то и сам выкрутится, а если мёртв, вы уже ничем ему не поможете. Не нужно никакого геройства, от вас требуется одно: продержаться неделю, пока не явится подмога.
Когда Винченцо Торричелли, попрощавшись, прервал связь, я обратился к своим спутникам:
- Итак, ближайшую неделю мы проведём на осадном положении. Не очень приятная перспектива.
- Но это ещё не самое худшее, - хмуро промолвил Штепан. - Дай-то Бог, чтобы осада не закончилась штурмом.

Глава 7
В ОСАДЕ

1

Огромный диск красного солнца полностью скрылся за кронами папоротниковых деревьев, и по земле протянулись длинные тени. Лес наполнился громким пением птиц, провожавших уходящий день. В этом нестройном хоре особо выделялась заливистая трель крупного пернатого, обладавшего голосом соловья, а с виду напоминавшего летающую курицу.
Штепан тронул меня за плечо и указал пальцем на дерево шагах в десяти - пятнадцати от нас.
- Вон там, видите? - шёпотом произнёс он.
Я утвердительно кивнул. Между клинообразными листьями тёмно-зелёного цвета виднелось белое с рыжими пятнами оперение нашей птички певчей. Судя по тому, как сильно прогибалась под ней ветка, это был самый крупный экземпляр из всех, которые нам встречались.
- Самец, наверное, - предположил шедший чуть сзади Желю. - А жаль. У самок мясо нежнее.
Штепан шикнул на него, призывая к молчанию.
Мягко отстранив меня и Инну, Сандра подошла вплотную к стенке купола и, сосредоточившись, послала в направлении жертвы парализующий импульс. Обездвиженная «курица» упала в густую траву под деревом, а лишённая тяжести ветка тут же распрямилась, всполошив других птиц, большей частью мелких и невкусных, которые с испуганными криками взмыли в поднебесье.
Глубоко вдохнув воздух, словно перед прыжком в воду, Штепан пересёк границу внешнего силового купола, быстро подбежал к дереву, поднял с травы добычу и, не теряя ни секунды, повернул обратно. Я прикрывал его на случай внезапного нападения, а Сандра с Инной внимательно следили за окрестностями. Но пока что всё было спокойно.
Оказавшись под защитой купола, Штепан передал «курицу» Желю, вытер со лба пот и улыбнулся:
- Думаю, на ужин и завтрак нам хватит.
- Ясное дело, - подтвердил Желю, укладывая тушу в корзину, где уже лежало три птицы поменьше. - Теперь у нас фунтов двадцать чистого мяса. А может, и все двадцать два. Как говорится, ешь не хочу.
- Раз так, то на сегодня достаточно, - сказал я и, не ожидая согласия товарищей, направился к лагерю; все четверо без возражений последовали за мной. - Всё-таки хорошо, что для стоянки мы выбрали этот птичий мир. Здесь дичь сама просится в руки. Сомневаюсь, чтобы зайцы или вепри были такими же покладистыми.
...Шёл восьмой день с момента исчезновения Сиддха. Наши мясные запасы почти исчерпались, и теперь мы были вынуждены промышлять охотой. К счастью, нам не приходилось блуждать в лесных дебрях в поисках добычи, рискуя попасть в неприятность. Эта Грань буквально кишела птицами, многие из которых были не только съедобными, но и очень вкусными, а вдобавок беспечными. За каких-нибудь полчаса мы могли, практически не покидая пределов внешнего купола, обеспечить себя пропитанием на весь день. Я и Штепан поочерёдно выбирались за парализованной дичью, а остальные прикрывали нас в этих вылазках. И хотя за прошедшую неделю противник не предпринимал против нас никаких действий, мы не расслаблялись и не теряли бдительности, понимая, что он только и ждёт нашей ошибки.
Четыре дня назад мы получили тревожное известие: семеро инквизиторов, что были посланы нам на подмогу, не вышли на очередной сеанс связи с командорством. С тех пор о них не было ни слуху ни духу, они как в воду канули, и мы могли только гадать, что с ними приключилось. Впрочем, никто из нас не сомневался, что их молчание имеет самое прямое отношение к тому заданию, которое они выполняли по приказу Торричелли. И если раньше в наших сердцах ещё теплилась слабая надежда, что исчезновение Сиддха было просто трагической случайностью, то теперь никаких надежд не осталось. Всем было ясно, что и Сиддх, и те семеро инквизиторов, с которыми мы ни разу не встречались, пострадали от того, что имели неосторожность связаться со мной и Инной. Беда по-прежнему шагала с нами рука об руку, обрушиваясь на головы тех, кто находился рядом. Осознание этого крайне неприятного факта тяжёлым бременем ложилось на нашу совесть, но ничего изменить мы не могли...
Почти целые сутки Винченцо Торричелли ждал, что его люди объявятся и разъяснят возникшее недоразумение; а убедившись, что они умолкли всерьёз и надолго, он взял с собой две дюжины инквизиторов (то есть, как позже объяснила Сандра, практически всех, кто был у него под рукой) и отправился по следам пропавшей семёрки. У нас хватило благоразумия не спрашивать, действует ли он с ведома регента или на свой страх и риск. Мы подозревали, что он поставил своё начальство перед уже свершившимся фактом.
Как и прежде, командор три раза в день связывался с дочерью, и всякий раз мы с волнением ожидали приближения очередного сеанса связи. Чем дальше, тем больше мы боялись, что однажды он не отзовётся и замолчит, как замолчали семеро его людей. Ясное дело, мы не делились своими опасениями с Сандрой, да и это было ни к чему - она сама боялась того же...

2

Наш лагерь был ограждён от окружающего мира тремя силовыми куполами, установленными один поверх другого по принципу матрёшки; мы называли их внутренним, внешним и основным. Внутренний купол имел в диаметре лишь немногим более двадцати метров, под ним располагался собственно лагерь - фургон, две палатки и ограждённый камнями очаг, который мы называли печью. Основной был почти втрое больших размеров и обладал самой мощной защитой; в пределах основного купола мы проводили девяносто пять процентов своего времени. Внешний же купол (добрую сотню метров в поперечнике) имел водопроницаемую границу; через него протекал довольно широкий ручей, где мы могли брать питьевую воду и мыться, оставаясь под магической защитой, пусть и не такой надёжной, как в самом лагере. Ставить четвёртый купол мы сочли нецелесообразным.
Раздобыв мяса для ужина, мы вернулись в пределы внутреннего купола. Желю, Инна и Сандра немедленно принялись ощипывать «кур» - после долгой и упорной борьбы девочки всё же добились своего и теперь наравне с мужчинами занимались стряпнёй. Вскоре к их компании присоединились Милош и Радован, постоянные помощники Желю, которых мы в шутку прозывали поварятами. Там же, в ожидании свежих потрохов, вертелся Леопольд со своими кошками. Кстати говоря, наш кот был лишён возможности участвовать в охоте, поскольку основной и внешний куполы мы сделали непроницаемыми для него. Он очень обижался по этому поводу и, бывало, устраивал скандалы, но я оставался непреклонным и не позволял Сандре изменять настройку куполов. Леопольд был хорошим парнем, но несколько недисциплинированным, и в данных обстоятельствах я предпочитал держать его на коротком поводу.
Мы со Штепаном никогда не принимали участия в приготовлении трапезы - у Желю и без нас хватало помощников, а мы, к тому же, не испытывали никакой тяги к поварскому делу. Поэтому мы уселись в сторонке, чтобы не путаться под ногами у наших кормильцев, и закурили - я сигару, потому как сигареты уже закончились, а Штепан свою неизменную трубку.
Некоторое время мы молча наблюдали за суетой вокруг очага. Взгляд барона то и дело задерживался на Сандре, при этом лицо его становилось грустновато-задумчивым. Он не очень умело скрывал свой интерес к девушке, и просто удивительно, что я не обращал на это внимания, пока Инна не ткнула меня носом. Вообще-то я человек наблюдательный и, как правило, замечаю такие вещи, но в данном случае я проявил чудеса невнимательности.
Ещё в самом начале нашего знакомства Штепан, рассказывая о себе, мимоходом обмолвился, что был женат, но лет пять назад развёлся. Никаких подробностей он не сообщил, а я не стал расспрашивать, догадываясь, что ему неприятны эти воспоминания. Позже Йожеф по секрету рассказал мне, что его брат души не чаял в своей жене, но она не питала к нему столь сильных чувств, и когда её расчёт на получение мужем крупного наследства от дальнего родственника не оправдался, она без раздумий бросила его и ушла к королевскому сборщику налогов, который и без всякого наследства жил припеваючи. И теперь я вдвойне сочувствовал барону: судя по отношению к нему Сандры - дружественному, но не более того, - его снова угораздило неудачно влюбиться...
Йожеф и Борислав принесли полную корзину грибов, которые в обилии взошли между внешним и основным куполами после вчерашнего дождя. Сандра передала наполовину ощипанную «курицу» Бориславу, а сама стала перебирать грибы, выискивая среди них несъедобные и ядовитые. Йожеф и Младко, оставшись не у дел, развлекали, вернее, отвлекали её разговорами. Девушка слушала их с благосклонной улыбкой - она не скрывала, что ей приятно общество двух молодых людей, всего на год-полтора старше её, а оба парня, в свою очередь, были явно неравнодушны к ней. Как, впрочем, и остальные загоряне - все они, включая женатого Борислава, не упускали случая приударить за Сандрой, чем решительно опровергали домыслы командора Торричелли.
В последнюю неделю у меня появилась масса свободного времени, и немалую его часть я потратил на то, чтобы получше узнать своих спутников и попытаться выяснить, не скрывает ли один из них важную информацию об исчезновении Сиддха. Результаты моего расследования носили чисто негативный характер: я не заметил в поведении загорян ничего необычного, что можно было истолковать в пользу версии о ночном свидании, и на этом основании в конце концов признал их невиновными. Инна в принципе соглашалась с моими выводами, но с одной существенной оговоркой.
«Если среди загорян есть предатель, а не просто пассивный свидетель приключившегося с Сиддхом несчастья, - говорила она, - то психологически он готов к тому, что за ним будут следить. Его не мучит чувство вины за своё молчание, и, в отличие от невиновного, но против воли втянутого в скверную историю, он вполне способен убедительно играть роль честного парня, ничего не ведающего и ни во что не замешанного. Поэтому не спеши закрывать дело. Действительность может оказаться ещё паршивей, чем наши самые худшие предположения».
Я это понимал и продолжал мучиться подозрениями. Мне нравились загоряне - одни меньше, другие больше, но нравились все, - и я очень не хотел, чтобы кто-то из них оказался предателем. Я тяготился необходимостью подозревать всех и каждого, я зверски уставал от своих подозрений и чувствовал, что долго так не выдержу. Мой первоначальный страх перед ударом в спину вскоре сменился нетерпеливым ожиданием этого события. Я жаждал определённости - той самой, которая гласила бы: это враги, а это друзья, бей одних, защищай других...
Штепан докурил свою трубку, выколотил из неё весь пепел и тут же принялся набивать её новой порцией табака.
- Господин граф... - заговорил он, не глядя на меня.
- Владислав, - поправил я. - Сколько раз можно повторять! Вы же вроде бы согласились с этим.
- Хорошо, Владислав, - неохотно уступил Штепан. Он ненадолго умолк, делая вид, что занят трубкой, затем, видимо, собравшись с духом, продолжил: - Быть может, я вмешиваюсь не в своё дело, но больше молчать не могу. Я должен сделать вам одно замечание... Только поймите меня правильно. Здесь нет ничего личного, это вопрос нашей общей безопасности.
- Да, слушаю, - сказал я. Меня заинтриговало такое мощное вступление. Штепан не был склонен к излишнему драматизму, и должно было случиться нечто из ряда вон выходящее, чтобы он так заговорил. К тому же не в его привычках было избегать взгляда собеседника - а сейчас он упорно не хотел на меня смотреть.
- Так вот, - произнёс Штепан, внимательно разглядывая свою трубку. - Вы потеряли осторожность, Владислав. Боюсь, вы слишком увлеклись.
- Чем я увлёкся?
- Не чем , а кем . Вы знаете, кем . - И он бросил быстрый взгляд в сторону Сандры, которая оживлённо болтала о чём-то с Инной. Обе девушки были увлечены разговором и не обращали на нас никакого внимания.
- О чём вы толкуете? - растерянно спросил я. - Я вас не понимаю.
По-прежнему не глядя на меня, Штепан хмыкнул и пожал плечами.
- Вы всё понимаете, - сказал он и, считая наш разговор законченным, принялся раскуривать трубку.
Я снова посмотрел на Сандру. Перехватив мой взгляд, она лучезарно улыбнулась и помахала мне рукой. Инна же, мигом почуяв неладное, мысленно осведомилась, что происходит.
„Сам не знаю,” - ответил я. - „Штепан говорит очень странные вещи.”
„Какие?”
„В этом-то я и хочу разобраться. А разберусь - скажу.”
Я дождался, когда девушки вернутся к своим делам, и вновь обратился к барону:
- Честное слово, Штепан, я не понимаю ваших намёков. Прошу вас, выражайтесь яснее.
Наконец барон соизволил взглянуть на меня.
- Для ясности сообщаю, что у меня бывает бессонница. Порой я просыпаюсь среди ночи и по два-три часа не могу уснуть. Так что я знаю всё.

Предыдущая страница 20 Следующая страница


21 Олег Авраменко

- И что же вы знаете?
По всему было видно, что только уважение ко мне удержало Штепана от нецензурных выражений. Он крепко сжал зубами мундштук трубки, подавляя приступ раздражения.
- Монсеньор... то есть Владислав, - заговорил он тихо, но твёрдо. - Я не собираюсь осуждать вас или поучать уму-разуму. Вы с Сандрой взрослые люди и не нуждаетесь ни в чьих наставлениях. У вас есть собственная совесть, пускай она судит вас и наказывает - если есть за что. А я лишь хочу призвать вас к благоразумию и осмотрительности. Ваши ночные приключения с Сандрой, это ваше личное дело; но их возможные последствия касаются всех нас. Сейчас нам крайне важно сохранить единство наших рядов, избежать любых трений, ссор и скандалов. Мы все на взводе, наши нервы напряжены до предела, и... в общем, при теперешних обстоятельствах нам ни к чему новые неприятности, они запросто могут привести к взрыву. Какие бы меры предосторожности вы ни принимали, имейте в виду, что шила в мешке не утаишь. Я не знаю и знать не хочу, что вы делаете для того, чтобы госпожа Инна не проснулась, пока вы отсутствуете. Но одно могу сказать наверняка: когда-нибудь вы оплошаете, и она обо всём узнает. Так вот, я хочу, чтобы это произошло уже после того , как мы выберемся из этой переделки. И не раньше. - С этими словами Штепан поднялся. - Это всё, что я хотел вам сказать, Владислав. А выводы делайте сами.
Он не спеша направился к палаткам, а я молча таращился ему вслед очумелым взглядом. Я не протестовал против его чудовищных обвинений по той простой причине, что не мог выдавить из себя ни единого слова. Я в самом буквальном смысле онемел от изумления. В моей голове всё перемешалось, происшедшее казалось мне жутким, кошмарным сном, и я не щипал себя за руку только потому, что здравой частью рассудка понимал, что не сплю и не брежу и что мой разговор со Штепаном состоялся наяву. У меня мелькнула сумасшедшая мысль, что какой-то шутник забавы ради подмешал в трубочный табак марихуану или другую дурь-траву, и барон, вдрызг обкурившись, тронулся умом. Моя следующая догадка была более правдоподобной, но она оказалась такой ужасной, что, будь у меня возможность выбирать, я без всяких колебаний предпочёл бы версию с наркотическим бредом...
„Что с тобой, Владик?” - пришла ко мне мысль Инны. - „Ты весь посерел.”
Я встретился с обеспокоенным взглядом жены. Её лицо выражало тревогу и растерянность. Она явно собиралась встать и подойти ко мне, но я быстро остановил её:
„Погоди, солнышко. Сиди на месте. Не смотри на меня. Не привлекай ко мне внимания.”
„Чьего?” - удивилась она, но тем не менее послушно отвела взгляд. - „Чьего внимания?”
„Чьего-либо. А пуще всего - Сандры.”
Инна озадаченно покосилась на Сандру, которая, сидя вполоборота ко мне, угощала наших котов свежими потрохами и в мою сторону не смотрела.
„Но что случилось?”
Я разлёгся на траве, делая вид, что решил отдохнуть. Теперь уже никто из сидевших возле очага не мог видеть, что я весь посерел.
„Штепан мне кое-что сказал. Кое-что странное... и страшное.”
„А именно?”
„Он считает, что у меня роман с Сандрой. Весьма изящно именует это «ночными приключениями» и так уверен в своей правоте, что едва не покрыл меня матом, когда я упорно не хотел понимать его намёков. В конце концов он высказал всё открытым текстом и призвал меня к осторожности - дескать, я так сильно увлёкся, что потерял чувство меры.”
„Что за глупости?!” - искренне изумилась Инна. - „Он что, спятил?”
„Я так не думаю.”
„А что же тогда?”
„Вот это я и пытаюсь понять. Правда, пока получается со скрипом. Ничего конкретного Штепан мне не сообщил, он только отчитал меня и ушёл. Кстати, что он сейчас делает?”
„Похоже, собирается искупаться. Только что выбрался из своей палатки, в руках у него полотенце... Да. Он махнул нам рукой и направился в сторону ручья.”
„Что ж, этим надо воспользоваться.” - Подождав немного, я поднялся с травы и сел, но при этом развернулся так, чтобы быть спиной к очагу. Зеркала со мной не было, и я не мог взглянуть на своё лицо, однако подозревал, что следы недавнего потрясения ещё не исчезли. - „Пожалуй, я пойду и потребую от Штепана объяснений. Правда, он вполне способен надавать мне по морде, если решит, что я нагло издеваюсь над ним, но выбирать не приходится.”
„А может, я попробую?” - предложила Инна.
„Нет, не стоит. Скорее всего, Штепан заявит тебе, что ничего слышал и ничего не знает, и вообще по ночам он спит, как сурок. Так что говорить с ним придётся мне.”
„Хорошо. А я буду слушать.”
„Лучше не надо. Не в упрёк тебе будет сказано, ты плохая актриса, и Сандра может что-то заподозрить. Ведь догадалась же она, что ты подслушивала мой разговор с её отцом.”
„Да, ты прав,” - уступила жена. - „Ступай к Штепану, а я буду ждать результата... И вот что. Почему ты так напуган?”
„А ты нет?”
„Нет. Я просто ошарашена.”
„Значит, до тебя ещё не дошло. Сама посуди: подозрения Штепана возникли не на пустом месте, очевидно, он что-то заметил за Сандрой, но превратно истолковал её поведение. Это «что-то» может быть совершенно безобидным чудачеством, на что я очень надеюсь; но может оказаться и кое-чем посерьёзнее. Теперь дошло?”
До неё, наконец, дошло. Я почти физически ощутил те неимоверные усилия, которые ей пришлось приложить, чтобы сохранить внешнее спокойствие. А внутри её захлестнула волна отчаяния.
„Ах, Владик! Это... это ужасно! Я даже думать об этом не хочу...”
„Я тоже не хочу,” - сказал я, вставая на ноги. - „Но приходится.”
Спеша к ручью, я в душе молился о том, чтобы на сей раз мои худшие опасения не подтвердились. Я истово взывал ко всем святым и нечистым, прося их об одной-единственной милости - не отнимать у меня сестру, которую я с таким трудом нашёл...

3

Я догнал Штепана лишь возле самого ручья. Он положил на траву мыло и полотенце и уже собирался раздеваться, когда заметил меня. На лице барона мелькнуло раздражение, но он быстро подавил его и как можно вежливее обратился ко мне:
- Да, Владислав?
- Всё в порядке, продолжайте, - сказал я, усаживаясь на плоский камень недалеко от ручья. - Я подожду.
Штепан безразлично пожал плечами, снял кафтан, штаны и рубаху, разулся и вошёл в ручей в самом глубоком месте, где вода доходила ему до пояса. Пока он мылся, я ломал голову над тем, как бы поделикатнее начать наш разговор. К тому времени, когда барон вернулся на берег и, обтёршись полотенцем, присел на соседний камень, я не придумал ничего лучшего, как сказать ему без обиняков:
- Только не сердитесь, Штепан, но я хотел бы продолжить наш прерванный разговор.
- А по-моему, - возразил он холодно, - я уже всё вам сказал.
- Зато я услышал не всё, - настаивал я. - Что именно вы видели?
Штепан искоса взглянул на меня:
- Вас беспокоит, как много я знаю?
- Можно сказать, что так.
- Тогда вам нечего волноваться. Не в моих привычках подглядывать в замочную скважину. Когда вы с Сандрой уходили ночью из лагеря, я следом за вами не шёл.
У меня закружилась голова. Уходили! Ночью! Из лагеря...
- Но... вы видели нас?
- Бывало, что видел. А бывало, только слышал, как вы выбираетесь из фургона и как влезаете обратно. Я не всегда выглядывал из палатки, в этом не было нужды. Я и так знал, что это вы.
- Точно мы? Я и Сандра?
Штепан вздохнул:
- Если вы хотите убедить меня, что я мог обознаться, то зря стараетесь. Пять раз я видел вас собственными глазами, а на зрение я не жалуюсь. В остальных же случаях слышал - со слухом у меня тоже всё в порядке. На суде, конечно, я не смог бы присягнуть, что каждый раз это были вы; я говорил бы только о тех пяти ночах, когда выглядывал из палатки и видел вас так же чётко, как вижу вот эту руку. - Он поднял на уровень лица растопыренную пятерню. - Впрочем, сейчас я говорю обо всех ночах, когда вы бросались в загул. Сейчас мы не на суде, и для нас важна истина, а не её формальное установление. Истина же такова, что вы...
Штепан умолк, не докончив своей мысли. Но я понял, что он хотел сказать.
- И когда вы заметили нас в первый раз? - спросил я.
- Если не ошибаюсь, то на шестой день путешествия. Вернее, на шестую ночь.
- А во второй раз?
- На следующую ночь.
- Ну, а потом? Вы часто подмечали нас за этим?
- Довольно часто. Фактически каждую ночь, когда у меня бывала бессонница. А в последнее время вы совсем обнаг... загуляли. - Он сделал паузу. - А может, и нет. Возможно, вы гуляете так же, как раньше. Просто после исчезновения Сиддха я стал спать ещё хуже.
- В ту ночь, когда он исчез, я тоже... гулял?
- Вам это лучше знать. - Штепан поднялся с камня и стал одеваться. - Я, во всяком случае, не заметил. Похоже, это была одна из тех редких ночей, которую вы целиком провели рядом с женой.
- А вам не кажется странным, что часовые не замечали наших отлучек?
- Нет, не кажется. Вы неплохо продумали планировку лагеря. Для своих целей неплохо, имею в виду. Кроме того, я уверен, что вы пользуетесь какими-нибудь отвлекающими чарами. Без этого вы вряд ли обходитесь. Можно не сомневаться, что и я попадал под их действие, когда был на дежурстве. Ваша ошибка заключается в том, что вы не насылали крепкий сон на весь лагерь... Хотя нет, это не ошибка. Вы правильно делали. Нельзя всех усыплять, этак мы можем проспать и собственную смерть.
Одевшись, он собрался уходить. Я торопливо задал ему последний вопрос:
- А как долго мы обычно отсутствовали?
Штепан пристально посмотрел на меня. В его взгляде я прочёл безграничное удивление.
- Интересно, в чём вы пытаетесь меня убедить? - произнёс он задумчиво. - Я не засекал специально время, но уверен, что раньше, чем через полчаса, вы никогда не возвращались. А порой отсутствовали больше часа... И хватит об этом, Владислав. Давайте договоримся, что я ничего не видел и ничего не слышал. Я ничего не знаю, добро?
Не дожидаясь ответа, он развернулся и пошёл к лагерю. Я не стал задерживать его и доказывать свою невиновность. Сейчас мне было не до того. Я еле сдерживался, чтобы не удариться в панику, чтобы не закричать, не завыть от страха. Я был уверен в своём здравом рассудке, я твёрдо знал , что не делал того, в чём обвинял меня Штепан. Вместе с тем, мои попытки списать всё услышанное на сумасшествие барона - дескать, крыша поехала на почве ревности, - оказались несостоятельными. Он говорил так убеждённо, рассуждал так логично, что сомневаться не приходилось: он действительно видел , как мы с Сандрой ночью покидали лагерь! Именно мы - я и она... Что же, чёрт возьми, происходит?
Догадки, которые вертелись в моей голове, были одна ужаснее другой. И вместе с тем, все они грешили какой-то несуразностью. Если это проделки неведомого врага, то какой в них смысл? Коль скоро ему удаётся выделывать с нами такие штучки, то почему, спрашивается, мы ещё живы?..
„Владик,” - позвала меня Инна. - „Штепан только что вернулся. Ты говорил с ним?”
„Да,” - ответил я. - „Приходи, я всё расскажу. Можешь?”
„Конечно. Скажу остальным, что ты зовёшь меня купаться.”
„Хорошо. Жду.”
До прихода жены я постарался взять себя в руки. Получилось это не ахти как, и Инна сразу догадалась, что творится у меня на душе. Она молча села рядом со мной и склонила голову к моему плечу.
- Так что же ты узнал?
То и дело путаясь и сбиваясь, я пересказал разговор со Штепаном, а потом поделился с женой своими догадками. Выслушав меня, Инна долго молчала. Так долго, что я уже собирался снова заговорить, когда, наконец, она тихо произнесла:
- Это какое-то безумие. У меня такое впечатление, что я сплю и... - Инна умолкла, тряхнула головой и решительно заявила: - Но нет, так не пойдёт! Нам ни в коем случае нельзя паниковать. Давай рассуждать спокойно и взвешенно. - Ещё несколько секунд она помолчала, видимо, успокаиваясь. - Итак. Версия о шизофрении у тебя или галлюцинациях у Штепана звучит заманчиво, но слишком неправдоподобно, поэтому всерьёз её рассматривать не будем. Для начала разделим все предположения на две группы: «а» - вы с Сандрой никуда не уходили из лагеря, и «б» - вы всё-таки уходили.
- А также «в», - добавил я. - Это были не мы с Сандрой.
- Группа «в» является подмножеством вариантов группы «а», - возразила Инна. - Не нужно усложнять, и так всё запутано. К тому же, насколько я поняла, Штепан не сомневается, что видел именно тебя и Сандру. Ведь так?
- Ну... да.
- Значит, просто обознаться он не мог. Если бы он не был твёрдо уверен в том, что видел, то скорее всего, решил бы, что с тобой не Сандра, а я, и мы вместе уходим из лагеря, чтобы заняться любовью. Я правильно рассуждаю?
Я молча кивнул.
- Следовательно, - продолжала жена, - будем исходить из того, что Штепан видел тебя и Сандру. А поскольку в действительности ничего подобного не было, то этому может быть только одно объяснение: кто-то неизвестный убедил Штепана, что он якобы видел вас с Сандрой.
- Но кто? И зачем?
- Спрашиваешь, кто? - Инна пожала плечами. - Враг, естественно. Предатель, о котором говорил командор Торричелли. Сиддх, например. А зачем... Да хотя бы затем, чтобы возникла эта дурацкая ситуация. Сначала он устроил всё так, чтобы мы застряли в этой глуши, а теперь пытается внести раскол в наши ряды, дезорганизовать нас, перессорить, сделать лёгкой добычей для нечисти... Но этим все варианты группы «а» не исчерпываются. Возможно также, что Штепан и есть тот самый предатель. И тогда он лжёт - по причинам, о которых я только что говорила.
Я невольно поёжился.
- Это скверный вариант.
- Все варианты скверные, - ответила Инна. - И особенно скверные - в группе «б». Здесь ещё больше простора для разных предположений, чем в «а». Например, можно допустить, что вы с Сандрой находитесь под контролем неведомого врага. Или что Сандра - предатель, а ты находишься под её контролем.
- Я тоже думал об этом, - сказал я. - О том, что Сандра может оказаться агентом врага. Но почему, в таком случае, мы до сих пор живы? Кто-кто, а уж она-то имела массу возможностей прикончить нас. Если у неё получается чуть ли не каждую ночь превращать меня в лунатика, то ей, тем более, не составило бы труда перерезать нам обоим горло.
- Вот именно, - согласилась Инна. - Будь Сандра предателем, она бы давно убила нас. И вообще, все версии о том, что ты находишься под контролем врага, грешат такой же несуразностью. С какой стати он - или она - вынуждает тебя уходить по ночам из лагеря, а потом возвращаться обратно? Почему просто не убивает?.. Разумеется, можно предположить, что мы понадобились врагу живыми, но лично мне в это с трудом верится. И Чёрный Эмиссар, и лесные разбойники, и Женес хотели одного - нашей смерти. Да и те жуткие твари, которых мы остановили во время Прорыва, явно не собирались водить с нами хороводы. На Агрисе нас хотели убить, и я не вижу причин, почему на других Гранях должно быть иначе.
- Значит, - с надеждой спросил я, - остановимся на том, что Штепан пал жертвой чьего-то внушения?
Однако Инна отрицательно покачала головой:
- Нет. Предательство Сандры маловероятно, но совсем исключить его нельзя. А кроме того, у меня есть версия, которая не связана с возможными происками врагов. И чем больше я думаю о ней, тем убедительнее она мне кажется.
- И в чём её суть?
- В том, что Сандра не предатель, а просто маленькая сучка, - сухо промолвила Инна. - По ночам она гипнотизирует тебя, подчиняет своей воле и уводит из лагеря. А на меня наверняка насылает крепкий сон, чтобы я случайно не проснулась.
- Но с какой стати? - недоуменно произнёс я. - Если, как ты говоришь, она не враг, тогда что ей от меня нужно?
- А ты не догадываешься?
Я тяжело вздохнул:
- Прекрати, Инна. И так на душе паршиво, а ты ещё шутишь.
Жена посмотрела на меня долгим взглядом.
- Какие, к чёрту, шутки! - в сердцах произнесла она. - Все в отряде знают, что Сандра без ума от тебя, и только ты один ничего не замечаешь. Ну, разве можно быть таким слепым?!
Я недоверчиво уставился на Инну:
- Ты серьёзно?
- Вполне.
- И ты полагаешь, что мы с ней... что она меня... Да нет, глупости! Сандра не могла так поступить.
- Ещё как могла! Она влюблена, как кошка, она просто потеряла голову. Если у кого и поехала крыша, так это не у тебя или Штепана, а у неё. И я боюсь... Я очень боюсь, что это правда, что Сандра действительно дошла до такого свинства.
Я обнял жену и прижался щекой к её волосам. Я не стал спорить с ней, хотя решительно не соглашался с её подозрениями. Временами Инна проявляла завидное упорство в отстаивании своей точки зрения, как, например, в вопросе о сёдлах, и тогда переспорить её было практически невозможно. Сейчас налицо был как раз такой случай.
- Что же нам делать? - спросил я.
- Надо положить конец этому безобразию, - ответила она. - Немедленно.
- Пойдёшь к Сандре и потребуешь от неё объяснений?
- Я так бы и сделала. Я бы с огромным удовольствием расцарапала ей лицо, потягала её за волосы... но не могу позволить себе такой роскоши. Штепан совершенно прав: в нашем теперешнем положении нельзя давать волю эмоциям и устраивать скандалы. Но если сейчас я пойду к Сандре и расскажу ей о своих подозрениях, а она станет всё отрицать, то я... я просто не выдержу! Я закачу истерику... - Инна сделала паузу. - А ведь не исключено, что она ни в чём не виновна.
- И не просто «не исключено», - добавил я. - Она наверняка не виновна... по крайней мере в том, в чём ты её подозреваешь.
Инна подняла голову и внимательно посмотрела мне в глаза.
- Хотелось бы знать, - произнесла она, - почему ты так категоричен? Не веришь, что Сандра способна на подлость? Или считаешь себя недостаточно привлекательным, чтобы она потеряла из-за тебя голову?.. - Жена вздохнула. - Ну, ладно, оставим этот разговор. Прежде всего, нужно решить, что делать дальше.
Я с готовностью кивнул:
- И что ты предлагаешь?
- Думаю, выбора у нас нет. Я вижу только один способ добраться до правды: устроить ловушку и заманить в неё противника. Мы должны вести себя как ни в чём не бывало, не показывать вида, что чем-то обеспокоены, и терпеливо ждать. Если верить Штепану, Сандра выделывает свои штучки чуть ли не каждую ночь. В таком случае, не сегодня, так завтра мы её поймаем.
- А если она ни при чём?
- Тогда поймаем предателя. Он явно ожидает скандала, а наше бездействие должно подтолкнуть его к дальнейшим шагам. Не знаю, что это будут за шаги, но они безусловно будут. Нужно только быть начеку и не пропустить их. - Инна снова прижалась ко мне. - Только не падай духом, Владик. Да, мы попали в скверную историю, но нам к этому не привыкать. Мы непременно выберемся из неё, как выбирались и раньше. Мы вместе, мы верим друг другу и верим друг в друга. Это самое главное, а со всем остальным мы справимся.

4

Находясь на осадном положении, мы изменили порядок наших ночных дежурств. Теперь мы охраняли лагерь по двое, и одна смена длилась не треть ночи, как раньше, а половину - с утра нам не нужно было двигаться в путь, поэтому часовые могли отоспаться всласть. Мы более не видели причин устранять Инну и Сандру от дежурства, да и сами девушки ни за что не признали бы такого решения. Разделившись на пять пар, мы несли вахту по скользящему графику - один раз через ночь, другой раз через две ночи. Мы сочли неразумным сводить в одной паре двух колдунов, поэтому я, Инна и Сандра дежурили в разные смены, а две оставшиеся пары возглавляли опытные Штепан и Борислав.
В ту ночь был черёд Инны и Милоша оберегать наш сон, а в два пополуночи их должны были сменить Борислав и Младко. После отбоя я, как обычно, ещё немного посидел у костра, давая Сандре возможность без лишней спешки переодеться и лечь в постель; потом, когда она мысленно сообщила мне, что уже закончила, я поцеловал на прощанье жену, погладил Леопольда, который вертелся тут же рядом, пожелал Милошу спокойного дежурства и пошёл спать. По понятным причинам, мне совсем не хотелось уходить, и я с удовольствием задержался бы подольше, но ещё вечером, обсуждая наши дальнейшие действия, мы с Инной решили строго придерживаться своего обычного распорядка.
В фургоне, в ожидании моего прихода, слабо горел эльм-светильник. Девушки всегда оставляли его включённым, чтобы я мог раздеться, не напрягая своё зрение, но я всякий раз гасил его, стесняясь присутствия Сандры, хотя та при моём появлении немедленно отворачивалась к стенке фургона. В этот раз она тоже отвернулась, а я не изменил своим привычкам и сразу выключил свет.
Раздевшись в темноте, я лёг на широкий матрас, где свободно умещались мы с Инной, и накрылся лёгким одеялом. Ночи здесь были тёплые, подчас даже душные, и мы вполне могли бы обходиться без одеял, но всё же укрывались, чтобы не смущать друг друга - тем более, что обе девушки, как Инна, так и Сандра, спали в одном нижнем белье. Впрочем, нередко мы просыпались раскрытыми, а скомканные одеяла валялись в ногах наших матрасов.
Когда я улёгся, Сандра заворочалась в постели, устраиваясь поудобнее. Она лежала метрах в двух от меня, но из-за темноты мне казалось, что она совсем рядом, и достаточно мне неловко двинуть правой рукой, как мой локоть уткнётся в её мягкий бок. Я отчётливо слышал её дыхание и чувствовал её запах. Пахла она приятно - не так, как Инна, но тоже приятно. В который уже раз я подумал, что если бы встретил Сандру раньше, чем Инну, то наверняка влюбился бы в неё. Правда, ничем хорошим это бы не кончилось. На всём белом свете есть лишь одна-единственная моя принцесса, и она - не Сандра. Рано или поздно судьба свела бы меня с Инной, это было неизбежно, как восход солнца, и тогда бы я понял, что полюбил совсем не ту девушку...
- Леопольд ещё не собирается спать? - спросила Сандра, перестав ворочаться.
- Ещё нет, - ответил я. - Вертится возле Инны, и сна ни в одном глазу.
С некоторых пор, а именно где-то с пятого дня путешествия, кот возымел обыкновение ночевать в фургоне. У него даже было своё постоянное место на мягком коврике между нашими матрасами. Кошки спали в траве между палатками загорян, и Леопольд был спокоен за подруг - они и без него находились под усиленной охраной, а ему было милее наше общество. Прежде мы с Инной находили это совершенно естественным - ведь по своему интеллекту он был гораздо ближе к людям, нежели к своим соплеменницам-самкам, - но в свете сегодняшних событий моя жена изменила своё мнение и заявила, что переселение Леопольда в фургон произошло не без содействия Сандры. Теперь каждую ночь наш неугомонный кот был у неё под рукой, и при необходимости она могла насылать на него крепкий сон. Я не разделял столь категорического мнения, но, положа руку на сердце, должен был признать, что поведение кота свидетельствовало в пользу догадок Инны...
- Сегодня ты какой-то молчаливый, - отозвалась Сандра минуту спустя. - Угрюмый и необщительный. Что случилось, Владислав? Поссорился с Инной?
- Нет, - коротко ответил я.
- Так что же тогда?
Я вздохнул:
- Сам не знаю. Наверное, не с той ноги встал.
- С утра ты вроде был в норме, - заметила Сандра.
- Да. Но к вечеру настроение испортилось. Без всяких причин, так бывает. У тебя, кстати, такие беспричинные перепады случаются чаще, чем у меня или Инны.
Теперь уже вздохнула Сандра.
- Что правда, то правда, - произнесла она так тихо, что я с трудом разобрал её слова. - Ну, ладно, Владислав. Давай спать, что-то я устала. Спокойной ночи.
- Спокойной ночи, Сандра, - ответил я, радуясь тому, что наш ночной разговор получился таким коротким. Обычно мы болтали не меньше четверти часа, пока одного из нас не смаривал сон, но сегодня я совсем не был расположен к долгой задушевной беседе. Сандра, к счастью, тоже.
Минут через пять дыхание девушки стало ровным и еле слышным. По всей видимости, она заснула.
А я ещё долго пролежал без сна, думая о Сандре и о наших с ней отношениях. И чем больше я думал об этом, тем больше убеждался, что подозрения Инны нелепы и беспочвенны. Я не мог припомнить ничего в поведении Сандры, что свидетельствовало бы о том, что она увлечена мной, как мужчиной. Наши отношения были чисто дружескими, постепенно эволюционировавшими в сторону братско-сестринских, но не более того...
С этой утешительной мыслью я заснул.
...И почти сразу проснулся.
Впрочем, затёкшие мышцы рук и ног, заспанные глаза и клубившийся в голове туман подсказывали, что спал я достаточно долго, во всяком случае, успел глубоко погрузиться в пучину сна. А вынырнул слишком быстро, слишком резко и внезапно, чтобы назвать это естественным пробуждением. К тому же я чувствовал, что ещё не выспался.
В фургоне слабо горел эльм-светильник. В его тусклом свете я увидел сидевшую передо мной на корточках Инну, лицо её выражало растерянность и недоумение. На ней была та же одежда, что и вечером - длинная клетчатая юбка, цветастая блузка с короткими рукавами, красные колготы и лёгкие туфли-босоножки. В первый момент я удивился, с какой это стати жена нарядилась среди ночи, но затем вспомнил, что с вечера она заступила на дежурство. Очевидно, её смена ещё не закончилась или закончилась недавно, и она лишь собирается ложиться.
Заметив, что я проснулся, Инна быстро поднесла палец к губам, призывая меня к молчанию. Я сонно улыбнулся ей, но она не ответила на мою улыбку, продолжая серьёзно глядеть на меня.
И тут я обнаружил некую странность: хотя Инна сидела передо мной, тем не менее её место в постели было занято. Я повернул голову вправо и чуть не вскрикнул от неожиданности - рядом со мной, укрытая по грудь одеялом, лежала Сандра. Мало того, моя правая рука покоилась на её обнажённом животе, а ладонь почти целиком была засунута в трусики. Под пальцами я чувствовал мягкий пушок и нежную женскую плоть...
Это открытие заставило меня окончательно проснуться. Но ни встать, ни отодвинуться, ни хотя бы убрать руку с живота Сандры мне пока не удавалось - я в самом прямом смысле этого слова оцепенел.
«Боже мой! - пронеслось в моей голове. - Значит, это правда... Боже мой!..»
„Я только что с дежурства,” - мысленно произнесла Инна. - „Залезла в фургон, и вот что увидела.”
Наконец я восстановил контроль над своим телом, рывком высвободил руку и отодвинулся от Сандры. Она заворочалась во сне, но не проснулась. Я выбрался из-под одеяла и сел прямо на дощатый пол фургона.
Краем глаза я увидел Леопольда, который лежал, свернувшись калачиком, на своём коврике между нашими матрасами. Он оставался безучастным к происходящему, хотя обычно спал очень чутко и просыпался от малейшего шороха. Мне не составило труда догадаться о причинах его глубокого сна.

Предыдущая страница 21 Следующая страница


Все грани мира 22

Инна подалась немного вперёд, приподняла одеяло и заглянула под него, видимо, проверяя, до какой степени Сандра раздета. Мы оба были в нижнем белье, но лично для меня это служило слабым утешением. Снять и надеть такие вещи было делом нескольких секунд.
- Проклятье! - пробормотал я в отчаянии и растерянности. - Так вот даже как! Пока ты на дежурстве, она прямо здесь...
„Не шуми!” - остановила меня Инна. - „Говори мысленно. Не хватало нам ещё разбудить её.”
„А что ты предлагаешь?” - спросил я.
„Для начала, давай выйдем отсюда. И спокойно поговорим.”
Не дожидаясь моего согласия, она обернулась, отклонила брезентовый занавес и бесшумно выскользнула из фургона. Поскольку другой разумной альтернативы немедленному скандалу с Сандрой я не нашёл, то последовал за женой, прихватив с собой брюки, сандалии и - в самый последний момент - кусок мыла.
Снаружи было довольно светло. В небе над нами сияла полная луна, чуть ли не в два раза больше той, к которой мы привыкли на Земле и Ланс-Оэли. Она затмевала собой почти все звёзды, за исключением дюжины самых ярких. Небо было не бархатно-чёрным, как обычно, а пепельно-серым, из-за чего даже в глухую полночь казалось, что уже светает. А сейчас шёл третий час пополуночи, рассвет был не за горами.
В каких-нибудь десяти шагах от нас сидели у костра, склонившись над шахматной доской, Младко и Борислав. Нельзя было сказать, что они, поглощённые игрой, совсем не следили за лагерем, однако нас с Инной явно не замечали.
Теперь я понял, что имел в виду Штепан, когда говорил, что мы с Сандрой неплохо продумали планировку лагеря. Фургон вроде бы стоял недалеко от поста дежурных, но был развёрнут так, что они не видели его задней части, где был основной выход. Вдобавок, под фургоном было навалено в кучу всякой-всячины, поэтому он представлял собой идеальное прикрытие, буде кому вздумается незаметно покинуть лагерь - до ближайших зарослей папоротникового кустарника было рукой подать, и, как бы по чистой случайности, они находились в зоне, недоступной для обзора сидевших у костра. Правда, из палаток всё было видно, как на ладони, но ночью в палатках люди спят. Во всяком случае, должны спать. Так что Штепан был прав: неплохо продумано. Зато в другом он ошибался: это было продумано не нами , а одной Сандрой.
Эх, Сандра, Сандра! Что же ты делаешь? Что на тебя нашло? Разве мало на свете мужчин лучше меня? Да их просто пруд пруди! И каждый из них сочтёт за великое счастье ответить на твою любовь...
Я тихо вздохнул, бросил на траву сандалии, сунул Инне в руки кусок мыла, а сам принялся натягивать брюки.
„Зачем тебе мыло?” - спросила жена мысленно; как и я, она не собиралась прятаться от Младко и Борислава, но вместе с тем не горела особым желанием привлекать к себе их внимание. - „Ты же верёвку не взял.”
„Совью из лиан,” - ответил я ей в тон, а потом серьёзно добавил: - „Сходим к ручью. У меня возникла насущная потребность помыть руки. Нельзя сказать, что они грязные, но чисто психологически...” - Я замялся. - „Видишь ли...”
Инна кивнула:
„Да, вижу. Вернее, видела. Одеяло тонкое, и эта щекотливая подробность не ускользнула от моего внимания. Правда, я надеялась, что рука лежала над .”
„Увы,” - сказал я, застёгивая брюки.
Затем я вступил ногами в сандалии, забрал у Инны мыло и уже на ходу сунул его в карман. Когда мы пересекли границу внутреннего купола, я покосился на жену и произнёс:
- Как видишь, все наши ухищрения пошли коту под хвост.
- Ах, Владик! - только и сказала растерянная Инна.
Я положил левую руку ей на плечи, и дальше мы пошли в обнимку.
- Нет, это уму непостижимо! - продолжал я. - Мне до сих пор не верится. Прямо в фургоне, буквально у тебя под носом...
Инна быстро взглянула на меня.
- Только не драматизируй, пожалуйста. Не делай из мухи слона. Если бы происходило что-то серьёзное, я бы обязательно услышала шум. Так что успокойся, между вами ничего не было... ну, за исключением, разумеется, твоей руки в неположенном месте и того бесспорного факта, что Сандра лежала рядом с тобой. Думаю, она просто решила... гм, подменить меня на время моего дежурства, но не выдержала и заснула. А может, она совсем не соображала, что делает. Сам знаешь, как бывает спросонья.
- Ищешь ей оправдание? - осведомился я. - А ведь вчера именно ты настаивала на этом. Я же не хотел верить, что такое возможно, считал, что у тебя просто разыгралась фантазия... А теперь, когда всё раскрылось, ты пытаешься отрицать очевидные факты. Странные вы всё-таки существа, женщины.
Инна промолчала.
Вскоре мы подошли к ручью. Совсем недалеко, всего лишь метрах в десяти от нас, кончалась защищённая область, и за невидимой стеной внешнего купола буйствовала ночная жизнь этой дикой Грани. Лес был полон разных звуков, большей частью загадочных и непонятных, а оттого жутковатых. Знакомым был, пожалуй, лишь стрекот цикад в траве сразу за барьером, да ещё протяжные крики хищной ночной птицы, близкого родственника земной совы.
Я опустился на корточки у самой кромки воды и тщательно помыл руки. Затем вытер их о штанины, поскольку взять с собой полотенце как-то не сообразил, поднялся и подошёл к Инне, которая сидела на траве, обхватив колени руками, и задумчиво смотрела в сторону леса. Я присел напротив неё и спросил:
- Итак, что будем делать? Есть какие-то идеи?
Она медленно покачала головой:
- Даже не знаю. Сейчас в моих мыслях полный сумбур. Они мечутся со стороны в сторону, разбегаются, и я никак не могу привести их в порядок. Я просто не могу трезво рассуждать. Я готова... готова убить Сандру!
Я протянул руку и погладил её по щеке.
- Успокойся, солнышко. Успокойся.
Инна слабо улыбнулась, но даже эта вымученная улыбка согрела мне сердце, наполнила его теплотой и нежностью.
- Мне так нравится, когда ты называешь меня солнышком.
- А ты и есть моё солнышко, - ласково сказал я. - Ты мой светик, мой ангелочек, моё бесценное сокровище. Ты - самое прекрасное, что случилось в моей жизни. И я не позволю Сандре встать между нами, разрушить наше счастье, отнять нас друг у друга. Ни за что. Никогда.
Инна придвинулась ко мне вплотную. Её глаза сияли, как две звезды, а губы были слегка разжаты в приглашении к поцелую. Меня не требовалось долго упрашивать, и я жадно приник к мягким и тёплым губам жены, стремительно пьянея от восхитительного аромата её кожи и волос. В мгновение ока меня охватила сладостная истома.
- Я хочу тебя, - прошептала Инна. - Хочу, чтобы ты любил меня.
- Здесь? - спросил я, не переставая целовать её. - Сейчас?
- Да, здесь и сейчас. Я не хочу думать о Сандре, не хочу говорить о ней. Это потом... позже. А сейчас я хочу заняться с тобой любовью. Пожалуйста, Владик.
Я не мог отказать ей. Да и не хотел отказывать. Я бережно уложил жену на траву, расстегнул блузку и стал целовать её грудь и живот. Инна стонала и вскрикивала от наслаждения, трепала мои волосы и раз за разом шептала моё имя. Против обыкновения, она вела себя агрессивно, бурно реагировала на мои малейшие прикосновения, то и дело пыталась направлять мои ласки, чем ещё больше распаляла меня.
Я забыл обо всём на свете, мысли о коварных проделках Сандры и нашем отчаянном положении уже не волновали меня. Я думал только об Инне, думал о том, как доставить ей побольше удовольствия, как излить на неё всю мою нежность, всю мою страсть. Она была не просто самым дорогим для меня человеком на свете, она была моей неотъемлемой частичкой, продолжением моего существа, и я просто не мыслил себя без неё - моей принцессы, моей шатенки с карими глазами. Сколько себя помню, я всегда представлял свою суженную именно с таким цветом глаз и волос, меня нисколько не вдохновляли голубоглазые блондинки, хотя подавляющее большинство мужчин считает оных эталоном женской красоты. И когда я впервые увидел Инну, то мне хватило одной секунды, чтобы понять: именно её я ждал всю свою жизнь...
- Ну всё, хватит! - раздался рядом звонкий девичий голос с явственными нотками гнева. - Прекратите немедленно!
Мы с Инной вздрогнули от неожиданности и торопливо отпрянули друг от друга. Я посмотрел в ту сторону, откуда послышался окрик, и увидел шагах в пяти Сандру, которая стояла подбоченившись и сердито смотрела на нас. В предрассветных сумерках, разбавленных призрачным светом луны, её бледное лицо казалось вытесанным из мрамора, глаза метали молнии, длинные белокурые волосы были растрёпаны и в беспорядке ниспадали на плечи и грудь. На ней был длинный халат, небрежно схваченный вокруг талии тонким пояском; ниже колен полы халата расходились, открывая взору босые ноги девушки. Благо, на этой Грани преобладала папоротниковая растительность, трава в окрестностях лагеря была в основном мягкой, без шипов и колючек, о которые Сандра могла бы поранить свои нежные ступни.
Инна быстро натянула на колени юбку и запахнула блузку, прикрывая свою наготу. Если я был просто раздражён столь бесцеремонным вмешательством в нашу личную жизнь, то она была в ужасе и смотрела на Сандру, как затравленный зверёк. Я был так поражён этим взглядом, что не сразу заметил, как из-за зарослей кустарника вышел Штепан. Он не приближался к нам, но его решительный вид свидетельствовал о том, что в любую секунду он готов броситься разнимать девушек, если они вдруг сцепятся. А вызывающее поведение Сандры и более чем странная реакция Инны не исключали такого развития событий.
Я поднялся с травы, встал так, чтобы заслонить собой Инну, и самым миролюбивым тоном произнёс:
- В чём дело, Сандра? Что случилось?
Девушка со светлыми вьющимися волосами изумлённо уставилась на меня:
- Что с тобой, Владик? Какая, к чёрту, Сандра?
- Инна... - беззвучно прошептал я, и в тот же миг моя голова словно раскололась на части, а перед глазами сверкнула яркая вспышка.
Я ещё помню, как падал на траву, но воспоминаний о том, как прошло моё приземление, у меня не осталось.

5

Когда я очнулся, моя голова покоилась на коленях жены. Моей настоящей жены - блондинки с голубыми глазами. Теперь всё встало на свои места: Инна снова была Инной, а Сандра - Сандрой. Наваждение, в плену которого я недавно проснулся, не выдержало прямого столкновения с реальностью и в одночасье развеялось. А вместе с ним рухнула и стена беспамятства, за которой были надёжно спрятаны мои воспоминания о других подобных эпизодах - всего я насчитал их тринадцать, исключая сегодняшний, неудавшийся.
Тринадцать раз Сандра будила меня среди ночи, мы вместе уходили из лагеря и где-нибудь в укромном местечке занимались любовью. И каждый раз я свято верил, что делаю это с Инной, у меня не возникало и тени сомнения в подлинности своих чувств, всё проходило без сучка и задоринки, как по заранее написанному сценарию. Только при первой близости, когда с Сандрой случилось то, что случается со всякой девушкой, когда у неё это впервые, возникла небольшая проблема. Но Сандра успешно разрешила её - из моей памяти был изъят ещё один эпизод, коротенький, длительностью всего несколько минут. Теперь и он встал на своё место.
Мне не были неприятны эти воспоминания, я не испытывал ни отвращения, ни даже лёгкой брезгливости. Зато я сгорал от стыда; мне было горько и обидно до слёз. Стараясь быть честным перед собой, я вынужден был признать, что с Сандрой мне было так же хорошо, как и с Инной. Я получал от близости с ней такое же наслаждение, я всей душой любил её, пока думал, что она - Инна. Я любил не Инну в ней; увы, нет, я любил именно Сандру - её большие карие глаза, густые каштановые волосы, потрясающе красивое лицо и восхитительное тело, я любил её походку, её голос и манеру говорить, я любил в ней даже то, чем она разительно отличалась от Инны - взять хотя бы её агрессивность в сексе. И сейчас, вспоминая минуты нашей близости, я перед самим собой, как на духу, признавал, что продолжаю любить Сандру в своих воспоминаниях, любить любовью мужчины к женщине.
Вот что было самое скверное во всей этой скверной истории...
Инна не сразу заметила, что я очнулся. В этот момент она как раз смотрела в другую сторону, на невидимого мне Штепана, и говорила:
- Зря вы пошли за мной, барон. Вам лучше вернуться в лагерь. Боюсь, что увиденное - лишь цветочки по сравнению с тем, что мы ещё услышим.
- Вы уж не обессудьте, мадам, - последовал ответ Штепана, - но я предпочитаю правду, какой бы ужасной она ни была. Я должен знать, что происходит в нашем отряде. Вы облекли меня высоким доверием, назначив начальником вашей свиты, и я не могу... Кстати, мне кажется, что Владислав уже приходит в себя.
Инна быстро наклонила голову, и наши взгляды встретились. Её ласковые голубые глаза смотрели на меня с тревогой и беспокойством. В ответ я слабо улыбнулся.
- Как ты, дорогой?
- Нормально. Правда, немного побаливает голова. А так всё в порядке.
- Тогда полежи ещё.
- Я бы с радостью, но... - Я поднялся и сел возле Инны. Голова у меня не столько болела, сколько кружилась от слабости. В поисках надёжной опоры я обнял жену и огляделся. - Здравствуйте, Штепан.
- Здравствуйте, Владислав, - ответил барон, серьёзно глядя на меня.
Он сидел вполоборота к нам, по-турецки скрестив ноги. Чуть поодаль, ничком в траве, лежала Сандра; плечи её вздрагивали от неслышных рыданий. Проследив за моим взглядом, Инна объяснила:
- Вот так лежит и всё время плачет. Слова из неё не вытянешь. Так что же случилось? Почему ты назвал меня Сандрой? Ты что-нибудь помнишь?
- Я помню всё. И даже больше, чем всё. А ты разве не слышала, как мы разговаривали?
- Нет. Я к вашему разговору не поспела. Когда я подошла, вы от слов уже перешли к делу. - А мысленно добавила: - „В принципе, мне следовало немного подождать, а не вмешиваться сразу, но я просто не могла выдержать. Для меня это было чересчур!..” - Ну, давай, рассказывай.
Я быстро взглянул на Штепана. Он угрюмо смотрел на Сандру, явно не собираясь уходить. Смирившись с его присутствием, я неуверенно начал:
- Видишь ли, Инна, на самом деле всё гораздо сложнее, чем...
- Владик, - укоризненно перебила меня жена, - говори по-галлийски. Это невежливо по отношению к барону. Раз он здесь, то должен всё понимать. Да и Сандре не вредно будет послушать.
- А Сандра и так всё поймёт, - заметил я, тем не менее переходя на галлийский. - Она, между прочим, в совершенстве копирует твой очаровательный акцент.
- О чём ты?
Я вкратце поведал ей о своём пробуждении. Поскольку при нашем разговоре присутствовал Штепан, я умолчал о некоторых особо пикантных моментах этой истории. Инна слушала меня, всё больше мрачнея.
- Значит, Сандра внушала тебе, что она - это я, а я - это она? Я правильно поняла?
- Совершенно верно, - кивнул я. - И, надо отдать ей должное, делала это мастерски. Я ни разу не заподозрил ничего неладного и до самого последнего момента пребывал в полной уверенности, что она - это ты.
- Так ты помнишь и другие ночи?
- Увы, да. Хотя не уверен, что помню все.
- И сколько ты помнишь?
- Если считать и сегодняшнюю, то четырнадцать.
Инна устремила на Сандру уничтожающий взгляд. Сандра, впрочем, этого не видела. Она по-прежнему лежала ничком на траве, но уже не плакала. Судя по её напряжённой позе, она внимательно прислушивалась к нашему разговору.
- И каждый раз, - продолжала допрашивать меня жена, - происходило одно и то же?
- В самом главном, да, - ответил я, чувствуя себя крайне неловко в присутствии Штепана. - Она будила меня, мы вместе уходили из лагеря и... так далее.
- Так далее, - задумчиво повторила Инна. - Так далее... А как она объясняла тебе моё соседство? Разве не проще было переложить меня на её место?
- Обычно она так и делала. В двенадцати случаях из четырнадцати. Перекладывала тебя на свой матрац, сама ложилась рядом со мной, будила меня и начинала... - Я умолк и вновь покосился на Штепана. - В общем, и так ясно, что начинала. И тогда я сам предлагал ей уйти из лагеря, чтобы никто не увидел и не услышал нас. А то, что было сегодня, это лишь второй раз. Первая попытка состоялась пять дней назад, тогда ты тоже дежурила в первую смену.
- И она удалась?
Я покраснел до корней волос при воспоминании о той ночи.
- Да, вполне...
- И это ещё мягко сказано, - произнесла Сандра, поднимаясь с травы. Она села, повернув по себя ноги, и вытерла подолом юбки заплаканное лицо. - Это очень мягко сказано. Он был таким ненасытным, так страстно доказывал свою любовь, что под конец мне пришлось запросить пощады. И я уже предвкушала вторую такую ночь, весь день я только о ней и думала, но тут... тут появилась ты! - По всему было видно, что Сандра вот-вот готова опять разрыдаться. - Как тебе удалось проснуться? Неужели я плохо усыпила тебя?
- Нет, ты наслала крепкий сон, - ответила Инна, глядя на неё с каким-то странным выражением; я так и не смог решить, чего в нём было больше, злости или жалости. - Но когда в твоей голове воет сирена, не очень-то и поспишь. Как только Владислав пересёк границу внутреннего купола, сработала сигнализация. И всё равно я ещё добрых пять минут боролась со сном, пока не одолела твои чары. У меня до сих пор в ушах звенит.
Сандра понурилась. Из её груди вырвался всхлип.
- Так вот оно что... - тихо проговорила она. - Мне с самого начала показалось, что Владислав ведёт себя странно. Эти его туманные намёки, его реакция на твоё соседство в постели... Значит, вы ещё раньше раскусили меня?
- Да. И решили разобраться в твоих проделках.
- А вы, барон? - Сандра повернулась к Штепану. - Вы помогали им выслеживать меня?
Штепан молчал, до боли закусив нижнюю губу.
- Он не помогал нам, - вместо него ответила Инна. - Но знал о твоих с Владиславом ночных приключениях. Когда я проснулась и бросилась искать вас, барон последовал за мной, боясь, как бы мы не передрались. - Она горестно вздохнула. - Как ты могла, Сандра? Как же ты могла?..
Девушка вздёрнула подбородок и дерзко взглянула на Инну.
- А вот так и могла! Я люблю Владислава. Я очень его люблю. Я полюбила его с первого взгляда.
- Я знаю, - мягко сказала Инна, продолжая смотреть на Сандру всё с той же смесью жалости и злости, только последней стало немного меньше. - Давно знаю, это было трудно не заметить... Но ведь я тоже люблю его! - вдруг вспылила она. - Я тоже полюбила его с первого взгляда. И теперь он мой муж. Я его жена, а ты... ты - никто!
Штепан посмотрел на меня. В его взгляде я прочёл, наряду с чувством неловкости, немой упрёк. Барон словно укорял меня в том, что я, при всей своей неказистости, ухитрился влюбить в себя двух таких прекрасных девушек.
- Да, ты его жена, - грустно подтвердила Сандра. - Но почему ты, а не я? Только потому, что ты успела первой! Но это не даёт тебе права считать его целиком своим.
- Это право даёт мне его любовь. Он любит меня, а не тебя.
- Ну, уж нет! Меня он тоже любит. Если не веришь, спроси у него. Только не слушай, что он скажет, а посмотри ему в глаза. И там ты увидишь ответ.
Инна бросила беспокойный взгляд в мою сторону, затем снова уставилась на Сандру.
- Глупости! Если Владислав любит тебя, то с какой стати, спрашивается, понадобилось внушать ему, что ты - это я?
- Только для того, чтобы освободить его от гнёта условностей, мешавших ему признать, что он любит меня. Я не внушала ему любовь, это чувство нельзя создать искусственно, так же как избавить от него. Я лишь ненадолго убеждала Владислава в том, что я - вот такая, которую ты видишь, со всем, что у меня есть, - я его жена, и зовут меня Инной. Я не копировала ни твою внешность, ни твои манеры, я только выучила ваш язык, потому что подменять в его памяти моё - вернее, твоё - происхождение было слишком хлопотным делом...
- И ещё, - не сдержавшись, вставил я, - внушила мне, что я всю свою жизнь мечтал встретиться с кареглазой шатенкой.
Сандра перевела взгляд на меня.
- Ошибаешься, Владик, - она именно так, ласкательно, произнесла моё имя, отчего я почувствовал щемленье в груди. - О твоём давнем пунктике насчёт голубоглазой блондинки я узнала значительно позже - по-моему, уже после исчезновения Сиддха. Как-то раз Инна между делом упомянула об этом, но я решила ничего не менять, а оставить всё, как было. И если ты говоришь, что, считая меня Инной, считал своей мечтой кареглазую шатенку, то это служит ещё одним подтверждением моей правоты. - Сандра вновь повернулась к Инне. - Владислав сам себе это внушал. Подсознательно он хотел думать, что всю свою жизнь мечтал обо мне - такой, какая я есть. Он делал меня своим идеалом, ты понимаешь! Он не просто думал, что любит меня, он действительно любил. И сейчас любит - но не признаётся в этом даже самому себе. Если бы он не любил меня, то не стал бы заниматься со мной любовью... Но если бы и стал - ведь, в конце концов, он считал меня своей женой, - то делал бы это лишь из чувства долга, но никак не по велению сердца. А я могу уверить тебя, что он каждый раз очень убедительно доказывал мне свою любовь. И особенно убедительно - пять ночей назад, когда проснулся рядом с тобой... Кстати, одна любопытная деталь. В ту ночь Владислав спал, положив руку тебе... короче, сама угадай куда. Я этого не заметила, но ничего страшного не случилось. Наоборот, получилось забавно - он сразу побежал к ручью мыть руки. А сегодня я уже специально это подстроила. И что ты думаешь - повторилась та же история!
- Так он же считал меня Сандрой, - парировала этот выпад Инна. - То есть тобой. И фактически мыл руки после тебя, а не после меня.
Я не знал, где мне деться от стыда. Добро бы ещё девочки обсуждали это наедине или, на худой конец, только в моём присутствии. Но они перерывали наше общее грязное бельё при Штепане!..
Сандра опять понурилась.
- В том-то и дело, - сказала она. - Это была реакция той части его личности, которую мы называем Высшим Я, а ваши психологи на Основе - суперэго или сверхсознанием. Владислав любит нас обоих, но его моногамное воспитание позволяет ему любить только одну из нас - свою жену. В реальной жизни это ты; но стоит мне превратиться в Инну, как он спешит мыть руки после каждого прикосновения к тебе . - Сандра вздохнула. - Этой дурацкой ситуации не возникло бы, будь Владислав воспитан в традициях полигамии. Он бы не стал обманывать себя, он бы признал, что любит нас обоих, и взял бы меня своей второй женой. Однажды Сиддх, то ли в шутку, то ли всерьёз, предложил, чтобы мы, все трое, приняли ислам и... - Она осеклась и растерянно забегала глазами. Даже в царивших вокруг сумерках было заметно, что она до смерти испугана.
Инна резко подалась вперёд, словно ищейка, почуявшая след.
- Ну-ка, ну-ка! - произнесла она, пристально глядя на Сандру. - Так что же Сиддх?
- Он сказал...
- Я уже слышала, что он сказал. Не юли, Сандра, не пытайся одурачить нас. Если бы дело было только в этом, ты бы не умолкала и не пугалась. Все видели, что ты влюблена в Владислава, это было секретом только для него самого. И Сиддх, я уверена, как человек наблюдательный, тоже всё видел. Но... - Тут Инна сделала внушительную паузу. - Он узнал о твоих проделках, не так ли? Он требовал, чтобы ты во всём нам созналась. Он угрожал тебе разоблачением. И тогда ты убила его! Да?
В бессильном жесте отчаяния Сандра спрятала лицо в ладонях. Это было настолько очевидным признанием вины, что я едва не вскрикнул от пронзившей меня боли. Как же так?..
- Бог ты мой! - прошептал потрясённый Штепан.
«Да уж, - отрешённо подумал я. - Неудачно ты влюбился, друг мой любезный. Очень неудачно...»
Сандра молчала довольно долго, потом, наконец, отняла от лица руки и тихо заговорила:
- Я не убивала Сиддха, он жив... должен быть жив. Ты верно догадалась: он узнал обо всём и потребовал, чтобы я пришла к вам с повинной. В ту ночь мы повздорили, и я... парализовала его.
- А что было дальше?
- Я не знала, что делать, как заставить его молчать, и поэтому не придумала ничего лучшего, как заточить его на одной соседней Грани. Я заблокировала все его колдовские способности, чтобы он не смог помешать мне... Это не навсегда, блокировка продержится не больше двух месяцев.
- Ну и ну! - произнесла Инна, качая головой. - И на что же ты надеялась? Чего ты рассчитывала добиться этой отсрочкой?
Сандра шмыгнула носом.
- Сама не знаю, чего. Я просто не хотела терять Владислава... терять то малое, что у меня было.
- А что же с Сиддхом? С ним всё в порядке?
- Должно быть в порядке. На том острове, где я поселила его, есть питьевая вода, растёт много съедобных плодов, там нет ни крупных хищников, ни ядовитых змей или насекомых. Кроме того, я установила просторный силовой купол. Сиддх опытный путешественник. Он должен продержаться и без своих колдовских способностей.
- И ты сможешь его найти?
- Да, конечно. Он находится недалеко, совсем рядом. Но я ни разу не навещала его... боялась, что мои отлучки из лагеря покажутся вам подозрительными. Но я уверена, что он жив и в добром здравии.
- Если только... - Инна умолкла и задумалась. Меня вообще поражало, что при данных обстоятельствах она ещё сохраняла способность думать. Я же просто сидел, пялясь на Сандру, и никак не мог собраться с мыслями.
Наконец Инна поднялась и плотнее запахнула халат.
- Извините, я ненадолго отлучусь, - сказала она. - Вы не против.
Естественно, мы не возражали. Инна одолжила у Сандры её (а точнее, свои) босоножки, обула их и направилась к лежащим в стороне лагеря густым зарослям. Когда через пару минут жена вернулась, завязывая на ходу ремешок халата, я с удивлением отметил, что она часто и глубоко дышит, как после быстрого бега. Ни Штепан, ни Сандра, углублённые в собственные мысли, не обратили на эту странность внимания.
„Что случилось?” - обеспокоенно спросил я. - „Тебе плохо?”
„Со мной всё хорошо,” - ответила она. - „Сиди смирно, не вмешивайся. Позже я всё объясню.”
Инна подошла к Сандре, вернула босоножки, затем присела перед ней на корточки и взяла её за правую руку.
- Теперь слушай меня, золотко, и не перебивай... - заговорила она, отвлекая внимание девушки, а тем временем быстро надела что-то на её средний палец. В сумерках ярко сверкнул и сразу же погас желтоватый огонёк; но ещё несколько секунд после этого сетчатка моих глаз сохраняла следы неожиданной вспышки. - Вот так! Готово.
Сандра рывком высвободила руку и поднесла её к своему лицу, разглядывая невзрачный золотой перстень с маленьким зеленовато-жёлтым камешком. Этот перстень я узнал сразу - согласно древнему приданию, он принадлежал ещё Бодуэну де Бреси, и с его помощью будущий первый герцог Бокерский сумел изгнать с Агриса Женеса де Фарамона. Спустя восемь с лишним столетий прапрадед нынешнего герцога нашёл перстень Бодуэна при перестройке часовни, а его бестолковый правнук, отец Гарена де Бреси, Олаф, по недомыслию подарил этот ценный талисман смертельному врагу своей семьи. После гибели Женеса перстень оказался у нас, и мы воспользовались им, чтобы подняться на южную башню, когда начинался Прорыв. Позже мы вернули его герцогу, но он, как оказалось, не захотел вступать в права наследования. Уже после нашего отъезда с Агриса Инна обнаружила перстень Бодуэна на самом дне своей шкатулки с драгоценностями. Почему герцог так поступил, нам оставалось только гадать; возможно, он решил, что в наших руках перстень будет в большей безопасности.
Сопоставив факты, я тотчас сообразил, что за время своей короткой отлучки Инна успела тайком сбегать в лагерь и взять из шкатулки перстень. Но я не мог понять, что она задумала, зачем ей понадобился блокирующий чары артефакт...
Зато Сандра, как видно, всё поняла. После секундного оцепенения она порывисто обняла Инну и, к моему глубочайшему изумлению, стала целовать её, плача и приговаривая:
- Ах, Инночка!.. Дорогая моя... милая... спасибо тебе!..
Мы со Штепаном недоуменно переглянулись. Ни он, ни я понятия не имели, что происходит, но видели, что творится нечто из ряда вон выходящее. Даже плач Сандры был каким-то странным - совсем не горьким, а скорее радостным...
- Ну, хватит, - смущённо пробормотала Инна. - Сандра, прекрати! А то наши мужчины ещё невесть что подумают. Владик точно подумает, он такой.
Вдруг Сандра тихо охнула, обмякла и, как подкошенная, рухнула на траву. Это произошло так внезапно, что Инна не успела среагировать и придержать её.
Я тут же ринулся к девушкам, но Штепан, который находился ближе, опередил меня. Мы оба почти одновременно воскликнули:
- Что с ней?!
Сандра слабо шевельнула ресницами, с трудом приподняла веки и еле слышно прошептала:
- Всё... нормально... Я сейчас... Только... перстень... не снимайте... не в коем слу...

Предыдущая страница 22 Следующая страница


23 Олег Авраменко

Она закрыла глаза и, по всей видимости, лишилась сознания. Её мокрое от слёз лицо было бледным и неподвижным, как восковая маска.
Инна взяла запястье девушки, проверила её пульс, бегло обследовала её ауру и сообщила:
- Она в обмороке, только и всего. Думаю, это чисто эмоциональная реакция на потрясение. Так что можно не волноваться.
- Охотно верю, - сказал я несколько раздражённо. - И тем не менее, хотя волноваться нам нечего, я всё же хотел бы знать, что ты сделала. Надеюсь, ты не сочтёшь моё естественное любопытство праздным и навязчивым...
„Не выпендривайся!” - мысленно перебила меня жена. - „Конечно, я всё объясню... впрочем, ты мог бы и сам догадаться. Ведь, в отличие от Штепана, ты знаешь о свойствах этого перстня.”
„Да, он блокирует...”
„Погоди минутку. Рассуждай пока про себя. А я должна поговорить с бароном.”
Инна перевела взгляд с меня на Штепана, который стоял на коленях возле Сандры и держал в своих руках её бесчувственную руку.
- Барон, - произнесла она. - Прежде я уже советовала вам оставить нас, а теперь я прошу вас об этом. Только не подумайте, что мы вам не доверяем, дело совсем в другом. Вы были свидетелем очень личного и крайне неприятного разговора между нами, а дальше наш разговор будет ещё более личным и ещё более неприятным. Не стану говорить за Владислава, но что касается меня, то я просто не смогу вести его в вашем присутствии. Пожалуйста, поймите меня правильно.
Штепан поджал губы и неохотно кивнул:
- Да, мадам, я понимаю. Я очень сожалею, что сразу не последовал вашему совету. Надеюсь, вы простите мне мою невольную бестактность.
- Всё в порядке, барон. Я знаю, что вы руководствовались благими побуждениями. Со своей стороны могу твёрдо обещать вам, что воздержусь от рукоприкладства в отношении Сандры. Возможно, наш разговор будет острым, но без насилия. А насчёт вашей осведомлённости не беспокойтесь. Всё, что вам нужно знать, вы узнаете в любом случае.
Штепан медленно поднялся.
- Я думаю, вам стоит перейти под основной купол, - предложил он. - Здесь может быть опасно.
- Не более опасно, чем в лагере, - возразил я. - Если кто-то сумеет пробить внешний купол, то и другие два его не остановят. По большому счёту, мы установили три купола только для того, чтобы чувствовать себя увереннее и уютнее.
- Ступайте, барон, и не переживайте за нас, - добавила Инна. - Если нужно, мы сумеем постоять за себя. Кстати, успокойте Младко и Борислава. Когда они увидели меня бегущей, я махнула им на ходу, но не знаю, правильно ли они меня поняли.
- Хорошо, - сказал Штепан, ещё раз напоследок взглянул на Сандру и, вздохнув, направился к лагерю.

6

Когда барон ушёл, я пересел на его место слева от Сандры. Инна сидела справа и держала на коленях её руку с перстнем. Девушка по-прежнему не проявляла ни малейших признаков активности.
- А ты уверена, что с ней всё в порядке? - на всякий случай спросил я.
Инна кивнула:
- Конечно, не на все сто процентов, как пыталась показать это при Штепане, но могу поставить тысячу против одного, что у неё просто постстрессовый обморок. Об этом свидетельствует и пульс, и состояние ауры. Последняя, правда, угнетена в части колдовских способностей, но это результат действия перстня Бодуэна.
Я снова взглянул на перстень.
- Так ты объяснишь мне, что происходит?
- А ты ещё не сообразил? - удивилась Инна. - Ну же, Владик! Ведь это так очевидно! Каким свойством обладает перстень Бодуэна?
- Он защищает своего обладателя от прямого магического воздействия.
- Правильно. Но это частное определение. Магией называется искусство управления сверхъестественными силами. Теперь сформулируй свою мысль в более общем виде.
- Ну, перстень защищает от прямого воздействия сверхъестественных сил. - Я замолчал и потрясённо уставился на жену. - О, боги! Ты хочешь сказать, что Сандра была... как это назвать...
- Давай назовём это одержимостью, - предложила она. - Сандра находилась под чьим-то влиянием... не будем пока гадать, под чьим. А я при помощи перстня разорвала эту связь. Судя по её реакции, она на меня не в обиде.
Я облокотился на колени и сжал голову руками.
- С ума сойти! Бред какой-то...
- Не больший бред, чем та чушь, которую Сандра несла про Сиддха.
- Значит, она лгала?
- Конечно, лгала! Она словно говорила под чью-то диктовку. Эта ложь показалась мне такой бездарной, такой неправдоподобной, она настолько противоречила всем моим представлениям о Сандре, что я невольно вспомнила популярную на Гранях поговорку: «Дьявол хитёр, коварен, но глуп».
Я содрогнулся.
- Ты думаешь, что кто-то заставил её взять на себя вину? По-твоему, она непричастна к исчезновению Сиддха?
- Нет, всё-таки причастна. В крайнем случае, знает, что с ним случилось. Это было видно по её поведению. Когда человек что-то скрывает, его постоянно преследует страх проговориться. Как раз на этом Сандра и погорела. Между делом упомянув шутливое предложение Сиддха, она испугалась, решив, что выдала себя. И она действительно выдала - но не словами, а тем самым испугом. После этого ей следовало бы сознаться в убийстве Сиддха на почве страсти, мы бы поверили ей. Будь у неё (или у того, кто руководил ею) больше времени на размышления, так бы и случилось. Но времени было мало, а дьявол хитёр, коварен, но глуп. Пытаясь выкрутиться, Сандра погорела во второй раз... к своему счастью.
- Стало быть, Сиддх всё-таки знал о её проделках?
- Насчёт этого у меня нет никаких сомнений. А вот в остальном Сандра солгала. Я ещё могла допустить, что она убила Сиддха в пылу ссоры, а потом, ужаснувшись содеянного, спрятала его тело и тщательно замела все следы. Но чтобы хладнокровно лишить его колдовских способностей и заточить на необитаемой Грани... - Инна покачала головой. - В это я поверить не могла. Помимо всего прочего, это было бы слишком глупо для хладнокровного поступка. А Сандра совсем не дура... хоть и сумасшедшая. Поначалу я решила, что она всё же убила Сиддха, но не хочет в этом сознаваться. Затем у меня зародилось подозрение, что она лжёт и относительно причин его исчезновения. А люди обычно лгут, чтобы оправдаться или, на худой конец, как-то смягчить свою вину. Следовательно, подумала я, Сандра может оказаться повинной в куда более серьёзных грехах, чем преступление на почве страсти.
- Например, в предумышленном убийстве Сиддха, - мрачно произнёс я. - И в предательстве... А помнишь наш вчерашний разговор? Мы почти сразу решили, что глупо подозревать Сандру во враждебных намерениях, и больше не возвращались к этому вопросу.
Инна протянула ко мне руку и легонько провела пальцами по моей щеке.
- Мы очень хотели в это верить. Мы и сейчас хотим верить в лучшее - что Сандра всего лишь жертва, а не сознательный агент наших врагов. - Она помолчала. - Что же касается предумышленного убийства, то вначале я тоже так думала. Но теперь я сильно сомневаюсь, что Сиддх мёртв.
- Почему?
- Слишком уж явно Сандра демонстрировала свою готовность вернуть Сиддха. И мне кажется, она бы вернула его, если бы мы приняли её ложь за чистую монету.
- Мёртвым?
- Боюсь, что живым.
Я вопросительно посмотрел на жену:
- Почему боишься? Ты думаешь, что он тоже... что он заодно с Сандрой?
Инна кивнула, но не очень уверенно, скорее не утверждая, а выражая сомнение.
- Видишь ли, - принялась объяснять она. - В истории о том, как Сандра окручивала тебя, есть целый ряд подозрительных моментов. На первых порах они лишь внушили мне лёгкое беспокойство, и я бы, пожалуй, не придала им значения, если бы не дальнейшие события... Впрочем, я и сейчас не до конца понимаю, чем именно они насторожили меня, даже не могу с полной уверенностью перечислить эти моменты, просто интуитивно чувствую, что здесь не обошлось без Сиддха. Поэтому давай подождём пробуждения Сандры; надеюсь, она всё объяснит. Сейчас я плохо соображаю.
- Ну, не скажи, - возразил я. - Даже сейчас ты отлично соображаешь, не то что я. Ты очень здорово придумала с перстнем.
- Мне просто повезло. Заподозрив Сандру, я сразу начала вспоминать все странности, которые замечала в её поведении. Как у любого человека, у неё нашлось много всяких странностей, большей частью совершенно безобидных, но одним из первых мне припомнился эпизод, когда я показывала Сандре свои драгоценности, и она ни с того ни с сего вырвала у меня из рук перстень Бодуэна, который я и так собиралась передать ей. А уже в следующий момент бросила его обратно в шкатулку, словно обожглась. У неё на лице было написано глубокое разочарование. Она сказала мне, что ошиблась, приняв обычный блокирующий перстень за один ценный артефакт, исчезнувший много столетий назад. Тогда я поверила ей, у меня не было причин подозревать её; но этот случай всё же отложился в моей памяти. А вспомнив о нём, я подумала: уж не хотела ли Сандра надеть перстень, чтобы освободиться от чьего-то влияния? Ну, и решила попробовать - в конце концов, попытка не пытка, и хуже всё равно не стало бы.
- К тому же, - добавил я, - это давало ей шанс. Если бы тот, кто держал её под контролем, догадался о твоих подозрениях... Не берусь гадать, чем бы всё закончилось, но уверен, что не только обмороком.
- Вот именно, - сказала Инна. - Поэтому я так торопилась. Я очень устала после дежурства и боялась нечаянно выдать себя.
Она снова склонилась над Сандрой. Пока мы разговаривали, состояние девушки немного улучшилось - она стала дышать глубже и ровнее, на щеках проступил румянец, а выражение лица стало спокойным и умиротворённым.
- Похоже, её обморок перешёл в глубокий сон, - спустя некоторое время сообщила жена. - Что будем делать? Подождём до утра или разбудим сейчас?
Я неопределённо пожал плечами и промолчал. С одной стороны, неизвестность давила на меня тяжёлым прессом, и мне не терпелось наброситься на Сандру с расспросами. С другой же, я понимал, что Сандра нуждается в отдыхе, и с нашей стороны было бы свинством будить её сейчас.
Так и не дождавшись от меня ответа и сама пребывая в нерешительности, Инна встала, подступила к берегу ручья, опустилась на корточки и окунула в воду пальцы.
- Владик, - тихо произнесла она. - Тебе не хочется искупаться?
В первый момент я растерялся, а когда до меня дошёл скрытый подтекст её вопроса, неудержимо покраснел. Не стану уверять, что я сразу решился на честный ответ; соблазн солгать был большой, но я преодолел его.
- Хочется, - сказал я. - Потому что немного испачкался. Но из-за Сандры - нет. Уже нет.
- Значит, она права? Это не только наваждение?
Я подошёл к жене и сел рядом с ней, обняв её за плечи.
- И да, и нет. Я действительно люблю Сандру... Но ведь ты и раньше знала, что я люблю её.
- Любовь любви рознь. Раньше я думала, что ты любишь в ней человека, друга, сестру - а теперь оказалось, что ты любишь в ней и женщину.
- Я просто люблю её. Не что-то отдельное в ней, а её саму, со всем, что в ней есть. В том числе, я люблю в ней и женщину, потому что она женщина. - Я тяжело вздохнул. - Я люблю вас обеих, но люблю по-разному. Сейчас я не могу со всей определённостью сказать, в чём состоит эта разница, но я чувствую, что она есть, и очень большая. Сандра мне очень дорога, я ценю её дружбу и любовь, я счастлив, что она есть на свете; но я смогу прожить и без неё. А без тебя - нет. Ты не просто дорога мне, ты - это я. Любовь, что связывает нас с тобой, это не просто чувство одного человека к другому, это форма нашего совместного существования; это сила, которая превращает нас, две отдельные личности, в единое целое...
- А если без высоких материй, - перебила меня Инна. - Если по-простому: твоя любовь к Сандре нуждается в сексе?
- Не нуждается, но... - Я на секунду умолк и потупился. - Я не могу сказать, что это было неприятно. Да, мне стыдно за то, что произошло. Мне больно. Мне горько. Я ужасаюсь, вспоминая свою невольную измену... Но я не могу испытывать отвращения к тому, что было между мной и Сандрой. Не могу считать это грязным. Не могу, и всё. Извини.
Инна склонила голову к моему плечу.
- Не извиняйся. Тебе пока не за что просить у меня прощения, а мне ещё нечего прощать тебе. И давай закончим этот разговор, сейчас ты слишком взвинчен. Когда остынешь, постарайся определиться в своих чувствах к Сандре, я тебе мешать не стану, а если попросишь - помогу. Но имей в виду одно: я христианка, католичка, и в мои планы не входит принимать ислам. Понимаешь?
Я понимал.
В конце концов мы решили не будить Сандру, а дать ей как следует выспаться. Я перенёс спящую девушку в фургон и уложил на наш матрас. Инна легла рядом с ней, обняла её за талию и почти сразу заснула, даже во сне не выпуская Сандру из своих объятий, словно боясь, что она сбежит. Я расположился на другом матрасе с твёрдым намерением бодрствовать до самого утра, но оказалось, что ночные события подействовали на меня гораздо сильнее, чем я думал. Несмотря на тревожные мысли и общую напряжённость, я не мог долго противиться усталости, и уже через полчаса меня сморил сон. К счастью, без сновидений.

Глава 8
РАЗВЯЗКА

1

Когда утром я проснулся, девушки ещё спали. Инна уже не обнимала Сандру, зато теперь Сандра прижимала к себе Инну, зарывшись лицом в её волосах. Зрелище было милым и трогательным. Пару минут я лежал в блаженной полудрёме, любуясь двумя спавшими в обнимку ангелочками; затем, окончательно проснувшись, откинул в сторону одеяло и сел на матрасе. Тревожные мысли, временно отступившие под натиском сна, не замедлили вновь броситься в атаку...
Мои наручные часы показывали без четверти восемь, но я был уверен, что они отстают, и на самом деле уже больше восьми. В своих планах Сандра наверняка учла фактор времени и перед тем, как разбудить меня ночью, перевела стрелки моих часов немного назад; она слишком хорошо всё продумала, чтобы проколоться на такой мелочи. Я заглянул под подушку и нашёл там миниатюрные часики Сандры, которые она сняла и спрятала, когда изображала из себя Инну. Согласно их показаниям, сейчас было двадцать семь минут девятого. Я перевёл свои часы, после чего оделся, взял полотенце и зубную щётку и выбрался из фургона.
Утро было ясным, солнечным, но не жарким, а в траве ещё кое-где блестели капельки росы. В лагере, как обычно в такую пору, царило спокойствие. Четверо загорян - Желю, Милош, Йожеф и Радован - сидели вокруг большого ящика, приспособленного под стол, и вяло перекидывались в карты. На их лицах застыло скучающее выражение, им уже порядком приелось это занятие, но никакого более приятного времяпрепровождения они придумать не могли. Младко и Борислава, которые боролись со скукой, дни напролёт играя в шахматы, нигде видно не было; вероятно, они ещё отсыпались после дежурства. Штепан просто лежал в траве недалеко от картёжников; заметив меня, он быстро поднялся.
Однако его опередил Леопольд. Как оказалось, кот сидел на брезентовой крыше фургона и грелся в ласковых лучах утреннего солнышка. При моём появлении он проворно спустился вниз.
- Привет, Владислав! Как спалось?
- Спасибо, нормально, - ответил я.
Леопольд потёрся боком о мою ногу.
- Странные дела творились сегодня ночью, - заявил он.
- Это какие же?
- Как какие? Когда я проснулся, то увидел, что Сандра спит на твоём месте, а ты - на её.
- Ах, вот ты о чём! Ну, здесь нет ничего странного. Просто мы с Сандрой поменялись местами.
- А с чего бы это? Я бы ещё понял, если бы Сандра поменялась местами с Инной, но с тобой...
- Заткнись, дружище, - ласково сказал я.
Сам того не подозревая, кот затронул очень болезненную для меня тему, и я еле сдержался, чтобы не пнуть его ногой. Благо в этот самый момент к нам подошёл Штепан.
- Доброе утро, Владислав, - поздоровался он.
- Здравствуйте, Штепан, - ответил я, внимательно приглядевшись к нему. Судя по его усталому виду, он после нашего ночного приключения так и не сомкнул глаз. - Вы завтракали?
- Да, мы решили не ждать вас. Ваши порции остыли, но Желю сейчас разогреет.
- Не стоит, я поем холодное. А Инна и Сандра ещё спят, они позавтракают позже.
- Сандра уже ела, - вмешался Леопольд.
Я вопросительно посмотрел на Штепана. Тот кивнул:
- Часа полтора назад она просыпалась. Позавтракала вместе с нами, потом вернулась в фургон. Видно, ещё не выспалась.
- И как она себя чувствовала?
- Так, средне. Выглядела угнетённой, подавленной... и вместе с тем какой-то жизнерадостной. - Штепан хмыкнул. - Я знаю, это странно звучит, но другого слова подобрать не могу.
- Да, - сказал я. - Понимаю.
Мы подошли к очагу. Я открыл краник бочонка, где мы держали запас очищенной от минералов и продезинфицированной воды, почистил зубы и умылся, а тем временем Штепан, жестом велев Желю не отвлекаться, сам позаботился о моём завтраке. Пока я ел жаркое из вчерашней дичи, барон сидел рядом и задумчиво поглаживал растянувшегося у его ног Леопольда. Было видно, что ему не терпится заговорить со мной о Сандре, однако он сдерживал себя, понимая, что я ещё не готов отвечать на его вопросы. Я попытался было завязать с ним какой-нибудь нейтральный разговор, но без особого успеха - все наши мысли занимало сегодняшнее ночное происшествие, и ни о чём другом мы думать не могли. В конце концов Штепан извинился и отошёл к картёжникам, а Леопольд, тонко чувствовавший все оттенки моего настроения, почёл за благо помалкивать, хоть и не собирался лишать меня своей блестящей компании.

2

После завтрака я, желая как-то убить время до пробуждения Инны и Сандры, пошёл к ручью искупаться. Леопольд хотел увязаться за мной, но я отшил его очень простым и действенным способом - просто не взял на руки, когда пересекал границу основного купола, а самостоятельно пройти через неё он не мог. Кот несколько раз обиженно мяукнул мне вслед, затем, разочарованный, побежал обратно в лагерь.
Когда я оказался на лужайке у ручья, на меня враз нахлынули воспоминания о часах, проведённых здесь с Сандрой. Мне совсем расхотелось купаться, я сел на траву недалеко от берега, закурил сигару и тоскливо засмотрелся вдаль. Помимо всего прочего, меня мучила мысль, что я, пусть и против своей воли, но всё же лишился права называть Инну своей единственной женщиной. Я всегда гордился тем, что кроме неё у меня никого не было, я не стыдился, что дожил до двадцати четырёх лет девственником, и был счастлив, что сберёг свою невинность для Инны. Я хотел прожить с этой чистотой всю жизнь, но продержался менее года. Я изменил Инне, изменил нашей любви, и самое страшное - я изменил себе!
Мои попытки переложить всю вину на Сандру потерпели фиаско. Я прекрасно понимал, что она права: если бы в глубине души я не хотел её как женщину, то, даже считая её Инной, под тем или иным предлогом отказывался бы от близости с ней. Но я не отказывался. И не пытался отказываться. Всякий раз я набрасывался на неё, изнывая от страсти, мы пылко, неистово занимались любовью, и с ней мне было так же хорошо, как и с Инной... Я был далёк от того, чтобы сводить всю любовь к одному только сексу, но и не разделял мнение ханжей, преумалявших его значение. Приятность моих воспоминаний, тот трепет, который я испытывал, заново переживая те упоительные минуты, приводили меня в отчаяние. Правда, сейчас, при свете дня, ситуация не казалась мне такой безнадёжной, как ночью. Уже сам факт моих страданий внушал мне определённый оптимизм; было бы куда хуже, если бы я совсем не мучился угрызениями совести или мучился ими как бы между делом. К тому же я нисколько не покривил душой перед Инной, когда сказал ей, что моя любовь к Сандре, сколь бы сильной она ни была, не нуждается в физической близости. Мне было приятно заниматься с ней любовью, но это ещё не значило, что я сгорал от желания снова завалиться с ней в постель - или в траву. А вот если бы кто-то сказал мне, что я больше не смогу прикоснуться к Инне...
Услышав за спиной шорох, я резко повернулся и увидел Сандру. Она шла ко мне с виноватой улыбкой на губах, а её взгляд был смущённым и растерянным. Проснувшись, она сменила юбку и блузку Инны на свою собственную одежду - коричневые брюки и рубашку навыпуск цвета хаки. Её длинные тёмно-каштановые волосы, обычно распущенные, сейчас были стянуты на затылке в узел, что придавало её бледному лицу излишнюю строгость. Когда Штепан описал её состояние тремя словами - угнетённая, подавленная, жизнерадостная, - то попал в самое яблочко. Именно так она выглядела.
Я не стал подниматься ей навстречу, а сидя ждал, пока она подойдёт. Сандра остановилась в трёх шагах от меня и, потупив взор, тихо произнесла:
- Здравствуй, Владислав.
- Здравствуй, - ответил я. - Ты уже... - Я осёкся, сообразив, что вопрос «Ты уже проснулась?» прозвучал бы донельзя глупо. - Ты давно встала?
- Только что.
- А Инна ещё спит?
- Нет, мы проснулись вместе. Пока она завтракает, я решила поискать тебя.
«Странно», - подумал я и мысленно позвал жену.
„Да, Владик,” - ответила она. - „Доброе утро.”
„Привет, дорогая. Почему ты сразу не сообщила, что вы проснулись?”
„Не хотела отвлекать тебя. Кстати, Сандра с тобой?”
„Да.”
„Так я и думала. Стоило мне отвернуться, как её и след простыл. Надеюсь, она не застала тебя голым?”
„Нет, я решил не купаться.”
„Хоть это хорошо... Ну, ладно. Сейчас я поем и приду к вам. Только не начинай без меня расспросы, потерпи немного. Я не хочу ничего пропустить. Добро?”
„Добро.”
Закончив разговор с Инной, я вновь посмотрел на Сандру. Она стояла на прежнем месте, не решаясь поднять на меня взгляд, и растерянно молчала. Вопреки всему, что случилось сегодня ночью, мне стало жаль её.
- Ну что ж, - сказал я. - Садись, коли пришла. В ногах правды нет.
Сандра робко подступила ещё на два шага и опустилась на траву, подвернув под себя ноги. Я развернулся, чтобы сидеть к ней лицом, и забычковал недокуренную сигару.
- Сандра, - произнёс я. - Инна просила до её прихода ни о чём тебя не расспрашивать, но один вопрос я всё же задам. Тот, который я не смогу задать при Инне.
Наконец она подняла взгляд:
- Я слушаю.
- Как ты узнала, что Инна приёмная дочь?
Сандра угрюмо кивнула:
- Значит, ты понял мои намёки... Но ничего не заподозрил, ничего не предпринял.
- А что я мог заподозрить? - развёл я руками. - Что мог предпринять? Я просто решил, что вы с Сиддхом не до конца откровенны с нами, что вы знаете о нас гораздо больше, чем показываете. Мне даже в голову не пришло... Впрочем, оставим это. Ты не ответила на мой вопрос. Откуда ты знаешь про Инну?
- От Сиддха. Один его друг... соратник с Основы собрал о вас некоторую информацию. После того, как вы исчезли, родители Инны перестали держать в тайне её происхождение и сообщили обо всём следствию в надежде, что это поможет напасть на ваш след. Они рассказали, что девятнадцать с половиной лет назад у них родилась дочь, которая спустя несколько часов умерла. А через неделю к ним обратился незнакомый мужчина и предложил удочерить вполне здоровую новорожденную девочку, от которой якобы отказалась мать. Вначале они колебались, поскольку незнакомец действовал явно в обход закона, но в конце концов согласились. Перед этим у матери Инны уже было два выкидыша, и они очень боялись, что, отвергнув предложение незнакомца, упустят свой единственный шанс обзавестись ребёнком. Насколько я знаю, ты в курсе этой истории.
- Да, - кивнул я. - Тесть мне рассказывал. По его словам, Инна оказалась таким очаровательным малышом, что вмиг покорила их сердца, и они просто не смогли устоять... - Я невольно улыбнулся. - Через четыре года у них родился сын - свой, родной по крови; но Инна так и осталась их любимицей. Они души в ней не чают и панически боятся того дня, когда она узнает о своём происхождении. Они, конечно, понимают, что Инна уже взрослая девушка и должна знать всю правду о себе, но никак не могут перебороть свой страх. И я подозреваю, что тесть посвятил меня в эту тайну именно затем, чтобы я взял на себя часть ответственности за их молчание.
- А он не описывал тебе того незнакомца?
- Нет. Таких деталей он не касался, лишь сообщил, что Инна - их приёмная дочь, и вкратце рассказал о её удочерении. Вот и всё... А в чём, собственно, дело?
- Другу-соратнику Сиддха удалось раздобыть подробное описание внешности таинственного незнакомца. Оказалось, что даже спустя двадцать лет родители Инны помнят его так чётко, как будто встречались с ним лишь вчера. - Сандра значительно посмотрела на меня, и в этот момент я понял, что она скажет дальше. И я не ошибся в своих ожиданиях. - Это был Мэтр, Владислав. Вне всяких сомнений, это был он. Его нельзя спутать ни с кем. Никакой другой человек не смог бы произвести такого сильного впечатления.
Я сунул в рот забычкованную сигару и снова раскурил её.
- А знаешь, - сказал я затем, - меня это совсем не удивило. Наверное, подсознательно я уже был готов к этому. С тех пор, как я узнал, насколько уникален наш с Инной дар, мне казалось странным, почти невероятным, что двое людей с таким даром родились в одном и том же мире и в одной и той же стране, с интервалом всего лишь в пять лет. Но теперь всё встало на свои места. По всей видимости, Инна родилась где-то на Гранях, а Мэтр перенёс её на Основу и нашёл ей новую семью... Правда, не пойму, зачем.
- Я думаю, он с самого рождения предназначал Инну тебе в жёны. - Сандра смущённо взглянула на меня. - Только не злись, пожалуйста. Не пойми меня превратно. Я вовсе не утверждаю, что он навязал вас друг другу.
- Всё в порядке, я не злюсь. Я тебя правильно понял и, в принципе, согласен с тобой. Но другого я понять не могу: если Мэтр хотел свести нас вместе и посмотреть, что из этого получится, то почему он выбрал для этого мою родину, а не её? По-моему, было бы логичнее сделать наоборот - ведь Грани для нас более подходящее место, нежели Основа.
Сандра пожала плечами:
- Этого я тоже не понимаю. У Мэтра, безусловно, были веские основания так поступить, но какие - не знаю, даже не догадываюсь. Зато я точно знаю, что он никогда ничего не делал просто так, без определённой цели. - Она немного помолчала. - И кстати, ещё один немаловажный момент. Твой тесть не говорил тебе, почему они назвали дочь Инной?
- Нет. А что?
- Об этом их попросил Мэтр. Вернее, он просил назвать её Ингой, но из-за какой-то путаницы с официальными бумагами она стала Инной. Так это имя и прижилось.
- Чего не знал, того не знал, - задумчиво промолвил я. - И если, как ты утверждаешь, Мэтр ничего не делал просто так, то...
Я осёкся, краем глаза уловив движение в кустах. В моей голове ещё только зарождался недоуменный вопрос, с какой это стати Инна пошла кружным путём, а мои рефлексы, оказавшись проворнее мыслей, уже начали действовать, стремительно реагируя на опасность. Я резко бросился вперёд, опрокинул Сандру навзничь, сам повалился рядом с ней и в тот же момент прикрыл нас силовым щитом.
А в следующую секунду над нами со свистом мелькнуло что-то чёрное, пронзило пустоту в том месте, где только что находилась голова Сандры, перелетело через ручей и упало в траву возле самой границы внешнего купола.
«Стрела», - отметил я с некоторым удивлением. Мне показалось странным, что наш неведомый противник не прибегнул к магии, а воспользовался таким ненадёжным оружием, как лук или арбалет. Ведь он, несомненно, был колдуном или сверхъестественным существом, раз сумел проникнуть внутрь купола, да ещё не потревожив сигнализацию.
Впрочем, долго размышлять над этой загадкой я не стал, а быстро вскочил на ноги, прикрываясь силовым щитом. И, как оказалось, вовремя - на меня, с саблей наголо, нёсся Сиддх. Я признал его не без некоторого труда, потому что он был не в своей обычной нарядной одежде с неизменным зелёным тюрбаном, но в какой-то серой бесформенной робе, с непокрытой головой, а его смуглое до черноты лицо, всегда такое спокойное и невозмутимое, было искажено злобной, звериной гримасой.
Как и прежде, Сиддх не стал применять магию. Воспользовавшись тем, что на несколько секунд я замялся, не решаясь первым нанести удар по человеку, которого ещё недавно считал своим товарищем, он попытался обежать меня слева, чтобы нанести удар в мою незащищённую спину. Я на это не поддался и, развернувшись, снова встретил его лицом к лицу.
Но при этом я допустил одну оплошность. У меня совершенно вылетело из головы, что Сандра находится под действием перстня Бодуэна, который блокирует её колдовские способности, и сейчас практически беззащитна. А своим нехитрым манёвром Сиддх добился того, что я больше не стоял между ним и девушкой, которая только лишь поднималась с травы.

Предыдущая страница 23 Следующая страница


Все грани мира 24

Я слишком поздно разгадал его план, слишком поздно сообразил, что он явился не по мою душу. Если бы я понял это с самого начала, то без колебаний применил бы против Сиддха самые смертоносные чары, а так...
Эти мысли с быстротой молнии пронеслись у меня в голове, когда Сиддх неожиданно развернулся и сделал резкий выпад в сторону Сандры, целясь остриём сабли ей в грудь. Я потратил драгоценные мгновения, чтобы убрать силовой щит, который мешал мне нанести удар, и как раз этих мгновений оказалось достаточно, чтобы остриё сабли достигло своей цели.
По всем законам боевиков и триллеров Сандре надлежало погибнуть. Она оказалась плохой девочкой и, вольно иль невольно, помогала злодеям строить козни против главных героев. Вдобавок, она покусилась на мужа героини - а это почитается за не меньший грех, нежели предательство. В такого рода литературе искупить вину позволяется только одним способом - собственной смертью, а покаяние перед уходом в мир иной вознаграждается лишь толикой сочувствия со стороны читателей да ещё слабой надеждой, что покаявшийся персонаж не загремит прямиком в ад, а отделается этак парой-тройкой тысяч лет в чистилище.
По счастью, жизнь не всегда укладывается в жёсткие рамки того или иного жанра. В самый последний момент, когда клинок должен был вонзиться в грудь Сандры, Сиддх внезапно замер, словно натолкнулся на невидимую стену. Благодаря этой неожиданной задержке Сандра успела отскочить, а я, убрав, наконец, силовой щит, влепил по лже-инквизитору первым подвернувшимся мне заклинанием. Сиддх пошатнулся, а затем, как подкошенный, рухнул на землю. Вопреки моим ожиданиям, его плоть не растеклась по земле пылающей жижей, подобно тому, как это было с Женесом.
„Зря,” - пришла ко мне мысль Инны. - „Я цепко держала его.”
Быстро оглянувшись, я увидел бегущую к нам Инну. Именно её своевременное вмешательство спасло Сандру от неминуемой гибели, а мой удар пришёлся уже в обездвиженного противника. Всё произошло настолько стремительно, что я просто не успел среагировать на новые обстоятельства и действовал чисто по инерции. Впрочем, я не сожалел о случившемся, хотя немного досадовал на свою нерасторопность. Будь у меня больше времени я, скорее всего, поступил бы точно так же и не стал бы рисковать жизнью Сандры ради сомнительного удовольствия захватить Сиддха живьём. Я конечно, доверял мастерству жены и не сомневался в цепкости её чар; однако в данном случае на карту было поставлено нечто более важное, чем вопрос профессиональной пригодности.
Сандра опасливо приблизилась к Сиддху, ногой отшвырнула его саблю в сторону и склонилась над ним, готовая в любой момент отпрянуть. Тем временем я «прощупал» территорию под всеми тремя куполами, но не обнаружил никакого постороннего присутствия. Не было также и «мёртвых зон», прикрытых чужой магией. Сиддх явно действовал в одиночку. И, похоже, выступал в роли смертника-камикадзе, чьим заданием было ценой собственной жизни заставить Сандру замолчать...
- Всё кончено, - с нескрываемым облегчением произнесла Сандра. - Он мёртв.
Её слова услышала и только что подоспевшая Инна.
- Зря, - повторила она вслух. - Мы могли бы освободить его... Во всяком случае, могли бы попробовать.
Сандра поднялась и покачала головой:
- У вас бы ничего не получилось. Сиддх был не таким, как я, он добровольно служил... своему повелителю . И хорошо, что он погиб в схватке. Иначе нам пришлось бы убить его пленного.
При упоминании о повелителе меня пробрал озноб.
- А как он вообще сюда попал? Как ему удалось обмануть защиту? Я лишь позавчера проверял её и не заметил ни одного изъяна... Или изъяны всё-таки есть?
Сандра кивнула:
- Есть один небольшой. Он настолько очевиден, что вы даже не обращали на него внимания. Правда, я не думала, что Сиддх решит им воспользоваться.
- И что же это?
- Проницаемость для воздуха.
Мы с женой недоверчиво уставились на неё.
- Ты серьёзно? - спросила Инна.
- Вполне. Помнится, я говорила вам, что исчадия Нижнего Мира могут превращаться в жидкость или газ. Но тогда я не сказала, что в определённой мере эта способность присуща и чёрным магам. В том числе Сиддху.
- Однако Леопольд... - Я осёкся, вспомнив, что наш кот не реагировал и на Женеса. У него было врождённое чутьё на нечисть - но только на нечисть. А ни Женес, ни Сиддх не были нечистью. Они были людьми. Пропащими - но всё же людьми...
- Коты-оборотни, - догадавшись, что я имел в виду, пояснила Сандра, - чувствительны только к существам, чуждым нашему миру. А Сиддх не был ему чужд. Он был человеком, пусть и чёрным магом.
- Но если ты знала, что он способен проникнуть под купол, - раздражённо произнесла Инна, - то почему сразу не предупредила? Ты же просыпалась два часа назад, но не разбудила нас, не сказала, что все мы в опасности, да и сама беспечно разгуливала по лагерю. Ну, как прикажешь это назвать?!
Сандра виновато опустила глаза:
- Извините. Я так много скрывала от вас, что в моей голове всё перепуталось. Я даже подумать не могла, что Сиддх прибегнет к трансформации. Это казалось мне невероятным... нет, мне совсем ничего не казалось, я просто не думала об этой возможности.
- Почему?
- Потому что за таким превращением следует временная утрата колдовских способностей. На несколько дней или даже недель... Ведь я не ошибаюсь? Сиддх действительно не пользовался магией?
Я чуть было не ляпнул: «А разве ты не заметила?» - но вовремя прикусил язык. Мне было так непривычно, что Сандра лишена всех своих способностей, в частности колдовского видения, что я раз за разом забывал об этом.
- Да, ты не ошиблась, - подтвердил я. - Значит, поэтому Сиддх не применял против нас магию?
- Как раз поэтому. Впрочем, против меня она бы и так не подействовала, я нахожусь под защитой перстня Бодуэна. - С этими словами Сандра машинально сжала правую руку в кулак, словно боясь, как бы перстень случайно не соскользнул с её пальца. - Не берусь судить, что в точности замышлял Сиддх. Об этом можно только гадать. Скорее всего, он проник сюда, чтобы разведать обстановку, выяснить причины моего молчания. А когда обнаружил, что я освободилась, то решил... нет, не решил, а получил приказ уничтожить меня, пока я не успела вам всё рассказать. Он не мог противиться приказу, хотя понимал, что это - его смертный приговор.
- Меня вот что интересует... - начала было Инна, но тут же одёрнула себя. - Ладно, с расспросами придётся повременить. Сначала нужно разобраться с этим. - И она указала на распростёртое тело Сиддха. Его перекошенное в смерти лицо было не таким ужасным, как в последнюю минуту жизни, но я, тем не менее, торопливо отвёл взгляд.
- Его нужно сжечь, - сказала Сандра. - И чем скорее, тем лучше. Сиддх был слишком тесно связан с Нижним Миром, чтобы мы могли без опаски предать его тело земле. К сожалению, не все рассказы об оживших мертвецах плод чьего-то воспалённого воображения.
Инна поёжилась.
- О, Боже! Нам только зомби здесь не хватало. А так уже всё есть... Брр! - Она передёрнула плечами. - Ну что ж, выхода у нас нет. Мы с Сандрой пока присмотрим, чтобы Сиддх не озомбился, а ты ступай зови загорян. Боюсь, нам придётся выложить им всё без утайки.
Я кивнул:
- Боюсь, что да. Мы больше не вправе скрывать от них происходящее. Мы все вляпались в одну огромную лужу, и нам вместе из неё выбираться.
Сандра подступила к Инне и взяла её за обе руки. В глазах девушки заблестели слёзы.
- Я... даже не знаю, как благодарить вас. Сегодня вы дважды спасли мне жизнь... - Она всхлипнула. - Не понимаю, почему вы возитесь со мной... почему доверяете мне?..
Инна обняла её и погладила по голове.
- Только не обольщайся, детка. Я не такая добрая, как ты думаешь. У меня так и чешутся руки задать тебе хорошую взбучку. - Она сделала короткую, но выразительную паузу. - Когда мы окажемся в безопасности, я ещё вернусь к этой идее.

3

Сожжение тела Сиддха было не самым приятным событием в моей жизни, и надеюсь, вы правильно поймёте меня, если я воздержусь от подробного описания этой церемонии. Известив загорян о происшедшем, мы перенесли лже-инквизитора на пустырь с подветренной стороны лагеря и сожгли его на костре из сухих дров и хвороста. Стремясь поскорее покончить с этим делом, я раз за разом посылал в огонь пирокинетические импульсы средней мощности, благодаря чему костёр горел весьма резво, тело быстро обугливалось, а сила пламени была такова, что даже на расстоянии пятнадцати метров мы чувствовали его жар на своих лицах.
Минут через десять всё было кончено, и от Сиддха осталась лишь груда обугленных костей вперемешку с пеплом да тошнотворный запах горелого мяса. К счастью, мы сообразили развести костёр с подветренной стороны, и лагерь не сильно пострадал от дыма и вони. Зато сами мы пахли, как прямодушно заявил по нашему возвращению Леопольд, преотвратнейше. Кот пока что пребывал в блаженном неведении относительно происходящего, а мы с Инной, зная его впечатлительность, и вовсе сомневались, стоит ли ему обо всём рассказывать. А чтобы он не видел, как мы сжигаем мёртвое тело, я временно ограничил его передвижение пределами внутреннего купола. Впрочем, Леопольд был не дурак и догадывался, что случилась какая-то неприятность, но все его догадки по этому поводу были далеки от действительности и не столь ужасны.
Когда костёр догорел, мы по совету Сандры тщательно перемешали пепел, частично развеяли его по ветру, а частично зарыли в землю. Вернувшись в лагерь, мы первым делом сменили пропитанную дымом и гарью одежду, после чего, наконец, смогли спокойно обсудить ситуацию. Хотя перед этим мы с женой решили ничего не утаивать от загорян, Инна предложила, чтобы при нашем разговоре с Сандрой присутствовал только Штепан, который затем расскажет своим людям всё, что сочтёт нужным. Барон признал, что это разумное предложение.
Попросив остальных загорян потерпеть немного с разъяснениями и не тревожить нас без крайней необходимости, мы вчетвером устроились в тени разлогого дерева между внутренним и основным куполами, где нам не мог помешать Леопольд, и приготовились к долгому и трудному разговору. Инна обратилась к Сандре:
- Будет лучше, если ты расскажешь всё по порядку, начиная с того момента, как вляпалась в эту историю. Но прежде я бы хотела услышать ответ на один вопрос, который не даёт мне покоя. Почему вы с Сиддхом не убили нас? Ведь вы могли это сделать, не так ли?
Сандра тут же кивнула, словно ждала, что она спросит об этом.
- Конечно, могли. Любого человека можно убить. Но у нас не было такого приказа. А если бы такой приказ был отдан, я бы не смогла ему противиться, я бы убила вас... а потом постаралась бы убить себя.
Этот ответ почти ничего не прояснял, зато порождал новые вопросы. Однако Инна сумела обуздать своё нетерпеливое любопытство и сдержанно произнесла:
- Добро. Теперь мы слушаем тебя.
Из рассказа Сандры следовало, что она, по выражению моей жены, вляпалась в эту историю ещё полгода назад, во время своего последнего посещения Шато-Бокер. До того, как Женес увёл сыновей герцога, Ривал де Каэрден изредка наезжал в лемосское командорство, чтобы повидать друзей и коллег и навестить крестницу, к которой был очень привязан; но после тех событий более чем трёхлетней давности он больше не покидал Агрис, боясь, как бы противник не воспользовался его отлучкой. Сандра скучала по крёстному и пользовалась любым случаем, чтобы побывать у него в гостях. Дважды она ездила на Агрис с отцом и старшим братом, а ещё один раз - со знакомым инквизитором, у которого были дела к Ривалу. В четвёртый раз Сандра поехала сама - недавно ей исполнилось шестнадцать, она стала совершеннолетней, получила звание кадета и в первую же увольнительную решила воспользоваться этим статусом, дающим ей определённую свободу действий. Поначалу командор Торричелли возражал против намерения дочери, но в конце концов уступил, признав её право самой распоряжаться своим отпуском. Нынче на Гранях повсюду было опасно, и путешествие на Агрис не таило какой-то особой угрозы. Хотя Женес вовсю свирепствовал в Бокерском княжестве, он, по заверениям де Каэрдена, близко к Шато-Бокер подходить не рисковал, а Вуаль, через которую Сандра должна была войти на Агрис, находилась совсем рядом с замком.
Однако девушке не повезло. То ли Женес каким-то образом прознал о её прибытии, то ли по чистой случайности оказался вблизи Вуали, когда она появилась там поздно вечером, осталось невыясненным. Захват произошёл быстро, без всякого шума, и с замка никто ничего не заметил, а Сандра, застигнутая врасплох, не успела послать крёстному мысленный призыв о помощи.
Что с ней происходило в плену, она не помнила. Примерно через полтора часа Сандра очнулась на опушке леса, недалеко от того места, где её захватил Женес; рядом к дереву была привязана лошадь со всем дорожным снаряжением. Почему-то девушке ни на секунду не пришло в голову усомниться в реальности происшедшего, она была твёрдо уверена, что попала в плен к чёрному магу, что это был не кто иной, как Женес, и что он что-то с ней сделал.
Это «что-то» Сандра обнаружила у себя, когда прибыла в Шато-Бокер и не смогла ни словом, ни намёком дать понять де Каэрдену о своих неприятностях. Спустя несколько дней она вернулась на Лемос, но и там запрет Женеса оставался в силе. А родители и брат, хоть и обратили внимание на её странное поведение, не придали ему особого значения, списав это на переходной возраст...
- Тоже мне, придумали! - с горькой усмешкой прокомментировала Сандра. - Переходной возраст в шестнадцать лет.
...Позже она стала получать приказы. В основном от неё требовалось о чём-то разузнать, где-то поприсутствовать, на что-то посмотреть. Сандра никому не передавала полученных сведений, и этому могло быть только одно разумное объяснение: все её мысли находились под непрестанным контролем.
Так прошло без малого полгода. Сандра не то чтобы смирилась со своим положением, но постепенно привыкла к нему, хотя по-прежнему не оставляла попыток чем-нибудь выдать себя. Однако запрет Женеса действовал очень эффективно: он отслеживал все её мысли и не позволял ей совершать поступки, могущие навлечь на неё подозрения окружающих. Правда, кое с чем запрет справиться не мог - например, с частыми перепадами настроения, со сказанными без раздумий словами, со спонтанными действиями, - но всякий раз девушка с огорчением убеждалась, что люди не желают замечать её странностей, а если всё-таки замечают их, то не принимают всерьёз.
Сандра говорила об этом довольно сухо, отстранённо и старалась не касаться своих личных переживаний. Памятуя её ответ на первый вопрос Инны, я был уверен, что ей не единожды приходили мысли о самоубийстве, но всё тот же запрет Женеса, вкупе с надеждой на избавление, не позволяли покончить с собой. Кто бы ни отдавал Сандре приказы , он хорошо знал, как управлять людьми, и не требовал от неё сразу чего-то ужасного, такого, что заставило бы её настойчиво искать смерти. Каковую найти совсем не трудно - чуть ли не каждый день мы попадаем в такие ситуации, когда достаточно сделать одно неверное движение, чтобы расстаться с жизнью. И если это движение сделать не продуманно, а под влиянием импульса, без всякой подготовки, то никакой запрет не успеет на него среагировать...
- В тот день, когда вы встретились с дядей Ривалом, - продолжала Сандра, - отца как раз не было на Лемосе. Если бы дядя, не сумев связаться с ним, сообщил о вас папиному заместителю, ничего этого не случилось бы. Но он сообщил мне. Наверное, он предчувствовал свою смерть, во всяком случае, опасался, что может умереть, и решил напоследок поговорить со мной. Попрощаться, так сказать... - Из груди девушки вырвался то ли вздох, то ли стон, то ли сдавленный всхлип. - А сразу после нашего разговора я получила приказ . Мне было велено молчать обо всём, ничего не предпринимать и ожидать дальнейших распоряжений. И я ждала. Несколько раз я пыталась связаться с дядей Ривалом и узнать, чем закончился штурм замка, но он не отвечал. А спустя несколько часов я получила новый приказ : тайком покинуть Лемос и следовать на Агрис. Мне не было сказано зачем, но я подозреваю, что для подстраховки - чтобы добить вас, если вы не погибнете во время Прорыва. Позже, сравнивая время, я установила, что этот приказ был отдан вскоре после смерти Женеса.
- Но до Прорыва? - уточнила Инна.
- Да, до Прорыва. А после Прорыва поступило новое распоряжение. По пути на Агрис я должна была остановиться на Грани Брохвен и там подождать «друга». Разумеется, я подчинилась и провела на Брохвене два дня, пока не появился «друг». Им оказался Сиддх.
- Так он не был инквизитором?
- Не знаю. Хотя, скорее всего, когда-то был. Уж очень убедительно он играл свою роль.
- Значит, - произнёс я, - твой отец не посылал его за нами?
- Нет, конечно. Папа его в глаза не видел. Он вообще ничего не знал ни о вас, ни о нападении на Шато-Бокер. - Санлра на секунду умолкла, потом добавила: - Теперь-то он, ясное дело, знает. Гонцы с Агриса наверняка уже доставили на Лемос известие о Прорыве.
Я почувствовал, как подо мной зашаталась земля. Дела обстояли ещё паршивей, чем мы могли подумать. Инна крепко сжала мою руку - то ли хотела ободрить меня, то ли сама искала поддержки. Лицо её было бледным, без кровинки.
- А тот... - она запнулась. - Тот человек, с которым ты разговаривала, как с отцом... Кто он?
- Один из «друзей». Соратник Сиддха. Лицом к лицу я с ним ни разу не встречалась. Я знаю лишь, на какой Грани он находится... вернее, находился, когда я с ним связывалась, инсценируя для вас разговоры с отцом.
- Так это всё был обман? И что твой отец послал за нами Сиддха, и что великий инквизитор требует нас к себе, и... вообще всё?
- Да, - кивнула Сандра. - И вместе с тем нет. Железный Франц действительно сбивается с ног, разыскивая вас. Примерно за полторы недели до вашего появления на Агрисе, то есть вскоре после того, как вы бежа... в смысле, покинули Ланс-Оэли, Главный раздал всем инквизиторам на Основе ваши приметы и распорядился немедленно приступить к поискам. Похоже, он считал, что вам негде больше деваться, кроме как вернуться на родину; ему даже в голову не пришло, что вы могли попасть на другую Грань.
- Откуда ты это знаешь?
- О поисках? Сиддх рассказал. Он раздобыл эти сведения ещё до нашего прибытия на Агрис. Ему стало любопытно, кто вы такие и почему вызвали такой сильный интерес, а в том приказе , что мы оба получили, ничего конкретно о вас не было сказано - к инструкциям прилагались лишь ваши «картинки». Поэтому Сиддх связался со своим знакомым на Основе, переслал ему полученные «картинки»...
Глаза Инны сверкнули.
- Минуточку, Сандра. Если ничего конкретно о нас не было сказано, то как вы узнали, что мы родом с Земли?
- Об этом мне сообщил дядя Ривал.
- Но мы ничего такого ему не говорили. Правда, Владик? И барон в своём рассказе, по-моему, не упоминал о нашем происхождении. - И она вопросительно взглянула на Штепана.
Тот неуверенно кивнул:
- Кажется, не упоминал. Но не стану утверждать наверняка.
Сандра пожала плечами:
- Тем не менее, он так мне сказал. Если бы я хотела солгать, то, можете не сомневаться, придумала бы более убедительное объяснение.
- В самом деле, - вмешался я. - Помнишь, Инна, как Ривал де Каэрден смотрел на тебя при нашей встрече? Мы ещё гадали, что бы это могло значить. И сошлись на том, что он уже видел тебя раньше.
Инна мигом успокоилась.
- Да, действительно. Совсем из головы вылетело... Извини, Сандра. Пожалуйста, продолжай.
- Так вот, Сиддх обратился к своему знакомому с просьбой постараться что-нибудь разузнать о вас. На успех он особо не рассчитывал - обладая такими скудными данными, трудно отыскать следы двух человек среди шести миллиардов населения, - но уже через час знакомый Сиддха снова вышел на связь и сообщил, что три тысячи инквизиторов ищут вас по всей Основе. А когда мы прибыли в Шато-Бокер, и герцог вкратце поведал нам о ваших приключениях, у Сиддха возник новый, более удачный план, как выполнить наше задание. Его план тут же был одобрен, и при встрече с вами он сказал, что...
- Нет, постой-ка! - опять перебила её Инна. - Почему ты всё время говоришь: «был одобрен», «было приказано»? А кем был одобрен план? Кто отдавал вам приказы?
Сандра сжалась, словно котёнок, над которым навис здоровенный злющий пёс.
- Я... я не знаю, - тихо ответила она. - Он никогда не называл себя.
- И ты не догадываешься, кем он мог быть?
- Я боюсь... боюсь гадать.
- Почему?
- Боюсь угадать.
Штепан украдкой перекрестился и что-то неслышно прошептал, глядя на Сандру со смесью жалости и суеверного страха. Инна пододвинулась к девушке и обняла её за плечи.
- Всё в порядке, золотко, самое худшее уже позади. Теперь ты свободна, ты вместе с нами, и мы не дадим тебя в обиду. Никому - даже тому, о ком ты боишься подумать.
Несмотря на наше нетерпение, мы не стали подгонять Сандру, а дали ей время, чтобы взять себя в руки. Через минуту она немного успокоилась и продолжила рассказ:
- Первоначально моим заданием было лишь убедить вас, что Сиддх действительно инквизитор и послан за вами по распоряжению моего отца. Гарен де Бреси хорошо знал меня, поэтому без колебаний поверил в легенду Сиддха и передал свою уверенность вам.
- Что правда, то правда, - согласилась Инна. - У нас даже мысли не возникло, что он не тот, за кого себя выдаёт. Мы целиком доверяли герцогу, а он фактически поручился за тебя - так с чего бы нам сомневаться в Сиддхе.
- Как раз этого мы и добивались. На этом моя роль заканчивалась, и в тот же день я должна была расстаться с вами и вернуться на Лемос... якобы вернуться на Лемос. Мне было отдано именно такое распоряжение, но я прекрасно понимала, что, покинув Агрис, получу другой приказ . Вернуться домой я не могла, потому что уже засветилась . Рано или поздно (и, скорее, рано) меня бы разоблачили. Поэтому я с самого начала знала, что назад не вернусь, а отправлюсь к какому-нибудь чёрному магу и, в лучшем случае, стану его подмастерьем, а в худшем - превращусь в такой же бездумный инструмент, каким были для Женеса сыновья герцога.
Инна зябко повела плечами.
- И потому, - спросила она, - ты так обрадовалась, когда Сиддх сказал, что берёт тебя с нами?
- Ну, ещё бы! Ведь это значило отсрочку моего приговора. Я надеялась... не знаю, на что я надеялась, но всё это время я надеялась на чудо. И оно, в конце концов, произошло. Благодаря вам. - Сандра прикоснулась пальцем к камню на перстне Бодуэна. - Сейчас я не чувствую своих колдовских способностей, но совсем не сожалею об их утрате... ну, разве что чуть-чуть. Я уже смирилась с этим, давно смирилась. Главное, что я свободна, а с остальным как-нибудь справлюсь. Проживу и без магии.
- Так это навсегда? - спросил я.
Она натянуто улыбнулась и кивнула:
- Увы, навсегда. Без вариантов. О магии мне придётся позабыть. Это, впрочем, не значит, что я буду вынуждена всю жизнь носить перстень. Если... когда мы выпутаемся из этой истории, я обращусь к опытному экзорцисту, который избавит меня от одержимости, а заодно уничтожит мой колдовской дар.
Я внимательно посмотрел ей в глаза, но вместо ожидаемой боли увидел там лишь тихую грусть. Сандра не лукавила, она действительно смирилась с грядущей утратой своих способностей. Давно смирилась...
- И этого нельзя избежать?
- Нет, Владислав, нельзя. При экзорцизме непременно происходит выхолащивание колдовского дара. А никакого другого способа разорвать связь с Нижним Миром пока не изобрели. - Девушка вздохнула. - И давайте не будем об этом.
- Хорошо, не будем, - поддержала её Инна. - Рассказывай дальше. В чём состояло ваше задание?
- Мы его почти выполнили. Мы завлекли вас вглубь необитаемой области, где вас никто не сможет разыскать, потом Сиддх исчез, причём при таких обстоятельствах, что это заставило вас подозревать не столько несчастный случай, сколько предательство.
- К такому же выводу нас ненавязчиво склонял и твой... лже-отец. В итоге мы подозревали всех, кроме тебя.
- Так и было задумано. Главным образом, вы подозревали в предательстве Сиддха, а сомнения в верности загорян держали вас в дополнительном напряжении.
- Это ещё мягко сказано. Мы просто не находили себе места, мучаясь подозрениями. - Инна быстро взглянула на Штепана. - Вы уж простите, барон, но что было, то было... Как я понимаю, - вновь обратилась она к Сандре, - никакой подмоги нам не посылали? И те семеро якобы пропавших в дороге инквизиторов на самом деле никуда не исчезали. Их совсем не было, ведь так?
- Конечно, не было. Да и сейчас никто не спешит нам на помощь. Через два дня второй отряд тоже должен был «исчезнуть».
- А потом?
- Потом мы ждали бы подмоги из Вечного Города, а вместо неё дождались бы глобального Прорыва. Как раз его подготовкой и занимался Сиддх.
- Здесь, на этой Грани?
- Да, на ней. Мы выбрали её не случайно: в XV-XVII веках здесь, только на другом континенте, находилось логово чёрных магов-отшельников. За время своего пребывания на этой Грани они достаточно сильно «расшатали» её, но из-за отсутствия людей, единственной поживы для нечисти, устраивать здесь Прорыв не имело смысла. Сиддх знал о существовании этой «расшатанной» Грани и предложил использовать её в качестве ловушки для вас. Его план, как я уже говорила, был одобрен. Позавчера вечером, при нашем последнем разговоре, он уверял, что через неделю-полторы, не позже, всё будет готово к началу глобального Прорыва.
Мы с Инной переглянулись.
- Ничего не понимаю, - сказала жена. - Вы же могли просто убить нас. Зачем понадобился Прорыв?
- Чтобы заставить вас сделать то, что вы уже сделали на Агрисе, - ответила Сандра. - Помните, что было с вами после того, как вы остановили Прорыв?
- Ну, мы три дня провалялись без сознания.
- А вдобавок были полностью истощены. Выжаты, как лимон. У вас не оставалось ни капли колдовской силы... Вернее, не оставалось сил прибегнуть к магии. Вы были беспомощны, как слепые котята. Ваш истощённый дар не смог бы защитить вас от инфернального воздействия. Теперь понимаете?
Я уже начал догадываться, и от этих догадок у меня волосы на голове зашевелились, а по позвоночнику словно пробежал целый муравейник. Лицо Инны посерело, её ясно-голубые глаза как-то сразу потускнели, а зрачки расширились от ужаса. Воистину, она была права, когда говорила, что действительность может превзойти наши самые худшие ожидания.
- Мы могли вас убить, - продолжала Сандра. - Мне удавалось насылать на тебя, Инна, крепкий сон, а тебе, Владислав, внушать... известные нам вещи. Но одолеть ваш невероятно мощный дар, подчинить его, было не в наших силах. Прежде его следовало ослабить до предела, истощить. Вот для этого Сиддх и задумал организовать Прорыв.
- Да уж, - кивнул я, чувствуя непреодолимое желание закутаться в что-то тёплое; меня здорово познабливало. - Наше счастье, что после Прорыва на Агрисе поблизости не оказалось коллеги Женеса. Он бы мигом нас оприходовал.
- Вам действительно повезло, - подтвердила Сандра. - Ближайшим к месту событий адептом был именно Сиддх. Он получил приказ немедленно идти на Агрис и постараться подчинить вас, воспользовавшись вашей слабостью. Но к тому времени, когда мы прибыли в Шато-Бокер, вы достаточно окрепли... вы слишком быстро окрепли, и Сиддх уже не мог подавить ваш дар. Убедившись в этом, он предложил взамен старого новый план, более изощрённый.
- Я вижу в нём одно слабое место, - заметила Инна. - На этой Грани нет людей, которых следовало бы защищать. Ничто не мешало нам при первых же признаках Прорыва бежать отсюда по «колодцу».
- Сиддх это предусмотрел. Перед самым Прорывом он планировал устроить провокацию, в результате которой несколько человек из нашего отряда получили бы серьёзные ранения. В том числе и я - предполагалось, что я не буду выдавать себя до самого последнего момента. Под предлогом ранения я заявила бы вам, что не могу открыть вход на Трактовую Равнину, а уводить нас по «колодцу» вы бы побоялись. План Сиддха основывался на том, что вы не стали бы подвергать раненных товарищей смертельному риску в «колодце», если в ваших силах сдержать натиск нечисти и остановить Прорыв. В самом начале вы не должны были знать, что Прорыв глобальный, да и я активно отрицала бы это - дескать откуда ему взяться на дикой, не «расшатанной» Грани. А потом стало бы поздно: когда глобальный Прорыв набирает силу, открывшиеся инфернальные каналы блокируют доступ к «колодцу» по всей Грани. Так что вам волей-неволей пришлось бы останавливать его. Согласны?
Я кивнул. Похоже было, что Сиддх просчитал всё. Без сомнений, это по его указке Сандра неоднократно, как бы между делом, упоминала в наших разговорах о «колодце», исподволь внушая нам мысль о его опасности, особенно для больных и раненных. Её слова упали на благодатную почву - оба путешествия произвели на нас самое неприятное впечатление, и мы с готовностью поверили всему, что она говорила...
- Значит, ты лгала нам о «колодце»? - спросила Инна.
- Нет, я говорила правду. И представь себе: даже не преувеличивала. Он действительно опасен для ослабленного болезнью или ранами организма. Мы с Сиддхом старались не лгать вам без крайней необходимости, иначе быстро запутались бы в своей лжи. За редким исключением, всё, что мы вам рассказывали, было правдой. В том числе и мои догадки насчёт планов Мэтра. Я действительно считаю, что он замыслил сделать вас королём и королевой, и я уверена , что по этой самой причине вас хотели уничтожить.
- А потом было решено, - Инна особо подчеркнула безличную форму, как бы иронизируя, - перетянуть нас на свою сторону.
- Вот именно, - подтвердила Сандра. - Мне думается, что во время Прорыва вы продемонстрировали не только свою огромную силу, но и определённую уязвимость своего колдовского дара... В том смысле, - поспешила она добавить, дабы мы не поняли её превратно, - что ваш дар, по вполне понятным причинам, ещё недостаточно тренирован...
- Говори прямо: совсем нетренирован, - перебила её Инна. - Мы не обидимся. В том, что наш дар ещё уязвим, нет нашей вины... Хотя мы виноваты в другом - что так неосмотрительно покинули Ланс-Оэли и сунулись в большой мир с нетренированным, неокрепшим даром. И в результате нарвались на крупные неприятности.
- Но в конечном итоге всё обошлось, - промолвил молчавший до сих пор Штепан. - А вдобавок вы избавили от дьявольских пут Сандру.
Инна слабо улыбнулась ему:
- Это единственное, что утешает меня в этой истории. Как говорится, нет худа без добра. Но когда я думаю, во что мы с Владиславом могли превратиться... - Так и не договорив, она повернулась к Сандре: - Значит, Сиддх хотел убить тебя, чтобы ты не рассказала нам о его плане?
- По всей видимости, да. Думаю, он подслушивал мой разговор с Владиславом, а когда понял, что я свободна и не собираюсь ничего скрывать от вас, то получил приказ немедленно уничтожить меня, пока я не раскрыла вам все карты.
- А потом он бы и сам погиб, - заметил я. - Это несомненно. Кто бы тогда привёл в исполнение план?
- К предполагаемому началу Прорыва сюда должно прибыть подкрепление, - объяснила Сандра. - Несколько адептов, и среди них тот человек, которого вы знаете, как моего отца.
- И что дальше?
- Не знаю. Но они бы наверняка что-нибудь придумали.
- К тому времени мы, скорее всего, ушли бы по «колодцу».
- А может, и нет. Вероятность того, что вы остались бы здесь и ожидали помощи, довольно велика. Ведь вы не знали бы того, что знаете теперь. В любом случае, игра стоила свеч. Вы слишком ценный приз для... э-э, тёмных сил. У них давно не было слуг-людей с таким огромным могуществом. С древних времён до нас дошло множество легенд о высших магах, одержимых Нижним Миром, но доподлинно нам известно лишь о пятерых.
На минуту воцарилось молчание. Штепан раскурил трубку и немного отодвинулся, чтобы поднявшийся ветерок не относил табачный дым в сторону девушек. Сандра так ожесточённо вертела пуговицу на рукаве своей рубашки, что та вот-вот должна была оторваться. Инна медленно скользила взглядом по окружавшим нас зарослям.
- Ну что ж, ясно, - наконец произнесла она. - Теперь, Сандра, давай вернёмся к нашему путешествию. И особо остановимся на ночёвках. Ты больше ничего не хочешь рассказать?
Девушка смущённо потупилась и покраснела до мочек ушей.
- Поверь, Инна, я не... я бы никогда не пошла на такое свинство по своей воле. Но мне был отдан приказ , и я не могла ему воспротивиться.
- Приказ ? - не удержавшись, воскликнул я. - Так ты делала это по приказу?!
„Полегче, дорогой,” - мысленно одёрнула меня жена; чувствовалось, что она рассержена. - „В твоём голосе звучит слишком искреннее негодование. И огорчение...”

Предыдущая страница 24 Следующая страница


25 Олег Авраменко

Сандра подняла голову и грустно посмотрела на меня.
- Да, Владислав, я делала это по приказу. Впоследствии план Сиддха был дополнен ещё одним пунктом.
- Этим самым?
- Этим самым. Мне было велено соблазнить тебя.
Я с трудом подавил вздох, готовый было вырваться из моей груди. Инна имела все основания сердиться на меня. Я действительно был огорчён услышанным, мне было досадно и обидно до слёз. Признание Сандры, что она занималась со мной любовью только по приказу и вопреки своему желанию, больно ударило по моему самолюбию... А ведь это ещё не всё! Получалось, что в глазах девушки я выступал в роли насильника, пусть и невольного насильника, но тем не менее... Бог мой! Да её, должно быть, тошнит при воспоминании о тех минутах, которые мы провели вместе. Наверное, в глубине души она ненавидит меня за всё, что я сделал с ней...
„Опять поддался своим комплексам?” - едко осведомилась Инна, с необычайной чуткостью уловив очередную перемену в моём настроении. - „Ну-ну, давай! Бичуй себя за преступление, которого не совершал...”
А уже вслух, обращаясь к Сандре, произнесла:
- Я бы не сказала, что ты соблазнила Владислава. Ты совратила его - да, тут я согласна. Ты окрутила, охмурила его - тоже верно. Но ты не соблазнила его. Ты просто воровала его любовь.
Сандра тяжело вздохнула:
- Я пыталась соблазнить его по всем правилам, но у меня ничего не вышло. Если называть вещи своими именами, он попросту отшил меня, а вдобавок прочитал лекцию о том, как следует вести себя порядочной девушке.
Лицо Инны выражало полное недоумение. Я был поражён услышанным не меньше её и с немым вопросом уставился на Сандру.
- Ты не мог этого вспомнить, - сказала она. - Если воспоминания о наших ночных свиданиях я просто блокировала, то это воспоминание, самое первое, было стёрто из твоей памяти.
- Когда это случилось?
- В твоё первое дежурство. Помнишь «адский взгляд»?
- Ещё бы. Такое не забывается.
- А помнишь, как перед этим ты предложил мне стать твоей сестрой?
- По-моему, я только собирался...
- Нет, ты всё-таки предложил. И рассказал мне, как всю свою жизнь мечтал иметь сестру, но твоя мечта не сбылась - ты так и остался единственным ребёнком в семье. Я посочувствовала тебе, сказала, что при других обстоятельствах почла бы за счастье быть твоей сестрой... ну, и пошло-поехало. А ты, что называется, дал мне от ворот поворот. Я никак не рассчитывала на такой решительный отпор и, пожалуй, перестаралась, не сумела вовремя остановиться. Под конец мы даже поссорились, и тогда я получила приказ : заставить тебя забыть о происшедшем. Ты не ожидал от меня такой каверзы, ты был очень расстроен нашей ссорой, поэтому не успел среагировать на мои действия.
- А что с «адским взглядом»? Он был побочным эффектом приказа ?
- Нет, приказ не может почуять никто, кроме человека, которому он адресован. «Адский взгляд» был призван отвлечь твоё внимание от провала в памяти. Первые несколько секунд после такой операции таили в себе большую опасность. Ты мог заметить всякие мелкие несоответствия и что-то заподозрить. Я не настолько хорошо владею... владела Искусством, чтобы идеально состыковать «швы» твоих воспоминаний.
- Поэтому, - подхватила Инна, - в дальнейших проделках тебе помогал Сиддх.
- Да, он конструировал чары, а я лишь в нужный момент приводила их в действие. Как ты догадалась?
- Очень просто. Если бы я была на твоём месте и узнала о пунктике Владислава насчёт цвета глаз и волос, то постаралась бы учесть это на будущее. Обязательно - зачем рисковать. И тогда я поняла, что ты оставила всё как есть по одной-единственной причине: в отсутствие Сиддха ты не могла ничего изменить.
Сандра кивнула:
- Перед своим «исчезновением» Сиддх оставил мне запас неактивированных чар на две недели вперёд, а когда я сообщила ему о юношеских фантазиях Владислава, он заявил, что всё это глупости, и он не собирается тратить своё время, переделывая уже готовые заклинания.
- А как насчёт меня? - спросила Инна. - Я подвергалась какому-нибудь воздействию, помимо сонных чар?
- Да, подвергалась. Во-первых, на четвёртую ночь путешествия я крепко усыпила Владислава, а тебя погрузила в глубокий транс. Потом пришёл Сиддх и загипнотизировал меня. Почти полночи я провела в тесном мысленном контакте с тобой, обучаясь вашему языку.
- Я ожидала чего-то подобного. Когда Владислав сказал, что ты говорила с моим акцентом, я поняла - не сразу, конечно, а чуть погодя - что здесь не обошлось без гипнотических штучек. Что ж, ладно, этот вопрос мы прояснили. Но ты сказала: «во-первых». А что во-вторых?
- Во-вторых, Сиддх каждый день ненавязчиво внушал тебе мысль, что ты не должна пересаживаться в мужское седло. Он делал внушение очень мягко, и ты ничего не замечала, поскольку это полностью соответствовало твоим убеждениям, что женщина должна ходить в платье и ездить в дамском седле.
Инна в растерянности посмотрела на Сандру, потом на меня.
- Тогда зачем он внушал, раз я сама так думала?
- Чтобы тебе не взбрело в голову поступиться принципами, - объяснил я, сразу догадавшись, в чём дело. - Чтобы ты, случайно, не поддалась на мои уговоры.
- Совершенно верно, - подтвердила Сандра. - Эта твоя причуда была мне на руку. За день ты так уставала, что вечером едва держалась на ногах, и у вас с Владиславом... - Она запнулась и бросила быстрый взгляд на Штепана. - В общем, ты понимаешь.
- Понимаю, - сказала жена, внимательно разглядывая свои чистые, аккуратно обрезанные, но уже забывшие о маникюре ногти. - Могу представить, как радовался Владислав, когда ты будила его ночью и... Впрочем, об этом мы поговорим как-нибудь позже. Обязательно поговорим - но при других обстоятельствах. А сейчас мы должны решить, что делать дальше. - Инна убрала со лба прядь волос и посмотрела на Сандру. - Перстень тебе снимать нельзя, значит, о Трактовой Равнине можно позабыть. Помощи ждать неоткуда, устанавливать связь между Гранями мы не умеем и даже не представляем, как это делается. Остаётся только «колодец». Перспектива не из приятных, но, к счастью, среди нас нет больных или раненных. Однако есть другая проблема - перстень, который защищает тебя от прямого магического воздействия. А путешествие по «колодцу» как раз и является самым что ни на есть прямым магическим воздействием. Чтобы попасть в «колодец», ты сначала должна снять перстень. Ведь так?
- Да, но это не проблема. В «колодце» время сильно сжимается - примерно полтора дня за минуту в субъективном восприятии. Поэтому перед путешествием меня можно крепко усыпить, а для верности ещё и парализовать. Тогда я не смогу причинить вам вред.
- А себе? Ты же вновь станешь открытой для... внешнего воздействия.
- Ну и что? Мной управляли посредством приказов. Но как я буду выполнять их во сне, к тому же парализованной? А после выхода из «колодца» вы снова наденете мне перстень.
- Однако, - заметил я, - ты можешь получить внушение на будущее. Например, снять перстень, когда рядом никого из нас не будет. Или покончить с собой при первой же возможности. Или ещё что-нибудь в этом роде.
Сандра вздрогнула и побледнела.
- Ну, не знаю... - Она помолчала, глядя в пространство перед собой, затем, глубоко вдохнув, твёрдо произнесла: - Тем не менее, нам придётся рискнуть. Оставаться здесь нельзя, даже задерживаться на день-другой было бы опасно. Сиддх не говорил, когда точно прибудут его соратники, возможно, они уже на подходе. И в любом случае, ничего умнее мы не придумаем. Мы можем покинуть эту Грань только одним путём - по «колодцу».
- Боюсь, что так, - согласилась с ней Инна. - И куда ты предлагаешь направиться?
- А разве у нас есть большой выбор? Только в трёх населённых мирах вы провели достаточно времени, чтобы ваш дар зафиксировал в себе их пространственные характеристики. Это Ланс-Оэли, Агрис и Основа. Последняя отпадает - до неё слишком далеко. Мы находимся с противоположной стороны Кристалла, но не на одной оси симметрии с ней. Я специально не считала, но уверена, что по «колодцу» туда добираться не меньше двух лет. Даже с учётом сокращения времени нам такого длительного путешествия не выдержать.
- А жаль, - сказал я. - Прыжок на Землю был бы идеальным выходом из ситуации. Там бы мы быстро разыскали инквизиторов и... Стоп, идея! До Ланс-Оэли очень далеко?
- По сравнению с Основой, рукой подать. Порядка полутора месяцев пути. Для нас это будет минут тридцать. Кстати, до Агриса примерно столько же, может, чуть меньше. Точно сосчитать время путешествия по «колодцу» нельзя, всегда остаётся некоторая неопределённость - и чем дальше до места назначения, тем она больше. Это закон природы.
- Знаем, - кивнула Инна. - И если я не ошибаюсь, Владислав предложит нам отправиться на Ланс-Оэли, а по прибытии туда немедленно совершить пересадку на другой «экспресс» и по оси симметрии помчаться прямо на Землю. В итоге мы потратим не два года, а всего лишь два месяца.
- Правильно, - сказал я. - Ты верно угадала. Нам нельзя долго задерживаться на Ланс-Оэли, иначе туда нагрянут новые женесы и сиддхи во главе полчищ нечисти...
- О нечисти можешь не беспокоиться, - перебила меня Сандра. - Контр-Основа защищена от Прорывов и не связана трактовыми путями с другими Гранями, а по изменчивой Равнине адские существа идти не могут.
- Зато чёрные маги могут. С полчищами нечисти или без оных, они способны натворить много бед... Только бы они не явились на Ланс-Оэли раньше нас.
- А это вполне возможно, - заметила Инна. - Если те соратники Сиддха немедленно двинутся на Ланс-Оэли, то они прибудут туда гораздо раньше.
Я вздохнул и развёл руками:
- Ничего не поделаешь, придётся рискнуть. Сандра совершенно права: большого выбора у нас нет. Отправляться на Агрис ещё опаснее - его населяют миллионы людей, тогда как население Ланс-Оэли вряд ли превышает пятьдесят тысяч. Будем надеяться, что для Нижнего Мира наш выбор не столь очевиден. Если бы можно было заранее вычислить наш маршрут, то Женесу не пришлось бы гоняться за нами по всему Бокерскому княжеству, он бы устроил нам тёплую встречу ещё при выходе из «колодца». - Затем я обратился к Штепану: - Вас и ваших людей, барон, мы можем переправить на родину. Правда, не прямиком в Загорье - там мы не были и не знаем никаких местных ориентиров, - а в окрестности Шато-Бокер. Наше предложение поступить на службу остаётся в силе, но давайте отложим рассмотрение этого вопроса до лучших времён.
Штепан поджал губы и отрицательно покачал головой.
- Монсеньор, мадам, - произнёс он официально. - Если вы принимаете меня на службу, то я готов прямо сейчас приступить к исполнению своих обязанностей и следовать за нами, куда бы вы ни направились. Только на таких условиях я согласен служить вам. Капитан гвардии, которого при первых же признаках опасности отправляют в отпуск, это не капитан, а шут гороховый. Я не хочу быть шутом гороховым.
- А как насчёт ваших людей?
- Уверен, что они разделяют моё мнение.
- Даже Борислав?
- Ну, он, конечно, скучает за женой и дочерью, но вряд ли согласится на ваше предложение. В конце концов, не будем же мы вечно странствовать. Рано или поздно всё утрясётся, вы где-нибудь осядете, и тогда Борислав переселит свою семью поближе к месту службы.
- Тем не менее, барон, - отозвалась Инна, - вам следует переговорить и с Бориславом, и со всеми остальными. Расскажите им всё, что считаете нужным, и пусть они сами решат, как поступить. Добро?
- Да, разумеется, - ответил Штепан, поднимаясь с травы. - Если вы не возражаете, я сделаю это прямо сейчас.
- Мы даже настаиваем, - сказал я.

4

После ухода Штепана мы долго молчали. Инна задумчиво смотрела на Сандру, а та сидела потупившись, лишь время от времени бросая на нас виноватые взгляды. Что до меня, то в моей голове царила полная неразбериха, я думал обрывками то об одном, то о другом - и о предстоящем путешествии по «колодцу», и о бедах Сандры, и о Сиддхе, и о своих родителях, и о том, продолжает ли Ференц Карой искать нас, и о загадочном и зловещем «ком-то», кто сначала хотел просто уничтожить нас, а потом возымел желание сделать нас своими слугами и едва не преуспел в этом деле... Даже после Прорыва, когда мы с женой остановили вторжение на Агрис тварей, которым неоткуда было больше появиться, кроме как из ада, я продолжал усиленно убеждать себя, что никакого дьявола на свете не существует, но чем дальше, тем менее убедительными становились мои аргументы на этот счёт. Я по-доброму завидовал Инне, которая с детства твёрдо знала, что на свете есть Бог и дьявол, и теперь ей было гораздо легче смириться с тем, что дьявол не только существует , но и действует ...
- Но ведь это неправда, - наконец заговорила Инна, по-прежнему не сводя глаз с Сандры. - Ты нам солгала.
Девушка робко подняла взгляд, посмотрела на неё, потом на меня, и снова потупилась.
- Я не лгала, - тихо произнесла она. - Я просто...
- Просто ты схитрила, - докончила за неё Инна. - Прямо не солгавши, всё же обманула Владислава. Ради меня, надо полагать. Я ценю это, но не принимаю твоей жертвы.
- О чём вы говорите? - озадаченно спросил я.
- Пусть Сандра скажет, - ответила жена и поднялась. - А я пока отойду. Не хочу ещё раз услышать эти слова.
Инна повернулась к нам спиной и зашагала к лагерю, а я лишь растерянно смотрел ей вслед, пока она не скрылась за зарослями кустарника. Вскоре она пересекла границу внутреннего купола, и мы услышали громкие причитания Леопольда, который требовал немедленно объяснить, что происходит. Инна что-то отвечала ему, но её слов я не разобрал.
- Итак, - повернулся я к Сандре, - Инна говорит, что ты схитрила. Когда и в чём?
Она пододвинулась ко мне ближе и взяла меня за руку. Её большие карие глаза смотрели на меня с печальной нежностью.
- Я обманула тебя, Владик, - ласкательное «Владик» в её устах опять кольнуло моё сердце. - Я дала понять, что занималась с тобой любовью против своей воли, по приказу, но это неправда. Я... я действительно люблю тебя. Я полюбила тебя в тот самый момент, когда впервые увидела. И тот приказ ... я охотно исполняла его. Сама я, конечно, не решилась бы на это, я любила бы тебя издали, но я не жалею о том, что произошло... не могу жалеть. Это были прекрасные мгновения... Поверь, мне очень стыдно перед тобой и Инной, вы такая замечательная пара, и я не хочу портить ваши отношения... но сердцу не прикажешь. Я люблю тебя, и буду любить всегда.
Сандра быстро поднесла мою руку к своим губам и поцеловала её. Прежде чем я успел опомниться, она вскочила на ноги и, всхлипывая на ходу, побежала в противоположную от лагеря сторону.
Понадеявшись, что ей хватит здравомыслия не покидать пределы внешнего купола, я не стал догонять её, а рухнул навзничь на траву и устремил свой хмурый взгляд в ясное, безоблачное небо. Думать мне не хотелось, думать было больно, поэтому я просто лежал без единой мысли в голове и бездумно таращился в пустоту перед собой.
В таком расположении духа и застала меня Инна, вернувшись через несколько минут. Она опустилась рядом со мной на корточки и после недолгого молчания произнесла:
- Как видишь, Сандра всё-таки исполнила волю повелителя . Так или иначе, но она соблазнила тебя.
Я со вздохом поднялся и сел, уткнувшись лицом в колени.
- Ах, Инночка! Что мне делать?
- Это тебе решать. Только тебе.
- Но ты обещала помочь мне.
- Да, обещала. И помогу. Я приму любое твоё решение и в меру своих сил поддержу тебя... если попросишь, конечно. Однако решать за тебя я не стану. Я могу любить тебя, могу страдать вместе с тобой, могу разделить твою боль. Но не проси делать за тебя выбор.
Я несмело обнял её.
- Я люблю тебя, родная. Ты очень нужна мне. Я хочу, чтобы ты всегда была со мной.
- Я тоже люблю тебя. И тоже хочу быть с тобой. Я не стану торопить тебя с решением, но... - Инна крепче прижалась ко мне и положила голову на моё плечо. - Но это не значит, что до тех пор между нами ничего не будет. Я была бы круглой дурой, если бы выдвинула такое условие; тем самым я бы толкнула тебя в объятия Сандры. - Она подняла ко мне лицо. - Владик, мы уже два дня не занимались любовью. Сандра была последней, кого ты ласкал. Я не могу так этого оставить.
Я нежно поцеловал её.
- Хочешь исправить положение?
- Да.
- Где? Когда?
- Здесь. Сейчас. Немедленно.
Я быстро огляделся по сторонам. Местечко вроде бы укромное, и если мы не будем слишком громко вскрикивать, то в лагере нас не услышат. Тем не менее...
- А если нас будут искать?
- Не будут. Когда я уходила, Штепан лишь только собрал своих людей для разговора. Раньше чем через полчаса они не закончат. А Сандра... Да ну её к чёрту! Пусть только попробует нам помешать.
Инна отстранилась от меня, встала в полный рост, и распустив на талии поясок, второпях принялась стягивать с себя платье. Глаза её лихорадочно блестели, а на щеках пылал яркий румянец. Я, хоть и был ошарашен таким рвением с её стороны, всё же не растерялся и тотчас бросился помогать ей. Как всегда в таких случаях, мой мозг разом отключил все мысли, не имевшие прямого отношения к тому, чем я в данный момент был занят. Я получил временную передышку от всех своих проблем и постарался сполна насладиться отпущенными мне минутами беззаботного счастья. Инна, не меньше моего нуждавшаяся в такой передышке, была необычайно страстной, и эта её страстность, в соединении с глубокой нежностью, заставила меня окончательно позабыть, на каком свете я нахожусь...
Потом мы лежали в густой и мягкой папоротниковой траве, не в силах разомкнуть объятий. Мы уже пресытились ласками, но всё равно продолжали гладить друг друга и нежно целоваться. Мы как могли оттягивали тот момент, когда нам вновь придётся посмотреть в глаза суровой действительности. А пока что мы смотрели в глаза друг друга и ласково улыбались. Мои губы раз за разом легонько прикасались к губам Инны, а рука лениво поглаживала её упругое бедро.
- Владик, - наконец заговорила она, положив ладошку мне на щеку. - Я должна тебе кое-что рассказать.
- Да?
В глазах жены отразилось сомнение, но после недолгих колебаний она продолжила:
- Твоя мама просила ничего не говорить, пока они с отцом сами не решат признаться тебе, но я больше не могу молчать. Тем более, что после нашего исчезновения это перестало быть тайной. Теперь об этом знают все, кроме тебя. Даже Сандра знает - сегодня с утра она мне в этом призналась.
В который уже раз за последние сутки у меня пошла кругом голова, и я почувствовал, как подо мной зашаталась земля. Я как раз собирался обратиться к Инне почти с теми же самыми словами, но она лишь на какую-то минуту опередила меня...
- Так получилось, - между тем говорила Инна, - что у твоих родителей не могло быть детей. Когда они узнали об этом, то решили взять на усыновление новорожденного младенца.
- Значит, меня усыновили? - спросил я, потому что нужно было спросить.
- Да, ты приёмный сын, - ответила она. - Но всё произошло не так, как обычно бывает в подобных случаях. К твоим родителям обратился незнакомец и предложил им крепкого, здорового малыша двух месяцев отроду.
- Это был я?
- Это был ты. Твоя мама говорит, что она полюбила тебя сразу, как только увидела, и убедила твоего отца принять предложение незнакомца. Тот обещал уладить все формальности с усыновлением, и действительно - уладил; он сделал всё так, чтобы официально ты считался их родным сыном. После этого твои родители переехали в другой город и больше ни разу не встречались со своим благодетелем. Его личность оставалась загадкой до самого последнего времени.
Инна умолкла, ожидая моего следующего вопроса. И я через силу спросил:
- А теперь?
- Теперь всё выяснилось. Сегодня утром, когда мы проснулись, Сандра рассказала мне, что твои родители дали подробное описание внешности незнакомца. По этому описанию все посвящённые люди опознали его однозначно. Представь себе, это был... - Инна сделала эффектную паузу, но я не стал ждать, пока она назовёт имя, а закончил вместо неё:
- Мэтр.
На лице жены отразилось изумление.
- Как ты догадался?
- А ещё, - продолжал я, - он попросил назвать меня Владиславом. Ведь так?
- Да... Но откуда ты знаешь?
Я погладил её всклокоченные белокурые волосы.
- Видишь ли, дорогая, Мэтр просил назвать тебя Ингой...

5

На сборы мы потратили полдня, а сама эвакуация заняла больше часа. Поскольку время нас не сильно поджимало, мы решили уходить не всей толпой сразу, а разделиться на небольшие группы, чтобы по возможности избежать давки в «колодце» и столкновений друг с другом при выходе из него.
Сначала Леопольд под нашим руководством отправил в путешествие шестерых людей Штепана с лошадьми и поклажей. Сделал он это в три захода, по двое загорян со всем их скарбом за раз, и после каждой такой переброски мы давали ему четверть часа на отдых. Сам Леопольд даже не догадывался, какую важную часть работы он выполняет. Дабы кот не возгордился и не вздумал в будущем по собственной инициативе баловаться магией, мы сказали ему, что нам нужен помощник, который будет нас страховать. Леопольд очень серьёзно отнёсся к своей роли и в ответственные моменты не капризничал, зато в перерывах ныл вовсю, жалуясь, что наши «фокусы», как он их называл, утомляют его. Впрочем, мы с Инной уставали гораздо больше, ведь именно от нас кот получал энергию, необходимую для открытия «колодца», а внедрённая в его подсознание программа особым способом перерабатывала её и направляла в нужное русло, чего мы сами пока сделать не могли.
К тому времени, когда была отправлена третья пара загорян, Сандра уже заснула. Мы не могли наслать на неё сонные чары, пока на ней был перстень, но и не рисковали снимать его, пока она находилась в сознании; поэтому Инна отыскала в медицинском справочнике рецепт сонного зелья, которое, как почти все лекарства на Гранях, изготавливалось магическим путём, но в готовом виде действовало без всякой магии - в нём содержалось снотворное вещество, похожее на земной диазепам.
Перед началом эвакуации Сандра выпила порцию зелья, эквивалентную трём таблеткам валиума, и уже через полчаса, несмотря на сильное волнение и общую взвинченность, её начал одолевать сон. А ещё минут через десять она, свернувшись в траве калачиком, дрыхла без задних ног. Только тогда мы сняли с её пальца перстень и с помощью чар до предела укрепили сон, внимательно следя, чтобы он не перешёл в кому. Накладывать поверх сонных ещё и парализующие чары мы сочли излишним.
Вскоре состояние Сандры стабилизировалось, и опасность комы миновала. Никакого постороннего вмешательство в её сон вроде бы не наблюдалось. Пока я присматривал за спящей девушкой, Инна пошла переодеться перед путешествием, а последний член нашей группы, Штепан, тем временем собрал всех пятерых котов и посадил их в большую корзину с выстеленным мягкой травой дном. Мы, кстати, долго ломали голову, как поступить с Гитой, которая на поверку оказалась кошкой-оборотнем чёрного мага. Пожалуй, самым разумным было бы оставить её здесь, на этой дикой Грани - но у нас просто не хватило твёрдости так жестоко обойтись с беззащитным животным. В конце концов мы попросили совета у Леопольда, и наш кот, теперь уже зная всё про Сиддха, повёл себя, как истинный джентльмен: он заявил, что Гита хорошая киска, и взял её под свою личную ответственность. На том мы и порешили...
К моему удивлению, Инна переоделась для путешествия в костюм с брюками. Как она сама объяснила, это на тот случай, если мы вывалимся из «колодца» вверх тормашками, но я ей не поверил - раньше такие соображения её не останавливали. Очевидно, на жену сильно подействовали слова Сандры о том внушении, подкреплявшем её упорное нежелание носить брюки, и она решила убедиться, что оно больше не действует. В этой одежде Инна смотрелась просто изумительно, о чём я не замедлил ей сообщить. В ответ она лишь недоверчиво фыркнула.
В последний раз убедившись, что мы ничего не забыли, я перенёс Сандру к тюкам с вещами и усадил её между собой и Инной. Мы оба крепко обняли девушку, чтобы она случайно не потерялась по дороге, а Штепан присел рядом со мной, поставив себе на колени корзину с котами.
«Колодец» недаром считался самым простым (хоть и не самым приятным) способом перемещения между Гранями. Открыть его было нетрудно, а задать направление движения - ещё проще, если знать более удобные ориентиры, нежели карта звёздного неба. Только и всего, что в момент прыжка в «колодец» нужно держать перед своим внутренним взором чёткую картину того места, куда хочешь попасть. Пока Инна руководила действиями Леопольда, я в мельчайших деталях представлял гостиную наших покоев в Кэр-Магни, а мой дар услужливо вплетал в ткань чар пространственные характеристики Грани Ланс-Оэли и той точки на ней, которая соответствовала положению гостиной на втором этаже графской резиденции.
Когда нас, наконец, затянуло в «колодец», я по третьему разу испытал все «прелести», сопутствовавшие этому способу перемещения. Я всеми силами старался не потерять сознания, но мы летели слишком долго, нас окружала мёртвая тишина, глаза застилал сплошной мрак, а тело до самых костей пронзал жгучий холод. Время шло бесконечно медленно, темнота и безмолвие убаюкивали меня, ледяная стужа «колодца» стремительно истощал мои силы - так что вскоре я не то чтобы лишился чувств, но просто крепко заснул...

6

Очнувшись, я обнаружил себя лежащим на холодном полу посреди большого зала с высоким потолком, представлявшим собой череду подковообразных сводов, поддерживаемых широкими готическими колоннами.
Я приподнялся, опираясь на локти, и огляделся вокруг. Зал был не просто большой, а огромный. Стен я не видел - если они и были, то терялись где-то вдали за лесом колонн. Пол был выложен красными и чёрными мраморными плитами, чередовавшимися в шахматном порядке. Справа от меня лежала на полу Сандра, за ней - Инна, а слева медленно поднимался, встряхивая головой, Штепан. Ни корзины с котами, ни наших вещей нигде не было.
- Я совсем не так представлял себе Кэр-Магни, - произнёс Штепан с сомнением в голосе. - Странное какое-то место...
Рядом со мной слабо шевельнулась Сандра. Инна зевнула, раскрыла глаза и удивлённо уставилась в потолок.
- Где мы, Владик? Что с нами?..
Едва в моей голове мелькнула мысль, что мы попали в ловушку, я тут же достал из кармана перстень Бодуэна и немедля надел его на палец Сандры.
Это привело девушку в чувство. Её веки дрогнули и приподнялись, рассеянный взгляд с трудом сфокусировался на мне. Я помог ей встать и продолжал удерживать её в сидячем положении, чтобы она не упала.
- Уже в-всё, Владислав? - спросила она неуверенно, слегка заикаясь. - М-мы прибыли?
Тем временем Инна поднялась, села, подвернув под себя ноги, и отрицательно покачала головой:
- Нет, это не Кэр-Магни. И вряд ли на Ланс-Оэли есть такое место.
- Так м-мы... мы п-попались?
- Боюсь, что да, Сандра... Как ты себя чувствуешь? Не слышишь приказов ?
- Н-нет... н-не слышу. - Она помолчала. - Вы д-думаете, что я...
- Нет, я так не думаю, - ответил я и не солгал. Я действительно так не думал. - Похоже, мы с Инной ошиблись при открытии «колодца». Или кто-то сумел повлиять на наше движение и направил нас сюда.
- Но это невозможно, - убеждённо заявила Сандра. - Это противоречит всему, что я учила в школе.
- Однако это случилось, - хмуро произнесла Инна. - А ещё случилось кое-что похуже. Я не чувствую присутствия сил. Моя магия не действует.
- Моя тоже, - сказал я.
- Не понимаю, - отозвался за моей спиной Штепан. - Что с моими глазами?
Отпустив Сандру, которой уже не грозило потерять равновесие, я повернулся к барону:
- А что с ними?
Штепан энергично протёр глаза и вновь осмотрелся по сторонам.
- Нет, ничего не изменилось. Всё вокруг чёрное, белое и серое, только вы одни цветные. Это как во сне. Я всегда вижу такие перемешанные сны.
Как во сне... Я не успел додумать эту мысль до конца, когда Инна быстро заговорила к Сандре:
- А ну, какая на мне одежда?
Сандра посмотрела на неё и изумлённо ахнула:

Предыдущая страница 25 Следующая страница


Все грани мира 26

- Но ведь... только что ты была в платье, а теперь - в брюках и кофте.
- Кажется, я понимаю... - Жена облегчённо вздохнула и вытерла лоб тыльной стороной ладони. - А знаете, я даже не успела как следует испугаться.
- По-твоему, это сон? - спросил я.
- Ну, скорее, коллективная галлюцинация. Мы спим в «колодце» и видим весь этот... - она неопределённо взмахнула рукой и заключила: - ...бред.
- На занятиях нам говорили о возможных галлюцинациях в «колодце», - сказала Сандра. - Но я не думала, что они могут быть такими убедительными... Кстати, почему поменялась твоя одежда?
- Когда ты засыпала, я ещё была в платье, - объяснила Инна. - А потом переоделась. Видимо, мы, общаясь во сне, постоянно передаём друг другу не всю информацию о себе, а только текущую, сиюминутную - наши слова, движения, выражения лиц и такое прочее. Поскольку в последний раз ты видела на мне платье, то так и представляла меня, пока я не обратила твоё внимание на это несоответствие.
- То есть, передала мне информацию о своей новой одежде?
- Вот именно.
Штепан ущипнул себя за руку.
- Я чувствую боль, - заметил он.
- Конечно, чувствуете, - сказала Инна. - Вы должны её чувствовать, раз ущипнули себя. Наяву болевой центр вашего мозга реагирует на сигналы нервных окончаний, а во сне подчиняется командам подсознания. Ваша боль от несуществующего щипка - результат самовнушения.
- Твоя догадливость делает тебе честь, - вдруг услышали мы глубокий и раскатистый мужской голос, который доносился до нас то с одной стороны, то с другой, а то и со всех сторон сразу. - А я-то, признаться, рассчитывал, что вы малость попаникуете, прежде чем поймёте, в чём дело. Ты очень сообразительна, Инга.
При первых же звуках чужого голоса мы мигом вскочили на ноги и принялись оглядываться по сторонам в поисках непрошеного гостя нашего коллективного сна. По привычке я пытался воззвать к силам, но, как и прежде, мои попытки задействовать магию не увенчались успехом. Штепану, правда, удалось убедить себя и нас, что в руках у него серебряный меч. Смотрелось это весьма эффектно, однако я сильно сомневался, что воображаемое оружие способно причинить кому-то реальный вред. Хотя как знать - подчас внушённая рана может оказаться такой же смертельной, как и настоящая. Если вовремя не проснуться, конечно...
Когда голос умолк и в зале вновь воцарилась тишина, Инна набрала в грудь побольше воздуха и решительно произнесла:
- Кто бы ты ни был, сейчас же выходи. Не смей от нас прятаться!
- Я и не собираюсь, - последовал ответ, и из-за ближайшей колонны выступил высокий широкоплечий мужчина в просторных, ниспадающих до самого пола кроваво-красных одеждах.
У него были чёрные волосы, тёмные глаза и смуглая оливковая кожа. Черты его гладко выбритого, заострённого книзу лица вызывали у меня ассоциации с древнеегипетскими статуями и фресками. По-своему он был довольно красив, но от его красоты веяло могильным холодом. А когда его взгляд на секунду задержался на мне, меня бросило в дрожь. Его глаза были как два бездонных колодца, в их взгляде не было жизни, в них не было ничего человеческого, там была одна лишь пустота...
- Ну вот, наконец-то мы встретились, Инга, - произнёс незнакомец, пристально глядя на мою жену. Инна выдержала его взгляд и глаз не отвела; только я один понимал, каких неимоверных усилий ей это стоило.
- Так ты знаешь, кто я? - спросила она.
- Конечно, знаю. Ведь ты была предназначена мне задолго до своего рождения. Но тот, кого вы именуете Мэтром, подло похитил тебя, подменив мертворождённым ребёнком. К своему стыду должен признать, что я попался на эту нехитрую уловку. Почти двадцать лет я считал тебя мёртвой, пока ты не выказала себя во время Прорыва на Агрисе.
- Боже мой!.. - прошептала стоявшая рядом со мной Сандра. - Значит, это правда. Я не ошиблась...
Я хотел спросить у неё, насчёт чего она не ошиблась, но не успел. Инна уже задала следующий вопрос:
- Ты дьявол?
Он улыбнулся - вернее, растянул губы в неком подобии улыбки:
- Ты почти угадала. Я один из тех, кого невежественные люди считают единым существом и зовут дьяволом. Моё имя Велиал, может, слышали.
- Ещё бы не слышать, - пробормотал я, чувствуя, как меня пробирает дрожь.
Сандра крепко сжала мою руку. Её ладошка была очень холодной, почти ледяной.
- Тот самый... - испуганно промолвила она. - Один из пятерых высших магов, которые служили тёмным силам.
Говорила она тихо, но человек (человек ли?) в красном расслышал её слова.
- Совершенно верно, - утвердительно кивнул он. - Только нас было не пятеро, а гораздо больше. И мы уже давно не слуги, мы сами повелители, равные среди равных нам Князей Нижнего Мира. Ещё нас называют Властелинами Тьмы и Хозяевами Преисподней, мы принимаем и эти титулы.
Тут в разговор вмешался Штепан. Он храбро выступил вперёд, держа перед собой меч, как распятие, и громовым голосом произнёс:
- Изыди, нечистый! Во имя Отца и Сына и Духа Святаго. Аминь!
Нечистый не изыдил, зато Штепан исчез. Словно в воздухе растворился. Только что он стоял на этом месте, вытянув вперёд руку с мечём, а в следующий момент его уже не было.
- С ним ничего не случилось, - произнесла Инна без особой убеждённости, а скорее с надеждой. - Он просто ушёл из этого кошмара. Он больше не мог его выдержать.
- Вы можете последовать за ним, - заметил Велиал, чем косвенно подтвердил её догадку. - Но я знаю: сейчас вы не уйдёте. Вы слишком любопытны, чтобы уйти, не поговорив со мной, не постаравшись выяснить, что происходит.
- Мы и сами знаем, что происходит, - сказала моя жена. - Ты пытался заманить нас в ловушку, сделать нас своими рабами, но твоя затея не выгорела. Ты потерпел поражение.
- Неудачу, - уточнил он. - Всего лишь неудачу. Я проиграл первую схватку, но окончательная победа будет за мной. И я вовсе не собираюсь делать вас своими рабами, на сей счёт вы глубоко заблуждаетесь. Вы с вашим могуществом рождены быть не рабами, но хозяевами. Даже Хозяевами - с большой буквы. Если вы сделаете правильный выбор, то обретёте безграничную власть над людьми при своей земной жизни, а после оной станете одними из нас, Князей Нижнего Мира, равными среди равных.
- Зря стараешься, Велиал, - произнесла Инна. - Властью ты нас не соблазнишь. Мы не из тех беспринципных честолюбцев, с которыми ты привык иметь дело. Мы хотим просто жить, как живут другие люди.
- Просто жить у вас не получится, потому что вы не просто люди, каких на свете многие миллиарды. Вы по любому обречены на власть, и вам от неё никуда не деться.
- Власть власти рознь, - возразил я. - А нас совсем не устраивает та власть, которую ты нам предлагаешь.
Велиал перевёл взгляд на меня. Его бездонные глаза, казалось, высасывали из меня всё жизненное тепло. Я тотчас начал мёрзнуть и с трудом сдержался, чтобы не запрыгать в тщетной попытке согреться.
- И чем же вас не устраивает моё предложение? Только не надо пустых слов о Добре и Зле, о Свете и Тьме, всё это глупости. Не надо говорить о всеобщем благе и прочих подобных вещах. Никакого всеобщего блага не существует, есть лишь благо конкретных людей, в данном случае - ваше благо. Я предлагаю вам долгую земную жизнь, разве это не благо для вас? Разве вы не хотите прожить на Гранях две, три, четыре тысячи лет, вместо жалких ста пятидесяти - двухсот, которые отпущены высшим магам?
- Может, и хотим, - сказала Инна. - Но нам не нужна долгая жизнь под чужую диктовку.
Велиал опять растянул губы в пародии на улыбку. Зрелище было отвратительное.
- А короткая жизнь под диктовку вас, значит, устраивает? Если вы думаете, что сейчас живёте по своей воле, то глубоко заблуждаетесь. С самого рождения вами незримо повелевали, вся ваша жизнь была расписана наперёд, даже ваше появление на Агрисе было запланировано задолго до того, как вы сделали свои первые шаги. Вы никогда не знали, что такое свободная воля; ваша свобода была сплошной иллюзией. Вас отняли у родных отца и матери и отдали в руки совершенно чужих людей, вам не позволили самим выбрать себе пару - ваше знакомство, ваша любовь и ваш брак были тщательно просчитаны Мэтром, этим великим комбинатором людских судеб.
- Ну, на это нам грех жаловаться, - упрямо заявил я, хотя слова Велиала, должен признать, произвели на меня сильное впечатление. - Мы с Инной счастливы, что встретили друг друга. Для нас совершенно не важно, что наше знакомство было подстроено. Да и родителей Мэтр нашёл нам замечательных, самых лучших, которые только могут быть.
- А как же ваша свободная воля?
- Мы будем бороться за неё. Мы больше не собираемся плясать ни под чью дудку. А ты предлагаешь нам вместо одной неволи другую, ещё похуже. Мы уже сталкивались с твоими слугами. Мы видели, во что превратила их эта служба.
- Не спорьте с ним, Владислав, Инна, - вмешалась Сандра. - Вы ему ничего не докажете, лишь запутаете себя. Спорить с дьяволом - губить свою душу.
Велиал посмотрел на неё. В отличие от нас, Сандра не стала строить из себя несгибаемого борца, а тут же опустила взгляд и ближе придвинулась ко мне в поисках защиты. Инне это явно не понравилось.
- А с тобой, праведница, у меня будет особый разговор, - строго промолвил он. - Но не сейчас, а позже, когда ты попадёшь ко мне. Я уже приготовил для тебя тёпленькое местечко в своих владениях. И не надейся, что я прощу тебе твоё отступничество.
Сандра задрожала, как осиновый лист, и украдкой прикоснулась к перстню Бодуэна на своём пальце. Как и всё вокруг, он был лишь иллюзией, порождённой нашим воображением, но его присутствие, пусть и воображаемое, внушило ей столь же иллюзорное чувство защищённости.
Заметив движение Сандры, Велиал покачал головой:
- Перстень тебе не поможет. Я мог бы взять тебя прямо сейчас, однако не стану этого делать. Ты проживёшь простой смертной весь положенный тебе срок, лет через пятнадцать - двадцать Владислав уже не посмотрит в твою сторону, а ещё через двадцать лет ты сама не захочешь смотреть на себя в зеркало. Но прежде ты сослужишь мне ещё одну службу - ты родишь и вырастишь для меня слугу. Ребёнок, которого ты сейчас носишь под сердцем, был зачат по моему приказу, и он будет моим. Никакие хитрости и уловки этому не помешают. На сей раз предназначение свершится.
Сандра всхлипнула и прижалась ко мне, спрятав лицо на моей груди. Потрясённый услышанным, я обнял её и виновато посмотрел на жену. Инна, поджав губы, смотрела на меня; в её ясно-голубых глазах застыла растерянность, замешанная на боли...
- Вижу, Владислав, у тебя большие проблемы с женщинами, - отозвался Велиал после короткой паузы. - А с моей помощью ты разобрался бы с ними в два счёта. И тебе, Инга, я бы помог.
- Обойдёмся, - отрезала Инна. - Мы как-нибудь сами решим свои проблемы.
- Воля ваша. Но если запутаетесь, обращайтесь ко мне. Всегда буду рад вам помочь. - Велиал поднял правую руку и щёлкнул пальцами. - А теперь я хотел бы вам кое-кого представить. Думаю, знакомить вас нет необходимости.
По его сигналу из-за той же самой колонны вышло два человека. Первым был Сиддх в своей обычной просторной одежде из красного и голубого шёлка и с огромным зелёным тюрбаном на голове. Во втором посетителе я с ужасом признал Женеса - только выглядел он, как и Сиддх, гораздо моложе, а вместо чёрной сутаны с капюшоном на нём было ниспадающее до пола кроваво-красное одеяние - в этом он явно подражал своему повелителю. Глаза у обоих чёрных магов были такими же пустыми и безжизненными, как у Велиала, но я спокойно выдерживал их взгляд.
Сандра подняла голову, чтобы посмотреть, кто к нам пожаловал, а увидев Сиддха и Женеса, вновь прижалась лицом к моей груди. Инна подступила ко мне вплотную; свободной рукой я обнял её за талию. Наверное, со стороны мы представляли собой забавное зрелище - муж, обнимающий жену и любовницу, - но в данный момент я об этом не думал.
Передо мной стояло двое людей, которых я убил. Они вполне заслуживали смерти, я убил их, защищая свою жизнь и жизнь своих близких, и если бы понадобилось, убил бы их повторно. Я не испытывал в связи с этим никаких угрызений совести, но всё же мне было жутко смотреть в пустые, безжизненные глаза своих жертв. Говорят, что убитые - правые и неправые, без разницы, - периодически приходят к своим убийцам во сне, чтобы те не забывали о них. Как видно, и меня не миновала чаша сия. Мало того, у меня был не просто сон - а сон наяву...
- Ну, здравствуйте, - произнёс Сиддх, сохраняя на лице бесстрастное выражение. - Вот мы и снова встретились.
Женес молчал и только сверлил меня взглядом.
- И что прикажете делать, кувыркаться на радостях? - язвительно осведомилась Инна. - Мы вас не звали. Нам не о чем с вами говорить.
- Зато у нас есть что сказать, - невозмутимо ответствовал Сиддх. - Я хотел значительно дольше послужить на Гранях моему повелителю, - он повернулся к Велиалу и отвесил ему поклон, - там у меня осталось много незаконченных дел. Вы преждевременно оборвали мою земную миссию и не позволили мне заслужить то место в Преисподней, которого я, без сомнения, был достоин. Но я не в обиде на вас. Я...
- Ты обратился не по адресу, - перебила его Инна. - По этому поводу предъявляй претензии своему хозяину. Если кто и виноват, что твоя блестящая карьера не удалась, так это он. Ты стал покойником в тот самый момент, когда по его приказу просочился внутрь купола, чтобы убить Сандру.
- Я не держу на вас зла, - продолжал Сиддх, начисто проигнорировав её замечание. - Уйдя из земной жизни, я не прекратил своего существования, как личность. Я остаюсь Виштванатаном Сиддхом и в Нижнем Мире. Повелитель милостив и справедлив, - опять поклон в сторону Велиала, - он учёл моё искреннее рвение, оценил мои таланты и дал мне шанс выслужиться уже здесь, при его особе.
- А вот я служил на Гранях долго, - как по команде, отозвался Женес. - Дольше, чем любой другой слуга моего повелителя; дольше, чем слуги других Хозяев. Наградой за мою долгую и верную службу стало место, которое я занял в Преисподней. Высокое место - выше меня стоят только Хозяева. Я сохранил свою индивидуальность и остался Женесом де Фарамоном. Нижний Мир не вынуждает своих подданных отречься от своего «Я», здесь мы остаёмся теми же, кем были при земной жизни. Слугам Хозяев смерть не страшна. Смерть для нас - лишь переход в другой мир, более прекрасный, более совершенный. При этом переходе мы ничего не теряем, зато многое обретаем.
- Теперь видите, от чего вы отказываетесь? - произнёс Велиал. - Вы отвергаете вечную жизнь ради фальшивых и насквозь прогнивших идеалов. Вы говорите о свободе воли и праве выбора, а сами цепляетесь за полтора-два столетия рабского существования в полной зависимости от так называемых сил Света и Добра. А ведь я предлагаю вам шанс войти в Вечность людьми, а не бесплотными, лишёнными собственной индивидуальности призраками.
- Людьми ли? - с сомнением промолвила Инна. - Что-то я не вижу перед собой людей. Разве это, - она указала на Сиддха и Женеса, - люди? Разве сам ты - человек?
Сандра прошептала с мольбой:
- Пожалуйста, не спорьте с ним.
Велиал начал что-то говорить, но тут же умолк на полуслове. Сиддх и Женес вздрогнули и одновременно повернулись вправо. Мы посмотрели туда же.
День открытых дверей в нашем сне наяву продолжался. В стороне от нас возникло золотое сияние, из которого вышли три призрачные человеческие фигуры в длинных лазоревых туниках. Сквозь них легко проглядывались очертания зала, но вместе с тем они были достаточно плотными, чтобы я мог рассмотреть их лица.
Я узнал всех троих - и высокого тёмноволосого мужчину, и его юных спутников, подростков четырнадцати и шестнадцати лет с вьющимися белокурыми волосами. Это были...
- Дядя Ривал! - воскликнула Сандра, быстро отстранившись от меня.
Призрак Ривала де Каэрдена тепло улыбнулся ей.
- Здравствуй, Сандра, - сказал он. - Не беспокойся, девочка, теперь я с тобой и в обиду тебя не дам.
На лице Велиала впервые промелькнуло что-то человеческое - гнев.
- Презренные! - громогласно произнёс он. - Кто позволил вам вмешиваться? Как вы посмели явиться сюда?
- Посмели, потому что имели право, - спокойно ответил Ривал. - Ты сам открыл нам путь, когда допустил встречу живущих с ушедшими. Или ты думал, что в Вышних об этом не узнают? - По мановению его руки Сиддх и Женес исчезли. - И ты уходи, Князь Тьмы, - сказал он Велиалу. - Твоё время истекло.
- Не тебе отсчитывать моё время, раб, - надменно возразил Велиал. - Я уйду, когда сам захочу. Ты здесь не хозяин.
- Ты тоже. Хозяева они. - Ривал кивнул в нашу сторону. - И только от них зависит, кто из нас здесь останется. - Он умолк и значительно посмотрел на нас, ожидая нашего решения.
- Уходи, Велиал, - сказала Инна. - Нам больше не о чем говорить.
- Что ж, ладно, - с царственным видом кивнул тот, словно оказывал нам большую милость. - Не буду навязывать вам своё общество, это ниже моего достоинства. Я ухожу, но моё предложение остаётся в силе. Запомните, что я скажу: рано или поздно настанет день, когда Добро покажется вам хуже всякого зла, а Свет - мрачнее самой кромешной тьмы. Поверьте мне, это случится неизбежно. И если вам станет совсем невмоготу, позовите меня - я тотчас приду к вам на помощь.
С этими словами Велиал воздел над головой руки и растворился в клубах ядовито-зелёного дыма.
Небрежным жестом Ривал заставил дым развеяться и направился к нам. Юноши не отставали от него ни на шаг. Они внимательно смотрели на Инну, их лица выражали какое-то неземное спокойствие и умиротворённость, а на губах играли ласковые улыбки. Взгляды обоих, как и взгляд Ривала, были не от мира сего, но в них я не чувствовал ни пугающей пустоты, как у Сиддха и Женеса, ни пробирающего до костей холода, как у Мэтра; они лучились нежностью и теплотой. Мне просто не верилось, что лишь недавно эти чистые и невинные души были пленниками тёмных сил.
Старший из них, Сигурд, был похож на своего отца: у него были такие же крупные черты лица, такой же волевой подбородок, такие же рыжеватые волосы и изумрудные глаза. Младший, Гийом, наверное, пошёл в мать. Голубоглазый, с волосами цвета спелой пшеницы, он был по-девичьи смазлив и чем-то неуловимо напоминал... да, да - свою старшую сестру! Неудивительно, что Ривал де Каэрден так пялился на Инну при нашей первой встрече. Герцог тоже заметил это сходство, правда, не сразу, а позже, когда немного пришёл в себя после штурма замка и впервые присмотрелся к Инне. С того самого момента он так и пас её глазами, а в его взгляде раз за разом мелькал немой вопрос вкупе с робкой надеждой на чудо. Теперь я знал, что это был за вопрос; знал, на какое чудо надеялся герцог; и знал, что чудо свершилось...
- Прежде всего, я хочу попросить у тебя прощения, Инга, - произнёс Ривал, остановившись перед нами. - Тебе известно, за что.
- Да, знаю, - кивнула жена. - Вернее, догадываюсь. По приказу Мэтра вы подменили меня при рождении.
- Это было необходимо, Инга. Надеюсь, ты понимаешь.
- Понимаю, - без особой уверенности ответила Инна и виновато взглянула на Сигурда с Гийомом, которые при жизни обладали слабеньким колдовским даром, а посему были оставлены Мэтром фактически на произвол судьбы. Но, руководствуясь принципом «после драки кулаками не машут», она решила не развивать эту тему и задала другой вопрос: - Кстати, почему Инга? С Владиславом всё ясно, его усыновили в двухмесячном возрасте. А разве мне успели дать имя?
- Твоё имя было известно ещё до того, как ты родилась. В семье герцогов Бокерских старших дочерей принято называть по имени матери отца. Эта традиция держится уже много столетий, и Мэтр не хотел нарушать её. По законам и обычаям твоей родины тебя зовут Инга Алиабела де Бреси.
- А как насчёт меня? - вмешался я. - Вы знаете о моём происхождении?
- Знаю, - ответил Ривал. - Но ничего сказать не могу. Извини.
Я разочарованно вздохнул. Ещё задавая свой вопрос, я почему-то был уверен, что услышу именно такой ответ.
- Однако, - между тем продолжал де Каэрден, - мне велено кое-что передать тебе. - В тот же миг в его протянутых руках невесть откуда появился меч в скромных, почти без украшений, ножнах. В отличие от призрачного Ривала, меч казался вполне материальным и осязаемым. - Возьми его, он твой.
Я протянул было к нему руки, но тут же отдёрнул их.
- Это же... Если не ошибаюсь, это меч верховного короля. В Кэр-Магни я видел точно такой же.
Ривал утвердительно кивнул:
- Да, это он самый. Но в Кэр-Магни ты видел его физическую оболочку, а сейчас перед тобой его внутренняя сущность.
Я с сомнением посмотрел на эту «внутреннюю сущность».
- Ну, не знаю... Когда я попытался взять физическую оболочку, она меня здорово «ужалила»...
- Потому что ты не владел сущностью, - объяснил Гийом. Голос у него был такой же девичий, как и внешность.
- Возьми, не бойся, - добавил Сигурд октавы на две ниже брата.
Я взял его, стараясь не прикасаться к рукам Ривала. Мне совсем не хотелось проверять, насколько бесплотно его тело. Зато меч оказался самым настоящим - разумеется, с поправкой на то, что всё это происходило во сне. Под пальцами я чувствовал шероховатую кожу ножен и холод металла на эфесе. Выдвинув на несколько сантиметров клинок, я убедился, что он выкован не из серебра, а из стали.
- Только не до конца, - предупредил меня Ривал. - Никогда не обнажай этот меч полностью, если не намерен сражаться.
- Хорошо, запомню, - ответил я и вдвинул клинок в ножны.
Инна протянула руку и неуверенно прикоснулась к рукояти. Меч её не ужалил.
- Он такой же твой, как и Владислава, - сказал Гийом.
Инна посмотрела на братьев.
- Как вы там... поживаете? - спросила она, споткнувшись на последнем слове.
- Спасибо, хорошо, - ответил Сигурд. - Мы не помним, что происходило с нами в последние три года. Мы знаем , но не помним . Это две разные вещи.
- Да, понимаю...
- Однако мы помним , как вы с Владиславом освободили нас, - продолжал старший из моих шуринов. - Женес обрёк нас на небытие после земной жизни, и только благодаря вам мы избежали этой участи. Вы подоспели в самый последний момент: ещё немного, и проклятие сбылось бы. Теперь мы перед вами в неоплатном долгу.
Смущённая Инна хотела объяснить, что нашей заслуги в этом нет, что их освобождение произошло само по себе, лишь при нашем пассивном содействии, но Гийом опередил её.
- Впрочем, сестра, - сказал он, - мы пришли не только затем, чтобы поблагодарить за наше спасение. У нас к тебе есть одна просьба. Большая просьба.
- Мы знаем, - тут же подхватил Сигурд, - что Мэтр нашёл тебе хороших приёмных родителей. Мы знаем, что ты любишь их. Но ты - единственное, что осталось у нашего отца на этом свете; только ты можешь вернуть ему смысл жизни. Мы очень надеемся, что в твоём сердце найдётся место и для него.
В глазах Инны заблестели слёзы.
- Да... Конечно, найдётся...
- Ну что же, - отозвался Ривал де Каэрден. - Нам пора уходить. А вы возвращайтесь на Грани, ваш путь только начинается. Мы не вправе давать вам советы, подсказки, указания. Вы должны сами найти свою цель и выбрать верную дорогу к ней. И вы с этим справитесь, я уверен. Вы справитесь со всеми своими проблемами.
Я понял, что сейчас они исчезнут. А у меня к ним было ещё столько вопросов...
- Скажите, - торопливо проговорил я, - это правда, что в Вышнем Мире люди... души теряют свою индивидуальность?
- И да, и нет. Устройство мира гораздо сложнее, чем представил вам Велиал. Это всё, что я могу сказать.
- А Бог есть? - задал я самый важный вопрос.
Ривал улыбнулся.
- Открою тебе большую тайну, Владислав, - сказал он, уже растворяясь в золотом сиянии. - Ты и есть Бог. Я тоже Бог. И Инга с Сандрой. И Сигурд с Гийомом. Каждый человек - Бог.
Тогда я думал, что он выразился фигурально и тем самым ушёл от прямого ответа. И только позже я понял, что ошибался...
Но это было позже.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ПОСЛАННИК СУДЬБЫ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 5)
  • Глава 2
    КЭР-МАГНИ     (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 6)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 8)
    • 6 (Страница 8)
    • 7 (Страница 9)
    • 8 (Страница 10)
    • 9 (Страница 10)
  • Глава 3
    АГРИС     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 12)
    • 5 (Страница 12)
    • 6 (Страница 13)
  • Глава 4
    ДЕНЬ ГНЕВА     (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 14)
    • 5 (Страница 15)
    • 6 (Страница 15)
    • 7 (Страница 15)
  • Глава 5
    ПОСЛЕ БУРИ     (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
  • Глава 6
    ТРАКТОВАЯ РАВНИНА     (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 18)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 19)
    • 6 (Страница 19)
  • Глава 7
    В ОСАДЕ     (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 21)
    • 4 (Страница 21)
    • 5 (Страница 22)
    • 6 (Страница 23)
  • Глава 8
    РАЗВЯЗКА     (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 23)
    • 3 (Страница 24)
    • 4 (Страница 25)
    • 5 (Страница 25)
    • 6 (Страница 25)


Олег Авраменко

Все грани мира

Цикл: "Грани " - 1

 Читать книгу

Аннотация

Книга собственно о наших с вами соотечественниках. Владиславе и Инне, а познакомил их самый обычный черный кот, вроде бы ничем не примечательный поглощатель молока, сосисек и мышей, причем даже без самых завалящихся сапог. Кот как кот, вот только говорящий, и, как выяснилось, если он чего то сильно хочет, то это обязательно сбывается.Выяснив подобную странность своего кота, Владислав и Инна решили провести простенький эксперимент… в итоге оказались на Грани, заботливо подготовленной для них прежним хозяином кота. Ну и естественно, пошло поехало. Борьба против темных сил, спасение людей и граней и вместо обыденной и скучной судьбы, жизнь полная опасностей и приключений. В общем, подумайте, а стоит ли подбирать бродячих котов, да еще и говорящих.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel