Олег Авраменко, Тимур Литовченко - Воины преисподней

1 Олег Авраменко, Тимур Литовченко

Пролог
ПОСЛЕДНЕЕ МОРЕ

Ловко лавируя против ветра, плавно переваливаясь с борта на борт, небольшой бриг уходил всё дальше в открытое море.
Последнее западное море, подумать только…
Читрадрива стоял около самого бушприта, крепко вцепившись в фальшборт, и смотрел в недосягаемую даль, туда, где сплошь затянутый серыми тучами небосвод смыкался с морской поверхностью, горбатившейся водяными валами. Промозглый северо-западный ветер швырял солёные брызги ему в лицо. При такой мерзкой погоде южному человеку, привыкшему к мягкому климату родины, недолго и простудиться. Но Читрадрива не отворачивался, а если оглядывался иногда, то лишь затем, чтобы проверить, на месте ли принайтованная к палубе около фок-мачты железная клетка. Разумеется, с помощью голубого камня в перстне, подаренном ему на память Карсидаром, он мог постоянно держать под контролем эмоции заключённого в клетке хана и мгновенно почуять его испуг, если бы крепление хоть немного ослабло. Однако пленник давно утратил всякий интерес к жизни, уже ничто не привлекало его внимания, и вряд ли такая «мелочь», как опасность внезапно расстаться с жизнью, способна была вывести его из состояния полнейшей апатии. Кроме того, Бату прекрасно понимал, что его вывезли в открытое море отнюдь не на увеселительную прогулку! Но даже осознание близости собственной смерти нисколько не взволновало его…
Читрадрива поморщился. Да уж, хорошенький результат дала поездка по разным странам с пленённым ханом Бату в клетке! Сколько же земель они посетили? Угорщина, Польша, Богемия, Германия, Франция, Наварра, Арагон, Кастилия. И наконец, Португалия - самая западная страна, после которой уже не было ничего, кроме безбрежного моря, раскинувшегося до края земли. И везде некогда великого и грозного хана ждало одно и то же - оскорбления, насмешки на непонятных языках, понятный и без толмача хохот в лицо, довольное улюлюканье, свист, летящие в него нечистоты… Перед покрытой налётом ржавчины клеткой, выставлявшейся на площадях многочисленных городов, люди превращались в разнузданных животных, которые потешались над беспомощным хищником, впавшим в полное уныние.
А причина всему одна - страх! Вернее, громадное облегчение от осознания того факта, что опасный зверь изловлен, связан, острые зубы у него вырваны, когти обломаны, хвост отрублен, а сам он вымазан дёгтем и вывалян в перьях. Над таким пугалом можно вдоволь потешиться. Не кусается…
Балаган, настоящий ярмарочный балаган, от которого пленник постепенно сходил с ума. Вот что озлобленное, беснующееся человеческое стадо способно сделать с отдельно взятой личностью! А великий татарский хан к тому же был личностью далеко незаурядной! Читрадрива, который, в отличие от Карсидара, не питал жгучей ненависти к ордынцам, временами даже сочувствовал Бату. Он мог представить себя на его месте, ибо и сам когда-то давно был замкнут в подобной клетке и подвергался издевательствам со стороны злорадствующей толпы. И только вмешательство мастера Ромгурфа, не забывшего об оказанной ему услуге, спасло Читрадриву от неминуемой смерти.
Да, если бы не та досадная история в Орфетанском крае и не совет умирающего мастера Ромгурфа, Карсидар ни за что не пригласил бы презренного гандзака в поход к загадочным южным горам, и Читрадрива никогда не очутился бы в Риндарии. И никогда не узнал бы, что Риндария на самом деле столь огромна и лежит так далеко от Орфетана. Как же их проволокло-то по пещере с лиловыми стенами! И главное, куда занесло? Карсидар в первую же ночь обратил внимание Читрадривы на то, что картина звёздного неба в Ральярге (как называли Риндарию чужаки-гохем) абсолютно другая, да и луна не похожа на привычную луну. Из рассказов путешественников они оба знали, что в дальних странах на небе видны иные созвездия, а знакомые робко прячутся за горизонтом; но никто никогда не говорил им, что луна тоже меняет свой облик!
А дни, а ночи… Порой и Карсидару, и Читрадриве казалось, что сутки здесь немного длиннее, чем в Орфетане, и времена года сменяются чуть медленнее. Если только это не обман чувств, тогда становится понятно, почему зимой в Риндарии слишком холодно, а летом стоит непереносимая жара. Зато непонятно, совсем уж необъяснимо другое: как это может быть?! Впрочем, занятому приготовлениями к отражению татарского нашествия и изнывающему от страсти к дурёхе-Милке Карсидару недосуг было задумываться над этим, но Читрадрива нередко размышлял о происшедших с ними странностях, отдыхая после корпения над священными книгами русичей. Однако ничего путного так и не смог придумать…
- Будем начинать, мессер Андреаш? - услышал Читрадрива голос за спиной и быстро обернулся.
Изящно облокотившись на фальшборт, дон Жайме ду Ковильян, придворный графа Португальского, подкручивал чёрный с проседью ус. На корме собрались и другие вельможи, сопровождавшие эту весьма необычную похоронную процессию на последнем отрезке её пути. В основном здесь были любопытные испанские дворяне, но между ними затесалось трое французов, один немец и один итальянец. Последний, Лоренцо Гаэтани, молодой человек лет двадцати пяти, прибыл из Неаполя и гостил в Португалии у дальних родственников. Узнав, что по окончании своей миссии Читрадрива собирается в паломничество на Святую Землю (так христиане называли Землю Обета), Гаэтани предложил составить ему компанию по пути до Италии. Читрадрива ещё не решил, принять это предложение или нет, поскольку итальянец мог уехать из Португалии не раньше, чем через неделю. Хотя что значит десятидневная задержка по сравнению с тринадцатью месяцами, потраченными на выполнение поручения Данилы Романовича…
Впрочем, ладно. Дальнейшие планы можно обдумать на досуге, а сейчас настал долгожданный миг. Пора приводить в исполнение приговор государя земли Русской, довести до конца начатое свыше года назад дело…
Читрадрива снова поморщился. Сколько времени потрачено впустую! Он вполне мог употребить этот год с куда большей пользой. Не единожды возникал у Читрадривы соблазн бросить всё, умыть руки и отправиться по своим делам, тем более что он никоим образом не чувствовал себя чем-то обязанным перед русичами, скорее даже наоборот. Однако Читрадриву с детства учили, что раз ты дал слово, то нужно его держать; и он сдержал своё обещание, столь неосмотрительно данное Даниле Романовичу, доставил хана Бату живым к последнему западному морю.
Взмахом руки Читрадрива пригласил вельмож подойти ближе, а сам подступил к клетке, широко расставляя ноги, чтобы сохранить равновесие на качавшейся из стороны в сторону палубе. Охранявшие клетку воины расступились, пропуская своего предводителя.
Бату неподвижно лежал на спине и не мигая смотрел на застилавшие небо низкие серые тучи. Можно было подумать, что хан уже мёртв.
- Эй, - негромко окликнул пленника Читрадрива.
Никакой реакции не последовало. Тогда по его знаку один из русичей слегка кольнул Бату кончиком копья. Тот вздрогнул, медленно повернул голову и мутными раскосыми глазками уставился на Читрадриву.
- Настал твой смертный час, хан Бату, - сказал он, сосредоточившись на вделанном в перстень камне.
Безжизненная обветренная маска, бывшая некогда суровым, волевым лицом великого воина, так и осталась мёртвой маской. Взгляд пленника ни на мгновение не прояснился, и вообще не было ни единого намёка на то, что хан услышал слова Читрадривы.
Без сомнения, теперь его казнь станет актом высшего милосердия. С Бату давно уже было неладно, и хоть Читрадрива всячески старался поддерживать его, пустив в ход магический камень перстня и все лекарские приёмы из арсенала анхем, какие только мог припомнить, великий хан угасал на глазах. Поэтому русское посольство не посетило Апеннинский полуостров, несмотря на настойчивые приглашения папы Целестия, преемника его святейшества Григория, приславшего когда-то к Даниле Романовичу нунция с предложением королевского титула. Пожалуй, получилось не очень вежливо, однако Читрадрива, будучи не в силах бороться с тихим безумием хана, завернул свой отряд на полпути из Парижа в Марсель и направился в Испанию. Правда, таким образом он не попадал ни в Неаполь к тамошнему королю, под чьим протекторатом находился Йерушалайм, ни в Верону, где старый Шмуль обещал ему своё гостеприимство. Но это ещё успеется. Главной задачей Читрадривы было довезти полуживого Бату до последнего западного моря.
А теперь - вот оно, море, и вот он, пока ещё живой Бату, вернее, всё, что осталось от некогда великого хана. Итак, за дело.
Подошедшие вместе с капитаном брига матросы принялись продевать конец спущенной с поперечной перекладины толстой просмолённой верёвки между верхними прутьями клетки. Затем завязали её особым узлом, отсоединили клетку от палубы, поплевав на ладони, схватились за другой конец верёвки и, дружно ухая, потянули. Скрипнули колёсики блоков, и клетка повисла в воздухе. Другие матросы налегли на деревянное колесо, перекладина развернулась, и мерно раскачивающаяся клетка повисла над волнующейся водой. Бату не пытался удержаться посередине, поэтому, когда клетка накренилась, он безвольно покатился в угол и там застыл.
Глядя на него, Читрадрива подумал, что Данила Романович явно просчитался. Не великого хана Бату казнят сейчас, а уничтожают лишь его жалкую оболочку, осколок былого величия. Хана Бату можно было убить на площади перед Софией Киевской в начале прошлой зимы, когда он бесновался, рычал и плевался от бессилия, вспоминая обрушившиеся на днепровский лёд молнии, которые сгубили половину его армии. А теперь - акт милосердия…
Хотя, возможно, именно в этом заключался жестокий расчёт государя Русского. Данила Романович не позволил врагу принять смерть достойно, как подобает воину, а решил подвергнуть его самой изощрённой пытке, какую только можно придумать для грозного властелина, некогда повелевавшего несметными ордами воинственных дикарей, - пытке унижением. Не выдержал этой пытки великий Бату. Теперь воля хана умерла, он ждал казни с полным безразличием, без страха, но и без ненависти. Ждал покорно, как ждёт изнурённый болезнью человек конца своих мучений.
Читрадрива нагнулся, проверил, крепко ли привязана верёвка к вертикальному столбу перекладины, оглядел стоявших плечом к плечу русичей, сбившихся в кучу вельмож, достал из-за пазухи пергаментный свиток и передал его Ипатию, своему заместителю, бывшему сотнику «коновальской двусотни» Карсидара. Вот уж кому действительно пошло на пользу годичное путешествие с Читрадривой! Здорово досталось храбрецу от татар на Тугархановой косе, и пусть ранен он был не смертельно, если бы не помощь «колдуна-целителя» Андрея, остался бы Ипатий на всю жизнь калекой. А так кости срослись у него правильно, все раны зажили, оставив лишь шрамы на теле, и только лёгкая хромота да ноющая боль в правой руке при сырой погоде напоминали ему о былых ранениях. Впрочем, последние два обстоятельства не слишком огорчали Ипатия: умелому всаднику хромота не помеха, а меч в его левой руке был не менее грозен, чем раньше - в правой.
Ипатий развернул грамоту с почтительным видом и принялся медленно и громко зачитывать:
- Волею государя всея Руси Данилы Романовича и его соправителя и сына Льва Даниловича!..
Толмач усердно переводил содержание грамоты на латынь - специально для присутствующих вельмож; а сосредоточившийся на голубом камне перстня Читрадрива мысленно повторял текст государева указа, чтобы и пленник понял всё до последнего слова. Но Бату не думал вообще ни о чём. Клетка покачивалась, медленно поворачивалась из стороны в сторону, и все видели, что взгляд хана совершенно безумен. Вот уж воистину, постигла разорителя Руси жестокая кара!
Грамота дочитана. Ипатий вернул её Читрадриве, обнажил меч…
И в этот миг Бату внезапно ожил. Казалось, звук извлекаемого из ножен клинка и тусклый блеск булата привели его в чувство. Он привстал, встрепенулся, шевеля ноздрями, потянул солёный влажный воздух и хрипло выкрикнул несколько протяжных слов. Но только Читрадрива понял их смысл: «Море! Последнее море! Великий Чингиз, я дошёл до него!!!»
Ипатий же решил, что вот сейчас, в момент проблеска сознания у Бату, самое время осуществить казнь, и, несильно взмахнув мечом в левой руке, перерубил обмотанную вокруг вертикального столба верёвку. Клетка обрушилась за борт, с громким всплеском вошла в воду, за ней потянулся верёвочный хвост и также исчез в пучине.
- Слышь, Андрей, что кричал этот шелудивый пёс? - угрюмо спросил Ипатий у Читрадривы.
И тогда Читрадрива неожиданно для себя самого сказал:
- Он хотел напугать всех. Говорил, что потомки Чингиза ещё отомстят за него. Можешь передать эти слова своему государю.
Мысленно же Читрадрива поблагодарил милосердного Бога, так и не вернувшего разум исстрадавшемуся пленнику. Опустевшая перекладина с блоками раскачивалась в воздухе, точно рука висельника…
Временами давая довольно крутой крен, бриг описал огромную дугу, развернулся и на всех парусах пошёл обратно к Порто, чтобы укрыться от злого норд-веста в гостеприимной гавани. Большинство вельмож и русичей, которым уже некого было стеречь, покинули палубу и укрылись в трюме.
Читрадрива вновь стоял около бушприта. Теперь его миссия выполнена, и он обратил взор к юго-востоку - туда, где в неведомой дали скрывался загадочный город Йерушалайм. Русичи вернутся в стольный Киев и доложат своему государю о казни Бату. А он, пожалуй, примет предложение молодого итальянского патриция, отправится с ним через Барселону в Неаполь, затем, уже в одиночку - в Верону, где погостит у старого купца Шмуля и, быть может, разузнает побольше о Земле Обета. А после - прямиком в Палестину, в Йерушалайм, на поиски входа в «пещеру», через которую четверть века назад маленький иудеянский принц Давид, ставший впоследствии мастером Карсидаром, скрылся от преследования кровожадных «хайлэй-абир», которые именуют себя воинством Христовым…
Читрадрива брезгливо скривил губы. Да уж, за время своих странствий он вдоволь насмотрелся и на «божьих» воинов, и на светских владык, оказывавших им всяческую поддержку. Одни поступали так по доброй воле, иные по принуждению. А германский император и вовсе был марионеткой в руках предводителя одного из рыцарских орденов, судя по всему, весьма значительной персоны. Из всех католических правителей один лишь Неаполитанский король посмел открыто выступить против претензий крестоносцев на мировое господство. Он изгнал их почти из всех итальянских земель и установил свой протекторат над Палестиной, не позволив хайлэй-абир в очередной раз «освободить» Гроб Господень.
Последнее обстоятельство радовало Читрадриву. Здешние иудеяне были родственны орфетанским анхем (гандзакам - как называли их чужаки-гохем), и он не мог оставаться безучастным к судьбе соплеменников. Оказалось, что, в отличие от Руси, где к иудеянам относились довольно мирно, хоть и настороженно, здешние правители вовсю поощряли преследования иудеян, наживаясь за счёт жертв погромов. Особенно усердствовали в этом деле французский король Людовик Девятый и кастильский Фернандо Третий, а неаполитанский Фридрих (точнее, Федериго) Второй, опять же, представлял счастливое исключение из правила. Хвала Богу, что Земля Обета находится сейчас под его покровительством, а не во власти того же Людовика, Фернандо или, ещё хуже, хайлэй-абир. Но увы, как и все люди, неаполитанец не вечен и когда-нибудь умрёт. Что будет тогда с Землёй Обета?..
Глядя вдаль на юго-восток, Читрадрива снова подумал о Карсидаре - исчезнувшем четверть века назад иудеянском принце, известном на весь Орфетанский край мастере-наёмнике, а ныне верном слуге государя Данилы Романовича. О Карсидаре, который после долгих странствий обрёл новую родину - Русь, помог защитить её от татар и теперь слышать не хочет о том, что его прежняя родина, истинная родина, также нуждается в защите.
«Эх, Давид, Давид! Как мало тебе нужно! Дом, семья, видное положение… и это всё?!»

Глава I
БЕДА, КОГДА ПРАВИТЕЛЬ РАЗДРАЖЕН

Великий князь Таврийский Василь Шугракович сегодня встал явно не с той ноги. Невольница, которую накануне вечером привёл в его шатёр прощелыга Кипхатаг, оказалась на поверку юным заморышем, а великий хан… то есть, конечно, великий князь Василь любил дородных пышнотелых девиц, которых кипчаки… то есть, верноподданные князя Василя Шуграковича добывали для своего хана… то есть великого князя. Правда, с тех пор, как кипчаки окончательно помирились с урусами и присягнули на верность их королю, приходилось втискивать некогда раздольную жизнь в более или менее тесные рамки. Теперь нельзя похищать женщин из урусских селений, не говоря уж о том, чтобы совершать набеги и увозить богатую добычу. Теперь кипчаки и урусы союзники, добрые соседи, подданные одного государя… И всё же, не найти подходящей наложницы для хана Булугая… то есть, для князя Василя Шуграковича… Да, прямо скажем, это настоящее безобразие!
Короче, обнаружив у себя в шатре худосочную замухрышку вместо привлекательной толстушки, великий князь вспылил, выскочил вон и, вопя во всё горло, брызжа слюной, велел разыскать Кипхатага. Однако этот алчный мешок навоза успел заблаговременно скрыться, точно предвидев княжеский гнев. Тогда Булугай-Василь рассвирепел окончательно, велел достать наглого надувателя хоть из-под земли, ввалился обратно в шатёр, грубо, поспешно, без всякого удовольствия овладел невольницей и забылся тяжёлым сном.
Утро началось с доклада трепещущих стражников: так и так, не нашли Кипхатага, помилуй, великий князь! Василь Шугракович велел всыпать каждому по двадцать палок за нерасторопность, после чего действительно помиловал и дал на поиски время до вечера, пригрозив в случае новой неудачи казнить нерадивых сыщиков, развесив их на железных крючьях в качестве украшения дворцовой площади. Экзекуция происходила там же, и великий князь показал каждому место, где он будет подыхать от мучительной боли. Стражники выли от ужаса и клялись копытами самых быстрых коней, что разыщут Кипхатага в указанный срок. Однако в мыслях они уже представляли себя повешенными, чувствовали холод железного жала, впившегося под рёбра, видели алую кровь, орошающую снег на площади…
Разобравшись с горе-сыщиками, великий князь проследовал во дворец, где проводил большую часть дня (хотя ночевал по-прежнему в шатре). Поднимаясь каждое утро на третий этаж, в тронный зал, бывший хан словно воспарял над всеми своими владениями, возвышался над подданными-кипчаками, как бы взирая с высоты на их муравьиное копошение у себя под ногами.
Ему доносили, что среди вольнолюбивых сынов степей ходят самые противоречивые слухи о его дворце. И это хорошо. Ибо если даже у него самого, пообвыкшегося в трёхэтажном сооружении, временами кружилась голова при мысли о том, что он спокойно восседает на такой высоте, то что уж говорить о трепете являвшихся в тронный зал с докладом подчинённых!
А роскошный княжеский шатёр был разбит на заднем дворе, и там можно было хорошенько выспаться ночью, отдохнув от непривычной обстановки в деревянном дворце…
…если только прощелыги вроде Кипхатага перестанут надувать его и сумеют поставлять нормальных толстомясых баб, а не худосочных девчонок! Да что эти окаянные там копаются, неужели так трудно сыскать в степи одного-единственного подлого обманщика?! На свежевыпавшем снегу остаются чёткие следы - чего ж этим лентяям ещё надо?! Следовало всыпать им побольше, вот что! Отхлестать плетьми до крови и присыпать раны солью. Эх, слишком добр и милостив Василь Шугракович к своим подданным! А всё из-за мягкосердечного урусского бога…
Князь Василь исподлобья зыркнул на висевшее позади трона распятие. Что поделаешь, коли решил встать под защиту и опеку урусского короля Данилы Романовича, изволь жить по его правилам, изволь миндальничать с неповоротливыми и нерадивыми болванами, как того требует бог урусов.
Василь Шугракович остановился справа от трона и опустился на колени. Он не оборачивался, однако слышал, как следовавшая за ним свита мгновенно пала ниц - и ни звука! Это хорошо. Эти, по крайней мере, вышколены. Чуют, бездельники, что великий князь не в духе, даже шевельнуться не смеют. Хорошо!
Василь Шугракович медленно склонился перед распятием, коснувшись лбом пола, встал, неторопливо прошёл к возвышению, опустился на трон и внимательно оглядел распростёршуюся на полу свиту. Ну, шевельнётся хоть одна собака?!
Ни одна собака не шевельнулась, и князь с некоторой досадой произнёс:
- Встаньте.
Свита немедля вскочила. Придворные рассыпались по залу, забились по углам, как мыши. Можно начинать приём.
- Ну, есть там кто с делами? - спросил Василь Шугракович, с угрюмым видом посматривая то на одного, то на другого. Главный советник несмело выступил вперёд и доложил, что просителей двое.
- Ввести, - коротко велел князь. К сожалению, он заранее догадывался, с какого рода просьбами к нему пожаловали. И от осознания собственного бессилия, от неспособности повлиять на ход событий на душе ему сделалось ещё гаже.
Так и есть! В дверях возник маленький щупленький человечек, который немедленно плюхнулся на живот и заголосил:
- О великий Булугай, помоги!
Придворные затрепетали. Они очень хорошо знали, как Василь Шугракович относится к подобным путаникам имён. Разумеется, для каждого их них князь Василь продолжал оставаться великим ханом Булугаем. Тем не менее, произносить вслух его нехристианское имя и «поганский» титул категорически воспрещалось. Это считалось оскорблением княжеского достоинства, и теперь придворный палач оживился и, криво ухмыляясь, выполз из своего угла. Как и остальные, он знал, что Василь Шугракович не упустит случая проучить ослушника. А ничего не подозревающий маленький человечек удивительно резво полз на животе и скулил:
- О великий хан, проклятые урусы вновь требуют самых сильных и выносливых кипчацких сынов, чтобы строить свой проклятый город! Помилуй и защити, уйми проклятых урусов и освободи свой народ от тяжкого гнёта!
Знал обо всём Василь Шугракович, и без всяких ходатайств знал, но был бессилен что-либо поделать. Если королю урусов взбрело в голову поставить большой город в устье могучей реки, именуемой теперь не иначе как Днепром, приходилось мириться с этим. Всё равно выбора нет. Видно, такова участь кипчаков: либо пропадать под татарами, либо жить под урусами. Последние, по крайней мере, не обращают вольных людей в рабов. Да, приходится исполнять разнообразные повинности вроде этой - но было бы наивно полагать, что король Данила Романович не потребует платы за своё покровительство.
О, как печальна судьба кипчаков! Сначала татарские полчища, ведомые ненавистным Бату, нагрянули с востока и подмяли под себя Дешт-и-Кипчак, оставив «без внимания» лишь примыкающие к Руси жалкие ошмётки, несравнимые с огромными восточными территориями. Теперь вот урусы оттеснили татар на восток и, пользуясь моментом, начали заселять Западный Кипчак… то есть, теперь, конечно, Таврию. И вроде бы мало им того, что король Данила дозволил всем, кто в великой войне лишился крова, селиться в степных землях вплоть до Чёрного и Сурожского морей. Мало того, что вольнолюбивые сыны степи вынуждены терпеть соседство землепашцев и не сметь даже пальцем их тронуть. Нет! В довершение всего, загорелось целый город здесь ставить. Огромный, надо полагать, город будет…
Но, с другой стороны, урусы действительно помогли кипчакам устоять против татар. Без покровительства урусского короля кипчаки исчезли бы с лица земли. И между прочим, у него, хана Булугая… то есть Василя, король Данила власти не отнял. Правда, велел принять свою веру и почитать урусского бога, зато сделал великим князем Таврийским и поставил главным над всеми кипчаками. Более того, он повелевает даже урусами-переселенцами… хотя только номинально. И требование отрядить несколько сот кипчацких сынов на строительство порта наглядно демонстрирует, кто кем командует.
Василь Шугракович смотрел на ходатая, лобызающего его сапоги, и думал о людской глупости. Неужели этот болван не понимает, что великий князь Таврийский просто обязан всячески помогать осуществлению планов короля Данилы, а не противиться им?! Отлично понимает. А всё же идёт просить. Почему? С какой стати? Да просто он привык видеть в своём правителе дикого хана…
Кстати, и назвал он его ханом! Василь Шугракович знал, что на самом деле это всего лишь мелкая ошибка, незначительная оговорка, что, представ пред светлы очи исконного владыки, ходатай попросту растерялся. Однако формально его слова вполне можно истолковать как оскорбление достоинства великого князя. А после глупой истории с «незрелым товаром», поставленным проходимцем Кипхатагом, Василь Шугракович только и искал возможности сорвать на ком-нибудь раздражение. Поэтому он неожиданно резко отпихнул просителя ногой, коротко приказал:
- Десять палок по пяткам.
И пока расторопные придворные вязали орущего благим матом ходатая, а довольный собственной проницательностью палач исполнял приговор, Василь Шугракович наставительно вещал:
- Запомни, неразумный: никакой я не хан, а великий князь, и имя моё Василь, а не Булугай. Пусть это будет выбито на твоих подошвах и пусть отпечатается на земле, по которой будут ступать твои презренные ноги. А также запомни, что урусам требуются не головы кипчаков, а их руки и спины. И если кипчаки не хотят, чтобы ненавистные татары нарезали из этих спин кожаных ремней, тебе придётся дать урусам то, что они просят. А если ты думаешь иначе, твою пустую башку следует снести с плеч, она там всё равно не нужна. И пусть лучше это сделаю я, князь Василь, твой законный владыка, чем чужак-татарин. Может быть, в этом случае другие кипчаки образумятся и перестанут донимать меня глупыми просьбами.
Василь Шугракович подумал также, что кипчаки когда-нибудь дождутся подходящего момента, сбросят иго урусов, разорят их жилища, ограбят их и продадут в рабство в восточные страны, а табуны коней присоединят к своим табунам. Но вслух всего этого, понятное дело, не сказал, а лишь процедил сквозь зубы:
- Убирайся вон. Следующего сюда.
Прихрамывая, ходатай поплёлся к выходу. Придворные провожали его довольными взглядами, радуясь тому, что великий князь отыгрывается не на них.
Вслед за тем в зал вошёл другой ходатай. Как и первый, он прополз от порога к трону, облобызал княжеские сапоги и принялся излагать не менее неприятную просьбу.
На сей раз речь шла о поставке урусам коней. Это дело тоже было связано с именем урусского короля, однако Василь Шугракович был далеко не глуп и прекрасно понимал, что именно здесь король выступает лишь прикрытием. Действительным же организатором очередного «сумасбродства» является королевский воевода Давид, человек весьма загадочный и, возможно, куда более могущественный и опасный, нежели сам король Данила.
Про воеводу Давида поговаривали, что он колдун, каких свет не видывал. Даже последнему несмышлёнышу было ясно, что именно он со своим дружком Андреем обрушил на днепровский лёд лавину молний и потопил половину несметного татарского войска, а предводителя татар, ненавистного хана Бату, захватил в плен и приволок за волосы к Даниле Романовичу. Правда и то, что был Давид искуснейшим воином и знатным полководцем. Василь Шугракович не раз встречался с королевским воеводой, видел его и в дворцовых покоях Данилы Романовича, и на поле брани…
И вот тут князь просто отказывался понимать, что происходит! Не потому, что Давид орудовал каким-то уж слишком узким и лёгким мечом, но тем не менее умудрялся выстаивать в одиночку против двух, трёх, а то и пяти человек. Не потому, что он легко обходился без щита, предпочитал стрелять не из лука, а из какой-то самодельной штуковины, которую называл арбалетом и заряжал сразу двумя короткими тяжёлыми стрелами. И не потому даже, что он, как болтали злые языки, мог выпускать стрелы просто из рукава кафтана без всякого оружия. В конце концов, великому колдуну так и надлежит поступать.
Однако воевода пошёл гораздо дальше и выдумал уже совершеннейшую чепуху. Вместе с поселенцами-урусами и «чёрными клобуками» сюда, в Западный Кипчак, превращённый в Таврийское княжество, пришли люди, единственным ремеслом которых была война. Эти четыре тысячи человек рассредоточились по четырём поселениям и стали настоящей обузой для князя Василя и его подданных. Они были натуральными дармоедами, ибо вообще ничем дельным не занимались, зато дни напролёт упражнялись в ратном искусстве, устраивали учебные поединки на мечах, на копьях, на топорах и на палицах, гоняли по степи на конях, ели, пили да спали. И уж они-то не признавали над собой иного начальника, кроме воеводы Давида и короля Данилы. А великий князь Василь Шугракович был для них всё равно что воробей для стада овец - чирикать может, сколько душе угодно, но внимания на него никто не обращает.
Нет, по большому счёту абсолютно ясно, что эти ратники понадобились урусскому королю, дабы держать в узде кипчаков. Когда под боком пребывает четыре тысячи отборных воинов, любителям пограбить землепашцев волей-неволей приходится сдерживать инстинкты. Но если бы эти лодыри в промежутках между учебными поединками делали хоть что-то полезное! Например, пасли лошадей или строили своему королю дурацкий порт в устье Днепра. Так нет же! Изволь кормить четыре тысячи бездельников да ещё отправляй урусам крепких мужчин на строительство. Да коней самых лучших подавай ратникам…
Вот именно! С наступлением зимы кипчаки угнали табуны на юго-восточные пастбища, оставив здесь самую малость. А урусские дармоеды, видать, загоняли своих лошадей до полусмерти и требуют теперь свежих. Что тут будешь делать?!
И что делать с ходатаем? Нельзя сказать, что он так уж не прав. Конечно, он смиренно валяется на брюхе и подобострастно целует сапоги своему повелителю. Но тем не менее, смеет обращаться с просьбой, которую Василь Шугракович выполнить не в силах! Знает ведь, мерзкая тварь, что не может великий князь Таврийский противиться королю и не станет этого делать. Неужели таким вот образом наглец издевается над его очевидным бессилием?! Мол, что ты за князь, что за глава вольнолюбивых сынов степи, если покорно отдаёшь землепашцам-урусам всё, что они потребуют! А ну, что он там болбочет?..
- …и посадили в поруб, - жаловался ходатай.
- Кого посадили? - с деланным любопытством переспросил Василь Шугракович.
Ходатай вкратце повторил то, о чём только что рассказывал: как какой-то кипчак увёл у бездельничающих ратников приглянувшуюся кобылу, как его изловили и посадили на неделю в специальный домик, который назывался порубом. Для вольнолюбивых степовиков это было страшное наказание. Многие с радостью вытерпели бы хоть полсотни, хоть сотню ударов палкой, лишь бы не подвергаться заключению в порубе.
Рассказ на первый взгляд был безобиден, но князь Василь воспринял его чрезвычайно болезненно. В словах ходатая ему почудился намёк на второй этаж его дворца… Да как он смеет?!
Василь Шугракович медленно встал. Ходатай отпрянул, смекнув, что сейчас последует наказание. Сообразил это и палач, первым бросившийся к новой жертве. Мысленно отметив его догадливость и расторопность, великий князь обратился к трепещущему ходатаю хриплым от еле сдерживаемого гнева голосом:
- Так ты что же, решаешься просить за неуклюжего болвана, не сумевшего ускользнуть от урусов? Хочешь, чтобы я взялся защитить его и тем самым поссорился с королём Данилой?! Попался урусам, так пусть сидит в порубе хоть до самой смерти! И ты у меня посидишь.
Поняв, что ему угрожает, ходатай дико закричал. Но палач и ещё трое придворных навалились на несчастного и, едва дождавшись княжеского приказания: «В темницу его», - схватили и выволокли из зала, чтобы запереть во втором этаже дворца.
Да, урусский поруб - страшная штука. Максимум, на что хватало фантазии у кипчаков прежде - это бросить связанного пленника в яму. Но в яме хоть небо над головой видно, а в порубе лишь крохотное окошко, забитое железными прутьями, на небо ни капли не похожее. Если там долго сидеть, то, пожалуй, можно сойти с ума.
Зато в комнатах на втором этаже дворца Таврийского князя даже окон не было! Урусы изобрели поруб, но не смогли додуматься до темницы, где не различаешь времени, поскольку незаметна смена дня и ночи. А Василь Шугракович додумался! И страшно гордился собственной находчивостью.
Полная темнота многократно усиливала эффект заключения, тем более что на ночь дворец оставался совершенно пустым, и если запертый во втором этаже начинал вдобавок кричать, ему делалось жутко вдвойне. Уже на следующий день он готов был ползать на животе перед великим, грозным и ужасным князем и умолять его о единственной милости: заменить заточение в тёмной комнате на любое количество ударов палкой по пяткам. Что обыкновенно и было исполняемо, ибо Василь Шугракович был не только строг и справедлив с подданными, но также чрезмерно мягкосердечен. Нет, извергом его никак не назовёшь! А провинившийся получал своё сполна и уползал с великокняжеского двора на четвереньках, славя милосердие своего повелителя.
И этот остолоп как-нибудь выдержит в темнице до завтра. Ничего, ничего, посидит взаперти как миленький, тогда образумится! А на следующий день получит «сдачу». Вот так.
- Посидишь под замком и подумаешь обо всём, как следует, - назидательно сказал Василь Шугракович и, не заботясь более о ходатае, которого уже волокли вниз по лестнице, грозно спросил: - Ну что, есть у кого-нибудь ещё дела или просьбы?
Естественно, никто не выразил желания обратиться к великому князю, который был явно не в духе. Молчат! Боятся! Правильно, так и должно быть.
Довольный собой, Василь Шугракович позволил себе немного расслабиться, сел, откинулся на спинку трона и только хотел отдать кое-какие распоряжения насчёт коней, которых требовали урусы (у него уже вызрела неплохая идейка), как вдруг со двора донёсся громкий стук копыт.
"Ага, погоня вернулась! Кипхатага нашли! - обрадовался Василь Шугракович.
- Зашевелились, лентяи. Как всыпать им хорошенько да пригрозить, так сразу же всё получается".
Однако внешне он ничем не выказал своих истинных чувств; наоборот, сел прямо и придав лицу суровое выражение, строго спросил:
- Что там ещё?
Несколько человек уже выскочили из зала, не дожидаясь княжеского указания, и бросились по лестнице во двор. Когда их шаги стихли, во дворце некоторое время не было слышно ничего, кроме отрывистых криков запертого во втором этаже ходатая. Затем вновь раздались быстрые шаги на лестнице, в зал вошёл бледный и растерянный старший советник и, упав ниц прямо на пороге, громко воскликнул:
- Посольство к тебе, великий князь!
- Посольство? - при всей своей сдержанности Василь Шугракович всё же не сумел полностью скрыть удивление. - Что за посольство? От кого?
- От татар, - пролепетал старший советник.
Это ещё что за новости?! Чего хотят эти собаки от него, великого князя Василя Шуграковича, верноподданного урусского короля Данилы Романовича?
Вот уже больше года западные кипчаки избавлены от проклятого ига. В начале прошлой зимы татарам здорово досталось под Киевом, жалкие остатки огромного войска без оглядки бежали далеко на восток и там затаились, зализывая раны. Давно о них не было слышно, и вдруг - посольство!
Василь Шугракович не слыхал, чтобы татары вели с урусами переговоры. Да и какие могут быть переговоры, если король Данила велел посадить хана Бату в железную клетку, провезти по всем западным землям, точно диковинного зверя, затем утопить в последнем западном море. Нет, не может быть мира между урусами и татарами! Значит, значит…
Значит, не так уж не прав был король вместе со своим колдуном-воеводой, что навязал Василю Шуграковичу четыре тысячи воинов, готовых в любой момент вступить в бой. А ну как татары уже на подходе! А ну как решили они припомнить кипчакам союз с урусами в великой битве под Киевом! Это кипчацкие лучники расстреливали тех татарских собак, которым удалось избежать смерти в холодных водах скресшего в стужу Днепра…
Василь Шугракович на мгновение даже почувствовал благодарность к королю Даниле за четыре тысячи воинов-урусов, сидящих на шее у сынов степи. Ничего, ничего, мы ещё посмотрим, кто кого! Надо немедленно известить этих дармоедов, хватит им баклуши бить да по степи гонять, пора за дело браться! А посольство… В конце концов, князь он или не князь? Или татарский прихвостень?!
- Сколько их там? - спросил Василь Шугракович, судорожно вцепившись в подлокотники трона.
- Десяток наберётся, - ответил старший советник, пряча испуганный взгляд от своего повелителя.
Он явно струхнул, да и другие придворные не проявляли отваги. Боятся, собаки, ой как боятся! Будто ничего не изменилось с тех пор, как воины Бату вытаптывали Дешт-и-Кипчак, огнём и мечом подчиняли своей власти вольнолюбивых пастухов. А всё изменилось, ещё как изменилось! Нечего теперь страшиться татарских псов, не те нынче времена. Четыре тысячи вышколенных урусских ратников - это большая сила. Вместе с кипчацкими воинами они способны защитить княжество от татар; а если понадобится, король Данила немедля пришлёт подмогу, может даже во главе с самим воеводой Давидом. Вот тогда татарам пощады не будет!
- Послов сюда, свиту оставить во дворе, - распорядился Василь Шугракович.
- Да предупреди, чтобы стража держала ухо востро, пусть в случае чего свиту эту!.. - он сопроводил свои слова красноречивым и недвусмысленным жестом. - Чтоб ни один не ушёл. Шкуру спущу! Также будь готов отправить гонца к урусским дармоедам. А вы, - Василь Шугракович обвёл взглядом придворных, - глаз не спускайте с послов. И ежели кто из вас покажет, что боится этих собак, ежели только кто глаза от них отведёт… у того я самолично глаза на нож выну! Ясно?!
Всем было ясно. Придворные приободрились и настороженно замерли вдоль стен. Старший советник пошёл звать послов.
Их было двое - старый хрыч в дорогом убранстве и одетый поскромнее, но более молодой и сильный телохранитель. Оба повели себя вызывающе нагло, не пав ниц на пороге зала и даже не поклонившись. Они просто возникли в дверях и пошли к трону. Старик смотрел прямо в глаза Василю Шуграковичу, а на его узких, почти бескровных губах играла презрительная ухмылочка.
Сказать, что великий князь был возмущён таким поведением, - значит, не сказать ничего. Василь Шугракович был сильнейшим образом ошарашен и даже шокирован бесцеремонностью татарских собак. Вместо того, чтобы с порога осадить наглецов, он замер на троне, как истукан, и тупо смотрел в сияющие торжеством глазёнки старика. И даже не сразу заметил на боку молодого телохранителя кривой меч.
А это ещё что такое?! Где это видано, чтобы к правителю входили вооружённые послы?! Как они посмели?! И кто разрешил…
Между тем старик не преминул воспользоваться возникшей паузой, остановился шагах в пяти от трона, скрестил руки на груди и заговорил слегка надтреснутым, но твёрдым голосом:
- Хан кипчаков Булугай, слушай волю пославшего меня…
Тут уж Василь Шугракович очнулся от столбняка и, подавшись вперёд, пронзил посла яростным взглядом. Не всегда великий князь был мягкосердечным; он умел гневаться и умел показать другим, что гневается, - без этого правителю никак не обойтись.
- Ах ты мешок конского навоза! Да как ты посмел предстать передо мной и не поклониться?! И почему твой охранник не отдал моим людям меч? И какой я тебе хан Булугай? Я Василь Шугракович, великий князь Таврийский! Что это ты позволяешь себе и своему прихвостню?!
Игравшая на губах посла презрительная ухмылочка сменилась хищным оскалом старой гиены - половина зубов у него была сломана, а между уцелевшими пенёчками тут и там чернели дырки. Он ещё выше задрал острый пергаментно-жёлтый подбородок и изрёк:
- Никакой ты не великий князь Таврийский, а хан кипчаков, и имя твоё Булугай. А кроме того, ты жалкий предатель. Ты бросил своего хозяина, великого Бату, и трусливо перебежал на сторону урусов. Новый твой хозяин, князь Данила, швырнул этот край тебе под ноги, как бросают обглоданную кость презренной собаке. Ты гордишься своим ничтожеством, Булугай, но не думай, что у других нет глаз. Не думай, что тебе удастся обмануть других вот этим, - по-прежнему не отводя взгляда от Василя Шуграковича, он повёл рукой вокруг, показывая, что имеет в виду деревянный дворец. - Да, ты стремишься быть похожим на нового хозяина, вот даже его бога повесил над своим троном. Но знай: стремление твоё тщетно. Тебя держат в степи подальше от Минкерфана, а на твоих землях находится четыре тысячи отборных урусских воинов, которые тебе не подчинены. Разве это не показывает, как мало ценит тебя князь Данила, как мало тебе доверяет? И сейчас я разговариваю с тобой, как разговаривают с предателем… которому, впрочем, даётся шанс исправить допущенные ошибки и послужить хану Тангкуту, брату умершего позорной смертью великого хана Бату.
Если этот старый болван хотел смертельно оскорбить Василя Шуграковича, то он достиг желаемого результата. Даже посмел насмехаться над его великолепной выдумкой с богом урусов! А ведь это было ещё одно изобретение Василя Шуграковича, которым он чрезвычайно гордился. Ну конечно! Распятие висело позади трона, и когда бывавшие здесь урусы возмущались тем, что кипчаки ползут к стопам великого князя на животе, хитрый Василь Шугракович возражал, что они-де воздают таким образом почтение не ему, жалкому земному правителю, а небесному владыке Христу.
В мыслях великого князя татарский посол уже был привязан к конскому хвосту и с воплями нёсся по заснеженной степи, постепенно превращаясь в конвульсивно дёргающееся месиво из костей и мяса, за которым тянется кровавый шлейф. Но замечание о Тангкут-хане заставило Василя Шуграковича на некоторое время сдержать праведный гнев и с притворным смирением спросить:
- Вот как? Чего же хочет от меня хан Тангкут?
Кажется, посол ничего не заподозрил. То ли старик был непроходимо глуп, то ли безгранично самоуверен, но так или иначе он, гордо подбоченившись, разразился прочувствованной речью, из коей следовало, что хан Тангкут, брат великого Бату, вставший теперь во главе остатков западных улусов, наследственного владения их отца Джучи, поклялся страшной клятвой отомстить за позор брата и за поражение под Минкерфаном (так называли татары Киев). Как раз сейчас хан Тангкут собирает со всех своих земель войска, а с одобрения великого кагана Угёдэя, верховного правителя татар, многочисленные потомки Чингиза, властители восточных и южных улусов, направляют к Тангкуту отряды, чтобы вновь выступить в поход на Русь.
- Тебе же, предатель Булугай, повелевающий западными кипчаками, великий Тангкут согласен даровать прощение при условии, что ты немедленно отправишься к нему в Тангкут-Сарай с повинной и с богатыми дарами, а также немедленно предоставишь в его распоряжение три тысячи всадников и обязуешься по первому требованию добавить к этим трём тысячам ещё столько, сколько понадобится великому Тангкуту, - вещал посол.
Василь Шугракович мысленно поздравил себя с тем, что вовремя сумел сдержать праведный гнев. Ведь если бы он сразу велел схватить посла и привязать к конскому хвосту, то ничего не узнал бы о планах Тангкута. Интересно, известно ли об угрозе с востока королю Даниле? Сомнительно! В противном случае урусские бездельники не продолжали бы бить баклуши… А впрочем, они ведь затребовали свежих коней!
На один-единственный миг в душу Василя Шуграковича закрались сомнения: а вдруг урусы втайне готовятся к походу на восток, не поставив в известность его, великого князя Таврийского?
И тут же он понял, что этого не может быть. С Данилы, конечно, станется бросить на произвол судьбы кипчаков - но никак не урусов-переселенцев! В их же посёлках царит безмятежный покой, обычно охватывающий землепашцев в зимнюю пору, они отмечают какие-то свои праздники. И нет никаких разговоров о предстоящей войне. Если бы хоть что-то подозрительное было замечено, ему бы немедленно донесли!
Итак, сейчас только он один, великий князь Таврийский Василь Шугракович, знает о планах татар. Он может подчиниться требованиям посла, встать на сторону Тангкута и заключить союз с татарским предводителем за спиной короля Данилы.
Но кипчаки уже испытали, что значит находиться под татарами. Кроме того, требование лично явиться с повинной в Тангкут-Сарай наводило на очень неприятные мысли. Василь Шугракович ещё в бытность свою ханом Булугаем хорошо изучил нравы татар и не сомневался, что назад он уже не вернётся. Да что там - он уже никуда и никогда не выедет за пределы Тангкут-Сарая, ибо найдёт там свой безвременный конец!
Тогда напрашивался второй выход, позволявший упрочить отношения с урусским королём, сослужить ему неплохую службу…
И более не раздумывая, Василь Шугракович резко взмахнул рукой и отрывисто крикнул:
- Взять!
Телохранитель посла среагировал мгновенно и выхватил из ножен меч, но пустить его в ход не успел. На телохранителя навалилось сразу шестеро придворных, и через минуту он был повален на пол и разоружён.
- Предатель! Грязный предатель! - заверещал старик, которому выкручивали руки. - Попомни мои слова: великий хан Тангкут отомстит за меня! В полынной чаше, которую кипчаки выпьют вместе с проклятыми урусами в расплату за Бату, будет капля и за меня! Гнев Тангкута ужасен!..
- Заткните ему пасть, - спокойно распорядился Василь Шугракович.
Один из придворных ударил посла в лицо; тот слабо дёрнулся и повис безвольным мешком в руках державших его людей. С отвисшей челюсти на богатый кафтан и на пол тронного зала потекла жидкая алая кровь с раскрошенными кусочками гнилых зубов.
- Старика в темницу, ходатая оттуда ко мне, - продолжал командовать Василь Шугракович. - Людей, что дожидаются во дворе - на кол, всех до единого. Этого…
Он на минуту задумался, стоит ли разрывать телохранителя лошадьми. Но когда великий князь уже решил не делать этого, а послать с его помощью «весточку» татарам, то вдруг вспомнил кое-что и грозно спросил:
- Кстати, кто посмел пропустить в мой дворец вооружённого татарина?
По залу пробежал шепоток.
- Ясно, - ехидно ухмыльнулся Василь Шугракович и обратился к старшему советнику: - Найти олуха и посадить на кол вместе с татарами.
Кто-то выскочил из зала, за ним бросились в погоню.
- Поймать! На кол! - рявкнул Василь Шугракович и добавил чуть тише: - Будет знать, как подвергать мою жизнь опасности. А этого, - он кивнул на телохранителя, - привязать к спине коня, вырезать сердце, довезти до восточных пределов княжества - и пусть его тело будет моим ответом Тангкуту.
Со двора донеслись крики: там обезоруживали и вязали посольскую свиту. Старика отволокли в темницу, и вот уже перед Василём Шуграковичем предстал бледный трепещущий ходатай, к несказанной радости освобождённый до срока.
- Тебе повезло, - сказал ему князь. - Не время сейчас сидеть под замком. Так что получишь тридцать палок по рёбрам…
Ходатай радостно воскликнул:
- О великий!.. - и бросился лобызать сапог повелителя.
- Не время сейчас, - Василь Шугракович пихнул его ногой в лицо. - Получи свои тридцать палок и скачи к урусским воинам. Привезёшь ко мне тамошнего тысяцкого. И быстро, не мешкая! А коней урусам отправить самых лучших. Передашь, что так приказал Василь Шугракович, великий князь Таврийский.
Ходатай ушёл в сопровождении подручного палача. Сам же палач отправился с Василём Шуграковичем по более важному делу - присматривать за приготовлениями к казни посольской свиты и нерадивого придворного, пропустившего в тронный зал вооружённого татарского телохранителя.
Уже под вечер, когда этот придворный и пятеро татар (трое погибли в схватке) едва трепыхались на высоких окровавленных кольях, примчались стражники, волоча на аркане Кипхатага.
- А-а-а, явились, не запылились! - сказал великий князь почти ласково, разглядывая помятого беглеца. - Ты что ж это за девку мне приволок, мерзавец?! Разве ж мне такие нужны?
- Да я… я… - как и посланные в погоню стражники, Кипхатаг со страхом озирался на колья с умирающими татарами.
- Что "я"?
- Я ж это… Думал тебя, князь, разгорячить…
- Разгорячить?! - зарычал Василь Шугракович.
- Ну да, неудовольствием, - залепетал перепуганный беглец. - Ты же пришёл в настоящую ярость, не рассчитал я, прости, великий. Я после хотел тебе такую бабу дать, как ты любишь, пышную да дородную. Но ты слишком уж осерчал, пришлось уносить ноги…
- А, врёшь ты всё! - махнул рукой Василь Шугракович, прекрасно понимая, что если бы дело обстояло именно так, Кипхатага поймали бы довольно быстро. Но он уже успел выплеснуть накопившееся со вчера раздражение, наблюдая за казнью посольской свиты. - Ладно, прощаю тебя. Получи тридцать палок по пяткам и исчезни. Но учти… - Василь Шугракович возвёл очи к потемневшему небу, в последний раз взглянул на полуголых татар, уже переставших дёргаться на своих кольях, и добавил: - Но учти, скоро начнётся большая война. Кипчаки возьмут много пленников. И пленниц. И чтобы тогда ты не приводил ко мне в шатёр худосочных! А теперь пошёл вон.
В конце концов, великий князь Василь Шугракович отнюдь не был жестокосердным и злым…

Глава II
ЗАПАХ ВОЙНЫ

Лютая стужа проморозила Рось до дна. Небольшой отряд спускался вниз по течению. Шипастые подковы коней выбивали на речном льду весёлую звонкую дробь. Лёд пел, разнося весть о продвижении всадников далеко окрест.Они были на родной, русской земле, можно и пошуметь, не опасаясь нарваться на неприятеля.
Ехавший впереди всадник был королевский воевода Давид, он же в не столь отдалённом прошлом непревзойдённый в воинским искусстве мастер Карсидар, никакой опасности не чувствовал (а почуять заранее он умел, уж будьте спокойны!). Ему вспоминалась другая зима, другая река, другой лёд, расколотый павшими с неба молниями.

1 Следующая страница


Воины преисподней 2

Да-да, когда он со своими «коновалами» сидел в засаде на Тугархановой косе, лёд тоже пел под нетвёрдыми шагами раненого предателя, несшего татарским лазутчикам весть о смерти колдунов Хорсадара и Дрива. А вот поди ж ты, не умерли они! Целы-целёхоньки. Чего не скажешь об узкоглазых дикарях, вздумавших покорить Русь…
Интересно, казнён ли уже ненавистный Бату? По всей видимости, да. Всё-таки больше года прошло с тех пор, как остатки «коновальской двусотни» во главе с Читрадривой пустились в намеченный Данилой Романовичем путь. Достаточный срок, чтобы со всеми задержками и остановками достичь последнего западного моря.
Последнее море! Никогда не думал мастер Карсидар, что окажется в местах, из которых можно добраться до пределов мира. В Орфетане о таких далёких краях ходили самые нелепые слухи, как и о Ральярге. Теперь Карсидар оказался здесь, по эту сторону южных гор…
Впрочем, где они с Читрадривой очутились, тот ещё вопрос. Пока товарищ был здесь, эта тема иногда обсуждалась. В конце концов Карсидар совершенно запутался и предложил для простоты считать, что они всё же оказались южнее Орфетанского края. По крайней мере, тогда хоть можно было объяснить изменение картины звёздного неба. Ведь оба не смогли найти ни одного знакомого созвездия! Это ж как далеко занёс их поднявшийся в пещере ветер!
Одно радовало: Карсидар узнал-таки, что он не «человек ниоткуда», что маленьким мальчиком он явился в Орфетан именно отсюда, из Ральярга. Здесь была его истинная родина - город Йерушалайм. (Как сильно земной диск, оказывается, вытянут к югу! Страшно подумать…) И здесь же, в русских землях, во владениях короля Данилы (между прочим, ставшего королём при самом непосредственном участии Карсидара), обрёл он свою новую родину, собственный дом и семью.
Теперь если кто посмеет сунуться на Русь, тому не сдобровать! Татары вон уже попытались - и больше полумиллиона плосколицых дикарей сложили головы под Киевом, а их предводителя Бату в железной клетке повезли к последнему западному морю, чтобы утопить в его водах. Правда, есть ещё «хайлэй-абир», «могучие воины», которые зарятся на русские земли с запада. Пятерых Карсидар видел живьём. И к глубокому своему сожалению, вынужден был отпустить их восвояси…
При мысли о хайлэй-абир Карсидар нахмурился. Неспокойно что-то на западных границах! Не нравится тамошним владыкам укрепление Русской державы, сплочение раздробленных княжеств в единое королевство и расширение этого королевства на юг. Ещё бы! После блистательной победы над татарами все русские земли, за исключением Новгородской и Суздальской, признали над собой власть Данилы Романовича, вселенский патриарх даровал ему титул короля (вернее, кесаря - но для слуха русичей более привычным было слово «король») и обещал нынешней весной самолично привезти в Киев корону; прежде независимая Половецкая степь была превращена в подчинённое Киеву Таврийское княжество, а затем и Молдавия окончательно вошла в состав Руси на правах королевской вотчины.
Правда, угорский король Бэла Четвёртый доволен этим, но угорцы - дело особое. Расширяя свою державу, они тем самым вызвали недовольство у соседей-германцев, а потому нуждались в надёжном союзнике, которого нашли в лице окрепшей Руси - Данила Романович не забыл, что Бэла единственный из иноземных владык прислал ему военную помощь против татар. И кроме того, когда Данила Романович был ещё четырёхлетним несмышлёнышем, кто укрыл его с младшим братом Васильком от сводной армии враждебной княжеской партии и половцев? Опять же угорцы!
Вот и договорились полюбовно оба короля, без лишнего шума поделили между собой Молдавию с Трансильванией и согласовали свою политику в отношении Валахии. А заодно и детей решили поженить - хитрый Бэла, естественно, дал от ворот поворот бывшему киевскому князю Михайлу Всеволодовичу и отдал свою дочь Констанцу не его сынку, а молодому соправителю Руси, наследному принцу Льву.
Понятное дело, мощный союз Руси и Угорщины никак не устраивал их соседей. В особенности хайлэй-абир, которые уже давно мечтали покорить Русь под предлогом обращения её в «истинную веру». Лютой ненавистью ненавидел Карсидар «могучих воинов», этих исчадий ада в невинно-белых плащах с кроваво-алыми крестами. И постарался сделать всё от него зависящее, чтобы они не смогли нагрянуть на его новую родину и устроить в здешних городах и весях кровавую бойню. Над этим он и трудился весь последний год, не покладая рук, не жалея ни времени, ни сил.
С тех пор, как в грозный час он надоумил Данилу Романовича объявить себя государем всея Руси, нынешний король прислушивался к его советам, какими бы нелепыми они ни казались на первый взгляд. И хвала за это Иисусу Христу, которого Данила очень почитал! Когда Карсидар, вспомнив гвардейцев орфетанской короны, предложил создать целую сеть гарнизонов, разбросанных по всем землям и подчинённых непосредственно королю Руси в обход местных князей, тот поддержал смелую идею. И даже назначил Карсидара королевским воеводой, командующим всеми гарнизонами.
О, упорствующих было хоть отбавляй! Каждый удельный князь мечтал о том, чтобы получить в своё распоряжение побольше воинов, в душе лелея самые радужные надежды на возможность захвата с их помощью земель соседа. Но в то же время никто не хотел содержать и кормить «чужих» воинов, хотя бы и королевских. Понадобилась вся выдержка, вся железная настойчивость Данилы Романовича, чтобы рассеять малейшие надежды любителей поссориться с соседом на разжигание междоусобицы, которая непременно привела бы к гибели молодого королевства. И только Бог знает, сколько сил он потратил, убеждая местных правителей поставить королевские гарнизоны на довольствие.
Ведь зачастую одних лишь предостережений о возможности внезапного нападения оказывалось недостаточно. Князья, особенно туровский и витебский, чьи вотчины не примыкали непосредственно к западной границе Руси и до которых татары так и не дошли, были непоколебимо уверены, что их воеводы всегда успеют собрать ополчение и вместе с дружинниками отразят нападение любого врага. Зачем же тогда обуза в виде королевского гарнизона?..
Карсидар без устали твердил всем и каждому, что с регулярной армией хайлэй-абир (или воины Христовы, как громко они себя именовали) может справиться только хорошо обученная королевская армия, что усилий дружинников с ополченцами, защищающих только своё княжество, здесь недостаточно. Князья, бояре и воеводы косо посматривали на Карсидара, лихо подкручивали усы, тихонько посмеивались в бороды и думали о том, что безродный «выскочка- колдун» заводит на Руси неслыханные порядки с единственной целью - любыми средствами найти благоволение в глазах короля, возвыситься и укрепиться в Киеве. Даже тесть его не понимал и поддакивал больше из чувства семейной солидарности. Хотя что значило слово бывшего сотника, а нынешнего тысяцкого Михайла? В Киеве это слово имело вес, а вот в других княжествах…
Но как бы там ни было, а король Данила поддержал Карсидара безоговорочно и нашёл таки средства, чтобы уломать недовольных. Оно и понятно: имея под боком подчиняющийся только центральной власти гарнизон, князья волей-неволей должны были оставить мысль о междоусобных заварушках, могущих расшатать единое государство. Сеть гарнизонов была создана. Карсидар как раз возвращался из Молдавии, где в силу понятных причин гарнизоны были поставлены позже, чем в других княжествах. А теперь, после поездки на юг, придётся, по-видимому, отправиться на север, в Смоленск и Рязань.
Северные земли, да уж…
Карсидар зябко передёрнул плечами. Если бы Святослав Всеволодович по-прежнему княжил в Суздали, это было бы ещё полбеды. Что говорить, старик недолюбливал Данилу Романовича, это вполне естественно. И всё же он был более умеренным в своей неприязни, чем его покойный брат Ярослав Всеволодович, а как политик - более рассудительным и уравновешенным.
К несчастью, на обратном пути в свою вотчину Святослав заболел и умер в дороге, так и не доехав домой. Как и многие другие, Карсидар сильно сомневался в естественности смерти, настигшей суздальского князя. Крепкий был старик! Вместе с братом и племянником ехал он в арьергарде татарского войска, выступившего в поход на Киев. И именно Святослав Всеволодович поднял в критический момент мятеж в тылу у ордынцев, внеся свой вклад в разгром войска Бату. Дряхлому старцу совершить такое было бы не под силу.
Зато Андрей, сын павшего на поле брани Ярослава Всеволодовича, вовсю пользовался открывшимися перед ним перспективами. Злые языки болтали, что это он отравил дядю, дабы устранить опасного конкурента на Владимиро-Суздальский престол и самому без лишних хлопот сделаться великим князем. Что ж, вполне возможно. И даже весьма вероятно.
И вот, в результате таинственной смерти князя Святослава в северных землях стали верховодить два сына Ярослава Всеволодовича - Александр, за победу над шведами прозванный Невским, и Андрей. Друг с дружкой братья не очень ладили - Александр тоже претендовал на отцовское наследие, однако не рискнул покидать Новгород с его строптивым вечем и в конце концов удовольствовался тем, что имел, а Суздальскую землю, хоть и с большой неохотой, уступил Андрею. Тем не менее, ничто не мешало братьям-соперникам объединиться и сообща выступить против Киева.
Хотя, конечно, Андрей поклялся на могиле отца не зариться на владения Данилы Романовича - но разве можно верить человеку, который (в чём Карсидар почти не сомневался) отравил родного дядю! Такой способен нарушить любую, даже самую страшную клятву. Александр же, если верить рассказам о нём, хоть и имел твёрдые представления о чести и умел держать данное слово, к сожалению, не был связан никакими обещаниями. Так что волей-неволей приходилось держать ухо востро и на севере.
А на востоке зализывает раны ненавистная татарва, правда, основательно потрёпанная. И всё же…
Кругом враги; куда ни глянь, отовсюду можно ожидать нападения. Нигде нет покоя, нет уверенности в мире! Ну как тут обойтись без королевских гарнизонов?!
Внезапно Карсидар понял, что смутное чувство беспокойства, давно лежавшее камнем на сердце, постоянно растёт и ширится. А сосредоточившись, убедился: надвигается неприятность. Вернее, приближается человек, несущий неприятное известие. Гонец…
- Михайло, - позвал Карсидар, слегка обернувшись назад.
Тесть, удерживавший свою чалую на корпус позади Ристо, махнул рукой. Остальные русичи пришпорили коней и через несколько секунд нагнали предводителя.
- Смотреть в оба, - наказал Михайло.
Зная о необыкновенной проницательности воеводы Давида, русичи на всякий случай положили руки в тёплых овчинных рукавицах на рукояти мечей, а стрелки проверили, в порядке ли сагайдаки. Вскоре Карсидар решил перейти на медленный аллюр, а затем и вовсе велел остановиться.
Тогда все отчётливо услышали, что лёд продолжает петь, причём звук становится всё громче. Наконец из-за излучины реки вынырнул всадник. Судя по внешнему виду, это был королевский вестовой. И стоило Карсидару самую малость углубиться в его мысли, стало ясно: он в самом деле везёт тревожные вести. Когда гонец приблизился на достаточное расстояние, уже и сопровождавшие Карсидара воины увидели, что он чем-то озабочен.
- Беда приключилась, воевода, - сказал гонец, обламывая сосульки с усов и бороды.
- Как, татары?! - воскликнул Карсидар, не удержавшись от искушения поглубже заглянуть в мысли вестового. И немедленно почувствовал досаду Михайла, который исподволь, но тем не менее весьма упорно убеждал зятя не прибегать без нужды к «колдовским штучкам».
«Да не волнуйся ты так! Вон остальные делают вид, что ничего необыкновенного не произошло, а просто я сверх меры проницателен», - едва не закричал Карсидар, но вовремя спохватился и лишь подумал это.
Михайло не успокоился. Да и как можно быть спокойным, когда при первых же мыслях о ненавистных дикарях зять теряет голову!
- Говори по порядку, - потребовал Карсидар, мощным усилием воли обуздав обуревавшие его чувства.
Остальные тоже с замиранием сердца ждали подробностей. Если татарва вновь поднимает голову, если сокрушительного разгрома в начале прошлой зимы с них недостаточно…
Вестовой доложил, что таврийский князь Василь Шугракович прислал королю связанного по рукам и ногам старого татарина, прибывшего во главе небольшого посольства от великого татарского хана Тангкута, к которому перешло правление после Бату. Посол требовал от Василя присоединиться к Тангкуту, который собирает войска для нового похода на Русь. Таврийский князь не долго думая схватил его и под конвоем королевских ратников, специально вызванных из ближайшего гарнизона, препроводил в столицу, а всю посольскую свиту казнил.
- Так что король просит тебя, воевода, поторопиться с возвращением, - заключил гонец. - Сам понимаешь, дело не терпит отлагательства.
Карсидар понимал это. Если только всё, что сообщил вестовой, правда, ему придётся снова скакать на юг, дабы проверить таврийские гарнизоны, а то и усилить их. Пожалуй, лучше всего для надёжности перебросить на юг ещё несколько тысяч ратников, мало ли что. В конце концов, половцы - те же дикари, а их князь Василь с трудно произносимым отчеством - тот ещё фрукт. Ежели татары припугнут его посильнее, как знать, не переметнётся ли он на сторону ордынцев…
Но первым делом нужно свидеться с Данилой Романовичем и получить более подробные сведения. У страха глаза велики, вдруг дела обстоят не так уж плохо. В любом случае, до серьёзного разговора с королём и тщательного допроса посла не следует принимать скоропалительных решений.
- Мы с Михайлом поскачем вперёд, - распорядился Карсидар, обращаясь к сопровождавшим его воинам. А гонцу, который вздумал было увязаться за ним, сказал: - Вернёшься в Киев с моими людьми. Ты устал от быстрой езды и только задержишь нас.
Затем мотнул головой, призывая тестя следовать за собой, хлопнул Ристо по холке - и лёд Роси вновь запел под копытами их коней.
Спустя некоторое время после того, как свита с королевским гонцом осталась далеко позади и исчезла из виду за излучиной реки, всадники выехали на лесистый берег и замедлили шаг. Карсидар снял рукавицы и потрепал Ристо за гриву.
- Ничего, старина, сейчас тебе полегчает, - произнёс он, прислушиваясь к тяжёлому дыханию коня. Да, дряхлеет верный гнедой. И то сказать, сколько уже лет служит он мастеру верой и правдой, в каких только передрягах не побывал, из каких опасных ситуаций не вызволял! А мог бы остаться в Толстом Бору у Векольда, жевать овёс и сено, пить студёную воду и спокойно доживать свой век по ту сторону южных гор… Жаль, что Карсидар не умел читать мысли животных. Он бы дорого дал за то, чтобы узнать, почему Сол и Ристо оказались возле пещеры как раз в тот самый миг, когда поднявшийся шквальный ветер затянул его с Читрадривой в недра горы…
- Небось опять колдовать начнёшь, - угрюмо проворчал Михайло.
- Сам знаешь, Данила Романович ждёт, - возразил Карсидар. - Надо поскорей выяснить, что затеяли татары.
Он поправил колечко с голубым камешком, которое носил согласно местным обычаям на безымянном пальце правой руки, обернулся, поймал чалую кобылу Михайла за сбрую - и сделал первый «прыжок». Они перенеслись вперёд сразу лаута на два (Карсидар всё ещё не привык окончательно к вёрстам, в которых здесь измеряли расстояние, и предпочитал пользоваться орфетанской мерой). Всё прошло хорошо, только чалая немного дёрнулась, когда сразу, в единый миг картина леса перед её глазами изменилась.
Михайло тяжело вздохнул: зятёк снова занялся непотребством.
- Король ждёт! - упрямо повторил Карсидар, немного прикрыв глаза, припомнил следующий отрезок дороги и совершил ещё один «прыжок», потом ещё и ещё…
- Прознают люди, что ты вновь чудесишь, опять косо смотреть станут, - не унимался тесть. - А у тебя уже положение, дом в Киеве, жена, сын… - а немного помедлив, добавил нехотя: - Как был поганцем Хорсадаром, прости, Господи, так им и остался, хоть теперь ты королевский воевода.
- Как молниями днепровский лёд колоть, так все об этом забывают, - огрызнулся Карсидар и словно невзначай обронил: - Я уж не говорю о том, что некий тысяцкий Михайло сам не без греха.
- Ага, конечно! - возмутился тот. - Ты у любого читаешь в душе.
- Но не всякий понимает меня. А после отъезда Андрея ты один остался такой.
Тесть крякнул от досады, но промолчал. Карсидар намекал на особую чувствительность Михайла к его мыслям и настроениям. Разумеется, колдовством это можно было назвать лишь с большой натяжкой. Просто ему удавалось общаться с Михайлом неслышно для окружающих. Правда, тесть не мог посылать Карсидару мысли, зато, если расслаблялся, Карсидар легко посылал мысли ему и читал ответные мысли Михайла. Бог знает, в чём тут было дело, но факт оставался фактом: проделывать это Карсидар ни с кем больше не мог, даже с Милкой. Бесспорно, жена иногда угадывала его помыслы и желания, но именно - угадывала.
Значит, уникальный талант у Михайла имелся. И Карсидар всегда мог напомнить тестю, что колдун здесь не он один, ибо что же есть пассивное восприятие мыслей, как не колдовство!
Заставив Михайла прикусить язык, Карсидар вплотную занялся «прыжками». Перемещались они глухими просёлочными тропами, чтобы не устроить невзначай переполох на больших дорогах, где, несмотря на мороз, ещё попадались проезжие. Просёлки Карсидар знал довольно плохо, и ему постоянно приходилось пользоваться знаниями опытного Михайла, словно картой.
Юрьев они обошли стороной. Дальше Карсидар направился к Васильеву, но и этот городок обминул, «перепрыгнув» Стугну выше по течению. К этому он, собственно, и стремился. Васильев всадники проскочили, когда уже начинало смеркаться (время зимнее, темнело довольно рано), поэтому очень скоро «прыгать» стало опасно. Хоть эти места были Карсидару уже хорошо знакомы, в темноте трудно разобрать, где конкретно находишься, трудно представлялась и конечная точка «прыжка». К тому же чалая Михайлова кобыла пугалась мгновенных перемещений в темноте гораздо больше, нежели на свету.
Поэтому перед Белгородом пришлось прекратить «прыжки» и выехать на битый шлях. Тут уж они просто ехали, к тому же довольно медленно, ибо лютый мороз к ночи сделался вовсе непереносимым. И если Карсидара никакая простуда не страшила, этого нельзя было сказать о Михайле. Да и коней хотелось поберечь, особенно стареющего Ристо.
К Золотым воротам подъехали за полночь. Пришлось долго растолковывать сонным стражникам, что это прибыли королевский воевода Давид и тысяцкий Михайло, а не парочка захмелевших гуляк, решивших проветриться в окрестностях и опоздавших к закрытию городских ворот. После отъезда гонца король Данила не забыл известить дружинников, что воевода может объявиться в Киеве раньше предполагаемого срока. Правда, его всё равно ожидали послезавтра утром, самое раннее - завтра к вечеру.
- Гонец расторопный попался, - сказал Карсидар, чтобы не вдаваться в излишние подробности.
Измотанных путников пропустили, обещав немедленно сообщить в королевский дворец об их прибытии.
В Новом Городе они некоторое время ехали по пустынным улицам вместе, затем каждый направился к своему дому. Карсидар жил неподалёку от Ирининской церкви. Его так и подмывало совершить последний, самый короткий «прыжок» и мгновенно очутиться у себя на подворье. От этого безрассудного поступка Карсидара удерживало одно обстоятельство: а вдруг кто-то всё же не спит, смотрит на улицу; и вот едет всадник, едет - и исчезает…
Глупости! Карсидар не слышал поблизости ни единой связной мысли. Всё же из предосторожности он свернул в тёмный проулок и лишь тогда «прыгнул» прямо под окна своего дома. Спавшие под забором псы всполошились, ощетинились и зарычали, но узнав хозяина, мигом присмирели и подошли к нему, дружелюбно виляя хвостами.
Не обращая на них внимания, Карсидар отпер конюшню, завёл туда Ристо, расседлал, вытер лоснящиеся бока, накрыл тёплой попоной, насыпал в корыто овса, потрепал коня по холке, зевнув сказал:
- Что, друг, утомился? Я тоже с ног валюсь. Ничего, вот последний годик покатаешь меня, а потом уж и на покой отправляйся. Добро?
- Гррххх, - довольно фыркнул гнедой, не переставая жевать отборный овёс.
В следующий миг Карсидар ощутил поблизости чьё-то присутствие, а ещё через несколько секунд уловил слабое поскрипывание снега. Поскольку собаки молчат, значит, это кто-то из домашних. Можно было напрячься и определить, кто именно, однако Карсидар уже почти засыпал, и заниматься в таком состоянии копанием в чужих мыслях не стоило. Проще выйти на двор.
Старая мамка, помогавшая Милке нянчить первенца, была уже в пяти шагах от конюшни.
- Господи, Давидушка явился! А мы тебя только к завтрашнему вечеру ожидали, - всплеснула морщинистыми руками старуха. - Счастье-то какое! А то люди болтают про всякое…
- Знаю. Вот и пришлось поторопиться, - ответил Карсидар. - А ты чего не спишь?
- Да как тут уснуть, когда такие страсти! - пожаловалась старуха. - Как третьего дня привезли этого татарина, так и весь сон отшибло. А тут слышу: собаки всполошились. Выглянула - конюшня открыта. Ясно, тати бы прежде в дом полезли. Что, думаю, такое? А это Давидушка, надёжа наша, на два дня раньше вернулся…
«Надёжа!» - мысленно передразнил её Карсидар, с грустью вспомнив, как при первом появлении его и Читрадривы в доме Михайла мамка грохнулась в обморок, как пугала его будущую жену россказнями про колдунов, у которых «нос крючком, уши торчком». А теперь пожалуйста: надёжа! Ох, люди, люди…
- Милка как? Андрейка? Здоровы? - спросил он, из последних сил пытаясь сдержать зевоту. Мамка охотно ответила, что да, благодаря заступничеству Пресвятой Богородицы всё хорошо, что Андрейка уже резво ползает на четвереньках и по всему видать, скоро попытается вставать на ножки, а там ещё пару месяцев, и начнёт помаленьку ходить…
Карсидар не сдержавшись, широко зевнул, и пробормотал:
- Ладно, ладно, - и побрёл в дом.
Старуха семенила следом, приговаривая:
- Ох, Давидушка, неспокойно на сердце что-то. Чует оно беду, Давидушка, ох, чует! Не зря татары зашевелились и к половцам подкатываются. А главное, за Милку, рыбоньку мою, да за дитятко ваше боязно, ох как боязно! Хорошо хоть ты прискакал быстро.
И так далее в том же духе.
Карсидар слушал её вполуха. Потирая кулаками глаза, нетвёрдым шагом поднялся по ступеням на крыльцо, прошёл в сени и пытаясь ступать по скрипучим половицам как можно тише, подкрался к двери Милкиной комнаты. Жена могла заметить его, а это означало, что спать доведётся ещё меньше. Тем не менее, Карсидар не мог отказать себе в удовольствии хоть краем глаза взглянуть на неё и сынишку после длительного отсутствия.
Дверь была чуть-чуть приоткрыта. Стараясь не дышать, Карсидар приник к щели. Сидя на небольшой кровати у дальней стены, простоволосая Милка кормила младенца грудью и что-то нежно нашёптывала. Карсидар прислушался. Это оказалась одна из многочисленных чрезвычайно поэтических былин про битву русских ратников с лютым ворогом. В своё время выслушав превеликое множество этих удивительных историй от мамки, Милка запомнила их наизусть. Но в интерпретации жены былины выглядели по-особому, поскольку она любила приукрашивать рассказ откровенно колдовскими деталями.
Кроме того, русское войско почему-то всегда возглавлял Карсидар. Вот и сейчас он не без удовольствия услышал: «А наш татонька как махнёт мечом булатным, так у печенежина окаянного голова с плеч и слетела!..» Карсидар не имел ни малейшего понятия, кто такие печенеги, никогда не встречался с ними, а Милка рассказывает об этом сыночку…
Карсидар закрыл глаза и улыбнулся; при одном взгляде на Милку его охватывало необыкновенное чувство умиротворения. Особенно если она хлопотала над ненаглядным сыночком. Карсидар не помнил, пела ли песни или рассказывала истории о подвигах короля Ицхака его мать. Наверное, да. Всякий раз, как Карсидар смотрел на Милку, ему вспоминалась гордая королева Тамар, которая осторожно выглядывала в окно из-за парчовой портьеры. Только из этого воспоминания быстро исчезало чувство опасности и возникало… какая-то благодать, что ли. Не правда ли, странно? Тем более, Милка ни капли не похожа на его мать…
Когда Карсидар наконец открыл глаза, Милка спала на кровати, а младенец, названный в честь Читрадривы Андрейкой, посапывал в люльке рядом с ней. С другой стороны люльки стояла лавка, на которой в тёплое время года дремала мамка. Теперь же, с наступлением морозов, она перебралась на печку, чтобы не мёрзнуть по ночам.
Карсидар обернулся, посмотрел на притихшую старуху, бросил через плечо:
- Разбуди меня пораньше, да смотри, Милке не сказывай. Меня ждёт Данила Романович. Сама понимаешь, дело важное, я не могу задерживаться, - и поплёлся в свою комнату.
Спать хотелось ужасно, в ушах звенело, перед глазами плавали лиловые круги и голубоватые волны. На этих волнах покачивалась люлька, рядом сидела любимая, обожаемая, ненаглядная жёнушка и тихо нараспев рассказывала очередную историю о битве «татоньки Давида» с очередными «вороженьками». Маленький Андрейка посапывал и счастливо улыбался во сне. И из такой вот крохи когда-нибудь вырастет настоящий мужчина! Надо же, какое чудо…
Чудо! Вот именно! Но что тут поделать, какие меры предпринять, Карсидар совершенно не представлял. А время-то идёт, и если верить словам иудеянского купца Шмуля, с которым его познакомил Читрадрива…
У Карсидара едва хватило сил добрести до своей комнаты, где он не раздеваясь повалился на кровать и тотчас уснул, словно провалился в чёрный бездонный мрак. Из этого полуобморока его, кажется, почти тотчас выдернули слова верной мамки: «Просыпайся, Давидушка, Данила Романович за тобой прислал».
Карсидар мигом вскочил, энергично мотая головой, чтобы прогнать остатки сна. На пороге комнаты стояли двое гридней. Значит, стражники в самом деле сообщили приближённым короля об его прибытии.
- Милку я не будила и ничего о твоём возвращении не сказывала, - говорила старуха, протягивая Карсидару краюху хлеба и кувшин с квасом. - На вот, перекуси.
Карсидар быстро прожевал хлеб, запил квасом, переобулся и вышел из комнаты. Гридни последовали за ним на двор. Через несколько минут они уже ехали извилистыми улочками по направлению к Старому Городу.
Данила Романович ожидал их в одной из комнат первого этажа дворца, сидя на длинной скамье у стены. Он был спокоен и невозмутим, как и надлежит правителю огромной державы. Однако его внешняя невозмутимость сильно смахивала на хорошо отработанную маску и уж никак не вязалась со слишком ранним подъёмом. Естественно, из уважения к государю Карсидар не решился проверить, что у него на душе.
- Ага, вот ты и явился, - сказал король вместо приветствия. - Скор же ты, Давид.
Карсидар хотел отделаться дежурной фразой насчёт расторопности курьера, но Данила Романович остановил его вопросом:
- Ну, что там в Молдавии? Только покороче, - и велел сопровождающим: - Оставьте нас.
Карсидар дал отчёт о состоянии молдавских гарнизонов. Ясное дело, короля не могли не заботить южные уделы Руси. Теперь Молдавия оказывалась в тылу у Таврийского княжества, на котором сосредоточили внимание татары, поэтому, несмотря на приказание говорить коротко, Карсидар старался не пропускать мелочей (кто знает, что может завтра стать главным?). Король не останавливал его. С предложением перебросить дополнительные силы на юг согласился, более того, обещал в случае необходимости попросить Бэлу предоставить в его распоряжение полк угорцев.
- А что с татарским послом? - спросил Карсидар, едва Данила Романович покончил с прежней темой.
- Да вроде всё ясно, - король поджал губы и перевёл взгляд на деревянный потолок комнаты, расписанный по периметру растительным орнаментом, а в центре - стилизованной картиной небосвода. - Я велел допросить его с пристрастием, но это, пожалуй, было излишним. Довелось татарскому псу помучаться и кровушкой умыться, да только ведь он и не скрывал ничего.
Сказав это, Данила Романович изложил суть требований хана Тангкута к Василю Шуграковичу.
- И тебе это не понравилось, - подхватил Карсидар.
- Конечно! - всё же не сдержавшись, король всплеснул руками. - Сам подумай. Половцы мне присягали? Присягали. Прошлой зимой супротив собаки Бату на чьей стороне бились? На нашей. А теперь Тангкут снаряжает посольство и отправляет его к Василю! Посол обращается с ним, как с татарским верноподданным, от имени Тангкута велит снарядить войска и передать их в распоряжение проклятущего хана. С чего бы это?
- Ну-у-у… - Карсидар пожал плечами.
- Разве князь Василь ходит в его подданных?
- Нет, но…
- Так почему он обращается с ним, как с подданным? Зачем вытворять такие глупости, скажи на милость?!
- Так ведь приволокли татары под Киев дружину владимирцев, - нашёл наконец объяснение Карсидар. - Бату хотел добиться раскола наших княжеств… вот и Тангкут добивается того же. Смотри, Данила Романович, всё выходит не так уж глупо. Стоило Тангкуту прислать к таврийскому князю посла, а ты уж и голову ломаешь над тем, почему он так поступил. Значит, не доверяешь ему и… - Тут Карсидара осенило, и он заговорил возбуждённо: - Ну да, так оно и есть! Мы только что о чём говорили? О переброске королевских ратников на юг! Но если мы введём дополнительные войска в Таврию, князь Василь сразу решит, что ты не доверяешь ему, боишься, как бы он к татарам назад не переметнулся и…
- А если не ввести войска, получится, что я оставляю его без прикрытия и бросаю один на один с татарвой, - король грустно усмехнулся. - Только тут ты ошибаешься. У Василя тоже своя голова на плечах есть, а ты, видать, плохо выспался с дороги, что не учёл этого.
- Ну и что князь Василь? - спросил Карсидар, рассматривая носки своих сапогов.
- Что? Да войска просит супротив татар оборониться, чего ж ещё от него ждать! - вздохнул Данила Романович. - Трусоват он немного, сам знаешь, поэтому первым из половецких ханов принял мою сторону, когда Бату степь подмял. Поэтому Тангкут и отрядил к нему посла теперь. Запугать решил - авось Василь свет Шугракович на его бок переметнётся.
- Так и я о том речь веду, - попытался возразить Карсидар.
- О том, да не совсем, - теперь король глядел на него в упор. - Расколоть Русь - да, может быть. Запугать половца - не возражаю. Но давай думать дальше. Татары далеко, а я близко, так? Так. Тангкут даёт половцам войско супротив меня? Наоборот, требует их отряды для себя. И вдобавок вызывает Василя в свой Сарай. А мы все понимаем, что там нашему Василю Шуграковичу и конец. Скажи, Давид, положа руку на сердце, чью бы сторону ты принял на месте половца?
- Твою, государь, - сказал Карсидар, приложив руку к сердцу и слегка поклонившись.
- И я так думаю, - вздохнул Данила Романович. - Более того, Василь поступил в точности так, как думаем мы оба. То есть схватил посла и препроводил его ко мне, а свиту посадил на кол. Но скажи, любезный мой Давид, кто же в этом случае есть великий хан Тангкут? - и, поскольку Карсидар молчал, докончил за него: - Так вот, великий хан Тангкут есть полный олух. Или… - король многозначительно поднял палец к потолку, - или олухи мы с тобой, поскольку ничего не понимаем. Поэтому, Давид, я бы попросил тебя лично допросить посла. Сделай это так, как умеешь делать один ты.
И король ухмыльнулся.
- Если честно, я бы тоже хотел посмотреть на него, - ответил Карсидар, ловко обходя закамуфлированную просьбу о применении колдовства, которое русичи всячески осуждали.
- Что ж, тогда айда в поруб. Допросишь татарина, а после я созову совет. Будем решать, что делать.
Когда они приблизились к порубу, где содержался пленённый посол, уже окончательно рассвело.
- Видать, для татарина эти стены более неприступны, чем были для вас с Андреем, - пошутил король, намекая на тот случай, когда Карсидар и Читрадрива перенеслись из поруба на Бабин Торжок в день его появления в Киеве. Карсидар лишь вежливо улыбнулся и кивнул.
Несмотря на мороз, Данила Романович решил подождать его на дворе. Впрочем, Карсидар провёл внутри не более получаса. Под конец его пребывания из поруба донёсся приглушённый крик, чему король немного удивился. Вслед за тем дверь распахнулась, из неё широко шагая вышел сияющий Карсидар. В ответ на вопросительный взгляд Данилы Романовича он коротко сказал:
- Всё просто, государь. Колдовство.
- Колдовство?! - изумлённо повторил король.
Карсидар многозначительно хмыкнул и достал из-за пазухи кусочек кожи с вытисненными на нём причудливыми значками и дырочками по углам.
- Именно. Насколько я понял, Тангкут решил, что клин вышибают клином, и раз на твоей стороне действует «великий колдун Хорсадар», или просто «Харса- колдун», то есть я, значит, в ответ тоже надо нанять колдуна. Этот амулет висел на шее у посла. Я сразу понял, что татарин на что-то рассчитывает, и пока толмач спрашивал его, я всё пытался выяснить, на что именно. Наконец он начал мысленно произносить заклинания, сосредоточившись на предмете, висевшем на шее. Я схватил старика за грудки, разорвал шнурок - и вот! Слыхал, как он завопил с перепугу?
- Ну и как? - осведомился Данила Романович, не сводя глаз с кусочка кожи.
- Эта штука действительно колдовская?
Карсидар вздохнул и в который уже раз принялся настойчиво объяснять, что не знаком с колдовством.
- А как же ты делаешь… эти свои штуки? - скептически произнёс король. Карсидар вновь вздохнул:
- Поверь, государь, я не лукавлю. Просто делаю - и всё. Это трудно объяснить. Люди думают, что колдовство - это какие-то загадочные действия. Та же ворожба… - Он вспомнил, как Милка ворожила в девичестве на жениха. - То есть дунул, плюнул, пробормотал заклинание, духов каких-то вызвал… Вот что такое колдовство. Татарин тоже надеялся на амулет, а спас он его? То-то же! А я обхожусь без всяких там заклинаний, колдовских амулетов и прочего. Не знаю, понял ли ты… - Карсидар беспомощно развёл руками. - Только моё колдовство у меня в крови. А кусочек кожи так и останется кусочком кожи, что ты с ним ни делай.
- Между прочим, в твой перстенёк вправлен довольно странный камень, - Данила Романович покосился на обручальное кольцо на пальце Карсидара. - Я не знаю наверняка, помогает ли он тебе. Однако подозреваю. Тем более, что у Андрея был похожий камешек, только побольше.
Карсидар поморщился. Затем снял с пальца обручальное кольцо, протянул его королю и сказал:
- Если не веришь мне, проверь: я могу обходиться и без камня. Всё моё колдовство осталось при мне.
- Ладно, я тебе верю, - Данила Романович вернул кольцо, и Карсидар понял, что король действительно поверил ему, а вопрос о том, является ли голубой камешек колдовским, благополучно оставлен в стороне. - Так что татарин?
- Посол верил в охранную силу этого амулета. И чрезвычайно на него рассчитывал. Насколько я понял, амулет не только должен был беречь его от опасности, но и воздействовать на половцев. Посол думал, что этот кусочек кожи поможет ему склонить князя Василя на сторону татар.
- Но ведь не помог же! - воскликнул Данила Романович. - Тем не менее, он продолжал надеяться?
- А что ему ещё оставалось! - фыркнул Карсидар. - Он предполагал, что столкнётся с «урусским колдуном»… только не знал, что «колдун» - это я, сидящий рядом с ним. Поэтому, когда я сорвал со старика амулет, он жутко перепугался.
- Но ты не чувствуешь… не можешь сказать, колдовской он или нет?
Карсидар позволил себе взглянуть на короля так, как смотрят на неразумное дитя, и раздельно, почти по слогам произнёс:
- Простой кусок кожи, больше ничего.
- Ладно, и это оставим, - согласился Данила Романович. - А что насчёт планов Тангкута?
Карсидар в основном подтвердил то, что уже было известно: великий хан Тангкут стягивает войска к своему Сараю, расположенному на Итиль-реке, чтобы к началу лета выступить в поход на Русь. Правда, татары старались начинать походы зимой, когда можно легко переправляться по льду. Однако после того, как Карсидар с Читрадривой поймали в ловушку армию Бату, Тангкут решил переменить тактику и начать наступление летом. Сбор войск был объявлен недавно, и к Тангкут-Сараю подтягиваются лишь первые полки.
- Ну что ж, раз татарин свалял дурака, поспешим воспользоваться его ошибкой, - подытожил Данила Романович, садясь на лошадь. - Поехали, Давид. Скоро начнётся совет.
Собравшиеся в гриднице удельные князья, воеводы и бояре должны были решить, какие меры предпринять в ответ на усилившуюся активность татар.
- Да чего тут спорить! - гудел воевода Димитрий. - Это что же, вновь дозволить татарве пройтись по нашим восточным землям?! Сейчас время не то! Пока они всем войском не собрались, ударить по ихнему Сараю, и всё тут! Ежели повезёт, может, удастся там самого Тангкута прихлопнуть. А раз не будет предводителя, развалится и поход. Значит, собираем рать - и на восток!
Черниговский, сиверский и переяславский князья, не понаслышке знавшие, что такое татарское нашествие, горячо поддерживали его. Зато представители западных уделов, общее мнение которых выразил воевода пинского князя, стояли за то, чтобы в оставшиеся до лета месяцы хорошенько подготовиться и встретить татарское войско на восточной границе, скажем, у истоков Сейма или Сиверского Донца.
Пока шли эти споры, Карсидар угрюмо молчал. Дело в том, что после допроса пленённого посла у него в душе вновь начала просыпаться застарелая ненависть к татарам, начавшаяся с того, что Менке отрубил ему ухо (к счастью, вскоре отросшее). Кажется, сколько времени прошло. И вроде бы он научился владеть собой… Ан нет! Недаром Михайло был так озабочен его чрезмерно бурной реакцией на сообщение гонца. Выходит, он ещё недостаточно совершенен, ещё может случиться с ним приступ вроде того, когда он сжёг живьём пять сотен татар, а после впал в глубочайшую депрессию. А ведь старое мудрое правило мастеров гласит: сражение выигрывает более хладнокровный. Плохо дело…
За этими безрадостными размышлениями он и не расслышал сразу, что к нему обращаются, желая узнать мнение королевского воеводы. Однако ответил твёрдо, уверенно:
- Я считаю, что надо послать войско на Тангкут-Сарай.
- Раз так, - сказал каменецкий князь, усмехаясь в бороду, - то тебе и двигать своих ратников на татарские земли.
Ему, как и подавляющему большинству удельных владык, страшно не нравилось нововведение «чужеземного колдуна». Но Карсидар никак не ожидал, что прямо на совете будет выдвинуто предложение снять с места разбросанные по всему королевству гарнизоны и отправить их в поход. Нашёл же хитрец время!
Карсидар вскочил и произнёс целую речь, смысл которой сводился к тому, что гарнизоны ратников обеспечивают стабильность государства и его целостность, а в сложившейся ситуации ещё и надёжно укрепляют тыл.
- Поэтому нечего трогать ратников. Я согласен повести войско, если так распорядится государь, но это может быть обычная дружина. Времени на то, чтобы собрать её, хватит с лихвой, - закончил Карсидар.
Но князья и бояре уже загорелись идеей сбросить «ошейник». Когда страсти накалились до предела, и Карсидар уже готов был перейти от аргументов к угрозам, в ожесточённую перепалку вмешался Данила Романович. Он призвал присутствующих к порядку и не допускающим возражений тоном объявил своё решение: королевские ратники останутся в гарнизонах на прежних местах, а все князья должны выделить отряды для сборной дружины, которую возглавит воевода Давид.
После объявления королевской воли князья и бояре мигом угомонились и постарались скрыть своё разочарование. Ещё некоторое время они спорили относительно количества войска, обсуждали, кому, сколько и каких воинов выставлять. В итоге было решено отправить десять тысяч всадников и тридцать тысяч пеших. Основное бремя по снаряжению дружины, к удовольствию западных князей, легло на южные и восточные земли, но как раз с этим Карсидар был полностью согласен: ведь с запада Руси угрожала не меньшая опасность, нежели татары, - проклятые хайлэй-абир; да и с севера ничего хорошего ждать не приходилось.
- Смотри, Давид, - отчитывал Данила Романович Карсидара, когда все разошлись, - на ответственное дело идёшь, а так горячишься! Нехорошо это.
- Я и сам огорчён, что не смог сдержаться, государь, - оправдывался он. - Но ты знаешь, как я ненавижу татар. Я совсем расстроился, допрашивая посла.
- Так гляди же, не напортачь мне в походе, - строго выговорил король. - Кто знает, какие неожиданности могут приключиться.
Карсидар лишь вздохнул, и они занялись обсуждением некоторых приготовлений к предстоящей кампании.

Глава III
БАРСЕЛОНА

- Мой дорогой сеньор Андреас, вы совсем запутались!
Лоренцо Гаэтани оказался весьма словоохотливым молодым человеком и своей болтливостью очень напоминал караванщика Квейда. К сожалению, обнаружилось это далеко не сразу, иначе Читрадрива поискал бы себе другого попутчика или вообще отказался от такового. Он не любил не в меру разговорчивых людей, а ассоциации с Квейдом были неприятны вдвойне, поскольку болтливый караванщик служил у отца Читрадривы, князя Люжтенского. А уж о князе вспоминать никак не хотелось…
- Впрочем, это не ваша вина, - вещал между тем Лоренцо. Говорил он по-кастильски, так как этот язык Читрадрива знал гораздо лучше родного для Гаэтани итальянского. - Это скорее ваша беда. Ведь у ортодоксов, к коим вы принадлежите, не принято изучать Святое Писание, вдумываться в потаённый смысл каждой строчки, каждого слова, как делаем это мы. Отсюда и ваша наивная трактовка Слова Божьего.
То и дело Гаэтани втягивал Читрадриву в религиозные дискуссии, искренне полагая, что это самая подходящая тема разговора для умных и образованных вельмож.
Вельмож, ха!
Читрадрива усмехнулся. Ведал бы этот молоденький дворянчик, что его спутник происходит из племени презренных анхем, родственного не менее презренным иудеянам. Здесь, в окраинных землях мира, Читрадрива никак не мог претендовать на звание знатной особы. Однако для Лоренцо, как и для всех прочих, он был русичем, которого верховный правитель Руси послал в далёкие земли с важным поручением. И будет лучше, если этот симпатичный молодой человек никогда не узнает, что на самом деле «сеньор Андреас» имеет некоторое отношение к иудеянам, которые давным-давно, больше тысячи лет назад отвергли и обрекли на смерть Иисуса из Назарета, своего долгожданного Мессию. Ведь Христа почитают Богом и в этих землях.
Немало усилий пришлось приложить Читрадриве, чтобы разобраться в местном пантеоне, во всех священных книгах и в клубке противоречий, напутанных вокруг жуткой смеси рационального и иррационального, простых истин и заумных иносказаний.
Получалось нечто совсем несуразное. С одной стороны, по Ветхому Завету выходит, что Бог - это иудеянский Адонай, которого священные книги однажды именовали Иеговой, ещё несколько раз - Саваофом, Вседержителем, а чаще - просто Господом с добавлением разнообразных хвалебных эпитетов. С другой же стороны, в Новом Завете фигурируют уже Отец Небесный (тот самый Адонай), Сын и Дух Святой. Все приверженцы христианской религии искренне верили, что эти трое являются одним целым, единым Богом. Ни больше, ни меньше! Это была полнейшая нелепица, но от Лоренцо Гаэтани Читрадрива узнал, что один из здешних мудрецов как раз сказал буквально следующее: «Верую, ибо нелепо».
Однако, если исходить из жизнеописаний Христа, или Евангелий, сам Иисус неизменно пользовался формулировкой «Сын Божий» - и ни разу не назвал себя Богом. Читрадрива неоднократно перечитывал все четыре Евангелия и смело мог поручиться за это. Но почему же христиане упрямо считали его Богом и столь же упрямо поклонялись ему? Как решились обожествить Иисуса, Сына Божьего, если это противоречило их же собственным книгам?..

Предыдущая страница 2 Следующая страница


3 Олег Авраменко, Тимур Литовченко

Неудивительно, что склонные к роковым ошибкам приверженцы единого Бога разделились на два враждующих лагеря, и споры между ними нередко приводят к кровопролитным войнам. Глупцы! Если только правильно использовать священные книги (особенно некоторые места из посланий апостола Павла, призывавшего христиан не забывать, что у них единый Бог, хоть и разные обряды), эти тексты способны сплотить людей, а не разобщить. Сам Читрадрива после длительных размышлений признал, что Адонай, вне всякого сомнения, сильнее любых других известных ему богов. Слабого бога не стали бы почитать на такой огромной территории. Если только удастся донести это знание до его родины, орфетанцы перестанут считать анхем проклятым народом.
Читрадриву не покидала навязчивая идея внедрить новую религию в Орфетане, как среди анхем, так и среди гохем. Возможно, тогда два племени наконец примирятся, и истории, вроде несчастливой любви его родителей, в будущем не повторятся. Меньше страданий, меньше сломанных судеб, исковерканных горем душ. Хорошо бы! Жаль конечно, что Читрадриве так и не удалось добраться до первоосновы, то есть до свитков иудеян, поскольку и книги русичей, и книги греков, которыми он пользовался, в свою очередь были переводами иудеянского Танаха. Но нельзя не признать, что он потрудился на славу.
Ещё в первый день их совместного путешествия Лоренцо Гаэтани заметил в поклаже Читрадривы несколько внушительных фолиантов в добротных кожаных переплётах - сделанный им перевод книг Святого Писания на анхито. Читрадрива объяснил, что это не русские куртуазные романы, как подумал вначале итальянец, а священные книги на его родном языке, с которыми он никогда не расстаётся и регулярно перечитывает их на досуге. После такого ответа Лоренцо окончательно утвердился во мнении, что имеет дело с образованным и весьма религиозным человеком.
Гаэтани тоже был далеко не невеждой. Лоренцо, как младшему в роду, была уготована церковная карьера. Отец не жалел средств на его образование и в мечтах уже видел своего третьего сына епископом, а то и кардиналом, хотя самому Лоренцо были больше по душе «острый меч и добрый конь», как выразился бы старина Пем.
Но молодому кандидату в священнослужители повезло - если можно так говорить о гибели обоих старших братьев во время очередной войны. А спустя два года умер отец, и Лоренцо единолично унаследовал всё его состояние вместе с баронским титулом. Ни о какой церковной карьере теперь и речи быть не могло, однако полученное в детстве воспитание и привитый наставниками-монахами образ мыслей не могли не оставить свой след в душе Гаэтани. Поэтому неудивительно, что молодой барон решил устроить в дороге многодневный богословский диспут, благо ему попался образованный попутчик.
Вволю попричитав над заблуждениями ортодоксов, как называли здесь православных, Лоренцо завёл речь о формуле «filioque», послужившей причиной раздора обеих церквей, и принялся рьяно доказывать, что Святой Дух может исходить не только от Отца, но также и от Сына, то есть от Иисуса Христа.
- Поскольку вы усердно штудируете Евангелие, то должны помнить слова Иисуса: «Видевший Меня видел и Отца». Он един со Своим Отцом Небесным, разве нет? Но если признать это единство не на словах, а на деле, то отсюда естественным образом следует, что исходящий от Отца Святой Дух исходит также и от Сына. Filioque!
Лоренцо посмотрел на спутника с таким торжеством, будто только что победил его на турнире. А Читрадрива не собирался возражать. Придержав левой рукой шляпу, которую едва не сорвал с головы резкий порыв ветра, он довольно миролюбиво подтвердил:
- Вы совершенно правы, сеньор Лоренцо. Если следовать букве священных книг, выходит, что Отец и Сын едины.
Не заподозрив подвоха, Гаэтани пришёл от его слов в полнейший восторг:
- Конечно же едины, сеньор Андреас! Браво! Хотя ваши слова о буквальном толковании Святого Писания выдают приверженность ортодоксии, ваш вывод противоречит вашим же убеждениям, ибо таким образом мы получаем неопровержимое свидетельство ошибки всей ортодоксальной школы. Ведь вы, если вдуматься, только что признали тщетность попыток восточной школы ущемить Христа. Ибо от единых Отца и Сына…
Читрадрива очень хорошо представлял намерения Гаэтани: от разговоров о «догматах» и «школе» Лоренцо намеревался перейти к настойчивым просьбам о принятии «сеньором Андреас» веры западного образца. Но поскольку вера у Читрадривы была довольно своеобразная (то есть даже полностью своя), он не собирался далее выслушивать наставления какого-то мальчишки и довольно резко перебил его:
- Любезный сеньор Лоренцо, если вы хотите быть последовательным до конца, вам придётся признать, что и Дух един с Отцом Небесным. А значит, нам остаётся сделать вывод, что Дух исходит не только от Отца и от Сына, но также от Самого Себя. В итоге все ваши рассуждения вообще теряют здравый смысл. Скажите на милость: как это можно - исходить от самого себя?!
Гаэтани дёрнулся так резко, что по неосторожности рванул уздечку, и его лошадь встала на дыбы. Читрадрива сдержанно хмыкнул, глядя, как он пытается справиться с испуганным животным.
- Ваши смелые попытки истолковать Святое Писание можно только приветствовать, как намеренный отход от ортодоксии в пользу истинного богословия, - сказал наконец Лоренцо, усмирив коня и подъехав ближе. - Однако, дорогой сеньор, как и всякий прозелит, вы усердствуете чрезмерно. Поймите, Святой Дух должен исходить! Вторая глава Деяний апостолов начинается именно с Его явления в виде огненных языков…
- А что, разве Дух не мог явиться сам от себя? - с невинным видом спросил Читрадрива.
- Не богохульствуйте! - возмутился Гаэтани. - В Евангелии от Иоанна ясно сказано: «И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины»! Как видите, Дух должен быть послан Отцом…
Лоренцо хотел выразиться в том смысле, что Дух не может исходить Сам от Себя, а только от другого. Но Читрадрива поспешил перехватить инициативу в споре:
- Ах, «послан Отцом»… Но почему же не Сыном? Если Дух может исходить и от него, зачем Христу умолять о такой милости Отца?
Гаэтани явно растерялся и понёс полную ахинею. Было очевидно, что несостоявшийся епископ окончательно и безнадёжно запутался в собственной аргументации. А Читрадрива лишь невинно улыбался. По его глубокому убеждению, затеянный Гаэтани богословский диспут не имел ни малейшего смысла. Невозможно ведь доказать, что три равно одному, тут в самом деле остаётся лишь слепо верить в очевидную бессмыслицу. Даже если Отец, Сын и Святой Дух действительно представляют единое целое (ох уж эти боги! И каких только штучек от них ещё ожидать…), вопрос о том, кто, кого, куда и с каким поручением посылает, становится чисто риторическим.
Тем не менее, Читрадрива считал, что при всей своей бессмысленности их многодневные споры далеко не бесполезны. Если он всерьёз решил взяться за внедрение новой религии в Орфетане, утомительная дискуссия с Лоренцо должна стать неплохой подготовкой к лавине возражений и шквалу вопросов, которые обрушат на Читрадриву как соплеменники-анхем, так и чужаки-гохем. Значит, стоило порепетировать.
Между тем Гаэтани распалился не на шутку, и Читрадрива уже начал подумывать, как бы утихомирить барона, когда после очередного поворота дороги на горизонте показались сторожевые башни и крепостные стены большого города. Лоренцо мигом унялся и сдержанно произнёс:
- А вот и Барселона, сеньор Андреас.
С этими словами он вырвался на корпус лошади вперёд и умолк. Попутчики ехали молча вплоть до момента, когда у городских ворот пришлось представиться охране и заплатить подорожный сбор. Только тут Гаэтани обернулся к Читрадриве и спросил:
- Ну так что, в порт поедем или сначала поищем подходящую гостиницу?
Конечно же, они отправились в порт искать корабль, отплывающий в Неаполь. Читрадрива понял, что вопрос был задан лишь с целью возобновления беседы. Постепенно они вновь разговорились, но богословских проблем уже не касались. Лоренцо интересовало, нравится ли Читрадриве Барселона, какого он мнения о каталонцах и, главным образом, о каталонках, какие порядки заведены на Руси - и прочее в том же духе. Лишь однажды он вскользь обронил:
- А ваше весьма оригинальное мнение о Святой Троице, мой дорогой друг, советую вам держать при себе.
Читрадрива собирался что-то ответить, но Гаэтани уже вовсю расхваливал порядки, установленные при дворе неаполитанского короля, где Лоренцо, в силу знатности своего рода, занимал довольно высокое положение. Когда же Читрадрива полюбопытствовал, кого может не устроить высказанное им воззрение на сущность Святой Троицы, Гаэтани сделал вид, что не расслышал вопроса.
Им повезло: утром следующего дня один торговый корабль отплывал в Неаполь с заходом в Марсель, на Корсику и Сардинию. Капитан показался Читрадриве порядочным малым. Он запросил умеренную цену за провоз двух пассажиров, порекомендовал барышника, которому можно выгодно продать лошадей, и посоветовал, в какой гостинице лучше остановиться. Напоследок капитан пообещал утром прислать за ними матроса, чтобы пассажиры случайно не опоздали к отплытию.
Однако Гаэтани не разделял мнения Читрадривы о порядочности капитана.
- Скверная у него рожа, мой друг, очень скверная, - недовольно ворчал он по пути к барышнику. - Вы склонны излишне доверять людям.
Читрадрива снисходительно усмехнулся. Он мог судить о людях не только по внешности. Он знал, что капитан настроен к своим знатным клиентам дружелюбно и ничего худого против них не замышляет.
Барышник дал за лошадей хорошие деньги, а гостиница оказалась вполне приличным заведением. Угодливый хозяин предложил путникам отдельную комнату - небольшую и без претензий на роскошь, но опрятную и уютную. А ужин, который дожидался их в обеденном зале, был выше всяких похвал. Читрадрива нашёл, что здесь очень мило, и пребывал в прекрасном расположении духа, чего нельзя было сказать о Гаэтани, который по-прежнему хмурился.
- Ну, а чем теперь вы недовольны, сеньор Лоренцо? - спросил наконец Читрадрива, слегка раздражённый угрюмостью итальянца, чья кислая физиономия мешала ему в полной мере наслаждаться ужином. - Что вас ещё беспокоит, кроме скверной рожи капитана?
- Да хотя бы эта гостиница, - с мрачным видом произнёс Гаэтани, подозрительно оглядываясь по сторонам. - Настоящий притон… Если не сказать большего.
- Помилуйте, мой друг! - запротестовал Читрадрива. - Мне кажется, вы просто утомлены, и у вас слишком разыгралось воображение. Это, конечно, не княжеские хоромы, и здешние завсегдатаи явно не принадлежат к сливкам общества
- но чего же вы хотите от портовой гостиницы? Обычные посетители…
- Эти головорезы тоже обычные? - перебил его Гаэтани и, энергично кивнув в сторону четвёрки закутанных в чёрные плащи людей за угловым столиком, жадно расправлявшихся с жареной рыбой с овощами и белым вином, добавил: - Что-то в них мне не нравится, только вот не пойму, что именно. Пожалуй, повадки странноваты.
На всякий случай Читрадрива решил проверить подозрения своего товарища. Он спрятал руку под стол, чтобы Лоренцо не заметил слабого свечения камня в перстне, и сосредоточился на четвёрке. Ничего подозрительного, а тем более опасного в этих людях он не обнаружил. Разве что их мысли, целиком поглощённые едой, тем не менее были слишком уж слабыми и никак не соответствовали грозному аппетиту. Но это, скорее всего, от усталости.
- Ничего странного в них нет, - сказал Читрадрива, для пущей уверенности покопавшись в вялых мыслях остальных присутствующих в обеденном зале. - Обычные путешественники, такие же, как мы с вами.
- Но повадки! Ухватки, - гнул своё Гаэтани. - Вы просто не разбираетесь в местном люде, сеньор Андреас, иначе заговорили бы по-другому.
- Да Бог с ними, завтра мы всё равно уезжаем, - как можно беззаботнее сказал Читрадрива. - Чем искать повсюду опасность, займитесь-ка лучше фаршированной уткой, она недурно приготовлена, право слово. И расскажите, как быстрее добраться из Неаполя в Святую Землю.
Гаэтани пустился в пространные объяснения, впрочем, не переставая время от времени бросать косые взгляды в сторону подозрительной четвёрки, но о своих опасениях больше не заговаривал - чего, собственно, Читрадрива и добивался.
Покончив с ужином, они поднялись в отведённую им комнату во втором этаже. Читрадрива ожидал, что перед сном Гаэтани возобновит богословский диспут. Ему очень хотелось узнать, как этот блестяще образованный и неглупый молодой человек намерен разрешить противоречие между Отцом, Сыном и Святым Духом. Однако Гаэтани не собирался затевать дискуссию. Он лишь сказал:
- Сеньор Андреас, завтра нам рано вставать, и перед сном я не хочу выслушивать ваши еретические речи. Лучше помолитесь Богу, чьё Слово вы столь превратно истолковываете, дабы Он даровал вам прощение несмотря ни на что. Ибо если вы прилежно изучали Святое Писание, то должны знать, что хула на Духа не прощается ни в этом беспутном веке, ни в будущем. А я тоже за вас помолюсь.
С этими словами Лоренцо преклонил колени перед висевшим над кроватью распятием и принялся шептать молитвы, несколько раз помянув в них «cervus Dei Andreas». Помолившись, он разделся, забился под одеяло и затих. Осторожно позвав его, а затем с ещё большей осторожностью проверив с помощью перстня, Читрадрива убедился, что его спутник уже спит. По-видимому, он сильно задел чувства Гаэтани рассуждениями о Святом Духе. Ну да ладно…
Читрадрива задул свечу, поставленную на небольшой столик посреди комнаты, и лёг в свою постель. Было тихо, только снизу, из обеденного зала доносились крики и песни запоздалых гуляк, да где-то за стеной скреблась мышь. Почему-то вспомнился ночной визит в трактирчик старины Пеменхата, закончившийся штурмом и грандиозным пожаром со взрывом, который он устроил, когда с помощью мгновенного перемещения вынес из объятого пламенем дома Карсидара, трактирщика и мальчика Сола на лесную поляну. Здесь, пожалуй, поспокойнее…
Читрадрива усмехнулся этой мысли, повернулся к стене и тотчас же заснул.
…Пробудился он от тихого скрипения входной двери и звука крадущихся шагов. В комнате было по-прежнему темно, лишь через щели в ставнях пробивался холодный лунный свет. Благодаря этому обманчивому освещению Читрадриве спросонья показалось, что вся комната наполняется гигантскими чёрными фигурам. Блеснули мечи…
Опасность! Надо разбудить Лоренцо!
Гаэтани соскочил с кровати и схватился за меч, предусмотрительно положенный в изголовье. Лязгнули клинки, брызнули искры, раздался короткий крик
- и молодой итальянец со стоном осел на пол. Всё кончилось в одну секунду.
А Читрадрива с ужасом обнаружил, что хайен-эрец, в котором среди анхем ему не было равных, никак не действует на нападающих! Он послал им вот уже несколько обездвиживающих импульсов, но чёрные фигуры двигались столь же проворно, как и прежде. Не помог даже Карсидаров перстень. Читрадрива совсем не чувствовал голубого камня - тот как будто уснул!
А две чёрные фигуры уже нависают над ним…
Оставалось последнее средство: хоть Читрадрива уделял фехтованию безобразно мало времени, у него имелся меч, выкованный русским кузнецом под наблюдением Карсидара. Читрадрива выхватил его из ножен, вскочил на ноги и с яростью обречённого набросился на неведомых врагов. Те лишь парировали его неуклюжие выпады, не решаясь нанести ответный удар, хотя он уже несколько раз кряду открылся.
Читрадрива понял, что его хотят взять живым - и это было последнее, что он подумал. Подобравшись к нему сзади, один из противников нанёс точно рассчитанный удар в затылок. Читрадрива мгновенно потерял сознание.

Глава IV
В ПОХОД

На сборы войска ушло больше двух месяцев. Карсидар готовил весенний поход против татар основательно, стараясь не упустить ни единой мелочи, лично проверяя выполнение даже самых незначительных распоряжений. В итоге девять с половиной тысяч всадников и более двадцати восьми тысяч хорошо вооружённых пехотинцев были выставлены удельными князьями к назначенному сроку, а ещё триста всадников и полторы тысячи пехотинцев из Смоленска должны прибыть в Киев дня через три-четыре. Уже закончено формирование обоза, где в числе прочего имелись орудия для осады. Такая армия и в открытом поле может биться, и осаждённый город приступом брать. Карсидар был доволен собой - он потрудился на совесть.
Правда, два месяца есть два месяца, а у Тангкута тоже своя голова на плечах. Не настолько же хан глуп, чтобы ошибиться дважды подряд! Хватит с него и просчёта с посольством к князю Василю Таврийскому. Вне всяких сомнений, теперь татарам известен не только выбор половцев, не пожелавших пойти против короля Данилы. Проклятые дикари прекрасно понимают, что русичи готовятся к походу. И наверняка принимают ответные меры. А вот какие, хотелось бы знать?..
Пока войско не выступило, нужно в последний раз всё хорошенько обдумать и взвесить. И, возможно, учесть то, что по каким-либо причинам не было учтено прежде. На войне не существует мелочей; даже малейший просчёт может в конечном итоге обернуться гибелью людей. А Карсидар, как предводитель, в ответе за всё. Он должен предвидеть любую неожиданность.
В глубокой задумчивости Карсидар теребил бороду, стараясь отвлечься от стоявшего в гриднице шума. Ясное дело, о серьёзных вещах лучше думается в менее людном и более спокойном месте, где ничто не мешает сосредоточиться. Да только полезная мысль может прийти в голову в любую минуту, а о том, чтобы уединиться, сейчас не могло быть и речи. Лишь час назад в Киев вернулись «коновалы», отправленные к последнему западному морю, и с минуты на минуту в королевскую гридницу должен явиться Ипатий с докладом о выполненной миссии. И если остальные присутствующие с нетерпением ожидали только рассказа о казни хана Бату, то Карсидар надеялся кроме того получить последнюю весточку от Читрадривы, с которым они пропутешествовали сюда от самого Торренкуля.
Их мысленная связь прервалась больше года назад. Поначалу дело шло на лад, «коновалы» ехали медленно, и мысленное общение давалось без труда. Сложности начались, когда «коновалы» достигли Волынской земли. Связь стала ненадёжной, то и дело обрывалась, приходилось сильно напрягаться, чтобы поддерживать её, а после Галича Карсидар и вовсе перестал слышать Читрадриву. Ещё некоторое время он пытался посылать мысли вдогонку другу, но ответа не получал.
Карсидару не верилось, что Читрадрива вот так просто исчез из его жизни. Исчез навсегда. И хоть Карсидар был частичкой Ральярга, оказавшегося никакой не колдовской страной, а лишь окраиной мира, большую часть жизни он всё же провёл в Орфетане. Поэтому Читрадрива уходил не сам по себе. Вместе с ним как бы исчезал весь Орфетанский край, а также окончательно растворялся в небытии мастер Карсидар - лучший из мастеров современности, за чью голову разными вельможами было обещано в общей сложности тридцать четыре жуда золотом.
Впрочем, с этим он смирился давно, ещё до отъезда Читрадривы на запад. А теперь Карсидар попросту затосковал за другом, с которым его связывало столь многое. Даже слишком многое. Не будь этой связи, он выдворил бы гандзака из их маленького отряда искателей приключений сразу после прибытия в замок Люжтенского князя. Но ведь не прогнал же! Судьба недаром свела их.
Судьба. Гм…
Карсидар пригладил бороду, расправил плечи и с гордым видом огляделся по сторонам.
Что бы ни говорили, а его судьба - быть королевским воеводой, уважаемым человеком на Руси! Ещё раз потерять прошлое, добровольно отказаться от своего прежнего имени, прославленного по ту сторону колдовских гор, ибо у русичей оно ассоциировалось с поганским божеством Хорсом.
Итак, нет больше мастера Карсидара, есть воевода Давид. И хватит об этом. Что бы ни сказал Ипатий…
За дверями раздался топот, и нетерпеливый гомон в гриднице почти мгновенно стих. Слегка прихрамывая, вошёл Ипатий в сопровождении ещё двоих «коновалов». Остановившись перед тронным возвышением, прибывшие поклонились перво-наперво Даниле Романовичу и Льву Даниловичу, а затем на три стороны - остальным присутствующим. Ипатий принялся рассказывать про путешествие и про дальние земли. Исполнившись внутреннего достоинства, с гордым видом говорил о неизменном уважении, с которым западные владыки встречали посольство Русского короля.
Когда же Ипатий перешёл к описанию казни Бату, последние слова великого хана о том, что потомки Чингиза ещё отомстят за него, произвели на всех без исключения присутствующих огромное впечатление.
- А ты часом не напутал? - озабоченно переспросил Данила Романович.
- Как можно, государь! - развёл руками Ипатий. - Я слово в слово пересказал то, что велел передать тебе Андрей, вот и всё. Нешто я не понимаю…
- Да ты не серчай, - вмешался юный соправитель Лев. - Возможно, ты ещё не слышал, что татарва вновь поднимает голову. И первым делом они отрядили к таврийскому князю Василю посольство с дерзким требованием выступить в скорой войне против Руси на их стороне.
- И переданные тобой слова шелудивого пса Бату подтверждают справедливость их намерений, - подытожил Данила Романович. - Уж кому-кому, а ему ли не знать нравы своего нечестивого племени! Мы не считаем опасность столь серьёзной, как прежде. Однако, я надеюсь, теперь никто не станет сомневаться в необходимости направить войско на берега Итиль-реки, чтобы разгромить этих ублюдков в их собственном логове?
Король нахмурил брови и обвёл окружающих строгим взором. Сомневающихся не было. Даже те, которые на военном совете поддерживали «умеренного» пинского воеводу, кажется, поняли, что татарам мало поражения под Киевом. Вот если разбить их ещё и в дикой степи, такой проигрыш они запомнят надолго! Это раз и навсегда отобьёт у ненавистных дикарей охоту соваться на Русь.
- Ну то-то же, - Данила Романович кивнул Ипатию, и сотник принялся рассказывать о торжественном приёме, который устроил в их честь граф Португальский после казни Бату, затем об обратном пути на родину.
Карсидар слушал Ипатия вполуха. Его беспокоило совсем другое: действительно ли Бату знал о вновь готовящемся татарском походе? Или он выкрикнул эту угрозу наобум, чтобы постращать русичей, и даже не подозревал, насколько близок к истине…
В самом деле: откуда посаженному в клетку и увезенному к последнему морю Бату стало известно о намерениях хана Тангкута? Он просто надеялся, что его соплеменники не смирятся с поражением - и угадал. «Ему ли не знать нравов своего нечестивого племени», - сказал Данила Романович. Но так ли всё просто? Эге-ге, не замешано ли тут какое-то колдовство!..
Карсидар незаметно вынул из кармана амулет с оттиснутыми на нём причудливыми значками и дырочками по углам. Кажется, обыкновенный кусок кожи, не более того. Но может быть, это только кажется? Вдруг этот амулет всё же обладает волшебной силой, которую Карсидар попросту не замечает…
Глупости! Будь это так, амулет должен был защитить татарского посла и превратить русского князя Василя обратно в половецкого хана Булугая, боящегося татар и оттого способного пойти на поводу у Тангкута. Но этого не случилось. Если даже в амулете есть хоть капля волшебства, она не сработала. А это может означать, что либо волшебство Карсидара сильнее татарского, либо… Либо он чего-то не понимает! А иметь дело с непонятным - разве это не хуже всего? Рядом с тобой, буквально в твоём кармане может находиться источник неведомой мощи, а ты не имеешь даже самого отдалённого представления, как с этой мощью обращаться.
Да что говорить о чужих колдовских амулетах, когда Карсидар так и не удосужился толком разобраться в своих собственных возможностях и умениях! С одной стороны, колдовство у русичей не в почёте, и даже если он выкидывал время от времени кое-какие «штучки», неугомонный тесть не забывал всякий раз крайне недоброжелательно отозваться о его «проделках». Так что волей-неволей приходилось сдерживать себя. В конце концов, не велика беда, жил же мастер Карсидар без колдовства… Да ещё как жил! Лучшим из лучших слыл.
С другой стороны, после отъезда Читрадривы на запад у него не было особой потребности «колдовать». Разве что иногда покопаться в чужих мыслях да в случае нужды мгновенно переместиться в иное место. Или Михайлу что-нибудь сказать неслышно для других. Вот и всё колдовство.
Однако же, Карсидар был способен на большее. Во-первых, всякие разновидности хайен-эрец - от «мягкого» усыпления бдительности окружающих, когда можно оставаться незамеченным хоть в самом людном месте, до немедленного убийства одним взглядом. Или вообще не глядя на противника. Чтение чужих мыслей и внушение своих мыслей другому было чем-то средним между этими двумя крайностями.
Во-вторых, Карсидар мог сводить на землю «небесный огонь», и делать это осознанно, как в день татарского штурма, либо неосознанно - о чём в Вышгороде и его окрестностях до сих пор ходят самые противоречивые слухи, несмотря на то, что церковь Бориса и Глеба давно отстроена заново. Ещё Карсидар был способен зажечь на расстоянии вполне земной огонь. Правда, последнее случилось всего однажды, когда он находился в состоянии болевого шока, вызванного тем, что Менке обрубил ему ухо с серьгой, камешек из которой нынче вставлен в обручальное кольцо. Тогда Карсидар одним мысленным усилием пережёг путы на ногах Ристо.
Хотя почему однажды? Во время их единственной встречи старый купец Шмуль упоминал о пожаре, который устроил малолетний принц Давид в Йерушалаймском дворце. Именно после этого случая отец вдел ему в ухо серёжку со странным голубым камешком, чтобы предотвратить дальнейшие… «проделки», если можно так выразиться.
Ничего себе проделки! Пять сотен сожжённых живьём татар…
Итак, Карсидар был способен каким-то образом (он сам не понимал, каким) вызывать огонь. И наоборот - вроде как отводить жар, то есть замораживать. Так он добился появления льда на лесном озере, когда вместе с Читрадривой демонстрировал Даниле Романовичу возможность поймать татарское войско в ловушку.
Правда, тут уж Карсидар никак не мог обойтись без голубого камешка. Зато стоило лишь сосредоточиться на крошечном шарике, вделанном в кольцо, - и всё мигом получалось. Он даже мог думать о нескольких вещах сразу или одновременно заниматься несколькими делами. Именно за прививание этого навыка Карсидар был особенно признателен Читрадриве.
Впрочем, в татарском лагере он вытворял совершенно невероятные с точки зрения здравого смысла вещи как раз без помощи серьги: подлетел над землёй, без малейших усилий разорвал стягивающие руки верёвки, заставил стрелы лететь в нужном направлении - почти как на Тугархановой косе. Но тут было другое - шок от боли. Тогда Карсидар совсем не соображал, что делал.
А ещё самопроизвольное залечивание ран! Отрубленное ханом Менке ухо отросло, ожоги затянулись, все шрамы, все отметины, оставленные прежде на теле оружием врагов, исчезли. Даже (неудобно говорить) обрезание заросло. И всё это, опять же, без серьги и помимо его воли.
В общем, при ближайшем рассмотрении выходило, что Карсидар не только не пользуется всем, что умеет делать. Он даже толком не знает, что, собственно, умеет и как это у него получается! Некогда было в этом разбираться - у королевского воеводы Давида столько неотложных дел. Но даже если брать в расчёт только чтение мыслей и мгновенные перемещения, то и такая малость даёт ему огромные преимущества перед прочими людьми. Хватит с него и этих способностей.
А хватит ли? Теперь Карсидар начал в этом сомневаться. Ибо если среди татар объявился колдун (сильный или слабый, умелый или неумелый - другой вопрос), дело может принять скверный оборот. И если этот татарский колдун передал посаженному в клетку Бату мысль, что Тангкут собирается отомстить за его позор, а находившийся рядом с ним Читрадрива не почувствовал переданной мысли… Это очень и очень скверно - если не сказать большего.
Ну нет, всё это слишком уж невероятно. Татарский колдун, если он только существует реально, не добился ничего, кроме провала миссии к князю Василю и преждевременного раскрытия планов ордынцев. За такое хан Тангкут по головке не погладит. Ох и достанется колдуну!..
Вне всяких сомнений, Карсидар более могуч, нежели татарский наёмник. А потому нечего ломать над всем этим голову.
А между тем Ипатий завершил свой рассказ о странствиях к последнему морю и вручил королю грамоты с выражениями восхищения славной победой русичей, которыми западные владыки буквально засыпали посольство. Теперь Данила Романович хвалил «коновалов» и благодарил Ипатия за успешное выполнение возложенной миссии.
Карсидар сунул кусочек кожи обратно в карман. Правду сказать, татарский амулет давным-давно следовало сжечь или попросту выбросить на помойку, но этому мешало элементарное любопытство. Ничего, пускай лежит, когда-нибудь он с ним разберётся - равно как и со своими способностями.
Карсидар рассчитывал поговорить с Ипатием сразу после окончания приёма. Однако беседу пришлось отложить: как обычно, король попросил воеводу задержаться, чтобы обсудить вновь полученные сведения.
- Ну, и что ты об этом думаешь? - спросил Данила Романович, едва двери гридницы затворились за последним выходившим боярином, и невесело пошутил: - Да уж, благую весть привёз нам Ипатий под Благовещенье!
- Я очень обеспокоен, государь, - откровенно сознался Карсидар. - Насколько я понял, татары решили покорить Русь во что бы то ни стало, и поражение под стенами Киева лишь задержало их, но не заставило отказаться от своих планов. К сожалению, полученный урок только разжёг их страсть к завоеваниям.
- Упрямый народ, - вздохнул Данила Романович, снял шапку Мономаха и, бережно отряхнув соболью опушку, положил на опустевший трон сына. - Но дела это не меняет. Скажи, Давид, всё ли у тебя готово к походу? Когда сможет выступить войско?
- Готово всё, - не без гордости сказал Карсидар. - Теперь мы только ждём смолян. Если они поторопятся, то дня через четыре уже можем выступать.
- Я полагаю, не следует тянуть дальше, если дело в одних смолянах, - решил король после недолгих раздумий. - Вряд ли нужно объяснять тебе, что каждый день нашей задержки татары используют в своих целях.
Карсидар молча кивнул.
- Поэтому на завершение сборов даю не четыре, а два дня, - заключил Данила Романович. - Послезавтра чтоб выступили. А смоляне вас нагонят. Полторы тысячи пеших и триста конников движутся быстрее, чем сорокатысячное войско с обозом. Нагонят, лентяи!
Внезапно воодушевление, с которым король произнёс последние слова, исчезло, и резче обозначившаяся вертикальная складка над переносицей выдала его внутреннее напряжение.
- Не нравится мне эта возня на востоке, Давид, - уже совсем другим тоном произнёс Данила Романович. - Ох как не нравится! Вот уж понять не могу: чего проклятой татарве надобно, неужто им мало полученного урока?
Карсидар хотел было высказать свои соображения, но король уже нетерпеливо махнул рукой, показывая, что разговор окончен. Поняв, что Данила Романович хочет побыть наедине, Карсидар отвесил ему лёгкий поклон и быстро вышел из гридницы.
Первым делом он решил переговорить с Ипатием, поэтому вскочил на верного Ристо и направился в Копырев конец, где жил сотник. Ипатия он застал сидящим за столом, на который его жена как раз выставляла еду.
- О, королевский воевода пожаловал! - обрадовался Ипатий, завидев Карсидара. - Проходи, Давид, присаживайся, гостем будешь. Мы гостям завсегда рады. Звенислава, тащи-ка нам медку!
- Так ведь пост сейчас, - несмело возразила жена.
- Ладно тебе! - прикрикнул сотник и заговорщически подмигнул гостю. - Мы про это никому не скажем.
А когда жена, почему-то показавшаяся Карсидару грустной и неприветливой, вышла из горницы, тихо спросил:
- Слышь, Давид, вы скоро отправляетесь?
- Король велел выступить через два дня.
- Король! - Ипатий хмыкнул. - Времечко-то понеслось, ровно горячий скакун. Когда мы собаку Бату из Киева увозили, Данила Романович ещё только государем всея Руси был, а приехали - уж и королём стал. Кесарем! Дела-а…
- Правда, корону ему ещё не привезли, но патриарх грамоту отписал, всё честь по чести, - пояснил Карсидар. - Между прочим, патриарх скоро приедет в Киев и лично привезёт корону. Думаю, будет просить помощи против… латинских рыцарей, - он чуть не сказал: «хайлэй-абир». - Однако сперва нам нужно разобраться с татарами.
- Вот-вот! - подхватил Ипатий, заметно оживившись. - Я и хотел узнать, не возьмёшь ли ты с собой и меня. А, Давид?
- О чём разговор! - воскликнул Карсидар. - Если ты только не устал за время путешествия по западным землям…
- Я?! Устал?! - Ипатий выглядел возмущённым. - Да за кого ты меня принимаешь! После того, как друг твой Андрей меня выходил, я наоборот чувствую себя гораздо лучше, чем…
- Да куда тебя несёт-то! Ну, куда?.. - появившаяся на пороге комнаты с кувшином мёда Звенислава едва не плакала. - Ты на себя-то посмотри, на кого стал похож! Калека ведь совсем! Как тебя татары в последний раз отделали…
- А я сказал: поеду!!! - Ипатий изо всех сил хватил кулаком по столу. - А раз сказал, так тому и быть! Хромота не мешает мне скакать на лошади, а ордынцы ещё не пробовали, как я дерусь левой рукой. И коли Давид не возражает…
- Ах, Давид не возражает! - Звенислава подбежала к ним, с громким стуком поставила кувшин, метнулась назад к двери и уже с порога крикнула: - Ну и тащись к татарам в логово, старый хрыч! Лекарь Андрей уехал, кто ж тебя, дурака, в другой раз выхаживать станет?! И ты, Давид, тоже хорош: на нём же живого места не осталось! Он же весь изрубленный, изломанный, а ты его!..
Не договорив, Звенислава повернулась и, всхлипывая, бросилась вон. Уже издалека донеслись неразборчивые причитания: «Все вы, вояки, одним миром мазаны…»
- Баба, она баба и есть, - проворчал Ипатий, наполняя мёдом отделанный серебром рог и передавая его Карсидару. - Вроде бы обо всём договорились. Вроде бы согласилась не протестовать, а отпустить тихо-мирно. Выходит, рассчитывала, что ты откажешься брать меня в поход. И понимает ведь, что я всё равно поеду, что не усижу в Киеве, - а непременно должна сварку учинить! Но - горяча, горяча…
Ипатий улыбнулся, наполнил мёдом второй рог, заговорщически подмигнул Карсидару и спросил, хитро прищурившись:
- Милка твоя тоже так беснуется?
Карсидар отвёл глаза и смущённо кашлянул в кулак.
- Нет. Больше плачет.
Ипатий зычно хохотнул, хлопнул его по плечу и сказал:
- Так выпьем же за то, чтобы поскорее расправиться со всеми нашими вороженьками и вернуться с победой домой целыми и невредимыми!
Они осушили рога, вновь наполнили и выпили за благую весть, которую архангел Гавриил принёс в этот день Приснодеве Марии и принялись закусывать, чем Бог послал (так выразился Ипатий, хотя блюда появились на столе явно не по велению Иисуса Христа, а стараниями Звениславы). И только тогда Карсидар перешёл к главному.
- Кстати, Андрей мне привета не передавал? - спросил он как бы между делом, невзначай, и тут же настроился на мысли Ипатия, чтобы не пропустить ровным счётом ничего.
- Андрей? - сотник рассеянно пожал плечами. - Да вроде нет. Я бы запомнил, ежели бы что важное… А ты чего-то ждал?
Недоумение Ипатия было вполне искренним, к тому же, судя по его мыслям, он явно не собирался ничего утаивать. Карсидар с трудом подавил горький вздох. Значит, вот так и ушёл Читрадрива из его жизни - тихо, незаметно… и навсегда. В лучшем же случае - на многие-многие годы…
- Да ладно, всё в порядке, - с деланной небрежностью произнёс Карсидар. - Ничего важного я не ждал. Просто к слову пришлось.
И, чтобы переменить тему разговора, попросил Ипатия ещё раз рассказать о путешествии к последнему западному морю.
Сотник охотно повторил то, что поведал в королевском дворце. Тут и Звенислава тихонечко вошла в комнату, подсела к столу и, подперев рукой левую щеку, с грустью уставилась на мужа. Ипатий же явно увлёкся, начал даже жестикулировать, упоминал такие подробности, о которых умолчал прежде.
И среди прочего, чему он не придал особого значения, была такая фраза:
- И вот тогда Андрей говорит: мол, одни с родной землёй в сердце рождаются, другие её для себя завоёвывают и срастаются с ней, а третьи мирно выбирают. Представляешь? Хитро сказано, между прочим!
Хмельной мёд ударил сотнику в голову, он принялся живописать какой-то смешной случай, приключившийся на обратном пути. Звенислава по-прежнему грустно смотрела на развеселившегося мужа. А Карсидар вдруг засуетился, вскочил и, повторяя:
- Что-то засиделся я у тебя, Ипатий, а мне надо поторапливаться, - попробовал выйти из-за стола. Только почему-то зацепился полой кафтана за край скамьи и всё никак не мог отцепить…
- Но меня-то ты в поход берёшь? - с надеждой спросил сотник. - Твёрдо решил? Смотри, не передумай.
Справившись наконец с кафтаном, Карсидар заверил, что не передумает, и покинул дом Ипатия, провожаемый восторженными напутствиями хозяина и красноречивым укоризненным взглядом хозяйки.
Однако с сотникова подворья ушёл не сразу. Он сломал свесившуюся с покатой крыши сарая сосульку, приложил её к разгорячённому лбу и подождал, пока она полностью не растает. И только тогда вывел Ристо из конюшни и покинул двор Ипатия.
Без сомнения, слова Читрадривы о родине относились непосредственно к нему. «Выбирают родную землю…» Определённо, это о Карсидаре. Он выбрал своей родиной Русь, обосновался здесь, приобрёл положение, семьёй обзавёлся… А Читрадрива звал его с собой! Напоминал про вход в пещеру. Но Карсидар не пошёл, предпочёл остаться в Киеве. На новой родине, третьей по счёту. Да-да, Земля Обета, Орфетан, теперь вот - Русь.
Неужели Читрадрива действительно считает, что Карсидар смалодушничал? Презирает его за это и даже не счёл нужным передать что-нибудь на прощание. Но нет! Разве ему непонятно, что бродяга-мастер попросту устал? Пора же, в самом деле, осесть.
Но самое странное, что шепетек несколько раз говорил почти о том же…
При воспоминании об этом человеке Карсидара передёрнуло. Он вдруг сообразил, что находится в Копыревом конце. Как раз здесь живут иудеяне. А если он своими мыслями привлекает людей?.. Чёрт, только этого не хватало!
Едва Карсидар ускорил аллюр коня, как сзади его окликнули:
- Давид!
Имя было произнесено явно не русичем. Первый гласный звук звавший произнёс очень нечётко, почти проглотил его, зато второй наоборот растянул. Получилось что-то вроде «Д'виид». Карсидар остановился, медленно оглянулся и, покорившись неизбежному, спешился.
Зерахия шёл к нему, расставив руки в стороны, точно хотел поймать и заключить в объятия. Как всегда, он смотрел прямо в глаза Карсидару и, как всегда, улыбался доброй, открытой улыбкой.
Вот уж воистину загадочная личность! С одной стороны, типичный иудеянин, как и все остальные. Но с другой стороны, ведёт себя совсем не так, как прочие его сородичи.
Проявлялось это прежде всего в том, что Зерахия нисколечко не боялся «колдуна». Собственно, их знакомство началось именно с этого. Карсидар уже не мог толком припомнить, что ему понадобилось в Копыревом конце в тот знойный летний день, только иудеянин совершенно неожиданно вынырнул из проулочка и сразу же спросил на языке русичей, стараясь произносить непривычные слова как можно чётче:
- Послушай, не ты ли воевода Давид?
Обманувшись полной доброжелательностью помыслов встреченного, Карсидар в первый миг не уловил подозрительной странности ситуации и подтвердил: да, это действительно он. И лишь затем, внимательно прислушавшись к мыслям незнакомца, пробормотал:
- Послушай… Как ты осмеливаешься приближаться к проклятому колдуну? Или ты не знаешь, кто я на самом деле?
- Нет, отчего же, знаю, - скаля крупные жёлтоватые, напоминающие лошадиные, зубы, ответил странный иудеянин. - Ты ещё больший колдун, чем твой друг Андрей, приходивший однажды к нашему учителю Нахуму. При своём чудесном появлении в здешних краях ты сжёг живьём пять сотен татар…
- И ты не боишься, что я убью тебя на месте? Сожгу огнём, как тех нечестивых псов, - перебил его Карсидар, скрестив руки на груди и грозно насупившись, словно действительно намеревался испепелить взглядом странного иудеянина.
Однако тот ни капельки не испугался и ответил просто:
- Не боюсь.
- А вдруг?..
- Нет, - по-прежнему спокойно сказал иудеянин.
Поскольку Карсидар хотел лишь напугать его, то теперь оказался в довольно глупом положении. Он отнюдь не собирался для подтверждения своей правоты прибегать к столь нелюбимому здесь колдовству, так что не оставалось ничего иного, кроме как признать правоту нежданного собеседника.
- Ну, допустим… ты прав, - сказал наконец Карсидар, расслабляясь.
- Вот видишь, - иудеянин вновь широко осклабился. - Я так и знал.

Предыдущая страница 3 Следующая страница


Воины преисподней 4

- Ты тоже читаешь мысли? - мгновенно насторожился Карсидар.
- О нет, нет, ни в коем случае! - иудеянин замахал руками, как машет подрезанными крыльями курица, тщетно пытаясь взлететь. - Просто я знал, что ты меня не убьёшь и что тебя нечего опасаться.
- Храбрый ты, однако, - Карсидар вновь осторожно прощупал помыслы этого странного человека и, вновь не обнаружив ничего подозрительного, изумился пуще прежнего. - Как тебя зовут?
Вот так они познакомились. Выяснилось, что странного иудеянина звали Зерахией и что соплеменники считали его немножечко «мишигине» (то есть, грубо говоря, «с приветом»), поэтому жил он как бы отдельно от местной иудеянской общины и пользовался невероятной свободой совершать любые поступки, идущие вразрез со здравым смыслом и общепринятой моралью. Например, за общение с «проклятым колдуном» всякому иудеянину грозила жестокая расправа, заранее одобренная учителем Нахумом - но только не Зерахии.
Или вот ещё пример. Этот престранный субъект зарабатывал на жизнь весьма оригинальным способом: являясь на громадное Подольское торжище в базарный день, скупал по дешёвке то ли продукты, то ли ремесленные изделия, в зависимости от спроса, на который у него было особое чутьё, а затем высматривал покупателя побогаче и продавал ему разом весь товар, несколько увеличивая цену. Называл он это странное занятие смешным словом «шепетек».
Карсидар поначалу не поверил, что таким способом можно заработать на жизнь, но, скаля в улыбке лошадиные жёлтые зубы, Зерахия сказал лишь:
- Да много ли мне, одинокому, надо! Хватит и нескольких резанов, лишь бы до следующего базарного дня протянуть. А они каждую неделю бывают. Не пропаду.
Насколько понял Карсидар, Зерахия был совершенно чужд накопительству. У него за душой не было ничего, кроме крошечного глинобитного домишки да пары кун серебра, которые он с благословения своего Адоная еженедельно пускал в оборот с единственной целью: заработать ровно столько, чтобы хватило на пропитание и уплату налогов.
Узнав это, Карсидар понял, что действительно имеет дело с сумасшедшим. В самом деле: у человека нет семьи, почёта и положения, нет богатства… Правда, деньги есть, однако он не стремится увеличить их количество. Не говоря уже о семье, почёте и положении. Но почему?
- Когда Адонай того захочет, Он сделает бедного Зерахию тем, кем Сам захочет.
Таков был невразумительный ответ полоумного иудеянина. Услышав это впервые, Карсидар только рукой махнул и ушёл прочь, вежливо посмеиваясь в бороду. Однако проклятый шепетек периодически подстерегал его в самых неожиданных местах, по большей части в Копыревом конце, но иногда на Подоле, а пару раз даже в Берестовом, и не переставал огорошивать самыми идиотскими вопросами.
Как и уехавший Читрадрива, Зерахия больше всего интересовался, помнит ли Карсидар о том, что по рождению принадлежит к племени иудеян и понимает ли, что явился на свет не просто так, а с определённой целью. Когда же Карсидар возражал, что приняв крещение, отрёкся от народа, к которому принадлежал когда-то, шепетек до неприличия громко хохотал и отвечал обыкновенно, что Иисус Христос, между прочим, тоже был окрестившимся иудеянином и что после этого Он, наоборот, возвысился над прочими людьми. Также Зерахия любил помучить Карсидара вопросами о колдовстве, о его семье и, особенно, о сыне. Карсидар всякий раз выходил из себя и грозился немедленно парализовать наглеца, а то и вовсе убить. Но шепетек неизменно скалил жёлтые зубы, поправлял свою нелепую шапку и приглашал:
- Давай, я жду.
Карсидар внутренне закипал от бессильной злобы, так как чувствовал, что не в состоянии ничего поделать, ругался сквозь зубы и лишь ускорял шаг, не рискуя мгновенно исчезать с многолюдных киевских улиц. А вслед ему неслись заумные речи шепетека, в которых простому воину разобраться крайне затруднительно…
Интересно, что он задумал теперь? Карсидар попробовал сосредоточиться на мыслях Зерахии, однако чувство неопределённости, которое неизменно охватывало его при общении с сумасшедшим иудеянином, как всегда помешало проникнуть слишком глубоко. А поверхностные помыслы шепетека были кристально чисты и доброжелательны. Дабы замять возникшую неловкость, Карсидар спросил:
- Ну, и чем ты теперь занимаешься?
- Как это чем! - всплеснул руками иудеянин. - Тем же, чем и остальные: снаряжением войска, которое вскоре отправится на восток под твоим предводительством.
- Так ты что, поедешь с обозом?! - воскликнул Карсидар, представив, как ненавистный упрямец будет периодически возникать рядом с ним в самые неподходящие моменты.
- Зачем? - Зерахия сделал неопределённое движение. - Я, конечно же, остаюсь тут. Пусть другие едут, если кому охота.
У Карсидара отлегло от сердца.
- Ладно, - сказал он, вздохнув с явным облегчением. - А что же ты делаешь здесь?
- Во-первых, я живу в слободке неподалёку, почему бы мне не сходить в город и не прогуляться по улицам, - с плохо скрываемой насмешкой ответил шепетек. - Во-вторых, я как раз направлялся к Ипатию…
- А у Ипатия ты что позабыл? - Карсидар пристально посмотрел прямо в глаза собеседнику и одновременно предпринял новую попытку окунуться в глубину его мыслей.
- Да всё то же, - ни капли не теряясь, отвечал Зерахия. - Он только что вернулся и вряд ли усидит на месте. Вот уж кому пристало идти с тобой на татар, так это Ипатию! А у его воинов, можно сказать, ничего не готово. Вот я и пришёл потолковать с сотником, чем ему и его людям можно пособить.
- Шёл бы ты отсюда подобру-поздорову, - процедил сквозь зубы Карсидар. - Рать поведу я, снаряжают её все вплоть до короля, есть кому обо всём позаботиться.
- Так-то оно так, да только всех мелочей вы всё равно не учтёте, - мягко возразил шепетек. - А по мелочам я себе на курицу заработаю, на пурим полакомлюсь. Кто же подарит бедному мишигине парочку гоменташен? А так хоть курица будет.
Ну, не было никакого сладу с этим чокнутым! Карсидар в сердцах плюнул и произнёс тоном, не оставляющим надежды на благорасположение:
- Что ж, ладно. Собрался к Ипатию, так и ступай к нему. Ко мне ты чего пристал?
- Да потому, хавер, что хотел поговорить с тобой. Ипатий обязательно должен был пойти к королевскому воеводе проситься в поход, но вышло немножечко наоборот - воевода сам к сотнику пожаловал. Вот мы и встретились.
Оттого, что иудеянин назвал его «хавер», то есть «друг», Карсидару сделалось не по себе. Моментально вспомнилось гандзакское «хавар», а вместе с ним и то, что Читрадрива так и не пожелал передать ему прощальный привет. Кроме того, без всякого чтения мыслей стало ясно, что Зерахия собирается предпринять новую атаку.
- Слушай, ты… как там тебя… - Карсидар чувствовал, что задыхается от гнева. - Исчезни отсюда… Быстро. Прошу тебя… заклинаю… Христом Богом…
Карсидар зарычал. Он уже плохо соображал, что говорит, лишь вспомнил, как всё тот же Читрадрива постоянно поправлял его: «Если решил обосноваться на Руси, не поминай других богов, кроме Иисуса Христа». Вот и научился. Да ещё почувствовав, как шепетек внутренне усмехается, вспомнил, что иудеяне ни во что не ставят христианского бога, и поспешно добавил:
- Ну ладно, Адонаем твоим заклинаю, уйди!
- Адонаем не заклинают, - сказал Зерахия, наставительно поднимая к небу палец. - И кроме того, Адонай такой же твой, как и мой. Или ты не читал свои священные книги, которые обязан почитать, как ноцри, и не знаешь, что у йегудим и ноцрим один Бог?
Своей болтовнёй Зерахия всё больше напоминал ему Читрадриву. Это было крайне неприятно, однако у Карсидара не осталось больше сил для сопротивления. А сесть на Ристо и ускакать прочь значило признать своё поражение.
- Ладно, умник, твоя взяла. Только скажи… не знаю уж, ради какого бога, но скажи наконец: кто тебе открыл, что я иудеянин по рождению? Шмуль?
Непоколебимая уверенность в иудеянском происхождении Карсидара была одной из загадок Зерахии. Хорошо ещё, что он ни разу не назвал его «насихом», наследником исчезнувшего Ицхака! Значит, если старый купец в самом деле что-то разболтал, то лишь самую малость.
- Я не собираю сплетни, - фыркнул Зерахия. - Лашон ха-ра! В который раз повторяю: всё проще простого. Твой друг Андрей, когда приходил к нашим, утверждал, что происходит из племени, родственного нашему, но огречившегося. Почему бы не предположить, что и ты такой же огречившийся йегуди? А уж если посмотреть на твоё лицо, сразу становится ясно, что никакой ты не а'гой, а натуральный а'ид. Это только русы могли принять тебя за своего. Кроме того, тебя с головой выдаёт имя. Среди русов его носят в основном князья, поскольку так звали нашего славного короля, между прочим, упомянутого в танахе. Если бы ты никак не был связан с йегудим, то выбрал бы себе имя поскромнее.
Объяснение было довольно правдоподобное, тем более если учесть сверхъестественное чутьё шепетека. Хотя подозрение со Шмуля всё равно не снималось.
Карсидар благоразумно умолчал о том, что Данила Романович в присутствии Михайла и Остромира уже пытался однажды узнать, не является ли он иудеянином, вздохнул и сказал:
- Ладно, и это похоже на правду.
- Это просто правда, - уточнил Зерахия.
- Ну, хорошо, хорошо, - не имея сил спорить с полоумным иудеянином, Карсидар вынужден был принять на веру и это. - Теперь выкладывай, что тебе от меня нужно, и я поеду по своим делам. Поверь, у меня их предостаточно.
- Вот и ладно! - обрадовался шепетек. - Вот и умница! Ты отправишься по своим делам, я вернусь к Ипатию и заработаю на курицу к празднику, который будет послезавтра. А нужно мне от тебя, хавер, только одно. Пусть под моим нажимом, но ты признал, что по рождению принадлежишь к нашему племени. В таком случае скажи: долго ещё ты намерен колдовать?
Вопрос был поставлен ребром. И отвечать не имело смысла. Карсидар молча вскочил в седло и припустил коня.
- Эй, Давид, я не получил ответа, - окликнул его Зерахия.
Карсидар остановился и сказал со вздохом:
- Ответ мой прост. Если бы не колдовство проклятого Хорсадара и поганого Дрива, Киев был бы стёрт с лица земли несметными полчищами Бату. И ты бы не донимал меня дурацкими вопросами, а лежал бы в сырой земле, пожираемый червями. И никакие Адонай с Христом тебе бы не помогли. Понял?
- Понять-то понял, - Зерахия догнал Карсидара и взял Ристо за поводья. - Да только плохо, когда колдовство делается вторым богом. И уж это необходимо уразуметь в первую очередь тебе, Давид. Нет богов, кроме Адоная! Тем более, для потомков Исраэля, к числу которых принадлежишь и ты.
Карсидар почувствовал, что вновь закипает. Заведя речь о колдовстве, этот наглец пытается разбередить незажившую рану.
- Вот мой истинный бог, - сказал Карсидар, похлопав по рукояти висевшего на левом боку меча. - Да ещё верный конь. Тебе этого не понять, торговая душонка.
- Меч может сломаться, конь рано или поздно падёт, - как бы извиняясь, Зерахия развёл руками и слегка поклонился. - Что же тогда останется? Всё-таки колдовать?
- А хоть бы и так! Тебе какое дело? - возмутился Карсидар. - Проваливай, зарабатывай на свою курицу…
С его уст едва не сорвалось бранное слово, но шепетек очень вовремя перебил его:
- Вот и я о том же, хавер. Но не думал ли ты, что в один далеко не прекрасный день может объявиться более опытный колдун, способный пересилить тебя? Что ты станешь делать тогда?
Нет, этот разговор добром не кончится! Прочь отсюда!
- И никак ты не уразумеешь, малоумный, что тебе ничего не остаётся, как уповать на Адоная, - продолжал Зерахия. - Если тебе никто не говорил таких слов, запомни: йегудим - Божий народ, йегудим были Божьим народом, есть и будут. Ничто в этом мире не вечно, всё есть тлен и прах, лишь Адонай всегда верен Своим обещаниям.
«И вот передо мной сумасшедший пророк этого самого Адоная», - едва не сказал Карсидар, но предпочёл промолчать и вновь припустил коня, твёрдо решив больше не останавливаться.
- Запомни, Давид, только на Адоная можешь ты опереться в трудный миг, ни на кого более! - Зерахия уцепился на этот раз за стремя и едва поспевая, путаясь в длинных полах своего нелепого кафтана и придерживая шапку, бежал рядом с Ристо. - Человек ограничен, Адонай беспределен. Он исцеляет, а человек способен только подлечивать, в лучшем случае - с трудом залечивать раны. Твой дружок Андрей с помощью колдовства лечил других людей. Но за тобой даже такая слабая способность к врачеванию не замечена, хотя со своими ранами ты справляешься просто блестяще.
Тут шепетек споткнулся и удержался на ногах лишь благодаря тому, что вовремя разжал пальцы.
- Так вот, хавер, прошлым летом у тебя родился сын, - неслось вслед Карсидару. - Не дай тебе Бог держать его на руках, видеть, как он умирает и сознавать, что всё твоё колдовство тут бессильно!
Карсидар сжал зубы и хлестнул Ристо уздечкой. Голос Зерахии внезапно сделался хриплым, скрипучим.
- Да убережёт тебя милосердный Адонай от такой беды, искренне тебе того желаю…
- Пошёл к чёрту!!! - рявкнул Карсидар, перешёл на галоп и не сбавлял темпа скачки, пока не очутился в Новом Городе.
Да разве похож этот сумасшедший торгаш на посланца Адоная?! Нет, злые чёрные боги надоумили его издеваться над Карсидаром! Проклятье…
Но сын! Маленький Андрейка… И Милка…
Карсидар боялся сознаться самому себе, как не хочется оставлять их одних в Киеве. Да, разумеется, он отправляется на восток во главе мощной армии как раз для того, чтобы оградить новую родину от новой беды. Значит, чтобы защитить и собственную семью. Но сынок!..
Сколько раз Карсидар осторожно прощупывал внутренний мир малыша, надеясь обнаружить у него хоть малейшие зачатки колдовства. И всё зря. Но старый Шмуль рассказывал, что приблизительно в таком возрасте, может, годом позже, маленький принц Давид устроил пожар в йерушалаймском дворце. Именно после этого случая король Ицхак надел сыну серьгу.
А как поступить Карсидару? Ещё раз попытаться распилить камешек от его собственной серьги надвое? Но здешние ювелиры подтвердили, что он чрезвычайно твёрдый и совершенно не поддаётся обработке. Тогда избавиться от кольца и прицепить Андрейке серьгу? Толку-то! Карсидар всю жизнь не мог снять собственную, пока её не отрубил вместе с ухом пёс Менке. Выходит, король Ицхак одел её сыну не просто так, а используя какие-то неведомые ему приёмы.
Но если дело обстоит таким образом, от серьги в ухе Андрейки не будет никакой пользы! Да и Карсидар лишится удобного инструмента, значительно расширяющего недоступные простым людям возможности. А вдруг в походе возникнет ситуация, когда он вынужден будет делать несколько дел разом, как на Тугархановой косе? Как же тут справиться без голубой капельки…
Но и оставлять Андрейку без присмотра боязно. Карсидар всякий раз подавлял подобные мысли, однако сейчас проклятый шепетек поставил его перед простым фактом: даже останься он в Киеве, и то неизвестно, что предпринять, если у Андрейки вдруг прорежутся колдовские способности. Если он, как Карсидар в детстве, начнёт шутя вызывать пожары вокруг себя. Как бы несмышлёныш не пострадал от собственной шалости. Да и кто знает, что именно малыш начнёт вытворять и какова на самом деле его сила…
А вдруг Андрейка и есть тот самый более сильный колдун, который способен противостать Карсидару?!!
Мысль дикая - но почему бы нет? Это пока он малюсенький беззащитный малыш, даже не начавший делать первые шаги, но когда вырастет… В самом деле, кто его знает!
Королевскому воеводе Давиду уже давным-давно надлежало быть в другом месте и отдавать необходимые распоряжения для ускорения приготовлений к походу. Но Карсидар остановил своего Ристо возле церкви в Георгиевском переулке и не двигался с места. Он совсем растерялся и не знал, что делать дальше, на что решиться. Будь проклят полоумный шепетек вместе со всеми его речами, сеющими смуту в душе… И если, помилуй, Господи Иисусе, поход против татар провалится, то виноват в этом будет единственный человек - мишигине Зерахия, своими способностями (без сомнения, выдающимися) поразительно похожий на покинувшего этот край Читрадриву!
Карсидару пришлось приложить невероятные усилия, чтобы всё-таки взять себя в руки и с головой уйти в дела. Но надо же, проклятый шепетек не оставил его в покое и на следующий день! Этот тощий недоумок посмел явиться прямо к нему на подворье с самого утра и не обращая ни малейшего внимания на испуг Милки и старой мамки, скаля в неотразимой лошадиной улыбке жёлтые зубы, сообщил:
- Всё в порядке, Д'виид! С Ипатием я обо всём договорился, и ещё сегодня до обеда его люди получат всё необходимое.
Карсидар едва совладал с собой: ещё ни разу ненавистный иудеянин не осмеливался приходить в его дом! Неужели же Зерахия решил окончательно доконать его?!
И схватив шепетека за отвороты нелепого длиннополого одеяния, Карсидар выволок его за ворота и срывающимся хриплым голосом прорычал:
- Я!.. Ты!.. Зачем?.. Как посмел ты сюда явиться, мерзавец?!
Сумасшедший иудеянин нисколечко не испугался, как всегда миролюбиво осклабился и огорошил Карсидара очередным нелепым заявлением:
- Мы вчера таки немножечко не договорили, хавер. Так, самую малость. Ты слишком быстро ускакал, а пеший конного не догонит.
- Не о чем нам с тобой разговаривать, понял, ты, отродье дикого осла и шелудивой свиньи?! - тараща глаза, шипел Карсидар. Его руки уже мяли густую чёрную бороду шепетека и сами собой подбирались к его горлу.
- Не договорили, - невозмутимо возразил Зерахия.
- О чём?! О снаряжении полусотни «коновалов», что ли?
- И об этом в частности, - шепетек был сама любезность. - Но я больше насчёт пурима хотел… Ты вообще представляешь, что это за праздник?
Ну невозможно было сердиться на этого чокнутого! Карсидар едва не начал душить его, а Зерахия как ни в чём не бывало рассуждает о каких-то там праздниках. Идиот!
Карсидар встряхнул шепетека так, что, казалось, услышал, как стукнули друг о дружку его кости, тут же отпустил и рявкнул:
- Что там за праздник такой!.. Говори да проваливай отсюда подобру-поздорову, пока я твою пустую башку назад не скрутил!!!
- С удовольствием, - Зерахия оправил одежду, разгладил бороду и обронив: - Надеюсь, ты понимаешь, что я это насчёт праздника, - принялся путано излагать что-то про девушку Эсфирь, короля Ахашвероша, королевского советника Мордехая и его лютого врага Гамана.
- Погоди… - перебил иудеянина Карсидар. Ему внезапно пришла на ум байка про Астор, которая так нравилась Читрадриве. - Как звали того короля? Ахаш… рош?
- А-хаш-ве-рош, - повторил по слогам Зерахия.
- А в священной книге про него рассказывается?
- Конечно, - подтвердил шепетек. - Кажется, ты иногда заглядываешь в танах, или Ветхий Завет, как принято называть его среди гоев. Молодец. Только гои называют Ахашвероша Артаксерксом.
«Так вот почему Читрадрива не нашёл в книгах имени сказочного короля!» - догадался Карсидар. А вслух сказал:
- Ошибся ты, Зерахия. Я не читаю священных книг. Я вообще…
Он хотел добавить, что ученику мастера прежде всего нужно было научиться владеть самым разнообразным оружием, а не грамотой, но вовремя спохватился. В самом деле, зачем всё это знать сумасшедшему торговцу?
Но шепетек отреагировал на это по-своему, со скорбным видом воскликнув:
- Ой-ё-ё-ё-ё-ё-ёй! Сразу становится заметным гибельное гойское влияние на порядочного а'ида! Конечно, у гоев не принято читать священные книги, поскольку все поголовно полагаются на устные проповеди священников. Правда, к сожалению, и у наших слово ребе зачастую значит больше, чем весь танах, вместе взятый, но у нас, по крайней мере, принято обучать детей читать на священном языке.
- Как, всех детей?! - изумился Карсидар.
- Поголовно, - подтвердил Зерахия. - Взять хотя бы Иисуса. Кем он был? Плотником, сыном плотника. Подумаешь, важная птица! Тем не менее, Мария занималась образованием сына, как и всякая нормальная мать. В четвёртой главе книги апостола Луки рассказывается, как Иисус читал субботний текст в собрании. Разве неграмотный может читать?
- Ладно, ладно, пока что мы сбились на другое, - напомнил Карсидар, - и я никак не услышу, про что ты хотел мне рассказать.
- Пурим. Праздник наш, - ответил Зерахия, подняв глаза к небу. И тут же затараторил сбивчиво, глотая отдельные звуки и даже целые слова: - Я тебе вот что… ты только выслушай! Пур - на священном языке «жребий»… Твой друг-колдун на священном… когда к учителю приходил. Значит, и ты должен знать… Это жребий, Д'виид, жребий! В этот день… судьба народа… Нашего народа, Д'виид!
- Что за судьба? Какая? - не понял Карсидар.
- Судьба всего народа. Всех йегудим, - Зерахия сделался озабоченным и выглядел теперь то ли разочарованным, то ли попросту усталым. Но зато заговорил спокойно: - Гаман вздумал погубить всех, возвёл наклёп Ахашверошу. Но прекрасная королева Эсфирь сказала: «О король, я также из числа этих людей, так что если начинать убивать йегудим, прикажи убить меня первую». И тогда Ахашверош отдал жизнь Гамана Мордехаю. Йегудим одержали победу… но потому лишь, что уповали на Адоная, на Его милость, а не на свои силы!
Голос шепетека окреп, и сузив вспыхнувшие странным огоньком карие глаза, он продолжал:
- Сегодня последний день таханит Эсфирь - поста царицы Эсфири, вечером заходит сам пурим. Ты с войском выступаешь как раз завтра, в день праздника. Это знак, Давид! Несомненно, знак… Запомни: в этом походе будет решаться и твоя судьба, и судьба твоего дела, то есть подчинённых тебе воинов. У тебя есть выбор, и довольно простой: либо ты обращаешься за помощью и поддержкой к Адонаю, как и надлежит поступить всякому а'иду, но тогда прекращаешь колдовать
- либо продолжаешь уповать на собственные силы. И тогда ты непременно проиграешь. Вот, собственно, всё, что я хотел сказать тебе ещё вчера. Но ты ускакал, а теперь…
Зерахия глубоко вздохнул, махнул рукой и, не удерживаемый Карсидаром, побрёл прочь.
- Чего хотел от тебя этот иудеянин? - спросила перепуганная Милка, когда Карсидар вернулся в дом.
- Он насчёт снаряжения моих «коновалов» приходил, разве не слыхала? - проворчал Карсидар.
- Слыхать-то слыхала, - сказала тихо Милка, и голос её дрогнул: - Да только про народец этот много лихого болтают.
- Они младенчиков воруют и кровушку из них пьют, - вставила старая мамка, выныривая из дверей Милкиной комнаты. - Владычице Приснодева Мария, спаси и помилуй! Я-то как бросилась к нашему Андрейке, так и дрожала над ним вот по сей час! Неужто, думаю, супостат этот к нашему малышу подбирается…
Карсидар вспомнил, как мамка рассказывала когда-то Милке, что у колдунов «нос крючком, уши торчком», велел старухе прекратить причитать и идти накрывать к завтраку, а сам в прескверном настроении заперся в своей комнате.
В самом деле, шепетек ведёт себя как настоящий идиот. Однако даже идиот не станет зря рисковать своей поганой шкурой, дразня такого человека, как Карсидар. А шепетек рискнул! Так зачем, спрашивается, он сделал это?!
Неужели же в его мрачных пророчествах скрывается хоть капля истины…

Глава V
ГОСПОДИН ВЕЛИКИЙ НОВГОРОД

Плачем и стенаниями наполнился Новгород: хоронили люди храброго Александра Ярославовича, прозванного Невским.
Правду сказать, непростые отношения были у новгородцев с ныне почившим в Бозе князем, ох, непростые! Батюшка его, Ярослав Всеволодович, неоднократно княжил у них. Успели новгородцы к нему присмотреться, примериться да и принялись приглашать Ярославовых сынов на новгородский престол.
Самый старший из Ярославичей, Фёдор, скончался в тысяча двести тридцать третьем году от Рождества Христова, и тогда пришёл черёд Александра княжить в Новгороде. Надеялись новгородцы, что с ним удастся легко поладить, если с юных лет приучать к заведенным здесь порядкам. То есть: считаться с мнением вече, уважать архиепископа, посадника, тысяцкого, бояр и старост. А коли случится беда и, не дай Бог, нагрянет лихая година - защитить от любого врага.
Но просчитались новгородцы, когда думали, что из тринадцатилетнего юнца удастся вылепить послушного князя с той же лёгкостью, с какой гончар лепит из сырой глины горшок. Ещё как просчитались!
Юный Александр Ярославович, возможно, и был польщён тем, что свободолюбивые новгородцы пригласили его княжить. Да только внешне это никак не проявлялось. Напротив, когда совет господ ещё только предложил новому кандидату в князья заранее заготовленный проект ряда, Александр рванул с места в карьер и принялся настаивать на том, чтобы право распоряжаться казной и заключать союзы с другими княжествами были отняты у новгородского архиепископа и переданы ему. А с архиепископа и церковных дел хватит.
Только и новгородцы не лыком шиты! Не собирались они уступать своих исконных прав, с превеликими трудами отвоёванных у князей в предшествующие века, хоть бы и самому Володимиру Великому, Ярославу Мудрому или даже Володимиру Мономаху, если бы те вдруг восстали из могил. Тем более, какому-то там юнцу, который ещё и усов не отрастил. Не в коня корм!
Именитые бояре вежливо объяснили Александру, что к чему. Негоже, мол, со своим уставом в чужой монастырь соваться, умерь, княжич, аппетит. Тот, ясное дело, заартачился поначалу, но затем уступил и ряд подписал. Господа новгородцы обрадовались, решили, что юноша капитулировал окончательно, и в дальнейшем с ним хлопот не будет.
Как бы не так! По-видимому, Александр рассудил, что главное сесть на престол, а остальное решится по ходу дела. При всяком удобном и неудобном случае юный князь пытался вмешиваться в учёт оброков, а когда ему чем-то не понравилось поведение эстов - потребовал у посадника и тысяцкого снарядить против них дружину.
В общем, стало ясно, что с Александром каши не сваришь. Совет господ скликал городское вече, которое постановило прогнать молодого нахала и попросить на его место «проверенного» князя, а именно Ярослава Всеволодовича.
Тот пожурил сынка за несговорчивость и согласился в очередной раз покняжить в Новгороде. Юный Александр обиделся и удалился. Только не слишком много выгадали бояре от такой перемены: Ярослав Всеволодович ничтоже сумняшеся собрал полки новгородцев и новоторжцев - и занял с их помощью Киев! А едва татарская орда прокатилась через Владимир и Суздаль, бросил и киевский престол и прочно обосновался во Владимире. И никакими посулами его оттуда было не выманить.
Ничего не попишешь, пришлось господам новгородцам просить юного Александра Ярославовича вернуться к ним. Да и как не пригласить его, когда на востоке лютовали ордынцы, на севере бряцали оружием шведы, а в западных землях (это уже тогда было ясно) собирались войска рыцарей-крестоносцев, которые тоже не прочь были потрясти мошну новгородских богачей. Судили-рядили купцы и бояре, да и не нашли лучшей кандидатуры в князья. По их разумению, только Александр был способен возглавить новгородские дружины и помочь отбиться от супостатов. Да и батюшка Ярослав Всеволодович в случае чего не оставил бы сынка без помощи, пусть незначительной, учитывая всеобщую опустошённость Владимиро-Суздальской земли.
Вот на этот раз не ошиблись господа советники, в самую точку попали! Александр впервые продемонстрировал недюжинную храбрость и блестящий воинский талант, когда в середине лета тысяча двести сорокового года с небольшой дружиной при поддержке ладожан наголову разбил в устье Невы шведское войско под предводительством королевского зятя Биргера.
Радости было! Приятно вспомнить…
Да только зря радовались господа советники, ибо Александр, теперь уже снискавший любовь и уважение народа, вновь начал выдвигать завышенные требования на обладание властью. Напряжение между князем и именитыми новгородцами росло. Дело дошло до того, что вече опять довелось выбирать между князем и своими старшинами. И, конечно же, Александру вновь пришлось покинуть город.
А между тем, беда не заставила себя долго ждать. Правда, теперь она пришла не с востока и не с севера, а накатила железной волной с запада. Изборск и Псков пали под ударами закованных в латы рыцарей (последний - не без помощи изменщиков из числа бояр). Всё ближе подбирались крестоносцы к Великому Новгороду. И Андрей Ярославович, младший брат Александра, приглашённый на освободившийся престол, ничего не смог поделать с супостатами. Когда же Бату вынудил Ярослава Всеволодовича пойти вместе с татарами в поход на Киев, Андрей отправился с отцом. А на Копорском погосте уже выросла грозная крепость крестоносцев…
Делать нечего. Пришлось старшинам, подавив гордость и предвидя в перспективе новые трения и раздоры, в третий раз просить Александра возглавить их войско. Князь не стал артачиться, чего так боялись именитые бояре. Напротив, повёл себя весьма мудро и, рассудив, что когда опасность притаилась у порога дома, не время ссориться, отложил выяснение вопросов о границах княжеской власти в Новгороде до лучших времён. Вече с ликованием восприняло возвращение Александра. А тот времени зря не терял: сколотил мощную дружину, усилив её ладожанами, с которыми в прошлом году бил шведов, а также карелами и ижорами, и первым делом выбил рыцарей из Копорья. Мол, получайте, окаянные, не спасут вас и ваши крепости, не скроетесь в них от меня!
Совершив это благое деяние, Александр добавил к своему войску дружину суздальцев и увёл всю армию в землю эстов. Новгородцы забеспокоились, решив, что он поступил безрассудно, променяв честь освобождения родной земли на возможность расширить владения и взять богатую добычу. Однако вскоре выяснилось, что молодой князь попросту схитрил, заставил иноземцев потерять бдительность, ибо неожиданно развернул рать и взял приступом Псков. На радостях новгородцы уже не очень огорчились по поводу того, что Александр опять увёл дружины к эстам. Покуда молодая кровушка играет в жилах, пусть покуражится!..
Крестоносцы поняли, что если дела у русичей и дальше пойдут столь же успешно, то Великого Новгорода им не видать, как своих ушей под железными шлемами. Решившись на серьёзные действия, они послали на восток мощное войско. Может быть, второй северный поход Александра был ошибкой, ибо, горя желанием попотрошить эстов, он не позаботился об основательном прикрытии пути на Новгород. К счастью, с крестоносцами столкнулся отряд Домаша и Кербета. В ходе яростной схватки почти все русские воины погибли, но всё же задержали врага, а посланные вестовые успели предупредить князя и граждан Великого Новгорода о новой опасности.
Да уж, Александру крупно повезло. Князь осознал допущенную оплошность и быстро, а главное вовремя, вернул дружины на родную землю. Он расположил рать в южной части Чудского озера, а в качестве неприятного сюрприза для врага приготовил боковой удар из засады, на какие был большим мастером.
Крестоносцы не разгадали хитрой уловки. С достойным лучшего применения упрямством они попёрли «свиньёй» на то, что легкомысленно сочли всем новгородским войском. И получили по заслугам: четыре сотни рыцарей было убито, ещё полсотни попало в плен, а уж сколько полегло там пеших кнехтов, никто не считал. Да и как сосчитать убитых, когда часть немцев вообще провалилась под лёд…
Вот как раз перед столь неожиданной развязкой приключилась с Александром великая беда. Когда молодой двадцатидвухлетний князь упивался победой, преследуя по льду удиравших без оглядки врагов, то был ранен в левое плечо. Противокольчужная стрела пробила навылет мякоть плеча, не задев кости. Можно сказать, это была не серьёзная рана, а пустяковая царапина. Александр и не придал ей значения, просто на полном скаку обломил стрелу с двух сторон, чтобы не мешала. После сражения остатки древка, имевшего зловещий чёрный цвет, извлекли, рану промыли, по всем правилам прижгли и перевязали. Казалось, о ней можно было забыть.
Если бы… Пока войско победителей совершало переход к исполнившемуся ликованием Новгороду, всё было нормально. Однако уже на подходах к городу князь сделался задумчивым и рассеянным; когда с ним заговаривали, отвечал односложно, отрывисто, иногда невпопад, после чего надолго замолкал. А на Ярославовом Дворе, где собралось грандиозное вече, Александр, слезая с коня, споткнулся и едва не грохнулся наземь. К своему месту, находящемуся на почётном возвышении, прошёл, не глядя ни на кого, даже на красавицу жену Прасковью, дочь пинского князя Брячислава Васильковича. Досидеть до окончания празднества князь не смог, а хмельного мёда за славную победу так и не выпил ни капли. Неожиданно в самый разгар веселья он поднялся и, сославшись на плохое самочувствие, отбыл вместе с Прасковьей в княжескую резиденцию в Городище, хотя сам архиепископ Спиридон упрашивал героя Ледового побоища остановиться у него в Детинце. А приехав к себе, слёг в постель да так больше и не встал с неё.
Никто не понимал, что приключилось с князем. Казалось, рана его не беспокоит, а наоборот заживает. Простреленное плечо не опухало и не отекало. Некоторые подумали, что чёрная стрела была отравлена, да только никаких признаков отравления у Александра не наблюдалось. Он просто тихо и неумолимо угасал, как лампадка, которую забыли заправить маслом. Кожа лица и рук больного пожелтела, сделалась пергаментно-прозрачной, сквозь неё резко проступили сеточки красноватых и голубоватых пульсирующих прожилок. Временами князя бросало в жар, который внезапно сменялся ознобом, на лбу проступала испарина.
Тогда решили, что проклятая стрела была заколдована. Пленных рыцарей допросили с пристрастием, надеясь, что хоть кто-то из них признается в бесчестном злодеянии. Но несмотря на все старания заплечных дел мастеров, добиться чего-либо от этих безземельных дворянчиков, державшихся надменно даже в плену, не удалось. Если причиной загадочной болезни князя и было колдовство, приходилось признать, что командная верхушка отряда крестоносцев не была причастна к его применению.
Как бы там ни было, архиепископ велел на всякий случай посадить в головах постели Александра монахов, день и ночь читавших Писание. Тут же молилась за выздоровление мужа Прасковья Брячиславна, стоя на коленях перед иконой Божьей Матери. Кроме того, князя поили святой водой, трижды в день омывали ею простреленное плечо и раз в день - всё тело.
А больному становилось всё хуже. Его мучения продлились пять дней. За это время Александр не съел ни крошки, только маленькими глоточками пил освящённую воду да различные травяные отвары, которыми его пытались пичкать собранные со всего города и окрестностей лекари. Но уже ничто не помогало князю. На третий день болезни он перестал узнавать окружающих, а на четвёртый уже и воды не мог выпить. Ночью у Александра был сильнейший жар, тело сотрясали судороги. Под утро пятого дня болезни он начал бредить, громко выкрикивать бессвязные обрывки фраз и метаться по постели. Сидевший в изголовье монах уронил Молитвослов и бросился будить архиепископа, ночевавшего в другом крыле дома. Однако, вернувшись в опочивальню, они обнаружили распростёртое на полу бездыханное тело князя Новгородского Александра, прозванного в народе Невским, и взахлёб рыдающую над ним Прасковью. Выбежал тогда архиепископ Спиридон из комнаты, выкрикивая как безумный: «Погиб!.. Погиб!..»
Поднялся тут стон и плач по всему Великому Новгороду. Тужили люди за князем, ох, тужили! Хоть и любил новоприставившийся посвоевольничать, хоть и посягал на исконные права новгородцев, всё же боронил Александр родную землю от лютого врага. Потому и толпились люди под окнами княжеского терема днём и ночью, шумели не переставая, перешёптывались, всё гадали, что ж это за странная смерть постигла их князя, но ответа не находили. А потом, когда покойного омыли, нарядили в богатые одежды и оплакали, как и полагается по христианскому обычаю, от княжеской резиденции, что в Городище, и до самого храма святой Софии Новгородской шла за его гробом несметная толпа народа. И не было в ней человека, который бы не плакал, будь то ратник, всего несколько дней назад громивший вместе с Александром рыцарей, степенный купец, бородатый ремесленник, слабая женщина или малое дитя. Связанные крепкими верёвками рыцари, которых в качестве военного трофея гнали за гробом победителя, глаз не смели поднять от земли, опасаясь, как бы новгородцы не учинили над ними расправу.
Впрочем, был всё же в этой скорбной процессии человек, который если и пускал слезу, то больше для вида. У Андрея Ярославовича, великого князя Владимирского и Суздальского, брата новоприставившегося, забот хватало. Третий сын Ярослава Всеволодовича выглядел не столько грустным, сколько растерянным. Он ехал в Новгород поздравить брата с великой победой, память о которой, вне всяких сомнений, будет жить в веках. А приехал, получается, на самые похороны. Правду сказать, в такой ситуации было над чем призадуматься.
И вышло-то как замечательно: отец сложил голову под стенами Киева, дядя умер в дороге (не будем уточнять, как) - стал Андрей великим князем Владимирским и Суздальским; теперь скончался брат - не пора ли становиться ещё и князем Новгородским? Повезло, ничего не скажешь! Наследство само плывёт в руки, знай успевай подхватывать…
И главное. Если Андрею удастся сплотить под своей властью все северные земли, то он соберёт могущественную державу, ничем не уступающую южному союзу русских земель. Уж тогда-то он утрёт нос этому выскочке Даниле! А там, глядишь, ещё и королём станет. А что такого? Одному Данилке, что ли, королевское достоинство получать? Соберёт Андрей своё государство - и с ним считаться начнут, и у него отбоя от всяких лестных предложений не будет!
Правда, сначала нужно добиться подчинения Новгорода…
А, чего там! Никуда не денутся эти господа, как они себя величают. Ведь что есть народ без князя, в конце концов? Стадо овец без пастуха, лёгкая добыча для хищных волков - вот что такое народ без князя! Народу без князя никак не обойтись. Значит, князь Новгороду нужен позарез. Но поскольку новгородцы свято соблюдают правило: сначала сажать на престол отца, затем старшего сына, за ним и остальных по очереди, - всё складывается просто превосходно. Кто у них княжил после батюшки? Фёдор, самый старший из Ярославовых сынов. Затем Александр был, а когда после победы над Биргером он рассорился со здешними боярами, кого новгородцы призвали? Его, Андрея Ярославовича, третьего брата. Но раз так, то кому нынче здесь княжить, как не Андрею Ярославовичу! Не Прасковье же с полугодовалым сыном Александра, Дмитрием. Женщина с младенцем во главе войска? Смешно! И глупо!
Андрей едва не расхохотался, предвкушая скорый триумф. Только то обстоятельство, что находился он в храме святой Софии на отпевании родного брата, заставило его удержать на лице серьёзную мину, а довольный смешок в последний момент обратить в скорбный вздох. Правда, от внимания окружающих не ускользнуло странное поведение великого князя Владимирского и Суздальского. Ишь как косятся на него! Ну да ладно, сделается Андрей князем Новгородским, а после, даст Бог, и королём Северной Руси, уж тогда потолкует по душам со всеми недовольными…
Еле сумел он дотерпеть до конца торжественной и скорбной церемонии. Мысли князя витали далеко отсюда. Андрей почти уже позабыл, что в храме Софии остался лежать под резной каменной плитой его родной брат Александр… А потом великий князь заторопился в Городище, где вместе со своими приближёнными заперся в отведённых ему покоях и до глубокой ночи обсуждал, что делать дальше и как себя вести.
В принципе, бояре были согласны, что теперь пришла очередь Андрея княжить в Новгороде. Также они не возражали против того, чтобы он сам обратился к совету господ, а не дожидался приглашения новгородцев. Только вот… Как бы это сказать помягче…
- Что такое? - Андрей обвёл бояр строгим взором. Чего-то они не договаривают. Боятся?
- Не гневись на нас, княже, а дозволь слово молвить.
Боярин Глеб стоит, повесив голову и не решаясь взглянуть в глаза своему господину. Ну, наконец-то сыскался смельчак!
- Дозволяю. Говори, - Андрей откинулся на высокую спинку стула и принялся с задумчивым видом поглаживать бритый подбородок. Почему-то у него возникло ощущение, что сейчас придётся выслушивать пренеприятнейшие вещи.
Глеб заговорил неуверенно, сбивчиво. Дескать, они в Новгороде всего-то со вчерашнего вечера, а за такой короткий срок нельзя точно определить, где правда, где досужие домыслы, а где чистый вымысел. Можно лишь приблизительно понять настроения. А настроения в городе самые неопределённые, противоречивые. Не всё так чисто со смертью Александра, как кажется. То есть, общая причина ясна: полученное ранение. Но вот сама болезнь развивалась довольно странно…
Нет, Глеб тоже не решился говорить прямо, он ходил вокруг да около, казалось, не выговаривал, а выжёвывал слова. Впрочем, Андрей прекрасно понял, куда клонит боярин. И мигом почувствовал, как кровь в жилах закипает, начинает стучать в висках, а в ушах слышится звон. Да на что ж этот мерзавец намекать смеет!..
Князя так и подмывало вскочить, заорать на неудачливых советчиков, выгнать всех вон и расшвырять всё кругом, учинив в покоях форменный погром, но тут Сила, другой боярин, доселе молча созерцавший носки своих сапогов, облепленных засохшей грязью, выпрямился и рубанул с плеча:
- В общем так, княже! Брат твой, Александр Ярославич, помер злой смертью. То ли от колдовства, то ли от яда, но никак не от раны. И поскольку с дядей твоим, Святославом Всеволодовичем, также произошло несчастье в пути домой, а ты при этом присутствовал, то теперь новгородцы удивляются тому, как вовремя ты прибыл на похороны брата.
- Но ведь меня здесь не было во время битвы! - запальчиво воскликнул молодой князь.
- Ты мог подослать кого-нибудь из верных холопов, например, - пожал могучими плечами Сила. - Или направить в дружину суздальцев, принимавшую участие в ледовой сече, своего человека, который и подстрелил Александра Ярославича.
Но, испугавшись княжеского гнева, поспешил добавить:
- По крайней мере, об этом здесь поговаривают. Ведь подсылал же твой покойный батюшка наёмных убивцев в Киев, когда по приказу собаки Бату хотел истребить Хорсадара и Дрива, тамошних поганых колдунов.
- Вот поэтому мы считаем, что не следует соваться сейчас к совету господ с предложением насчёт престола. Никуда он не денется. Повременить надобно, княже,
- докончил за Силу Глеб и, наконец, отважился посмотреть в глаза Андрею.
А у того прошла всякая охота скандалить. Вот оно, значит, что! Новгородцы подозревают, что он причастен к смерти родного брата, победителя шведских и немецких рыцарей! Вот что означают косые взгляды, которые он неоднократно ловил во время похорон…

Предыдущая страница 4 Следующая страница


5 Олег Авраменко, Тимур Литовченко

Господи, что за презренное дурачьё расплодилось в славном Новгороде! Ну, каким образом Андрей мог быть причастным к колдовству или яду крестоносцев, когда его и близко не было на льду Чудского озера?!
Хотя, с другой стороны, этих недоумков можно понять. Для стороннего человека важно то, что Андрей объявился здесь как раз вечером накануне похорон. Вроде как пришёл полюбоваться результатами собственной ловкости. И ясное дело, раз Александр скончался от яда, заподозрить в этом должны именно Андрея, который сопровождал столь неожиданно умершего дядю.
Ну, прямо как чувствовал он, что со Святославом надо было действовать поаккуратней! Однако нельзя не признать, что случай был самый подходящий. Это был верный шанс занять великокняжеский стол, и Андрей не упустил его. После победы над татарами дядя стал слишком популярным среди суздальцев, к тому же пользовался поддержкой выскочки Данилы, и лишь со смертью Святослава Всеволодовича Андрей получил возможность завладеть наследственной вотчиной. От смерти Александра он имел ещё большую выгоду. Вот и ещё одна причина для подозрений: кто больше всех заинтересован в чьей-либо смерти, тот и есть убийца!
А со Святославом… В конце концов, глупо рассчитывать, что никто никогда ничего не узнает. Тем более - не заподозрит. Но у новгородцев пока одни лишь подозрения, к тому же ложные и ничем, кроме бурной фантазии, не подкреплённые.
Обдумав всё хорошенько, Андрей решил не слушать советчиков, которые склоняли его к ведению осторожной, умеренной политики, а добиться своего единым махом. Взять хотя бы его покойного брата: разве можно было предположить, что он выиграет битву в устье Невы? Только смелость и решительность помогли Александру достичь успеха.
И прекратив дальнейшее обсуждение, Андрей велел советникам известить о своих намерениях архиепископа Спиридона, посадника Олексу и тысяцкого Сбыслава. Ничего, всё будет так, как хочет он, и не иначе!
И вот загудел с утра колокол, скликая новгородцев на вече, да не на какое-нибудь кончанское, а на городское. Заслышав густой гул, всяк бросал своё дело и спешил на Ярославов Двор, дивясь и прикидывая, что это взбрело в голову городским старшинам, отчего они вздумали собирать народ на следующий же день после похорон князя. Но дело быстро прояснилось: оказывается, не совет господ был инициатором сбора вече, а новый кандидат на княжеский престол.
Новый?! Андрей Ярославович?! Так стало быть, ему невтерпёж поскорей занять пустующее место? Очень насторожила людей такая поспешность.
Зароптали новгородцы, возмутились, но вскоре приумолкли и стали ждать, чтобы перво-наперво высказался молодой князь, а за ним и городские старшины.
Андрей смотрел на волнующееся море голов с высоты каменного помоста и, внешне спокойный, ожидал подходящего момента для начала речь, от которой зависело слишком многое. Итак…
- Новгородцы! - крикнул он, едва гомон толпы стал стихать. - Вот, я обращаюсь к вам со своим делом: нет у вас более князя, пришла пора нового призывать. Зовите же меня!
Андрей замолчал и прислушался. Шум окончательно утих, народ слушал его очень внимательно. Хорошее предзнаменование! И он продолжал:
- Сами знаете, время нынче смутное, неспокойное. Отовсюду можно ждать нападения - с запада, с востока, с севера или с юга. Так не лучше ли подумать заранее, кто станет во главе вашего войска и защитит вас, жён ваших и детей ваших, ваши земли и добро от супостата? Ведь нет у вас более князя! Мой возлюбленный доблестный брат Александр, победитель шведов и немецких рыцарей, почил навеки. Я скорблю о нём вместе с вами, честные новгородцы, но тем не менее говорю: не время сейчас предаваться печали, надо думать о защите родной земли. Подумайте об этом, люди, подумайте, пока не поздно!
Я же подхожу вам во всём. Отец мой, славный князь Ярослав Всеволодович, неоднократно сиживал на новгородском престоле. Скажите, честные новгородцы, было ли между вами какое несогласие? Аль прогневил вас батюшка чем? Княжил у вас Фёдор Ярославович, самый старший из нас, Ярославовых сынов. Разве ж был он плохим правителем? Второго из братьев, Александра Ярославовича, вы только-только оплакали и предали его останки земле. Теперь, значит, мой черёд по старшинству пришёл.
Да и я сиживал на новгородском престоле! Не так давно это было, чай, не забыли о том. Так разве плохо вам было под моею властью, честные новгородцы? Александра Ярославовича со слезами и рыданиями провожали вы вчера в последний путь, а ведь перед этим дважды изгоняли из города! Я же с вами не ссорился, сами знаете. Так неужели мы не поладим, неужели не поймём, не полюбим друг друга, ежели вы смогли понять и полюбить Александра Ярославовича, которого перед тем дважды прогоняли, но прогнав, призывали вновь и вновь? Разве ж я не прав, честные новгородцы?..
Андрей замолчал, ожидая ответа на свои слова, которые, как ему казалось, прозвучали весьма убедительно. Тем не менее, вече молчало, пауза явно затягивалась. Кандидат на престол хотел заговорить вновь, повторно воззвать к благоразумию, требующему непременного присутствия в Новгороде полководца, причём именно из числа Ярославичей, следующего по старшинству за Фёдором и Александром, когда из толпы лениво проговорили:
- А чего ты спешишь на княжий стол, как голый в баню?
Вопрос был задан как бы нехотя, этаким в высшей степени ленивым тоном, но тем большее действие возымел он на застывших в напряжении людей. Сначала отдельные, неуверенные смешки зародились в разных местах Ярославова Двора, но всё больше вокруг наглеца, осмелившегося говорить такое самому великому князю Владимирскому и Суздальскому. Эти смешки рассыпались окрест и вскоре вернулись новой порцией веселья, усилившись и окрепнув, принялись разрастаться и шириться, набирая по дороге мощь. И вот уже хохочут все, кто собрался на вече. Смеются открыто, даже слегка нагловато, ухмыляются в бороды, подкручивают усы и крякают от сомнительной остроты.
Но что отвечать Андрею Ярославовичу? Повторять, что следует поторопиться для их же, новгородцев, блага? Не говорить же, в самом деле, о необходимости утереть нос выскочке Даниле…
И поскольку князь замешкался с ответом, из среды городских старшин, столпившихся на другом конце помоста, выступил посадник Олекса, откашлялся, степенно разгладил бороду и заговорил:
- Ты, Андрей Ярославич, на людей не серчай. Люди, они завсегда дело говорят. Вот как сейчас. Ну, подумай сам: кого нам теперь бояться? Шведам да немецким рыцарям наши дружины, возглавляемые твоим почившим братом (вечная наша благодарность и светлая память покойнику), наподдали знатно, ты сам о том сказал. Вряд ли они вдругорядь сюда сунутся. Югра да поморы - то данники наши, и мы что-то не слыхали, чтоб они бунтовать супротив нас вздумали. На юге у нас Киев с Данилой Романовичем. Спору нет, мощная то держава, да только разве Данила Романович не призывал тебя и дядю твоего Святослава Всеволодовича… - посадник сделал едва уловимую паузу, но претендент всё же уловил её, - …к миру? Разве не заставил вас клясться в том на могиле отца и брата? Разве сам Данила Романович не обещал уважать свободу северных земель? Да оно и понятно: ему требуется время, дабы укрепить собранное недавно королевство. Ну, и кроме того, Данила Романович расширяет свои владения на юг, это ни для кого не секрет. А татарва… Что ж, эти действительно не прочь пожировать за наш счёт. Да только путь в нашу землю лежит для них через Киев, а южане показали уже, что берут за право прохода слишком высокую пошлину, которую собака Бату был не в силах заплатить.
Посадник гордо поднял голову, скрестил на груди руки. В толпе послышались одобрительные возгласы.
- Так что не взыщи, Андрей Ярославич, но мы не видим, какая такая угроза нависла нынче над Великим Новгородом, а значит не понимаем причины, по которой ты так торопишься занять опустевший со смертью брата престол, - докончил он.
- А ведь Олекса Игоревич дело говорит, - подал голос архиепископ Спиридон, подходя к посаднику. - Так что объясни, Андрей Ярославич, почто порешь горячку, да смотри, не увиливай.
- А чего ж я буду объяснять… - начал тот, пытаясь на ходу подыскать ещё какой-нибудь убедительный аргумент, но в голову не приходило ничего путного. Князя сильно раздражала и даже бесила отвратительная манера здешних людей величать друг друга по имени-отчеству, словно все они были князьями. И когда Спиридон назвал посадника Олексой Игоревичем, Андрей едва сумел подавить инстинктивное негодование.
- Ты настоял, дабы мы скликали вече, тебе и ответ держать, - с лёгким нетерпением заметил архиепископ.
Андрей почувствовал, что всё идёт не совсем так, как надо… то есть совсем даже не так, как он ожидал! Если в головы новгородцам втемяшилось, что опасность им не грозит…
Да нет, не может того быть! Никак не может.
- Если король Данила расширяет свою державу на юг, то рано или поздно он позарится также на северные земли, - Андрей решил стоять на своём до конца.
- Сейчас Данила Романович занимается ордынцами, и ему лучше обеспечить покой на своей северной границе. Так что войной на нас он пойдёт скорее поздно, чем рано. А раз так, то рано и говорить о том. Разве я не прав, Спиридон Фомич?
- И посадник выразительно посмотрел на Спиридона.
Архиепископ с важным видом кивнул:
- Правда твоя, Олекса Игоревич.
Новгородцы одобрительно загудели. Силясь перекрыть всеобщий гам, Андрей громко спросил:
- А рыцари?!
- Ты это серьёзно, княже? - вступил в спор тысяцкий Сбыслав. - Четыре сотни знатных немцев полегло на льду Чудского озера, ещё полсотни у нас в плену. Кто ж теперь к нам сунется?
- Когда мой покойный брат разгромил шведов, никто и помыслить не мог, что вслед за ними здесь объявятся крестоносцы.
- И этих мы разбили, слава Богу, - парировал тысяцкий.
- Не вы, а мой брат, князь Александр! - негодующе воскликнул Андрей.
- Да, твой брат, княже, - спокойно подтвердил посадник. - Только ведь у него под рукой стояли наши дружины, и многие новгородцы отличились в этой славной битве. Да и не в одной этой битве. Взять хотя бы Гаврилу Олексича или кого другого, - он кивнул в сторону городской знати и, расплывшись в улыбке, докончил: - Эти не подведут. Так-то!
- Во всяком случае, пока немцы развернулись, мы успели призвать Александра Ярославича, - подытожил архиепископ. - Тебе ли этого не знать, княже! Ведь в то время на нашем престоле сидел именно ты. И уж не взыщи за неприятное напоминание, однако как раз ты и не смог ничего поделать с супостатами, при тебе они захватили и Изборск, и Псков. Зачем же предлагаешь своё покровительство теперь? Не насмешка ли это, а, Ярославич?
Андрей всё ещё надеялся добиться своего, хотя успел уже десять раз мысленно проклясть себя за то, что не послушался своих советников и ввязался в такое, без сомнения неприятное и почти гиблое дело, как борьба за новгородский престол. А потому крикнул в отчаянии:
- Но с тех пор я успел набраться опыта! Отсюда я отправился под Киев, где участвовал в победной битве с татарами…
- Участвовал, как же! - Сбыслав скептически хмыкнул и покачал головой. - Ты ехал вместе с отцом и дядей в хвосте татарского войска, подобно ягнёнку, послушно идущему на заклание. И мятеж поднял не ты, а дядя твой Святослав Всеволодович. А победу над татарвой одержал Данила Романович. В чём же твоя заслуга? Неужели в том, что ты вовремя присоединился к победителю? Объяснись, Андрей Ярославович, если можешь.
Надо ли говорить, что после этих оскорбительных слов молодой князь совсем вышел из себя и запальчиво крикнул:
- Зато и вы, вольные торговые люди, сами хороши! Вон псковитянин Твердила только и сподобился на то, чтобы открыть ворота родного города перед захватчиками!
Андрей уже потерял всяческую надежду на успех своего предприятия. Из речей архиепископа, посадника и тысяцкого он наконец понял: упоённые блестящей победой новгородцы не верят, что в ближайшем будущем их городу может угрожать опасность. А значит, не захотят иметь над собой князя. И напоминанием о псковском боярине Твердиле Андрей Ярославович стремился лишь побольнее задеть беспечное стадо скота, громко именуемое вольными господами новгородцами.
И уж на этот раз князь своего добился! Народ заволновался, зароптал, а из теснившейся вокруг помоста толпы послышались даже угрозы.
- Ты, княже, вот что, - глядя ему прямо в глаза, угрюмо пробасил архиепископ. - Ты Твердилу Иванковича не трогай. Во-первых, он всё же псковской, а не новгородский, хотя и у нас тут не все святы. А во-вторых, если я сейчас начну при всём честном народе высказывать подозрения насчёт сокрытых деяний иных князей, неизвестно ещё, кто честней окажется, вольные люди или же князья, в борьбе за стол не брезгующие никакими средствами, противными не только человекам, но и Богу.
Итак, эти болваны почти уверены в том, что Андрей не только отравил собственного дядю, но и околдовал родного брата Александра, причём последнего - через подставных лиц. Публичное обвинение из уст фактического правителя Новгорода прозвучало, народ явно недоволен. Больше здесь делать нечего… По крайней мере, сейчас. А теперь надо красиво уйти.
- Ну глядите, господа новгородцы, - сказал Андрей, с особым презрением произнося слово «господа». - Ещё спохватитесь вы, да поздно будет. Ещё пожалеете, что не приняли по-доброму моего предложения. Поплачете вы у меня, кровавыми слезами умоетесь, когда заставлю я умолкнуть навеки ваш вечевой колокол, а после…
Не договорив, Андрей Ярославович запахнулся в парадный алый плащ и, ни на кого не глядя, сбежал с помоста. За ним последовали суздальские бояре, к разумным советам которых молодой князь не соблаговолил прислушаться. Новгородцы открыто смеялись над ними, выкрикивали всякие обидные слова, но дорогу уступали.
- Обойдёмся пока без князя! - громко крикнул в спину Андрею Ярославовичу архиепископ. - А будет в нём потребность, сыщем того, кто получше тебя. Или же из нас достойного выберем, пусть возглавит наше войско на погибель всем врагам!
Толпа разразилась радостными воплями, вдохновившись идеей Спиридона. О неудачной попытке Андрея Ярославовича взойти на новгородский престол отныне говорили, как о досадном недоразумении. И тут же, на этом самом вече, по всей форме составили грамоту, начинавшуюся словами:
«Мы, архиепископ Новгородский Спиридон, посадник Олекса, тысяцкий Сбыслав, и бояре, и житьи люде, и купце, и чёрные люде, и весь господин государь Великий Новгород, вся пять концев, на веце, на Ярославе Дворе, повелеваша…»
После чего следовал отказ Андрею Ярославовичу в его притязаниях на новгородский престол, а также решение насчёт того, что пока призывать в Новгород князя не следует, разве когда в том будет самая настоятельная потребность. Грамоту подписали все трое, после них - совет господ, а кончанские и уличанские старосты скрепили её каждый своей печатью.
Кроме того, с грамоты тут же сняли копию и передали её неудачливому кандидату в князья ещё до того, как он успел покинуть резиденцию в Городище, где останавливался на время пребывания в Новгороде.

Глава VI
ПТИЧКА В КЛЕТКЕ

Когда Читрадрива очнулся, весь мир вокруг него плавно покачивался, в ушах шумело, а в затылке подпрыгивала и пульсировала пылающая головешка. Читрадрива напряг мысль и смутно припомнил ночной налёт на портовую гостиницу. Знатно его огрели по голове!..
Читрадрива охнул, слабо шевельнулся. Окружающий мир так и завертелся колесом. Вдобавок начало слегка поташнивать. И тут же в затуманенное сознание ворвался гнусавый голос. Смысл произнесённой фразы ускользнул от его понимания, Читрадрива только сумел определить, что обладатель гнусавого голоса говорил он по-итальянски - на языке, которым он так и не удосужился толком овладеть.
- Где я? - спросил Читрадрива на анхито, а затем, собравшись с мыслями, повторил свой вопрос по-французски, по-немецки и по-кастильски. Потраченных на это усилий оказалось достаточно, чтобы проклятая головешка в затылке вновь запрыгала, как сумасшедшая. И вновь мучительно загнусавил голос, призывая, насколько можно было понять, объясняться по-итальянски.
Только тут Читрадрива сообразил, что не улавливает настроения говорившего, а ориентируется только на его тон. Да и мыслей его не слышно. Ах да, ещё ночью в гостинице Читрадрива пытался применить хайен-эрец, но потерпел полное фиаско!
Неужели он вообще утратил все способности, которые люди называли колдовскими и в число которых входило и распознавание чужих настроений, и искусство убивать без оружия…
И перстень!!!
Судорожно дёрнувшись, Читрадрива схватился за кисть правой руки и со смешанным чувством убедился, что подарок Карсидара по-прежнему надет на палец. Значит, с одной стороны, его не ограбили… то есть не сняли перстень. Но с другой стороны, сомневаться более не приходится: «колдовство» совершенно не срабатывает!
- Кольцо мы оставили, можете не беспокоиться. Оно вам ничем не поможет, - прогнусавил всё тот же голос.
Читрадрива утомлённо закрыл глаза. Его мучила неопределённость положения, терзал противный гнусавый голос, раздражала необходимость объясняться по-итальянски. Впрочем, нельзя было сказать, что он вовсе не знал этого языка, но учитывая своё нынешнее положение, нестерпимую боль, волнами перекатывающуюся по телу после резкого рывка, приступы тошноты и мерное покачивание окружающего мира из стороны в сторону, Читрадрива предпочёл бы разговаривать на анхито или, на худой конец, по-русски…
Подождав, пока немного стихнет боль в затылке, Читрадрива осторожно повернул голову вправо, скосил глаза и наконец увидел говорившего. Широкоплечий коренастый человек лет сорока с небольшим восседал на странного вида деревянной лежанке, закутавшись в чёрный плащ и скрестив на груди руки с толстыми короткими пальцами. Огромные поля круглой шляпы отбрасывали тень на его лицо, и если учесть, что в довольно тесном помещении царил полумрак, создавалось впечатление, что лицо это состоит лишь из чёрной с заметной проседью бороды да глаз, тускло поблескивающих между ней и шляпой.
Но как бы там ни было, а Читрадрива сразу вспомнил, где видел его. Несомненно, этот субъект и три его товарища привлекли внимание Лоренцо Гаэтани накануне вечером в обеденном зале портовой гостиницы. «Это отъявленные головорезы. Что-то в их поведении мне не нравится, только вот что?.. Повадки странные». Так, кажется, выразился Гаэтани. Читрадрива не поверил. И нарочно прислушался к их мыслям с помощью перстня, но ничего угрожающего не нашёл. А оказывается, молодой неаполитанец всё-таки был прав. Вон как дело обернулось: и чужие мысли ему теперь недоступны (или были недоступны уже за ужином?!), и Лоренцо исчез…
Кстати, что с Гаэтани? Читрадрива вспомнил короткую ночную схватку, в которой он пытался принять посильное участие, и то, как коротко вскрикнул и повалился на пол его спутник. От этих воспоминаний у Читрадривы с новой силой закружилась голова, а низкий потолок комнаты, казалось, готов был обрушиться на несчастного страдальца и раздавить его в лепёшку… Он перегнулся через край лежанки, и его стошнило прямо на пол. Затем Читрадрива со стоном откинулся на спину, разметавшись по узкой кровати так, что его правая рука свесилась вниз.
- Очень хорошо, - прогнусавил человек в плаще. - Думаю, вы понимаете своё нынешнее положение и не будете делать глупостей. Сейчас я ухожу. Советую вам выспаться. Если чего надо, зовите.
Внутренне содрогнувшись от нового приступа волнообразного жара и подкатывающей к горлу тошноты, Читрадрива скосил глаза и увидел, что сторож открывает низенькую дверь. Перед тем, как покинуть комнату, он обернулся, кивнул Читрадриве, и из-под распахнувшегося на миг чёрного плаща показалась рукоять меча.
Читрадрива отлично понял намёк: не строй понапрасну иллюзий, я твой страж, а ты мой пленник, лежи, где лежишь и не делай резких движений, потому как дело твоё дрянь, чуть что - кишки выпущу… Впрочем, сторож вполне мог ограничиться устным предупреждением, не прибегая к «случайной» демонстрации меча. Всё равно у Читрадривы не было ни сил, ни желания предпринимать какие-либо активные действия. По крайней мере, до тех пор, пока он не разберётся в ситуации. А разобраться можно только в том случае, если перестанет жечь огнём затылок. Ну, а для этого неплохо было бы поспать. Тем более, что покачивание комнаты и шум в ушах постепенно усиливались, а это так расслабляет…
Очнулся Читрадрива оттого, что свалился на пол и кубарем откатился на середину комнаты. При падении он ударился плечом, однако потирая ушибленное место, почти мгновенно сообразил, что затылок уже не наполнен огнём, как прежде, а лишь слегка покалывает. Читрадрива осторожно ощупал голову. Покалывание усилилось, даже стало немножечко больно. Но ничего, терпеть можно.
А вот раскачивание окружающего мира вопреки ожиданию не исчезло; наоборот, его размах увеличился. В уши также рвался более грозный шум, к которому примешивались теперь тоненькие подвывания и свист. Понять причину этого было тем более трудно, что царивший в комнатке мрак сгустился до предела. Наверное, уже было довольно поздно.
Всё же Читрадрива протёр глаза и попытался вглядеться в окружающую тьму. Однако тут неожиданно явилась помощь. Как оказалось, на лежанке у противоположной стены расположился худощавый парень в чёрном плаще. Он ловко высек огонь, зажёг небольшой факел, озаривший комнатку неверным красновато-желтоватым светом, и молча указал на лежанку. Читрадрива понял, что его просят вернуться на своё место.
- Да, да, конечно, - пробормотал он. - Сейчас ложусь. Спать…
Он запнулся, как бы подыскивая слова, а на самом деле лихорадочно соображая, что следует предпринять. Как вдруг самым небрежным тоном сказал:
- А знаешь, с твоей стороны непорядочно морить меня голодом. Принёс бы поесть, не то я тебе все рёбра пересчитаю. Или пожалуюсь твоему старшему… Да объясни, почему это всё вокруг качается? Куда это я угодил, чёрт возьми?
В ответ сторож не проронил ни единого слова и вновь показал жестами: на кровать.
- Ага, - Читрадрива кивнул, на четвереньках подполз к лежанке, взобрался на неё, заполз под грубо сшитые шкуры, заменявшие одеяло, и обернулся к парню. Тот смотрел на пленника, выставив руку с факелом далеко вперёд. Без сомнения, и этот также был в гостинице. И у этого парня под плащом проступали очертания меча. Всё, как положено!
Удостоверившись, что пленник занял своё место, парень немедленно погасил факел, завернулся в плащ и устроился поудобнее на своей лежанке.
Итак, подозрительная четвёрка выследила Читрадриву и Гаэтани. Хотя, возможно, их просто подкарауливали в Барселоне - ведь Лоренцо показались подозрительными ухватки этих людей, а насчёт того, что он видел эту четвёрку прежде, не было сказано ни слова. Затем неизвестные каким-то образом сумели отнять у Читрадривы его сверхъестественные способности, парализовали его могущество, после чего устроили ночной налёт, Гаэтани убили, а Читрадриву взяли в плен и теперь везут его…
Кстати, теперь, когда обжигающая боль в затылке улеглась, и окружающая действительность воспринималась спокойнее, Читрадрива сообразил, каким именно способом его перевозят. Ну да, так и есть: теперь Читрадрива выделил из общего шума, долетавшего в тёмную комнату извне, плеск воды. Несмотря на то, что двери и окна в помещении были наглухо закрыты, в застоявшемся воздухе ощущался такой же солоновато-йодистый запах, как в гавани или на побережье. К нему примешивалась вонь тухлой капусты и рыбьих потрохов. А если добавить к этому сырость и раскачивание окружающего мира, получается, что всё помещение находится на воде. Вернее, на море. Кроме того, это не какая-нибудь темница на острове, поскольку положение помещения неустойчиво. То же самое он чувствовал, когда сопровождал хана Бату на последнем отрезке его жизненного пути. Точно так же раскачивалась палуба…
Без сомнения, Читрадриву везут на корабле. И не исключено, что везут его на том же корабле, с капитаном которого они договорились о проезде в Неаполь.
Пожалуй, так оно и есть - ведь никто кроме капитана не мог знать, куда направятся два чужеземца. Да и Гаэтани говорил: «Скверная у него рожа, мой друг, очень скверная». Выходит, прав был молодой неаполитанец…
Но нет, не всё так просто! Мысли капитана корабля он проверял, слышал их отчётливо и не уловил ничего подозрительного. А вот четвёрку в обеденном зале он не смог «прощупать» как следует, даже перстень не помог. Да-да, они невнятно думали о еде, не более того. И Читрадриву удивило то, что их мысли были неясными. Что-то здесь не так! Не сходятся концы с концами.
Ладно же, ночь не будет длиться вечно. Утром надо позвать предводителя (скорее всего, это первый его сторож) и попроситься погулять по палубе. Не будут же его всё время держать взаперти! А там, со сверхъестественными способностями или без них, но Читрадрива заставит капитана корабля объясниться и узнает, как было дело.
Убаюканный этими мыслями, пленник заснул.
Когда он пробудился, комната была наполнена рассеянным серым светом, а на лежанке у противоположной стены вновь восседал широкоплечий бородач. Первое, что Читрадрива почувствовал на этот раз, был сильный голод.
- Я голоден, - без обиняков заявил он, тщательно выговаривая каждое слово.
- Надеюсь, вы покормите меня?
- Разумеется, синьор Андреа! - бородач широко улыбнулся. Он говорил медленно, с расстановкой, и Читрадрива без труда понимал его. - Сегодня вы выглядите молодцом, это совсем другое дело, не то, что вчера. Я уж опасался, не переусердствовал ли Николо, когда огрел вас по голове. Не хватало ещё, чтобы вы отдали Богу душу по вине этого олуха.
И он начертил в воздухе перед собой крест, правда, не так, как это делали на Руси, но всё же Читрадрива не сомневался в значении проделанного жеста. Затем встал с лежанки, подошёл к двери и, приоткрыв её, бегло что-то произнёс. Через пару минут в комнату вошёл ещё один мужчина из тех, кого Читрадрива видел в портовой гостинице, поставил перед пленником деревянную тарелку с солониной и куском чёрного хлеба, кружку с водой и удалился, не сказав ни слова.
- Угощайтесь, синьор Андреа, - вполне добродушно прогнусавил бородач и широко повёл рукой, как бы приглашая Читрадриву к столу. - Извините, конечно, если что не так. Я понимаю, еда тут не самая лучшая, но лучшего я вам и не предложу, пока мы не достигнем цели нашего маленького путешествия.
- А что это за цель? - тотчас осведомился Читрадрива и с самым невинным видом воззрился на стража.
- Э-э-э, синьор Андреа, вы не в меру любопытны, - тот погрозил Читрадриве коротким волосатым пальцем. - Одно могу обещать смело: вам понравится.
Читрадрива благоразумно решил, что в его положении лучше не настаивать на немедленном ответе, и принялся за еду, пробормотав:
- Ничего, я невзыскателен и привык к простой грубой пище, - что было сущей правдой, поскольку анхем, не считавшиеся в Орфетане полноценными людьми, жили довольно бедно, а незаконнорожденный полукровка не мог претендовать даже на то, чтобы считаться полноценным анахом.
Солонина имела довольно сносный вкус, зато вода отдавала лёгкой тухлецой, а хлеб немного зачерствел. Однако Читрадрива был настолько голоден, что уплетал за обе щеки, а затем подобрал и отправил в рот даже самые маленькие крошки, случайно упавшие на тарелку, и выпил воду до капли.
- Оставайтесь там, где сидите, - сказал страж, видя, что Читрадрива порывается встать с постели и принести ему посуду. В очередной раз продемонстрировав меч, он сам подошёл к пленнику, подхватил пустую тарелку с кружкой, выставил их за дверь и прокомментировал свои действия так: - Кому положено, заберут.
- А можно мне прогуляться? - спросил Читрадрива.
- Не сейчас, - буркнул страж, устроился поудобнее на своей лежанке и посоветовав: - Лучше отдыхайте, вам надо набраться сил, - закрыл глаза.
Читрадрива подождал минут пятнадцать, затем сделал осторожную попытку слезть на пол. Немедленно из складок плаща прозвучал гнусавый голос:
- Досточтимый синьор Андреа, я всё слышу, не делайте глупостей, - и в подтверждение этих слов тихо звякнуло железо.
Читрадрива дважды повторял свою попытку, но оба раза безуспешно. Убедившись наконец, что обмануть бдительного стража невозможно, он окинул взглядом «темницу». Здесь не было практически ничего, кроме крохотного, закрытого ставней оконца, двери да двух узких деревянных лежанок, представляющих из себя обыкновенные дощатые настилы, с одной стороной намертво приколоченные к стенам, а с другой опирающиеся на необструганные чурбачки-ножки. Надо заметить, что на лежанке Читрадривы имелся холщовый матрац, набитый соломой, и покрывало из шкур, заменявшее одеяло, тогда как лежанка сторожа таких удобств не имела. Сторожам приходилось сидеть или лежать там, завернувшись в плащи. Возможно, это было сделано для того, чтобы страж не расслабился и ненароком не заснул крепко, а мог только дремать. В отличие от пленника, которому отдых был полезен.
И поскольку делать было действительно нечего, Читрадрива в самом деле решил поспать. Но сон не шёл к нему. В голове роились разнообразные планы освобождения, один фантастичнее другого. Так продолжалось до тех пор, пока Читрадрива не сообразил, что отняв у него потаённое могущество, эти люди сами могут, чего доброго, следить за его мыслями.
Тут Читрадрива впервые испытал нечто похожее на испуг. Если дело обстоит именно таким образом, все надежды на спасение сводятся на нет… Хотя непохоже, чтобы главный страж, как именовал про себя Читрадрива гнусавого, читал его мысли.
Но какие-то чары безусловно были, иначе Читрадрива не лишился бы своих способностей. Кроме того, главный страж так уверенно сказал, что перстень пленнику не поможет, что сомневаться не приходилось: он знает о свойствах голубого камня. И знает достаточно, чтобы нейтрализовать их, противопоставив нечто равноценное.
Как бы там ни было, Читрадрива попытался не думать о возможности совершить побег. Однако думать о чём-либо другом пленник просто не мог, а не думать вообще оказалось настолько трудно и утомительно, что Читрадриву очень быстро захлестнула волна отчаяния, сменившаяся огромной усталостью. Теперь он то начинал дремать, то вдруг пробуждался и прислушиваясь к себе, с замиранием сердца искал какие-либо признаки вмешательства сторожей в его сознание. Но даже припомнив все нелепые выдумки Пеменхата по этому поводу, Читрадрива не обнаруживал никаких подозрительных признаков вторжения в мысли. Во время приступов дремоты ему не снились жуткие тени в чёрных плащах, роющиеся у него в голове. Наяву зловещие фигуры также не мерещились. Вроде бы и волноваться нечего…
Увы, Читрадрива волновался, причём довольно сильно, и ничего не мог с собой поделать! Поэтому для него было большим облегчением, когда над его кроватью выросла фигура главного стража, и в тесной коморке прозвучал гнусавый голос:
- А вот теперь, достопочтенный синьор Андреа, можно и свежим воздухом подышать. Вам ещё не расхотелось гулять?
Читрадрива не заставил себя долго упрашивать. Под наблюдением гнусавого он покинул комнатку, пройдя узеньким коридорчиком, поднялся по крутой лестнице и очутился на корме корабля, который на всех парусах нёсся к неведомой ему цели. Свежий ветер налетел резким порывом и ударил в спину, заставив ослабевшего пленника пошатнуться. Читрадрива не упал лишь потому, что его мигом подхватили под левую руку. Он обернулся и в надвигающихся сумерках узнал последнего по счёту налетчика из той четвёрки, которую видел в обеденном зале.
- Вот это и есть Николо, который огрел вас сзади, - прогудел за спиной главный страж. - Не правда ли, хорош? А до чего силён! К тому же, превосходный фехтовальщик. Николо!..
Неуловимым движением руки стражник выдернул из ножен тускло сверкнувший широкий меч, который описал над головой владельца круг и с непостижимой быстротой вернулся обратно в ножны.
- Вот так, - небрежно заметил главный страж. - Вообще-то, синьор Андреа, лично я не советую вам шутить ни с кем из нас, но с Николо - в особенности. Стойте там, где стоите, дышите замечательным морским воздухом и не двигайтесь. В противном случае вам не поздоровится.
- Вам же запрещено убивать меня, - как можно увереннее сказал Читрадрива.
- Убивать - да, - согласился главный страж. - Но Николо может изувечить вас, чтобы укротить ваш пыл. А ведь вы не хотите остаться немощным калекой, не правда ли, синьор Андреа?
Что и говорить, перспектива была малоприятная, и Читрадрива замер у входа в трюм. Тем более, что в словах главного стража почудился скрытый намёк на его отличие от Карсидара.
В самом деле, если у Карсидара все телесные изъяны вообще и раны в частности излечивались сами собой, этого никак нельзя было сказать о Читрадриве, которому для лечения приходилось прибегать к услугам перстня. Так что же этому любезному ублюдку известно о его друге? Или неизвестно ничего, а он просто знает, что теперь Читрадрива не может воспользоваться своим перстнем…
Ответа не было. С одной стороны, откуда им знать о Карсидаре, оставшемся за тридевять земель? Но с другой стороны, войско Бату было разгромлено слишком необычным способом, и слухи о свершившемся чуде вполне могли докатиться и до здешних краёв. Возможно, даже здесь знают, что молнии пали на переправу не сами по себе, а с помощью двух чужеземцев, которые фактически спасли Киев от разорения. А за год до битвы с Бату один из этих чужеземцев полностью уничтожил татарскую разведку опять же при помощи странного огня. Поскольку у Читрадривы нет привычки бросаться молниями, это должен был делать другой колдун… Значит, захватившие его головорезы должны знать о нём и о Карсидаре очень много. Слишком много…
А пока оставалось покориться похитителям, которые были явно сильнее. Сторожа по очереди сменяли друг друга, но с пленником не говорил никто, кроме старшего, который обычно дежурил днём. Да и то эти разговоры на три четверти состояли из вежливых советов побольше отдыхать и не делать глупостей. Остальные сторожа большей частью молчали, вообще старались не причинять Читрадриве лишнего беспокойства и обращались с ним настолько предупредительно и вежливо, насколько позволяли их грубые натуры. Правда, похитители не упускали случая продемонстрировать скрытые под чёрными плащами мечи, но что ещё ожидать от тех, кто стережёт пленника?
Кормили однообразно: солонина, сухари и тухлая вода. Однако еда подавалась по первому требованию Читрадривы. На палубу его выводили либо рано утром, ещё перед рассветом, либо поздно вечером, после захода солнца. Может, это делалось для того, чтобы он не мог определить по положению солнца направление движения корабля. А может, следившие за каждым шагом пленника сторожа не хотели, чтобы Читрадрива заметил в сумерках какой-нибудь островок поблизости. Вдруг он решится на побег? Хотя каким образом? Броситься с борта корабля в ледяную воду и добраться до берега вплавь - вряд ли на это можно рассчитывать всерьёз!
За время своих коротких прогулок пленник убедился лишь в одном: это был явно не тот корабль, с капитаном которого велись переговоры о проезде в Неаполь. Палуба у него была несколько уже, сам корабль длиннее, да и лица матросов, капитана и его помощника были Читрадриве совершенно незнакомы. Как ни странно, он даже обрадовался этому: всё же не капитан предал его и Лоренцо. Но кто же тогда?..
В общем, оставленное Читрадриве жизненное пространство было очерчено строгими границами, переступать которые главный страж категорически не советовал. От нечего делать Читрадрива даже пробовал вести счёт дням, выцарапывая бесполезным теперь голубым камнем косые чёрточки в изголовье своей лежанки. Однако на второй же день заточения (то есть после третьей прогулки) главный страж сказал ему:
- К чему понапрасну портить стену, досточтимый синьор Андреа? Во-первых, я могу лишить вас и прогулок, и своего общества днём, а в затемнённой комнате вы неизбежно собьётесь со счёта. Во-вторых, вам всё равно неизвестно, сколько дней и ночей вы лежали без памяти.
И хотя Читрадрива подозревал, что начальный период беспамятства длился не более суток, тем не менее, осознание того, что за каждым его шагом тщательно следят, отбило у него всякую охоту подсчитывать дни заточения.
Правда, был ещё косвенный способ судить о проведенном в плену времени: с момента нападения Читрадрива не брился. Это страшно раздражало его, потому что анхем не носили бород, и с непривычки у него здорово чесались и щёки, и подбородок, и шея, об которую тёрлись отросшие волосы. Кроме того, после еды к усам и бороде прилипали крошки хлеба, из-за чего Читрадрива чувствовал себя грязным с головы до ног.
- Нельзя ли мне побриться? - спросил он однажды главного стража.
- Очень сожалею, синьор, но никто из нас не догадался захватить с собой бритву, - флегматично заметил тот. - Придётся вам потерпеть до тех пор, пока мы не прибудем на берег.
И вопреки желанию Читрадриве пришлось терпеть пышную растительность на лице.
- А мои вещи целы? - спросил он в другой раз, имея в виду главным образом свой перевод священных книг на анхито. И с некоторым облегчением услышал:
- Разумеется, синьор Андреа. Мы конечно же позаботились о вашем драгоценном багаже. Было бы весьма досадно, если бы вы лишились его.
Однако на том радость и кончилась. На самые настойчивые просьбы Читрадривы главный страж неизменно отвечал:
- Не сейчас, синьор Андреа, не сейчас. Потерпите ещё немного, и в вашем распоряжении будет всё, что угодно, в том числе и ваш труд.
- А вы не боитесь, что я пожалуюсь тому, кто послал вас, на плохое обращение со мной? - спросил однажды Читрадрива, получив очередной вежливый отказ по поводу какой-то мелочи. Тогда в глазах главного стража впервые мелькнуло нечто похожее на испуг, но он быстро овладел собой, с достоинством ответил:
- К сожалению, я ничего не могу сделать для вас, - и немедленно кликнув Николо, удалился. Теперь он не дежурил в каюте днём, лишив таким образом пленника возможности поговорить хоть с кем-нибудь.
А со следующего вечера главный страж отменил также и прогулки! Причём началось всё с того, что в воду, посланную Читрадриве на ужин, явно подмешали сонное зелье, вкус которого был забит тухлым запахом этой малоприятной жидкости. После ужина Читрадрива почувствовал, что ему просто лень подниматься на палубу. И хотя молодой верзила, присматривавший за ним, был готов сопровождать пленника, Читрадрива неожиданно для самого себя показал жестами, что желает остаться в комнате. Затем не дожидаясь ответа парня, растянулся на лежанке, отвернулся лицом к стене и почти мгновенно заснул.
Сколько он проспал, неизвестно. Когда Читрадрива наконец открыл глаза, напротив уже не было верзилы, зато там развалился Николо, который не отрываясь смотрел на пленника и при этом ковырял тоненькой щепочкой в зубах.
- Я долго спал? - недовольно спросил Читрадрива.
Он задал этот вопрос с единственной целью - продемонстрировать недовольство. Николо не отреагировал и продолжал пялиться на пленника совершенно бездумными оловянными глазами.
- Я голоден! - возмутился Читрадрива и подкрепил слова соответствующими жестами. Результат был тот же: Николо оставался безучастным.
- Но хотя бы прогуляться мы пойдём? - и Читрадрива попробовал встать. Сторож нахмурился и на четверть вытащил меч из ножен.
Всё было понятно: и еда, и прогулка отменяются. Читрадрива забился в угол лежанки и впал в совершеннейшее уныние. Это что ещё такое?! Ну, сам по себе переход на более жёсткий режим можно объяснить: он прогневал главного стража, и тот отыгрывается, как может. С этим всё ясно. Но для чего давать сонное зелье?..
Пока что Читрадрива не находил приемлемого объяснения странному поступку сторожей. Но в тот момент, когда угнетение готово было перерасти в полностью беспросветное отчаяние, он обратил внимание на весьма странное обстоятельство: качка заметно уменьшилась, можно сказать, почти прекратилась. Это могло означать, что погода налаживается, и штормившее с самого начала плаванья море постепенно успокаивается. Но было и второе объяснение: корабль вошёл в гавань.
А вот в этом случае сторожам как раз могло понадобиться, чтобы пленник не шумел, если они хотели сохранить его пребывание на корабле в тайне! Кроме того, открывалась причина, по которой Читрадриву лишили прогулок - это была не прихоть обидевшегося главаря сторожей, но элементарная необходимость.
Он очень внимательно прислушался, стараясь уловить малейший шорох, долетавший в комнату. И вот Читрадриве почудилось, что кроме ставшего уже привычным плеска волн, снаружи доносятся какие-то скрипы, звуки шагов, позвякивание, бряцанье, а также… Да, если скрипеть могли корабельные снасти, ходить по палубе - матросы, если позвякивание металла также можно было объяснить каким-то образом, то этого никак нельзя сказать о конском ржании! Раньше пленник не слышал ржания, да и зачем везти лошадей из Барселоны? Значит, если слух не обманул Читрадриву, этот звук в самом деле доносится с берега. Посмотреть бы туда… Как досадно, что прогулки отменены!
Почувствовав лёгкое прикосновение к плечу, Читрадрива резко обернулся. Склонившийся над ним Николо протягивал кусок солонины (в виде исключения, без сухаря и не на тарелке) и кувшинчик (опять же в виде исключения, наполненный белым вином, а не застоявшейся водой). Он не заметил, чтобы сторож выходил в коридор. Значит, Николо держал снедь у себя, а поесть не давал потому, что больше еды не было.
- Вот спасибо, сейчас самое время подкрепиться, - раздражённо буркнул Читрадрива. Сторож высоко задрал брови, выпучил глаза и приложив палец левой руки к губам, правой тронул рукоять меча.
- Ну да, молчу, молчу, - поспешно зашептал Читрадрива.
Николо нахмурился, поудобнее обхватил рукоять и вновь слегка вытянул меч из ножен. Читрадрива пожал плечами, молча взял еду и принялся угощаться. Даже мясо показалось ему не таким солёным, как обычно, а кисловатое вино представлялось по сравнению с тухлой водой настоящим нектаром. Правда, Читрадрива боялся, что в него вновь подмешано зелье, но опасения не подтвердились. От вина кружилась голова, но спать совершенно не хотелось.
Следующие несколько часов пленник провёл в абсолютном покое, не думая о том, куда и зачем его везут. Снаружи было тихо, затем раздалось топанье множества ног по палубе, до слуха Читрадривы донеслись пронзительные отрывистые выкрики. Заскрипело дерево, что-то хлопнуло, загрохотало. Очевидно, корабль готовился к отплытию.
Читрадрива взглянул на сторожа. Николо застыл на своей лежанке, и трудно было определить, бодрствует он или спит. Шуметь и тем самым затевать ссору со сторожем не было никакого желания. Между прочим, Николо не выставил в коридор пустой кувшин из-под вина, а сунул его под свой настил. Страж также был заключён в комнате. Заключён вместе с Читрадривой!
Стало быть, его тюремщики действительно боятся, что посторонние узнают о присутствии на корабле пленника. Так может, попробовать выдать себя? Но жесты Николо не оставляют ни малейших сомнений насчёт того, как намерен действовать сторож. А Читрадриве, лишённому своих способностей и даже своего меча, с которым он обращался довольно неуклюже, нечего было противопоставить противнику.
И он остался на своей лежанке, ожидая дальнейшего развития событий. В конце концов, не могли же их держать взаперти целые сутки, снабдив лишь небольшим куском солонины и одним кувшинчиком вина на двоих!
Однако ждать пришлось дольше, чем рассчитывал Читрадрива. В каюте уже царил почти полный мрак, свидетельствовавший о том, что солнце село, и обманутый полной неподвижностью сторожа пленник решил было проверить, не заснул ли тот, когда за дверью раздались громкие шаги. Николо мигом соскочил с лежанки и замер подле Читрадривы в выжидательной позе, а Читрадрива мысленно приготовился к любым неожиданностям.
Но ничего страшного не произошло. Дверь распахнулась, на пороге появился главный страж с толстой свечой в руке. Он велел Николо подняться на палубу, и стражник молча вышел из каюты.
- Ну вот, синьор Андреа, мы прибыли, - приторно ухмыльнувшись, обратился вошедший к Читрадриве. - Извините, что пришлось закрыть вас на некоторое время и не выпускать наверх, но это было просто необходимо. Впрочем, всё это пустяки, я надеюсь, выданный по поводу прибытия кувшинчик вина скрасил неприятное времяпрепровождение. Кроме того, сейчас вам представится шанс немного проветриться.
- Мы в порту? - наобум спросил Читрадрива.
- В порту, в порту, - как-то слишком поспешно согласился главный страж и с лёгким поклоном добавил: - Синьор Андреа на удивление проницателен.
Из чего Читрадрива заключил, что они уж во всяком случае не в порту. А страж сунул ему в руки широкий пояс и сказал:
- Наденьте вот это, любезный, и выходите. Да поживее.
Читрадрива недоверчиво осмотрел пояс, но ничего подозрительного не обнаружил.
- Надевайте, надевайте, - подбодрил его страж. - Не бойтесь, ничего худого с вами не случится.
Пришлось подчиниться. Читрадрива не боялся какой-то каверзы, он просто хотел знать, зачем это нужно.
- Вот так-то лучше, - прогнусавил бородач и посторонился, давая пленнику дорогу.

Предыдущая страница 5 Следующая страница


Воины преисподней 6

- Сейчас ночь, но не вздумайте шутить, синьор Андреа, - сказал он в спину Читрадриве.
У выхода из трюма стояли три сторожа, команда корабля сгрудилась поодаль. Корабль стоял посреди реки, ближе к левому берегу, где на некотором расстоянии друг от друга горело два костра - несомненно, сигнальные.
Читрадриву подвели к правому борту корабля, с которого свисала верёвочная лестница. Внизу покачивалась на волнах лодка с двумя гребцами. Николо, а вслед за ним и молодой верзила проворно спустились в лодку.
- Теперь ваш черёд, синьор Андреа. И без глупостей, - сказал главный страж, подтолкнул Читрадриву к лестнице, и тот почувствовал, что остриё меча коснулось его спины между лопатками.
- А если я сорвусь и упаду? - спросил Читрадрива.
- Не бойтесь, - ухмыльнулся главный страж. - Николо вас поймает… Ну же, синьор Андреа. Нас ждут.

Глава VII
КОРОНАЦИЯ

Сегодня Даниле Романовичу надлежало радоваться. Ещё бы, всего через пару часов осуществится то, к чему он шёл таким долгим и извилистым путём. Наконец-то он получит корону, посланник вселенского патриарха перед всем народом подтвердит дарованный духовным владыкой титул, а на Руси появится первый король. Чего же впадать в уныние?
Но не было Даниле Романовичу покоя с самого утра. Надо же! Разве не мог посланец новгородских «господ» хоть чуток задержаться в пути? И зачем вообще эти умники послали весть о победе Александра Ярославовича над немецкими рыцарями, о смерти доблестного князя и о немедленной попытке водвориться на тамошнем престоле его брата Андрея?! Новгородцы давно уже приглашают князя без согласования с Киевом, да и помощи против захватчиков не просят. Так что ж это они, поиздеваться решили? Дескать, смотри, король, как мы с князьями обходимся!
Поэтому Данила Романович решил провести оставшееся до начала церемонии время в задней комнате дворца наедине со своими мыслями и тревогами.
Нападение рыцарей как таковое не слишком обеспокоило Данилу Романовича. Говоря по чести, здесь было больше дыма, нежели огня, его породившего. За два года перед тем, как нечестивец Бату вздумал помериться силами с Киевом, крестоносцы Бруно сунулись в Галичину. Собранное Бруно войско вдвое превосходило по численности то, которому противостал Александр. И что же? Данила Романович довольно легко одержал победу над крестоносцами, поэтому отнюдь не считал, что над Новгородом нависла серьёзная угроза. Лишнее тому подтверждение - одержанная Александром победа. Северяне справились с нашествием, не дрогнув.
Впрочем, Данила Романович ни в коем случае не стремился преуменьшить заслуг новгородского князя. Наоборот, искренне восхищался его полководческими способностями, особенно ловким боковым ударом из засады и устрашающим финалом битвы, когда слегка подтаявший весенний лёд Чудского озера подломился под тяжестью облачённых в железные доспехи рыцарей-захватчиков, и они потонули в студёной воде все до единого. Пожалуй, ему самому не придумать и не исполнить лучше, очутись он волею судеб на месте Александра. Просто Данила Романович не был склонен переоценивать его заслуг. Ну, взял Александр пятьдесят знатных пленников. Ну, погибло в битве четыреста рыцарей, без счёту полегло пеших кнехтов. Ну и что?! Победа как победа, теперь только с пленников выкуп получить да взять клятву, что не станут они супротив Руси воевать - и отпустить с Богом на все четыре стороны.
Так что в самом факте нападения рыцарей не было ничего, что вызывало бы серьёзное беспокойство. Военные конфликты между соседями не редкость, и усматривать в этом какое-то зловещее предзнаменование попросту нелепо. Да, неспокойно на западных рубежах Руси - ну, так это и без того яснее ясного.
Зато непонятная смерть Александра настораживала. Без сомнения, дело тут нечисто, и волей-неволей на ум приходит мысль о яде или о колдовстве. Если верить рассказам, рана была пустяковой и не причиняла Александру особого беспокойства. И вдруг он заболел в тот самый момент, когда восторженный Новгород с распростёртыми объятиями встречал своего защитника… а через неделю умер… Да уж, есть над чем призадуматься.
Вот времечко выдалось нынче для суздальской династии! Мрут, как затосковавшие мухи. Сначала Ярослав Всеволодович сложил свою буйную и - будем откровенны - неразумную голову на левом берегу Днепра под Киевом. На обратном пути брат его Святослав скончался от странной болезни. Всякий, кто способен рассуждать, поймёт: Святослав был отравлен как раз в тот момент, когда рядом находился его племянник Андрей, сын погибшего Ярослава. А две загадочные смерти подряд, и в обоих случаях в деле участвует…
Э-э-э, постой, постой, Андрея не было на Чудском озере! Если так рассуждать, можно додуматься до чего угодно.
Хотя Андрей явился в Новгород как раз на похороны! Подозрительное совпадение… если только совпадение. Так может, это действительно дело рук Андрея? Может, правы новгородцы, которые слишком упорно верят, что этот негодяй подослал к Александру наёмного колдуна, как в своё время Ярослав Всеволодович подсылал убийц к Давиду и Андрею? Яблоко от яблоньки недалеко падает.
Что-то много колдунов развелось вокруг! То татарва за это непотребство принимается, то рыцари, то поганцы Хорсадар и Дрив свалились, как снег на голову…
Ну, положим, эта пара объявилась на погибель татарам, и Даниле Романовичу от них прямая польза. Но нынче-то, нынче! Татары проклятые обзавелись загадочным чародеем, Андрей Ярославович нанял на службу колдуна. А ну как все они сойдутся разом! Снюхаются! Ворон ворону глаз не выклюет…
Король вскочил с резной скамьи и принялся ходить из угла в угол, заложив руки за спину. Прошло не менее четверти часа, прежде чем он успокоился.
Во всяком случае, насчёт Давида сомневаться не приходится. Давид дал слово, а все давно уже приметили, что слово у королевского воеводы в чести. Да и к чему было принимать колдунам христианскую веру, помогать Даниле Романовичу выстоять супротив окаянного Бату? Неужели для того только, чтобы после сговориться с ордынским колдуном? Вряд ли.
Но вот ежели татарский чародей столкуется с суздальским… Да, вот это в самом деле никуда не годится! Это когда суздалец наляжет с севера, а татарин поднажмёт с юга… Да ещё в то время, как и Давида под рукой нет, и Андрей навсегда покинул пределы Руси!
Король стал посреди комнаты как вкопанный. По всему выходило, что нужно немедля послать вдогонку рати, которую Давид уводил к Итиль-реке, гонца со срочным приказом поворачивать. В любом случае, сейчас Давид больше пригодился бы в Киеве, чем в дикой степи или под стенами Тангкут-Сарая.
Данила Романович быстрым шагом подошёл к двери и хотел уже послать за воеводой Димитрием, с которым в отсутствие Давида советовался по всяким насущным вопросам, но в последнюю секунду передумал. Плохо, если при первых же признаках опасности король начинает проявлять излишнее беспокойство и принимать необдуманные решения. Пока можно и должно повременить… по крайней мере до коронации.
Он вернулся на скамью и сидел прикрыв глаза, не шевелясь, пока падавшее из окна разноцветное световое пятно не подползло к кончику его левого сапога. Тогда снаружи в дверь постучали, и приглушённый голос осторожно позвал:
- Пора, государь…
- Да!
Данила Романович резко вскочил, передёрнул плечами, несколькими широкими шагами пересёк комнату, распахнул дверь и бодро крикнул:
- Ну что, все собрались?
В соседней, гораздо более просторной комнате его уже поджидал облачённый в ризу с золотым шитьём митрополит Иосиф с толпой архиереев, наименее почтенными из которых были архимандриты Печерской лавры, Михайловского Златоверхого, Кловского и Выдобецкого монастырей. Также там было множество бояр из самых знатных киевских родов. Особняком держались волыняне, обосновавшиеся в Киеве сравнительно недавно (Данила Романович не забывал о земляках, оказавших ему первоначальную поддержку).
С появлением короля занятые неспешной беседой присутствующие мгновенно умолкли и с почтительным видом повернулись к нему. Несколько секунд Данила Романович раздумывал, не подозвать ли всё же Димитрия, но в конце концов сдержанно спросил:
- Где Лев?
- Он ждёт, государь, - ответил боярин Вартемир, выступая вперёд, - и готов следовать вместе с тобой в Десятинную церкву.
Не успел Данила Романович перевести взгляд на Иосифа, как тот уже принялся распоряжаться построением торжественной процессии. О да, сегодня этому старому честолюбцу предоставляется превосходный шанс покрасоваться перед толпой киевлян во всём блеске, величии и славе! А через три дня он на какое-то время и сам станет «именинником судьбы».
Данила Романович прекрасно понимал, как важно наладить хорошие отношения с церковью, и сдержал обещание, данное митрополиту накануне татарского штурма. Тот же посланник Константинопольского патриарха, который доставил из Никеи королевскую корону, привёз митрополиту патриарший чин. Поэтому через три дня Иосиф станет именоваться не просто митрополитом Киевским, но экзаршим патриархом Киевским и всея Руси. И выговоришь-то не сразу!
Правда, тут не обошлось и без курьёзного недоразумения. Иосиф страстно желал, чтоб Данила Романович получил корону и королевское достоинство непосредственно из его рук. Для этого достаточно было поменять две церемонии местами и сделаться автокефальным патриархом прежде, чем королевский статус Данилы Романовича будет узаконен при всём честном народе. Вот тогда Иосиф мог провести коронацию сам, оттеснив посланника вселенского патриарха на второй план!
Сделать это было тем более легко, что ни духовный владыка христианского мира, ни Никейский император в Киев не приехали. Так вышло опять же из-за рыцарей-крестоносцев, которые затеяли какие-то непонятные и в высшей степени подозрительные приготовления. Потому император Иоанн Третий Дука Ватац в свою очередь занялся военными делами, а без него и вселенский патриарх не решился предпринять долгое и опасное путешествие на север, выбрав для осуществления столь ответственной миссии никейского митрополита Теопемпта. Следовательно, даже по своему нынешнему положению Иосиф ничем не уступал чужеземцу. Зато как он будет благодарен Даниле Романовичу после коронации! И сколько дополнительных почестей достанется на его, Иосифа, долю!
Насилу удалось королю уговорить старика прекратить упорствовать. В конце концов, существует лишь один вселенский патриарх, пусть даже находящийся в изгнании. Но раз так, корона должна быть получена именно от посланника вселенского патриарха, а не от местного владыки, сколь бы привлекательной подобная перспектива ни выглядела для последнего. Ибо королевская власть тем крепче, чем значительнее ранг духовного лица, даровавшего королевское достоинство.
Их спор длился битых три часа, причём митрополит постоянно упирал на шаткость положения заброшенного волею злых обстоятельств в Никею изгнанника. Возможно, Данила Романович мог бы употребить эти три часа с большей пользой, но, с другой стороны, отстоять свою точку зрения перед Иосифом также было немаловажно. Теперь, по пути из королевского дворца в Десятинную церковь, Данила Романович посматривал на митрополита с некоторым превосходством и не без удовольствия вспоминал малейшие нюансы их прежних конфликтов, потому как в конечном итоге всегда побеждал он, а не старый упрямец.
Взять хотя бы историю с «погаными колдунами». Ведь предшественника его, князя Ростислава, Иосиф сумел-таки убедить в том, что от Хорсадара и Дрива нужно избавиться - и то чем скорее, тем лучше. Но колдуны почему-то не желали исчезать, развеиваться в прах ни от святой воды, ни от святых митрополичьих молитв. Гораздо более разумным оказался другой выход - прекратив бороться с ними, склонить к сотрудничеству и обратить их колдовские умения себе на пользу.
А затем, накануне татарского штурма, как же яростно Иосиф упирался, когда его попросили, казалось бы, о простой вещи: призвать паству ко всенощному бдению и молению. Сразу заподозрил неладное, начал говорить, что не Бог ниспошлёт невероятное чудо, о котором никто не мог даже помыслить, а «поганцы», подладившиеся под святую веру! Ишь, хитрая бестия…
Но в конце концов митрополиту пришлось уступить. «Чудо» с молниями пришлось как нельзя более кстати, и толпы верующих не усомнились в его источнике.
И, положив руку на сердце, Данила Романович должен был признать, что без пресловутых колдунов, без Давида и Андрея, не было бы сейчас никакой коронации. И Иосиф ни за что не стал бы независимым ни от кого патриархом. Где уж там - неизвестно, что было бы с Киевом, да и вообще с Русью без этой парочки. Вполне возможно, татары уничтожили бы, разграбили и вытоптали всё подчистую. Зато теперь - полная победа и торжество!
Не поднимая склонённой головы, Данила Романович скосил глаза, осмотрелся. Он стоял на коленях перед алтарём Десятинной церкви, окутанный полумраком, в котором витали ароматы ладана и расплавленного свечного воска. На амвон взобрался никейский митрополит и хорошо поставленным голосом стал читать по-гречески проповедь о смирении светского владыки перед Создателем земли и неба, равно как и всего сущего на земле, в земных водах, под небесами и на Небесах.
Перед королём стоял в полный рост митрополит Иосиф, который старался компенсировать недостаточно заметную, с его точки зрения, роль на сегодняшней церемонии тем, что расчесал особым образом седую бороду и надувал щёки до невероятных размеров, делаясь похожим на лоснящийся от подвальной сырости бочонок.
За его спиной застыл исполнившийся сознанием торжественности минуты епископ Черниговский, который держал на расшитой бисером пурпурной подушечке королевскую корону, привезенную из Никеи и освящённую вселенским патриархом. Чуть правее находился епископ Володимирский с шапкой Мономаха, которая отныне должна венчать чело наследного принца и соправителя королевства, великого князя Киевского и Галицкого.
Всё происходило так, как неоднократно представлял себе Данила Романович. Медленно и плавно, точно бестелесные призраки, двигались священнослужители. Тяжёлая чёрная с золотом парча абсолютно поглощала малейший шорох, и до слуха долетали лишь исполненные торжества хоровые песнопения да греческие слова молитвы никейского митрополита, усиленные пустыми кувшинами, специально для этого вмурованными в колонны.
Своды церкви тонули во мраке, с которым внизу боролись солнечные лучи, косо падавшие из продолговатых окошек, да жёлтенькие язычки тысяч свечек и лампад. Благодаря их неверному, трепетному сиянию как бы оживали глаза многих десятков святых и угодников, следивших за королём Руси с икон в богатых окладах и фресок. И Даниле Романовичу казалось, что за всем действом наблюдают не только люди, во множестве набившиеся в Десятинную церковь, но также и эти святые.
А народ и в самом деле теснился под старинными сводами в превеликом множестве! Толпу киевлян, жаждущих воочию увидеть малейшие подробности коронации, едва сдерживало двойное кольцо монахов, специально для этой цели приведенных из расположенного поблизости Михайловского монастыря. Создавалось впечатление, что церковные стены потихоньку трещат под натиском толпы.
А если сильно скосить глаза вправо, можно было увидеть старшего сына Данилы Романовича, наследника и соправителя Льва, также преклонившего колени. Подумать только, вот время-то летит! Кажется, ещё позавчера этот мальчишка на лошадь сесть боялся, вчера свадьбу с угорской принцессой Констанцой справил, а сегодня наденет вместо отца шапку Мономаха и примет от него титул великого князя. А до чего уверенно держится… Всё ему нипочём! Эх, время-то как летит!
Впрочем, он всего-то на пять лет моложе Александра Невского, который на своём недолгом веку разгромил две армии, а теперь почивает в новгородской земле, овеянный славой и вполне искренне оплаканный купцами, с которыми не раз ссорился. Вот это уж в самом деле прихоть судьбы…
Тут спустившийся с амвона Теопемпт помазал чело Данилы Романовича елеем и увенчал королевской короной, в то время как митрополит Иосиф (это была единственная уступка старому упрямцу!) возложил на голову Льва шапку Мономаха. Учавствующие в церемонии священнослужители усиленно окуривали коронованных особ ладаном.
Настала пора обоим государям вознести благодарственную молитву Всевышнему за то, что Он призрел на рабов Своих Данилу и Льва и соделал их владыками надо всей Русью, аки в незапамятные времена, в иной земле призрел на Саула, а затем и на Давида и по очереди поставил их владычествовать над Своим избранным народом. И Данила Романович полностью отдался молитве, слова которой обычно сами собой срывались с губ, не затрагивая потаённые струны души, а теперь исходили, казалось, из переполненного восторгом сердца.
И тогда митрополит Иосиф, изо всех сил жаждавший привлечь внимание народа к своей персоне, громко воскликнул:
- Люде! Славословите кесаря Даниила, аки иудеяне славословили Кесаря кесарей Христа Иисуса в день сей!
И содрогнулись от радостных криков своды Десятинной церкви.
После церемонии, выйдя из-под сумеречных сводов на залитую весенним солнцем площадь перед Десятинной церковью, он не поехал прямо в королевский дворец, где должен был начаться торжественный пир, а вскочил на замечательного серого в яблоках скакуна и проехал по улицам Старого и Нового Города. Приветствуя своего короля, теперь уже вполне официально получившего корону от самого константинопольского патриарха, люди размахивали ивовыми вайями (ибо как раз было Вербное воскресенье) и выкрикивали разнообразные пожелания. Когда же Данила Романович швырял в толпу пригоршни резанов, ликующие возгласы переходили в восторженный рёв.
Поскольку по случаю коронации Данилы Романовича вселенский патриарх смягчил на один день правила великого поста, на всех площадях стояли огромные бочки, и простолюдины толпились вокруг них, дожидаясь очереди, чтобы хлебнуть из ковша вина или мёду. На Бабином Торжке и на площади перед Софийским собором таких бочонков было по несколько штук. Бояре же праздновали коронацию государя прямо на своих подворьях. Повсюду гудели рожки, звенели гусли, скоморохи веселили других и веселились сами, и захмелевшие киевляне пускались в пляс. Эх, народ, пей, гуляй до упаду! Веселись, ликуй, русская душа! И чтоб так было во все дни правления первого Русского короля и всех его потомков до скончания века, дай Бог им всем здоровья и долголетия!
Вполне довольный увиденным, Данила Романович наконец вернулся во дворец и в сопровождении пышной свиты направился в огромный зал на первом этаже, остановившись на пороге, осмотрел ломившиеся от разнообразных кушаний столы. Сразу же вспомнился другой пир, давным-давно отшумевший, на котором «взыграла древлянская кровь» Давида, как любил впоследствии шутить тысяцкий Михайло. Тогда Давид, разозлившись непонятно из-за чего, сжёг целого поросёнка. Правда, сейчас нет ни самого воеводы, ни жареных молочных поросят на столе - всё-таки пост, хоть и смягчённый… Но куда денешься от воспоминаний, да ещё таких необычных! Пытаться выведать хоть что-нибудь на этот счёт у Давида было бесполезно, однако он вряд ли стал бы вытворять подобные вещи из чистого озорства, да ещё на глазах у послов его святейшества.
Впрочем, на сей счёт имелись кое-какие догадки. Никому неведомо, где и как родились эти сплетни, но в своё время при государевом дворе активно обсуждали не только то, из небесных чертогов Создателя или из мрачных глубин преисподней явился мужественный Хорсадар со своим помощником Дривом, но и почему он так ненавидит западных рыцарей. Насчёт татар всё было ясно. А что до крестоносцев, здесь оставалось лишь строить догадки.
Слухи эти будоражили умы довольно продолжительное время. И даже вырывались за пределы дворца и начинали гулять по Киеву. Данила Романович пытался по мере сил бороться с этой досужей болтовнёй. Вполне возможно, митрополит Иосиф был в силах пресечь её, если бы произнёс внушительную проповедь о вреде злословия. Да только проклятый старик делал вид, что ничего не замечает. А всё из-за того, что несмотря на обливания святой водой и другие богоугодные церемонии, чародейские способности колдунов не ослабели ни на каплю. Да уж, в некоторых случаях Иосиф умел делаться немым, как рыба! Особенно если его молчание могло повредить человеку, которого он ненавидел.
Откровенно говоря, в глубине души Данила Романович и сам был бы не прочь приподнять хотя бы краешек завесы, скрывающей ужасную жизненную драму своего. Его ненависть к ордынцам имела явные причины, поскольку он угодил в лапы к мерзавцу Менке (пошли, Господи, нечестивую душу татарина в геенну огненную!). А Менке был привычен обращаться с пленниками очень жестоко. Однако Давид вроде бы никогда не сталкивался с западными воинами, а ненавидит он их ничуть не меньше, чем ордынцев. Обмануть Данилу Романовича невозможно: трудно забыть жуткий, испепеляющий взор Давида, чудесным образом обуглившийся без огня поросёнок на пиршественном столе… И потом, эти угрюмые взгляды исподлобья, закушенная побелевшая губа, с трудом сдерживаемая радость, когда нунций отправился не солоно хлебавши…
Определённо, в своё время Давид не поладил также и с крестоносцами! Вот только когда это произошло? И почему он так тщательно скрывает свою ненависть? Неужели при всей своей проницательности воевода серьёзно рассчитывает, что окружающие ничего не заметят! Воистину, и на старуху бывает проруха.
Однако, в отличие от всех сплетников Киева, Данила Романович знал некую тайну. А именно, что Давид был от рождения обрезан. Так поступают по своему закону либо иудеяне, либо магометане. Вполне возможно, что не знающий родителей Давид принадлежит к одному из этих племён. А поскольку опьянённые мыслью «освободить Гроб Господень» (то есть попросту оккупировать Палестину) крестоносцы изо всех сил рвутся на восток, Давид вполне мог сталкиваться с ними и прежде. И скорее всего, из этого столкновения, как и из стычки с татарвой, не вышло ничего хорошего.
Но, фантазируя таким образом, скорее можно попасть пальцем в небо, нежели наткнуться на истину. Поэтому Данила Романович благоразумно подавлял желание самостоятельно докопаться до истины, предпочитая надеяться на неожиданный счастливый случай, который поможет получить ответ на интересующий всех вопрос.
И сейчас не следует забивать голову досужими домыслами. Негоже королю впадать в рассеянность посреди пира, заданного в честь коронации! Тем более, что после его ожидает нелёгкий разговор с послом императора Иоанна Дуки. Скорее всего, никейский посланник будет просить о помощи против крестоносцев…
Снова они, проклятые!!! И на севере лезут, как квашня из кадушки, и на юге! Что за притча?..
Но - довольно. Довольно! Надо есть, пить и веселиться! По крайней мере, сегодня.
Так что во время пира король был чрезвычайно весел и словоохотлив, не раз наполнял драгоценную чашу не менее драгоценным заморским вином и осушал её до дна. И чашу, и вино прислал опять же император Иоанн в честь такого знаменательного события, как основание новой королевской династии.
Насчёт того, что будет после празднества, Данила Романович также не ошибся: Прохор, посол императора, попросил о встрече с глазу на глаз… Хотя нет, не совсем с глазу на глаз: за императорским посланником увязался и никейский митрополит Теопемпт. Несомненно, об этом они уговорились заранее.
Вопреки установившейся традиции, Прохор не стал ходить вокруг да около интересующего его предмета, подбираясь к сути дела постепенно, а сразу же вслед за комплиментами и немного сдержанными похвалами в адрес Данилы Романовича без обиняков спросил по-гречески:
- Ну так что, кесарь, не окажешь ли ты пославшему меня императору Иоанну посильную помощь в борьбе с врагами? - причём произнёс это таким тоном, точно речь шла об известной всему миру сделке, положительный исход которой предрешён.
Неизвестно, что заставило посла сделать подобный шаг. Возможно, выпитое в конце великого поста вино сыграло с худощавым жёлчным Прохором злую шутку, а может быть, он наоборот решил, что на пиру в честь своей коронации Данила Романович размяк и подобрел сверх меры. Или крестоносцы так крепко досаждают Никее, что у Прохора попросту сдали нервы…
Пожалуй, справедливым было именно последнее предположение, ведь не зря оба владыки - и светский, и духовный - не решились оставить Никею. Да и посланник вселенского патриарха торжественно подтвердил:
- Конечно, кесарь, конечно, скажи, какую посильную лепту намерен ты внести в наше общее дело, направленное не только на возрождение былой славы и величия ромейской державы, но и на возвращение вселенского патриарха под сень своей Константинопольской обители?
- Прежде всего скажите оба, - король сделал глубокую паузу. - Или хотя бы один из вас пусть скажет: если это враги Иоанна, то почему я должен ввязываться в борьбу с ними? Какой в этом смысл?
Таким ответом Данила Романович решил поставить на место зарвавшихся, по его мнению, послов. Потому что корона короной, но надо и честь знать! Нельзя же требовать помощи столь открыто, словно Никейская империя уже поставлена на колени! Что они, спятили оба?!
Но с другой стороны, Данила Романович отчётливо понимал, что Иоанн затребует помощи. Он сам был в аналогичном положении за год до битвы под Киевом, когда просил у нунция и прибывших с ним рыцарей войска против татар.
Только теперь не тридцать девятый год, теперь он одолел Бату и стал славным и могучим государем, королём Руси. Поэтому помощи требуют у него как бы в уплату за корону. Вселенский патриарх, даровавший Даниле Романовичу королевское достоинство, укрывается в Никее; Никейский император рвётся очистить Константинополь от латинян - вот и помогай, король Русский… О чём это Теопемпт проповедовал в Десятинной церкви? О смирении светской власти пред Богом, Которого на земле представляет духовный владыка? Вот именно! Когда первый среди равных патриархов восточной церкви пребывает в изгнании, помочь в восстановлении справедливости - прямая христианская обязанность нового короля. Ситуация довольно щекотливая.
А между тем Прохор принялся рассказывать об интригах латинян. Но то не было прежнее нытьё по поводу безмерной наглости нобилей и находящихся под их покровительством предприимчивых венецианских проныр, полностью вытеснивших в торговых операциях местное купечество. Это знали все, кто хоть как-то интересовался ходом последовавших за падением Византии событий. Да и трудно было ожидать от покорителей иного.
Однако на сей раз речь зашла о солидных военных приготовлениях. Надо признать, что время от времени разные державы отхватывали от Латинской империи значительные территории. Яркий пример тому - сокрушительное поражение латинян в тысяча двести двадцать пятом году при Пиманиоле, нанесённое всё тем же Иоанном Дукой, только-только взошедшим на престол. Объединённые войска французских и итальянских рыцарей позорно бежали с поля боя и после уже не чинили сопротивления Иоанну. В результате почти все малоазийские владения латинян были утрачены, они удерживали лишь берег Босфора с Константинополем и район Никомедии. Годом раньше эпирский деспот завладел Фессалониками, упразднил Фессалоникийское королевство и присоединил его земли к Эпиру.
А когда в тысяча двести тридцать шестом году объединённое войско никейцев и болгар изгнало крестоносцев с большей части Фракии, казалось, что дни безраздельного владычества латинян на Балканах и в Малой Азии подходят к концу. Данила Романович тоже придерживался этой точки зрения. По его мнению, крестоносцы уже не представляли серьёзной угрозы ни для кого. Очевидно, вылазка Бруно, успешно пресеченная им, являлась попыткой проверить на крепость южнорусские княжества. В случае поражения волынян крестоносцы устремились бы на Русь через Польшу. Но Данила Романович разгромил Бруно, а упокоившийся с миром Александр Ярославович разбил войско немцев. Чего же боится Никейский император теперь?
Увы, разрыв союза с Болгарией не позволил Иоанну довести до конца благородное дело. А поскольку любые не доведенные до конца мероприятия имеют свойство вызывать в будущем осложнения, подобная небрежность также дала себя знать. Латинская империя сполна воспользовалась передышкой. В её владении оставались многочисленные острова Ионического, Эгейского и Мраморного морей, и теперь рыцари перебирались на кораблях от островка к островку, несметными, по словам Прохора, полчищами стекаясь в Константинополь.
Что они намеревались предпринять дальше, в каком направлении рассчитывали ударить, оставалось только гадать. Ясное дело, эта стая саранчи собирается отнюдь не просто так. Правда, пока крестоносцы не выказывали явных признаков агрессивности. Латинский император, потомок графа Болдуина Фландрского, охотно пошёл на переговоры с императором Иоанном и объяснил свои действия. По его мнению, после разгрома под Киевом остатки татар из дома Джучи сумеют договориться с сородичами и предпримут попытку дойти до последнего западного моря в обход Руси, через Малую Азию и Балканы. И дабы защититься от них, латиняне стягивают к Константинополю приличные силы.
- У меня имеются другие сведения, - перебил никейского посланника Данила Романович. - Посол хана Тангкута прямо подбивал князя Василя, поставленного над присягнувшими мне половцами, присоединиться к готовящемуся походу. Твой государь может так и передать предводителю латинян: ордынцы готовят лобовой удар на Киев, и вплотную заняться татарскими псами - прямая обязанность русского короля Данилы.
Теопемпт хотел было вставить замечание, однако Прохор не дал ему сделать этого и с жаром подтвердил: так, латиняне темнят. Потомки Чингиза не очень-то ладят друг с другом, и пропустят ли представители другого улуса через свои территории войска Тангкута - тот ещё вопрос. А между тем, собравшиеся в Константинополе крестоносцы не прочь и сами ринуться в Малую Азию, как бы «упреждая» деяния татар. С равным успехом они могут повернуть на Балканы и попытаться вернуть себе Фракию. Однако русскому королю более всего следует обратить внимание на третью возможность: то ли продвигаясь на север по Дунаю, а затем вдоль берегов Прута, то ли переплыв Чёрное море, крестоносцы могут ударить по его владениям с юга.
- Так что теперь самое время заключить союз с императором Иоанном Дукой, - докончил Прохор и умолк. Тогда никейский митрополит перехватил инициативу и принялся описывать в чёрных красках те притеснения, каким подвергаются попавшие под иго латинян византийцы.
Данила Романович слушал Теопемпта рассеянно. Подперев подбородок кулаком, он обдумывал слова Прохора. Как это ни печально, но приходилось признать, что его предположение не лишено правдоподобия. Даже наоборот, здесь есть глубокий и весьма зловещий смысл!
Получается, что на самом деле рыцари вовсе не горят желанием вернуть утраченные территории в Малой Азии и на Балканах. Это всего лишь отвлекающий манёвр. А главная их цель - Русь! Сначала Бруно попробовал «прощупать» Волынь, затем немцы попытались захватить Новгород, рассчитывая, конечно же, распространить свою власть на все северные земли. А теперь сын Болдуина Карл исподволь проверяет южные подходы. Вот оно, значит, что… В самом деле, почему бы нет?
Впрочем, всё это было слишком неопределённо. И вполне возможно, что Иоанн вместе с патриархом хитрят, стремясь во что бы то ни стало втянуть Русь в открытое противостояние с латинянами. Вон как Теопемпт старается…
- Однако же рыцари ведут себя спокойно, - сказал король, дождавшись наконец, когда красноречие никейского митрополита иссякнет. И поскольку тот готов был возражать, а Прохор явно намеревался поддержать его, умолкать не следовало ни в коем случае. Данила Романович продолжал: - Поймите, я не отказываю Иоанну в помощи. Наши державы связывало в прошлом и продолжает связывать ныне очень многое. Но пока что у меня нет повода ссориться ни с Латинской империей, ни с венецианцами, ни с франками. Да, я обещаю подумать над вашими словами. Слышите? Твёрдо обещаю! И если опасность будет угрожать Никее, я дам императору войско. Если же рыцари пожалуют сюда, они об этом горько пожалеют, можете не сомневаться.
На том переговоры завершились. Данила Романович более не желал слушать никаких доводов в пользу сомнительных предположений никейцев. Выпроводив их из комнатки, где происходил разговор, он велел подать к парадному крыльцу коня. Заботясь о собственной популярности, король решил ещё раз прокатиться по улицам Киева, чтобы толпа полупьяных от мёда и ошалевших от радости простолюдинов могла лишний раз поприветствовать теперь уже коронованного короля всея Руси.
Что же до воеводы Давида… По зрелом размышлении Данила Романович мудро рассудил, что отправленное на восток войско не следует заворачивать обратно. Пусть храбрые ратники движутся к намеченной цели, пусть покажут татарам, где раки зимуют!
Справиться с нынешними крестоносцами Данила Романович сумеет и без Давида. Воевода хорошо сделал, что проинспектировал перед отъездом в поход расположенные в южных землях гарнизоны. И спасибо ему за то, что не дал всяким недоумкам тронуть королевские войска и упросил Данилу Романовича оставить их для защиты русских земель от неожиданной агрессии.
А пока что… Пока что следует укреплять собственную державу и упорядочивать отношения с северными соседями. Дел у короля хватит ещё надолго. Поэтому пускай всё идёт своим чередом. Пусть Давид доберётся до татарских поселений и разгромит их войско на их же земле.
В победе русской армии над ордынцами Данила Романович не сомневался ни на миг. Ведь ведёт дружины сам Давид! Ну что может случиться с таким помощником и с вверенными ему людьми, скажите на милость?! Ровным счётом ничего.

Глава VIII
ПЕРЕПРАВА

Карсидар стоял у самой кромки воды и внимательно всматривался в лёгкую дымку, скрывавшую противоположный берег реки. Как и остальные, он с нетерпением ожидал сигнала. Из-за утреннего тумана совсем не было слышно стука топоров и больших деревянных молотков. Пора бы уже, что они там возятся?
Наконец на левом берегу вспыхнула и начала разгораться яркая точка костра, заметная даже сквозь туман. Всё! Канаты натянуты, можно начинать переправу.
Карсидар склонился к тому, который был рядом с ним, подёргал, положил на него ладонь. Канат, на некотором расстоянии от берега уходивший в воду, мелко вибрировал и даже, казалось, слегка гудел из-за мощного течения реки. Кажется, привязано крепко.
Воевода огляделся по сторонам, убедился, что ратники точно так же проверяют другие канаты, поднял правую руку, призывая ко вниманию, и громко крикнул:
- Ну… с Богом!
Не успел Карсидар в очередной раз удивиться тому обстоятельству, до чего складно и естественно выскочило из него столь традиционное здесь «с Богом», как берег ожил. Весело покрикивали сотники, наблюдая за погрузкой на паромы. Оживлённо переговаривались ратники, ржали кони, бряцало оружие. Переправа…
- Михайло, - позвал Карсидар, не поворачивая головы.
Тут же перед ним как из-под земли вырос тесть.
- Значит, делаем, как договорились, - сказал Карсидар и добавил: - Смотри, не подведи.
Михайло тяжело вздохнул, в его голове промелькнула мысль о том, что зятёк опять решил заняться «непотребством».
- А ты можешь предложить лучший выход? - с лёгкой иронией спросил Карсидар. Михайло промолчал.
Вообще-то Карсидар действовал не по правилам. То есть, не совсем по правилам, если так можно выразиться. Войско вёл он, а полководцу лучше всего держаться в середине отряда, чтобы иметь возможность контролировать ситуацию и впереди, и позади себя и вовремя отдавать приказы.
Но согласно неписаным законам мастеров, сопровождавших караван с грузом, один из них занимал место в голове колонны, а другой - в хвосте. Вот и Карсидар решил поступить таким же образом, примерившись к сложившейся ситуации. Во время переправы войско оказывалось как бы разорванным надвое, покидая правый берег Дона и одновременно высаживаясь на левый. Карсидар не мог находиться по обе стороны реки одновременно, но вполне мог одним из первых перебраться на левый, слабо изученный, а потому потенциально более опасный берег. Михайлу же было приказано оставаться на правом и в любой момент быть готовым включиться в мысленную связь. Для этого ему просто нужно было всё время думать о Карсидаре, а остальное тот сделает сам.
Разумеется, ничего особо сложного в этом не было, только вот Михайло вновь запереживал. Впрочем, так бывало всегда, когда обожаемый зятёк брался за «колдовство». Ну да ладно…
- Так смотри мне! - ещё раз наказал Карсидар, взял Ристо под уздцы и повёл гнедого на ближайший паром.
Переправа началась. Сложив в кучу оружие, выстроившись друг за другом в затылок и потопав ногами в поисках удобного положения, воины схватились за канат, оставшиеся на берегу развязали крепления - и постепенно набирая ход, паромы дружно поползли к левому берегу. Пока можно было достать до дна, остальные помогали временным паромщикам, отталкиваясь копьями.
Карсидар стоял в самом центре плота. Хотя он уже давно узнал причину, по которой испытывал инстинктивный страх перед глубокими реками (да и ленивое течение Дона не шло ни в какое сравнение с быстриной Зальды, в которую маленького Карсидара вынесло из безымянного горного притока), он всё равно на всякий случай решил не подходить к краю слишком близко.
Страх… Плохо, когда это чувство охватывает бойца! Никуда не годится. Ну, что тут такого: переправа как переправа, дело обычное. Но как-то неспокойно было на сердце у Карсидара. Точно смутная щемящая тоска свила гнездо у него в душе и никак не желала улетать. Да и как не волноваться, когда он с Читрадривой в своё время поймал татарское войско в ледовую ловушку именно на переправе. Лишь бы эти собаки не вздумали теперь отыграться! Кто знает, что взбредёт им в голову?
А всё проклятая тоска! Она, она… И ещё этот проклятый Зерахия. Являться перед самым выступлением в дом королевского воеводы и смущать его дурацкими речами… Ишь чего надумал!
Тем не менее, несмотря на мрачные пророчества шепетека, поход проходил пока неплохо. Столкновений с татарами не было, если не считать мелких стычек, в которых ни один русич серьёзно не пострадал. Замешкавшиеся смоляне нагнали их всего-то на шестой день похода, так что не пришлось ломать голову, где они запропастились.
А что до местного бога, то Его поддержка обеспечена. В день выступления сам митрополит Иосиф отслужил благодарственный молебен за русское войско в Софийском соборе, а также лично благословил воинов, прошедших маршем мимо стен, видевших ещё Ярослава Мудрого. И хоть злопамятный старик до сих пор испытывал стойкую неприязнь к «колдуну Хорсадару», всё же он помолился отдельно и за королевского воеводу Давида, возглавившего поход против татар.
Правда, Карсидар не верил в действенность молитвы Иосифа. Если вспомнить, сколько сил истратил митрополит впустую, пытаясь противостоять ему и Читрадриве, оставалось заключить, что все эти торжественные молебны, сопровождаемые песнопениями и воскурениями ладана, не более опасны для колдовства, чем попытка пробить щит швейной иглой. Зато подчинённых Карсидару воинов церемония благословения сильно воодушевила, а что хорошо для армии, хорошо и для полководца.
Хотя оставалось в силе мрачное пророчество Зерахии, о котором никто, кроме Карсидара, понятия не имел… И хорошо, что так! Пусть неприятный осадок от всех разговоров полоумного торгаша останется только на душе у воеводы и не смущает войско. А уж Карсидар постарался совладать со всеми мрачными мыслями. Особенно с предчувствием по поводу встречи с татарским колдуном.
Карсидар сунул в карман руку, но не найдя на привычном месте никакого амулета, лишь рассеянно усмехнулся. На одном из многочисленных привалов он всё же решился уничтожить кусочек кожи, сорванный с шеи неудачливого татарского посла. Карсидар полагал, что именно таким образом удастся избавиться от гнетущего ощущения нависшей над ним и его войском опасности.
Он отлично помнил, как всё происходило. Было уже очень поздно, около полуночи, а может и за полночь. Карсидар восседал верхом на седле, снятом на ночь с Ристо. Вглядываясь в трепетные язычки огня, уменьшавшиеся с каждой минутой, привычным движением вытащил из кармана кожаный амулет, повертел его из стороны в сторону, переложил из руки в руку… да и бросил прямо на кучу красновато-оранжевых угольев.
Будь что будет, решил тогда Карсидар. Может, он в самом деле таскал в кармане этакий кусочек мощи, овладеть которой ему не под силу. Но ведь ясно, что лезвием слишком острого ножа можно поранить неумелую руку, так не лучше ли выбросить нож?! Не исключено также, что это был лишь простой кусок кожи. Тогда тем более нужно было уничтожить его, выбросить из головы всякие сомнения и в дальнейшем не отвлекаться ни на какие посторонние вещи. Хватит ломать голову над всякими глупостями! Армия продвигается по неизученным землям, здесь следует держать ухо востро, и у королевского воеводы есть над чем думать и о чём заботиться.
Упав на угли, кожаный амулет повёл себя довольно странно: не сморщился, не съёжился, а лежал ровно, как кусок коры. И загорелся не от середины и не от краёв, но вспыхнул как-то весь разом, сыпанул вокруг зеленоватыми искорками - и моментально исчез, не оставив после себя никакого пепла.
Кто его знает, почему так случилось! Скорее всего, пошедшая на изготовление амулета кожа была чем-то таким пропитана. Поэтому и запахло у угасающего костра не тошнотворной горелой гадостью, как должно было пахнуть. Пополз от углей дивный тонкий аромат, от которого слегка кружилась голова. Карсидар на всякий случай вскочил, отошёл подальше от кострища и не приближался к нему, пока странный запах не улетучился. Итак, если в татарском амулете и была сокрыта хотя бы капля колдовства, она сгорела посреди бескрайней степи и развеялась безобидным дымком, не причинив никому ни малейшего вреда.
Вопреки ожиданиям, после уничтожения амулета чувство тревоги не исчезло окончательно, а лишь притупилось. Зато по прошествии нескольких дней, в течение которых на душе было более-менее спокойно, опасения вернулись; причём теперь они стали как бы накатывать волнами, иногда слабыми, почти незаметными, иногда же наоборот такими сильными, что Карсидар едва выдерживал их натиск. Он то нисколько не сомневался, что поступил с бесполезным кусочком кожи совершенно правильно, то вдруг в отчаянии корил себя, что поспешил с сожжением амулета… Хотя как же поспешил, когда перед тем таскал его почти три месяца?! Глупости всё это.
Однако кожа горела необычно. Значит, с ней не всё так просто. Теперь ясно, что среди татар объявился некто, способный по крайней мере озадачить Карсидара кусочком кожи, исчезающим в огне без следа, да ещё со снопом зелёных искр.
Надо заметить, Карсидар был основательно заинтригован случившимся и при всей неоднозначности этого маленького события, при всей неопределённости сложившейся ситуации рвался вперёд с горячностью неопытного, бесшабашного юнца. Ещё бы! Мастер Карсидар никогда не бегал от опасности, наоборот, за долгие годы привык встречаться с ней лицом к лицу и упорным сопротивлением преодолевать любые препятствия. Не пристало поворачивать вспять и королевскому воеводе Давиду, негоже пугаться неведомо чего и несостоявшемуся иудеянскому принцу, сыну короля Ицхака.
Итак, в любом случае - вперёд, и только вперёд!
Может быть, именно из желания не сворачивать, не отступать перед притаившейся впереди угрозой Карсидар как раз и переправлялся на левый берег Дона в числе первых. Если подумать хорошенько, можно было поступить наоборот, отправив сюда тестя, а самому оставаться с арьергардом.
Ну да ладно, поплыл вперёд, и всё тут. И не о чем дальше спорить с самим собой. Тем более, что вот он, левый берег, совсем уж недалеко до него осталось. Как говорится, рукой подать. Расступается, неумолимо редеет под лучами низкого утреннего солнца туман, отчётливо прорисовываются силуэты русичей, которые натягивали канаты, а теперь поджидают паромы. И лениво журчит и плещется у края плота студёная вода, чёрная глубина которой вызывает неприятные ассоциации с разверзшейся бездной. И даже в стелящемся над водой тумане чудится благоухание сгоревшего амулета. Настоящее наваждение…
А это что такое?!
Карсидар вздрогнул. Многоголосый вопль, от которого кровь застыла в жилах, распорол напитанную сыростью ткань воздуха, а вслед за ним в уши ударил топот множества копыт. Из-за края хиленького лесочка на левый берег Дона стремительно вылетали татарские всадники верхом на приземистых вороных конях, чьи длинные гривы бились и трепетали на ветру, будто вороновы крылья.
Засада!!! О боги, о Господи Иисусе, как это разведчики проморгали её?!
Но - некогда! Некогда!!!
Некогда думать, гадать, что да почему случилось, кто и что упустил из виду, не заметил. Надо поскорее высаживаться, потому что русичей на берегу слишком мало.
- А ну, навались! - рявкнул Карсидар, бросаясь к воинам, тянувшим за канат. - Быстрее!
- И-эхх!.. И-эхх!.. И-эхх!.. - заохали, заухали, застонали те, изо всех сил дёргая мокрый канат и как можно быстрее перехватывая его руками в грубых рукавицах.
«Михайло, на нас напали!» - подумал Карсидар и с неудовольствием ощутил, что мысли тестя доносятся до него на удивление слабо. Кажется, что-то отвлекло внимание Михайла. Может, татары ударили и на правом берегу? Может, там они тоже сидели, притаившись в засаде и выжидали, пока от берега отчалят первые паромы?
Однако тогда получается, что засаду проморгали не только высадившиеся на левый берег разведчики, но и сам Карсидар! А как иначе объяснить рассеянность тестя, которому строго-настрого было велено не отвлекаться на посторонние вещи и события?
Не может быть! При сверхчеловеческой чувствительности Карсидара…
Додумать он не успел. Дальше последовало несколько мгновений, возможно, самых ужасных во всей жизни Карсидара. И ужас этот состоял главным образом в полнейшей необъяснимости всего случившегося, а также в том, что Карсидар полностью потерял контроль над ситуацией.
Татарские всадники натянули тетивы луков, и в воздухе сделалось черно от их стрел, когда спешно строящиеся на берегу русичи ещё только вытаскивали свои стрелы из колчанов. Инстинктивно Карсидар сосредоточился на голубой капельке, вделанной в обручальное кольцо, и мысленно представил, как смертоносные жала уклоняются от намеченной цели, сворачивают в сторону. Он не знал, хватит ли у него собранности, концентрации воли для того, чтобы растянуть невидимый щит не только на паромы, но и на берег. Неважно, что первый ответный залп русичей окончится ничем, что они промахнутся, как и татары. Только бы его воины успели развернуться, дальше можно будет помочь стрелять именно им, а не врагам. Пока же надо дать русичам возможность приготовиться к отражению атаки…
И тогда случилось первое непредвиденное: татарские стрелы как летели прямо, так и продолжали лететь, словно бы Карсидар и не предпринимал никаких усилий для защиты своих воинов. Некоторые русичи успели сделать ответный выстрел, некоторые упали как подкошенные, сражённые наповал, некоторые были только ранены.
Татары обстреляли также тех, кто переправлялся. С глухим чавкающим звуком стрелы входили в воду, со звонким стуком вонзались в брёвна паромов. Вскрикнули раненые, с громким плеском повалилось в воду несколько убитых.
И грянула вторая неожиданность: одна из стрел прошила голенище левого сапога Карсидара, пробила ногу навылет и осталась торчать там, как бы насмехаясь над тщетностью его мысленных потуг. Карсидару сделалось нехорошо. Он почувствовал, как внутри что-то оборвалось и ухнуло в бездну, мигом вскипела, завертелась и булькнула лиловая воронка. Или это было лишь расстроенное воображение…
Но тут грянула третья неожиданность, гораздо более неприятная, чем две первые, взятые вместе: позади заржал, встал на дыбы, замолотил в воздухе копытами верный гнедой - и обрушился, упал сначала на подломившиеся передние ноги, затем завалился на бок.
- Ри-и-и-и-сто-о-о-о!!! - завопил Карсидар, будучи вне себя от гнева на проклятых татар.
Вся его самоуверенность, вся значимость его персоны в собственных глазах мигом была смыта новым лиловым потоком, слетела, как скорлупа со сваренного вкрутую и резко охлаждённого яйца. Карсидар перестал быть королевским воеводой Давидом. Теперь он сделался обыкновенным раненым человеком, совершенно растерявшимся из-за случившегося.
- Ристо… - добавил Карсидар тише и подполз к бьющемуся в агонии животному, морщась от боли в простреленной ноге.
Конь был ранен смертельно. Татарская стрела поразила его в основание шеи, из перебитой артерии фонтаном хлестала ярко-алая кровь. Тяжело, со свистом дыша, Ристо смотрел на Карсидара огромным чёрным глазом, и в его взгляде чувствовалась мольба: ну, помоги же, хозяин! ну, что же ты…
А может, немая просьба опять же была игрой расстроенного воображения. Всем известно, что скотина - не человек, думать ей не дано…
Не-ет, Ристо - не скотина! Ристо - это верный друг, старый товарищ. Добрый конь - первое дело для мастера, кроме меча, разумеется. Сколько раз выносил он Карсидара из заварушек, помогал выскочить из таких передряг, что только держись! И не смог пережить, что мастер оставляет его в Толстом Бору, хотя бы даже вместе с Солом и Пеменхатом. Теперь Карсидар был твёрдо уверен, что именно конь заставил мальчика подняться в горы, сам отыскал своего хозяина. А Карсидар подвёл его, не защитил единственного оставшегося с ним друга от татарской стрелы! Надо же…
Он-то, глупец несчастный, думал, что последней ниточкой, связывавшей его с Орфетаном, был Читрадрива. И как-то не брал в расчёт Ристо. Ошибся, ох, до чего жестоко ошибся Карсидар! Последняя ниточка - вот она! Рвётся прямо на глазах, как паутинка, можно сказать, трещит под руками…
- Ну… давай же! Давай, поднимайся… Вставай, Ристо, чего ты лежишь? - хрипел Карсидар, готовый разрыдаться, чего с ним не случалось с детства, со времени тяжелейшего обучения у мастера Зэнвеша. Карсидар гладил бок животного, который тяжело вздымался и опадал, и шептал что-то бессвязное, какую-то глупую мольбу неизвестно какому богу на непонятном языке…
Впрочем, в душе не было никакой надежды. Карсидар ничего не понимал, не слышал и не видел, что происходит вокруг. Пожалуй, самое лучшее, что он мог сделать сейчас - это извлечь из ножен меч и перерезать коню горло, чтобы сократить его агонию. Но рука не поднималась сделать такое, ибо он воспринимал Ристо не как животное, а…
Совсем рядом в деревянный настил вонзилась очередная стрела. Карсидар распрямился, отвернулся от застывшего Ристо. Кажется, прошло не больше минуты, от силы полторы. Паром вон продвинулся вперёд совсем чуть-чуть. Ползёт как черепаха!
А татары времени зря не теряли. Продолжая держаться от находившихся на левом берегу русичей на некотором расстоянии, чтобы избежать рукопашной, они посыпали их и паромы градом стрел. Русские воины отстреливались, но их было меньше, чем татар, к тому же дала себя знать неожиданность нападения.
И когда около какого-нибудь из столбов, к которому были привязаны паромные канаты, оставалось не более трёх человек, татары сразу же меняли тактику и стремительно неслись туда, пытаясь не только изрубить русичей кривыми мечами, но главным образом перебить канаты.
Дважды им это удалось. Тот паром, который располагался ниже всех по течению, уносило вниз по реке. Видно было, как переправляющиеся на нём воины схватили щиты и изо всех сил гребут ими, как вёслами, надеясь добраться до левого берега. Воинам со второго парома повезло больше: потеряв свой канат, они всё же сумели перехватить следующий и удержаться на нём. Однако теперь на том канате висели сразу два тяжёлых плота. Выдержат ли волокна такое напряжение?
Татары тоже сообразили, что к чему, и удвоили натиск на ратников, оборонявших соответствующий столб. Проклятые псы…
Но вот они обрубили канат на следующем столбе, и течение могучего Дона повлекло вниз ещё один неуправляемый плот. Карсидар посмотрел в ту сторону и перехватил взгляд одного из «коновалов». Ему показалось, что в глазах воина, с которым он два года назад выстоял в смертельной схватке не Тугархановой косе, читалось то ли недоумение, то ли укоризна. Дескать, что же это ты оплошал, Давид, не сумел уберечь нас от обстрела…
Карсидара разозлила собственная беспомощность. Ристо убит, лучшие бойцы гибнут совершенно бессмысленно, нелепо, других уносит вниз по течению. И ничего нельзя с этим поделать.
Так-таки ничего?!
Видимо, да.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко, Тимур Литовченко

Колдун!!! Ну точно, среди татар завёлся зловредный чародей. Он должен… просто обязан быть среди атакующих!
Ублюдок собачий. Только бы добраться до него, а уж там Карсидар сумеет выпустить из его поганого брюха кишки! Только бы добраться до берега…
Навернувшиеся на глаза слёзы мигом высохли, так и не пролившись. Карсидар присел, обломал с обеих сторон пробившую голень стрелу, распрямился, расправил плечи. Нет, шалишь! Минуты растерянности прошли. Пусть «колдун» Карсидар утратил свои сверхъестественные способности, побеждённый чарами неведомо откуда свалившегося на его голову татарина, зато жив ещё и прославленный мастер Карсидар, и королевский воевода Давид! Но какой из него воевода, когда ратники фактически брошены на произвол судьбы, предоставлены сами себе?! Полководец должен быть первым, всегда и везде - первым! Лучшим! Храбрейшим! Да и мастер Карсидар здорово разъярён подлостью противника, раздосадован собственным промахом. А разъярённый мастер становится очень опасным, это могли бы подтвердить некоторые покойники, если бы они восстали из могил.
Его расстроила смерть Ристо? Но не от старости пал верный гнедой, не в тёплом стойле над корытом овса испустил дух. Он погиб на поле брани, как настоящий боец. Так к чему печалиться?!
Кроме того, кажется, пора вспомнить прощальное напутствие сумасшедшего шепетека. «Пур - на священном языке „жребий“… В этом походе будет решаться твоя судьба, Давид… Если вдруг объявится колдун, более могущественный, чем ты, что станешь делать ты тогда?»
Вот и ответ: настало время вспомнить, что воевода Давид ко всему прочему ещё и мастер Карсидар, лучший из современных мастеров, за голову которого в Орфетане обещано тридцать четыре жуда золотом! Так что спасибо тебе, мишигине Зерахия, за науку. Правда, чёрт тебя знает, чокнутый торгаш, как ты догадался, что среди татар объявится могучий колдун… Определённо, шепетек знал обо всём заранее!!!
Ну да ладно, со всеми этими фокусами нужно будет разобраться по приезде в Киев. А теперь пришло время продемонстрировать татарским псам блестящие способности мастера Карсидара, всыпать им по первое число, а также добраться до тамошнего колдуна и проверить, так ли он силён в ратном искусстве, как в чародействе.
Несмотря на боль в простреленной ноге, Карсидар шагнул к воинам, тянувшим канат, сказал:
- А ну подвинься! - и занял место среди них. В сапоге было мокро от крови, при каждом движении, каждом напряжении мышц в голени разливался жар и ворочалась тупая игла, но Карсидар тянул канат вместе с остальными, ритмично ухая:
- И-эхх!.. И-эхх!.. И-ыхх!.. - и едва слышно постанывая. А в душе ворочалась тёмными клубками и всё разрасталась, как на дрожжах, жажда мести.
- Ну-у!.. Ну-у!.. Тя-ни!.. Тя-ни-и!.. - покрикивал Карсидар в такт движениям. Воины и так старались вовсю. Время от времени вражеская стрела поражала кого-нибудь из «тягачей», однако место раненого или убитого тут же занимал новый ратник.
До берега оставалось уже совсем чуть-чуть, когда татарские всадники рванулись к столбу, к которому был привязан канат их парома.
- Тянуть! Остальные - за мной!!! - рявкнул Карсидар, бросил канат и слегка прихрамывая, побежал к переднему краю парома. На ходу нагнулся, подобрал круглый щит, валявшийся рядом с убитым воином (мастер Карсидар не любил пользоваться щитом, однако при таком количестве вражеских лучников другого выхода попросту не было), выхватил из ножен меч и спрыгнул в реку. Студёная чёрная вода доходила до пояса. Мигом пробившись под одежду, она обожгла тело, и её холод заставил даже позабыть о боли в простреленной ноге.
- Вперёд! - прокричал Карсидар то ли самому себе, то ли остальным. Стараясь шагать как можно шире, преодолевая сопротивление ледяного течения, он выбрался на берег, пригнулся пониже и помчался вперёд, прячась за щитом. Жаль, что он не захватил с собой рукавный арбалет, понадеявшись в основном на сверхчеловеческие способности. В обычном арбалете мастера, который болтается у него за спиной, всего две стрелы. Кроме того, рукавный арбалет был бы невидим для врага. Но ничего, лучший мастер Орфетана может сражаться не только любым оружием, но и любым количеством оружия! Татарским собакам ещё неведомо, с кем предстоит скрестить мечи. Тем более, Карсидар страшно разозлился, разъярился до того, что уже совсем не обращал внимания на боль в ноге. Сейчас проклятые ордынцы получат всё, что причитается на их долю…
Перед Карсидаром оказались два всадника. Ближайший ткнул в него копьём, но Карсидар шутя парировал этот выпад мечом и одновременно махнул щитом, утыканным десятком стрел, перед мордой коня, несшего другого, богато одетого всадника. Испуганный скакун взвился на дыбы, и Карсидар, крутнувшись на месте, ловко перерубил подпругу его седла. С громким криком татарин свалился на землю, потеряв пушистую лисью шапку и ударившись затылком так, что хрустнули кости. Очевидно, он сломал шею, потому что остался лежать неподвижно. Карсидар поймал его коня за уздечку и одним махом взлетев на спину животного, изо всех сил сжал лоснящиеся бока ногами.
Но удерживаться на испуганном животном, не слушавшемся повода, чрезвычайно трудно, поэтому теперь предстояло сменить коня. Карсидар бросился к копьеносцу, увернувшись, отбил щитом его атаку и точным ударом снизу распорол противнику левый бок. Татарин взвизгнул, разжал ослабевшие пальцы, выронил копьё и повалился вперёд. Карсидар перемахнул на круп его лошади, спихнул истекающего кровью врага наземь, пересел в седло, нащупал ногами стремена.
Ну вот, наконец-то он получил коня… правда, это не верный Ристо, но выбирать не приходится. И пригибаясь к конской шее, прикрываясь щитом, Карсидар ринулся на татар, раздавая удары налево и направо.
Этого скакуна убили прямо под ним, пришлось добывать себе третьего. Но теперь было легче: уже причалили паромы, канаты которых татары не успели перерубить, и силы русичей на левом берегу Дона увеличились. К тому же, среди высадившихся были не только пешие, но и всадники. Увидев, что полностью сорвать переправу не удалось, ордынцы бросились наутёк.
- Догнать их! Живо! - скомандовал Карсидар, отшвырнул уже ненужный щит, рванул из-за спины двухзарядный арбалет так, что лопнул ремешок, на котором он висел, и бросился вперёд, подавая пример остальным. И хотя подгонять русичей не было особой нужды, хотя они и сами рвались в бой, всё же сравниться с воеводой в ярости натиска не мог никто. Карсидар был легко ранен ещё раз, теперь уже мечом в правую руку, как раз там, где заканчивался рукав кольчуги, однако и эта царапина нисколько не уменьшила его рвения.
Карсидар мстил татарам за смерть Ристо, ибо чувствовал всё возрастающее мрачное озлобление и одновременно досаду на себя за то, что решил взять старого товарища в последний поход. Если бы он оставил коня в Киеве, всё было бы по-другому… Пусть же знают эти трусливые псы, что значит трогать мастера Карсидара или его близких… или друзей… да хотя бы верного коня! Мало преподанного Бату урока?! Так вот ещё один! Вот!!
Но не только желание отомстить за Ристо подстёгивало Карсидара. Колдун! Этот ублюдок затесался где-то между ордынцами и, кажется, вообразил, что может сделать с Карсидаром всё, что вздумается! Набросил на него свои невидимые сети, строит зловредные козни…
Карсидар ощущал в груди лишь раздражение и досаду, зато совершенно не слышал оставшегося на правом берегу Михайла и, ясное дело, не чувствовал присутствия колдуна. Значит, татарский мерзавец вознамерился чинить ему препятствия? Так уничтожить его, и дело с концом!
«Колдун, колдун… Где же ты прячешься, жалкий трус?!» - думал Карсидар и едва сдерживался, чтобы не прокричать это вслух. Однако вопреки ожиданиям, колдуна среди преследуемых татар не оказалось. Возможно, негодяй успел скрыться. Незаметно юркнул в кусты, и был таков! А может, ускакал вместе с татарами, которым удалось оторваться от преследовавших их русичей. Ну и кроме того, колдун мог находиться не на левом, а на правом берегу, ведь мысленная связь с тестем прервалась, и Карсидар не знал наверняка, устроили татары там набег или нет.
Только слишком уж неожиданно закончилась схватка. Будь на месте татарского колдуна Карсидар, он бы непременно попытался добить противника, который лишился своих способностей. По зрелом размышлении выходило, что всё ратное искусство мастера было детской забавой против колдовства, пересилившего колдовство Карсидара. Например, свести с неба молнию - это же так просто!.. Тогда почему татарский колдун оставил его в живых? В чём тут дело?! Хорошо ещё, что Карсидар не задумался об этой странности, когда преследовал удирающих ордынцев. Но в переполненном жаждой мести сердце не осталось места трезвому расчёту и робости. В противном случае Карсидар действовал бы менее решительно.
И лишь когда погоня прекратилась, появилась возможность всё обдумать, а также оценить потери. Слава Богу, серьёзного урона русичам татары не нанесли. Конечно, были убитые и раненые. Три каната перерублены, их пришлось натягивать заново. Два парома унесло вниз по течению, и что было с оставшимися на них воинами, неизвестно. Кроме того, нужно было сколотить паромы вместо унесённых.
С паромщиками, которые отправились на правый берег, Карсидар послал Михайлу известие, что он ранен в ногу, но всё это пустяки, и попросил сообщить о происшествиях на правом берегу. Со второй партией переправившихся Карсидар получил ответ: да, ордынцы в самом деле напали также на основную часть войска. Правда, здесь они даже не пытались прорваться к паромным канатам, а просто пронеслись галопом мимо лагеря и на полном скаку обстреляли опешивших воинов. И сразу пустились наутёк, не ввязываясь в сражение с превосходящими силами русичей.
Но неужели татары рассчитывали сорвать таким образом переправу?! Если да, то почему они послали на Дон маленькие «летучие» отряды, не способные вступить в серьёзное сражение с русской армией? А если нет…
Левобережный отряд действительно стремился помешать русичам переправиться: татарские всадники обстреляли высадившихся с вечера на лодках воинов, попытались обрубить паромные канаты. Правда, надолго они русичей не задержали. Итак, это очередная промашка Тангкута?
Но Карсидару всё не давал покоя таинственный татарский колдун, так и не пойманный ни на левом, ни на правом берегу. И до сих пор не убитый, потому что утраченные способности всё ещё не возвратились к Карсидару. Вот мерзавец! Сидит где-то поблизости и строит свои козни…
А раз так, почему этот колдун попросту не убьёт Карсидара, который ничего не может поделать против его чар?! Непонятно, совсем непонятно!
Наконец Карсидар пришёл к выводу, что вылазка могла преследовать лишь одну цель: обстрелять войско русичей. Как раз для этого подходят отряды лучников на быстрых конях, не ввязывающиеся в серьёзную схватку. А обрубить паромные канаты
- это уж как получится.
Или татары рассчитывали, что Карсидар не бросится на поиски колдуна, а попросту запаникует, поспешит схорониться? Глупо…
Итак, случившемуся могло быть лишь одно приемлемое объяснение. Сначала ордынский колдун отнял у Карсидара его силу. Карсидар потерял способность отворачивать стрелы и едва не погиб от смертоносного жала. Но тогда выходило, что объектом нападения была не вся армия русичей и даже не первая партия переправившихся, а… сам Карсидар?!
Ну конечно! Татары могли только предполагать, что королевский воевода высадится на левом берегу Дона одним из первых, но не были уверены в этом до конца. Поэтому ордынцы не только напали на авангард, но на всякий случай выпустили стрелы и по основным силам: где-нибудь Карсидар обязательно должен был оказаться, где-нибудь да настигнет его стрела.
В общем, его положение было незавидным. Утратив способность колдовать, Карсидар разом лишился возможности сражаться так, как уже успел привыкнуть, мысленно связываться с Михайлом и в тот же миг узнавать, что делается в другом месте, а также…
Карсидар опустился на землю, уронил голову на сложенные руки и тихонько застонал. Но не боль в пронзённой стрелой ноге была тому причиной. Перед его мысленным взором встало лицо ненавистного шепетека, который сбивчиво лепетал: «Это жребий, Д'виид, жребий… Запомни, в этом походе будет решаться и твоя судьба, и судьба всего твоего войска. Что ты станешь делать, если вдруг лишишься своей силы? Помни, Д'виид, всё зависит от твоего выбора».
Ну откуда, откуда полоумный торгаш мог знать наперёд о том, что случится в донской степи?!

Глава IX
ИСКУШЕНИЕ

Отказ надменных новгородцев, задел Андрея Ярославовича за живое, и он никак не мог оправиться от испытанного унижения. Вернувшись на свою вотчину, молодой князь почти сразу уединился в Боголюбове и не покидал замок, несмотря на то, что многочисленные неотложные дела требовали его присутствия во Владимире.. Суета столичной жизни с некоторых пор тяготила Андрея, и временами он грешным делом подумывал: как было бы хорошо, если бы город не восстанавливался после татарского разграбления! Тогда во Владимире повсеместно царило запустение. Проплешины пожарищ совершенно исказили облик столицы, такой прекрасной до разорения. Великий хан Бату был ещё в полной силе, и оставшиеся в живых, не уведенные в полон владимирцы не решались отстраиваться. Они понимали, что возрождение на деле может оказаться лишь иллюзией. Ненавистные татары могли вернуться в любой момент и вновь разрушить дома русичей, ободрать их до нитки, угнать в полон, а то и вовсе лишить жизни. Поэтому немногочисленные горожане предпочитали ютиться в жалких землянках.
Зато теперь, после грандиозного поражения и позора Бату, сюда повалили провинциальные бояре, прежде отсиживавшиеся по своих поместьях, а городские окраины оккупировали толпы ремесленников и торгового люда. И поскольку всем им надо было где-то жить, Владимир быстро превратился в гигантский улей, жужжавший пилами, стучавший топорами и молотками днём и ночью. Новые постройки вырастали, как грибы после дождя.
Но если бы дело ограничилось только шумом, это было бы ещё полбеды. Из-за выгоревших, опустевших участков возникали споры и раздоры, конца и края которым не было видно. Бывало так, что на лакомый кусок земли- в самом сердце столицы претендовало сразу несколько человек, и каждый из них был по-своему прав. Бывало, что уже после того, как вновь прибывший боярин начинал строиться, нежданно-негаданно объявлялся старый хозяин сгоревшего двора, а новый при этом не желал узнавать воскресшего из мёртвых родственника. Тут уж начинались такие дрязги да склоки, что только держись! А кому их разбирать? Кому определять правых и виноватых? К кому шли люди за праведным судом? Ясное дело, к князю. Приходилось с утра до ночи выслушивать ходатаев, свидетелей, кого-то восстанавливать в правах, кого-то отправлять на выселки…
В общем, суета сует.
Вдобавок ко всему, после поражения в борьбе за новгородский стол Андрей начал ловить себя на том, что невольно подыгрывает в судебных тяжбах стороне, которая, мягко говоря, была не совсем права. Пусть бояре, претензии которых вполне обоснованы, знают, каково их молодому господину, несправедливо униженному какими-то купчишками! Да и вообще, у него из-под носа уплыл не жалкий клочок земли, а княжеский престол.
Поэтому Андрей и уехал в Боголюбов. Здесь можно было часами бродить среди высоких густых кустов на берегу Клязьмы, не думая о суетных помыслах всяких там крикунов, а отдаваясь собственным грёзам. На прогулках князь мысленно возносился в своих мечтах, видя себя всесильным владыкой могучей державы, перед которым трепетали все исконные враги! И в первую очередь, разумеется, ненавистный выскочка, который нагло заграбастал Киев… А ещё приятнее было сбросить утомительный груз забот и бездумно упиваться зрелищем ленивого течения воды, игрой солнечных бликов на её поверхности. Тогда чувства отдыхали, ибо ухо ловило не визгливо-рассерженные или натужно-хриплые голоса просителей, а таинственное шуршание камыша и осоки, ноздри вдыхали ароматы луговых трав, а не пыль, поднятую строителями. А если уж совсем тоскливо становилось, Андрей приказывал устроить грандиозный лов зверья, которым были полны окружающие леса.
Но не будешь же дни напролёт торчать в лесу или на берегу! А в замке всё ещё сумрачно, сыро и холодно. За минувшую зиму сырость пропитала воздух настолько, что бороться с ней не мог даже жар непрерывно топившихся печей. Из-за сырости Андрей вынужден был постоянно кутаться в тёплые одежды, чувствуя себя при этом крайне неуютно.Несмотря на свою молодость, он порой ощущал себя то безнадёжно больным, а то немощным старцем…
Господи, да разве нет здесь доли истины! Разве не оказался он полностью бессильным перед проклятыми новгородцами, прогнавшими его прочь? И разве не занемог князь оттого, что в его душе всё копилась и копилась неутолённая жажда власти, которая разъедала его существо изнутри…
Временами Андрей впадал в такое отчаяние, что даже яркий дневной свет меркнул в его глазах. Окружающий мир тонул во мраке и, невидимый глазу, представлялся скопищем загнивающих нечистот, в которых копошатся отвратительные бледные черви.
Вот что значит безысходность! И в эти минуты лучше было не попадаться князю под горячую руку, а то в порыве ярости и отчаяния он был способен на такие поступки, в которых впоследствии раскаивался. Но ничего поделать с собой Андрей не мог, и к прежним душевным мукам от осознания собственного бессилия прибавлялись новые. Тогда он садился на коня и скакал не разбирая дороги, постоянно рискуя свернуть себе шею.
И всё же прелесть этого места заключалась не только в возможности уединиться на лоне природы. Была в Боголюбове настоящая «жемчужина», которую молодой князь ценил чрезвычайно высоко. Как ни странно, это был человек, а именно местный протоиерей Калистрат. И хоть Андрей на собственном горьком опыте успел убедиться в людском вероломстве и коварстве, к Калистрату он испытывал странную, трудно объяснимую привязанность.
Калистрат не мог похвастаться знатным происхождением, не был он также семи пядей во лбу. Но может быть как раз отсутствие влиятельных родичей не позволяло ему кичиться положением, которого он достиг собственными силами, причём с немалым трудом, - он был духовником как нынешнего князя, так и его отца. А средненькие умственные способности с лихвой компенсировались удивительным чутьём, практичностью и умением держать до поры язык за зубами. Зато уж если Калистрат давал ход имеющимся у него сведениям, то действовал скоро и наверняка.
Но даже несмотря на эти таланты, в последние годы с карьерой у Калистрата явно не ладилось. Трудно сказать, что было тому причиной: то ли без могущественных родственников, которые оказывали бы ему поддержку, нельзя было продвинуться дальше, то ли он не мог наскрести достаточную сумму и дать кому следует приличную мзду. А может, он нечаянно, сам того не желая нажил себе тайных, но могущественных врагов. Ведь даже самый осмотрительный человек рискует ошибиться, карабкаясь к вершине церковной пирамиды.
В результате Калистрат застрял в протоиереях, причём, кажется, застрял всерьёз и надолго. В этот чин он был произведен ещё лет десять назад, если не больше. Тут дело не обошлось без протекции Ярослава Всеволодовича, перед которым Калистрат откровенно заискивал. Правда, ему не всегда удавалось держаться поближе к покровителю, но когда Ярослав обосновался во Владимире, то не забыл о своём протеже и выхлопотал для него протоиерейское достоинство.
И, пожалуй, Калистрат был бы рад своему положению, если бы не открывшаяся неожиданно перспектива, ещё более соблазнительная, чем прежняя.
Перед самым татарским нашествием умер Владимирский епископ, и был поднят вопрос о его приемнике.
По этому поводу разгорелись бурные страсти, и Калистрат не преминул ввязаться в отвратительную склоку достойных служителей Божьих. Правда, он был всего лишь протоиереем, зато ему оказывал поддержку сам Ярослав Всеволодович, и Калистрат не сомневался в конечном успехе.
Впрочем, на этот раз вмешательство князя не помогло. Духовенство словно бы решило доказать Ярославу справедливость изречения: «Богово - Богови, кесарево - кесареви», - и проигнорировало ясно выраженную волю мирского владыки. Архиепископ Владимиро-Суздальский Харлампий, как человек опытный и не понаслышке знакомый с мстительным нравом князя, поспешил покинуть Владимир и отбыл в Суздаль, в свою новую резиденцию. Хоть от столицы туда рукой подать, а всё же лучше убраться от греха подальше, здраво рассудил он.
Калистрат не отчаивался и попросил Ярослава похлопотать о производстве верного княжеского прислужника в архииерейский сан, дабы добиться успеха в следующий раз. Но тогда у князя и своих забот хватало. Как раз в это время Бату принялся настаивать на том, чтобы дружина суздальцев выступила на его стороне против Киева. А затем во Владимир пожаловал чужеземный колдун Хорсадар, который шутя уничтожил татарское посольство и тем самым разозлил Бату пуще прежнего. Тогда Ярослав занялся подготовкой мщения выскочке Данилке, отделавшись туманными обещаниями «не забыть при случае» Калистрата. А через несколько месяцев сложил голову в битве под Киевом.
Когда возвратившиеся с юга суздальцы принесли это известие, Калистрат как-то неуловимо переменился. Может быть, он рассматривал гибель своего покровителя как знак свыше, выражение Божьей воли: дескать, не позаботился ты, княже, о верном слуге, вот и погиб безвременно. Может быть, торжествовал в душе, а может наоборот - печалился. Теперь батюшке предстояло начинать всё с самого начала, на этот раз входя в доверие к сыну Ярослава Андрею.
Новый великий князь охотно принял Калистрата под своё покровительство, зная, что покойный отец благоволил к нему. Постепенно между Андреем и Калистратом установились доверительные отношения, хотя князь всё же смотрел на протоиерея как на неудачника, а потому держался с ним несколько высокомерно. Однако после катастрофы, постигшей его в Новгороде, молодой князь решил отсидеться в Боголюбове, и теперь Калистрат часто встречался с ним, причём не только в храме Рождества Богородицы, возведённом около самой княжеской резиденции, но и на берегу Клязьмы, где батюшка, как оказалось, любил прогуливаться. Правда, при этом он нарушал уединение правителя, но князь, кажется, был не против таких мимолётных встреч. Об этом нетрудно было догадаться, ибо единственным человеком, которого Андрей соглашался видеть в любое время, был именно протоиерей.
Итак, не отдавая себе в том отчёта, после позорного вече князь стал искать встречи с Калистратом. И в этом не было никакой загадки. В ещё не старом, но в полной мере успевшем изведать горечь поражения священнослужителе Андрей видел родственную душу, претендента на высокий пост, оскорблённого и униженного тем, что его обошёл другой, может быть, менее достойный высокой чести. И инстинктивно тянулся к товарищу по несчастью.
Так случилось и сегодня. Андрей сидел на огромном пне и бездумно поглаживал влажный зелёный мох, когда стреноженный конь, пощипывавший сочную травку в десяти шагах от него, поднял голову, звякнул сбруей и тихонько фыркнул. Не оборачиваясь, князь спросил:
- Это ты, Калистрат?
- Я, княже. Кому ещё быть, как не мне.
Когда они оставались с глазу на глаз, протоиерей переходил с церковного языка на нормальный русский. Это также было своеобразным признаком их близости, поскольку никакой другой высокопоставленный священнослужитель не разрешал себе подобных вольностей.
- Ну, знаешь, всякое может быть, - ухмыльнулся князь.
Ветви раскидистого ракитника, сплошь усеянные мелкими листочками, заколыхались, и на поляну вышел рослый чернобородый священник, по случаю буднего дня одетый довольно скромно.
- А вот не всякое, - возразил Калистрат. - Молод ты ещё, Андрей Ярославич, да к тому же целиком погружён в мирские дела. А потому не ведаешь, что на самом деле миром правит милость и воля Божья. Без воли Всевышнего ни единый волосок с головы не упадёт. Тем более нам никто не помешает, слава те, Господи!
Он поднял руку, чтобы перекреститься… Как вдруг рука эта на мгновение замерла в воздухе, точно Калистрат не знал, как совершается крестное знамение. И лишь после мгновенной задержки мизинец и безымянный палец правой руки прижались к ладони, средний, указательный и большой пальцы, обозначающие Единую Пресвятую Троицу, соединились, и начертили символический крест.
Ни эта пауза, ни странная ухмылка, мелькнувшая на губах священника, не ускользнули от Андрея Ярославовича. И настолько всё это было неожиданно, что он совершенно растерялся. В самом деле, уж кто-кто, а священнослужитель проделывает такие вещи чисто автоматически, ибо с годами они превращаются не просто в привычку, но становятся второй натурой. Малейшая задержка равносильна тому, как если бы выпущенная стрела неподвижно зависла в воздухе на полпути к цели.
А Калистрат, словно пытаясь отвлечь внимание собеседника, самым будничным тоном произнёс:
- Данила Романович на днях корону получит. А митрополит Иосиф будет торжественно возведен в патриарший сан. Слыхал ты об этом, княже?
Андрей ещё не знал этого. Кстати, неплохо бы узнать, откуда у батюшки такие сведения … Да только князь слишком опечалился, получив очередное подтверждение возросшего могущества киевского выскочки. И это касалось не только дарованного ему королевского достоинства. Данила давно уже пытался выхлопотать у Никеи автокефалию и патриарший чин для вздорного старикашки Иосифа, и почти никто не сомневался, что оказавшийся в затруднительном положении вселенский патриарх не откажет выскочке в этой «маленькой» любезности. Поэтому князь поморщился, будто выпил чашу уксуса вместо кубка вина, и заунывным голосом проговорил:
- Послушай, Калистрат, если ты хотел уязвить меня, то сделал это. Однако я не пойму, зачем тебе это нужно? Или даже те немногие, которым я доверяю, ненавидят меня столь же люто, как мои заклятые враги?
- Не за что мне ненавидеть тебя, княже, наоборот, я признателен за заботу и внимание, кои ты оказываешь мне по примеру покойного батюшки Ярослава Всеволодовича, Царствие ему Небесное, - тихо ответил Калистрат, подходя к князю вплотную и перекрестившись на этот раз более уверенно.
Андрей поднял голову и удивлённо посмотрел на священника снизу вверх.
- Тогда зачем заводить такой разговор? Какое желание может ещё владеть тобой, кроме как насмеяться над несправедливо обиженным? Но ты забываешься, клянусь Богом! Пусть новгородцы не признали моего права на освободившийся со смертью Александра престол, во Владимире я всё ещё законный владыка…
Андрей мигом разгорячился, на покрывшемся красными пятнами лице появилось мстительное выражение. Князь даже сжатыми кулаками затряс и слегка привстал, однако его остановил смех Калистрата, столь же неуместный, как толпа скоморохов на похоронах.
- Нет-нет, княже, я совсем не хотел тебя обидеть, - наконец проговорил Калистрат, добродушно жмурясь. - Не кривя душой, скажу, что и для меня это грустное известие. Данила Романович нахрапом завладел престолом, на котором надлежало бы сидеть тебе. И я возмутился не меньше твоего, когда узнал, что этот выскочка стал королём, причём теперь с соблюдением всех формальностей. Да ещё протянул в патриархи пузатого грека Иосифа.
- Так что же ты смеёшься? - Андрей разглядывал протоиерея недоверчиво, словно видел впервые в жизни.
- Да оттого, княже, что горячишься ты не в меру, - Калистрат тоже разглядывал собеседника, но без всякой настороженности.
Можно было подумать, что он не человека рассматривает (тем более, не просто человека, но великого князя), а к покупке приценивается. Андрей нахмурился.
- А сверх того есть у меня… - Калистрат выдержал эффектную паузу и докончил: - …предложение, как помочь твоему несчастью.
- Предложение?!
Андрей и вправду был удивлён. Действительно, что мог предложить ему невезучий священник, который к тому же ничего не смыслит в государственных делах!
- Вот именно, - Калистрат медленно наклонил голову.
- Не болтай попусту, - махнул рукой князь. - Ежели у тебя на уме в самом деле есть что толковое, почему ж ты до сих пор молчал? И почему ты носишь рясу, а не кафтан? А, Калистрат?
Священник ухмыльнулся, но не сказал ни слова.
Андрей расценил это по-своему и произнёс назидательным тоном:
- Вот то-то и оно. Не путайся не в своё дело. Ты знаешь моё к тебе отношение…
- Знаю, княже. Потому и завёл с тобою этот разговор, - перебил Андрея Калистрат.
И как ни странно, молодой князь не осадил протоиерея, спустив ему столь вопиющую непочтительность. Больно уж странный получился у них разговор. Какой-то неправильный, что ли. Священник счёл это добрым предзнаменованием и добавил:
- Поверь, княже, мои слова - не пустое бахвальство.
- Хотелось бы верить, - Андрей криво ухмыльнулся, но глаза его оставались совершенно серьёзными, - ибо в противном случае ты сильно рискуешь. Ты можешь утратить не только моё расположение… но и вообще всякое положение в подвластных мне землях. Надеюсь, ты отдаёшь себе в этом отчёт?
- За кого ты меня принимаешь, - Калистрат ещё больше понизил голос, почти зашептал: - Я человек опытный, а потому не стал бы соваться к своему владыке по пустякам…
- По-прежнему оч-чень надеюсь, - сказал Андрей, и глаза его нехорошо сверкнули.
- Так вот, княже, перво-наперво скажу тебе: я знаю, кто на самом деле убил твоего брата Александра. И да будет это известие залогом…
- Что-о-о?! Так тебе ведом истинный убивец?!
Александр вскочил и схватил Калистрата за плечи.
- Знаю, - нарочито спокойно подтвердил тот. - Впрочем, если бы ты не очень горячился, то сам нашёл бы объяснение всему происшедшему.
- Да говори же ты наконец, не тяни! - воскликнул Андрей, сгорая от нетерпения. - Кто убивец?
- Я бы сказал… да не подслушивают ли нас? - внезапно забеспокоился Калистрат и принялся озираться по сторонам.
Не распознав притворства, князь отскочил от него, обежал вокруг поляны, заглянул за каждый куст, за каждое дерево и приказал:
- Говори смело, никого тут нет, кроме нас двоих. Ну?!
- А ежели подслушивают, - не сдавался Калистрат.
- Не ты ли говорил о воле Божьей! - возмутился Андрей и почти закричал: - Ну, чего ты тянешь?! Ты ведь мучаешь меня, неужели непонятно… Давай, не томи душу!
- Э-э-э, княже, вот и видно, сколь ты неопытен, сколь горяч. А посему плохо разбираешься в людях, не в упрёк тебе будь сказано, и не способен сам узреть то, что ясно видят другие, - погрозил пальцем священник , который добился именно того, на что рассчитывал: Андрей был крайне возбуждён предстоящим разоблачением. Самое подходящее состояние! Теперь можно говорить смело, князь готов принять на веру всё, что угодно.
- Так будешь ты говорить или нет?! - вконец разозлился Андрей.
- Да что нового я могу тебе поведать! Ты и сам можешь назвать парочку, которая околдовала твоего достойного всяческой похвалы брата, - вздохнул Калистрат с сокрушённым видом и добавил: - Если подумаешь хорошенько.
- Но откуда же я…
Слова замерли на устах. Калистрат сказал о парочке… Видимо, сказал не зря! А если прибавить слухи о колдовстве…
Да, дыма без огня не бывает. Но если это действительно так, то в окружающих Новгородскую землю державах имеется лишь одна парочка колдунов! В Киеве, на службе у выскочки!!!
Нет, это слишком неправдоподобно.
- Но ведь ты понимаешь, что поганого Хорсадара просто-напросто не было на поле брани, - возразил наконец Андрей Ярославович. - Он состоит на службе у Данилы… а войска выскочки не участвовали в Ледовом побоище.
Князь содрогнулся от отвращения, произнося имя своего врага. И назвать Данилу королём Русским так и не смог. Это не укрылось от внимания Калистрата.
- От тебя ли слышу такое, княже?
Всем своим видом святой отец изобразил удивление. Отступив на пару шагов, он вздёрнул брови и, склонив голову на бок, рассматривал собеседника ещё пристальнее, чем прежде.
- Что ты хочешь этим сказать? - не понял Андрей Ярославович, гадая, с чего бы Калистрату недоумевать.
- Да очень просто. Ты тоже не участвовал в Ледовом побоище, тем не менее, это не помешало новгородским остолопам заподозрить тебя в применении богомерзкого чародейства. И они не задавались вопросом, как ты мог колдовать, если не участвовал в сражении. Ибо ответ напрашивается сам собой…
Калистрат напустил на себя торжественный вид и провозгласил:
- Подставное лицо.
Андрей так и сел на пень, до боли сдавил руками виски и протянул:
- Ага-а…
- Нет, ты поразмысли только, - ободрённый достигнутым успехом, быстро заговорил Калистрат. - На кого новгородцы сваливали вину за гибель Александра Ярославича? Прежде всего, на ливонцев. Почему? Потому, княже, что смерть твоего брата им выгодна. Есть две причины, по которым они могли угостить его заколдованной стрелой. Оставшийся без князя Новгород может сделаться лёгкой добычей для рыцарей, если они решатся на новый поход - это во-первых. И месть за нанесённое поражение - во-вторых. Не знаю точно, что было на уме у новгородцев, когда они взялись допрашивать пленников…
- Значит, стрела всё-таки была заколдована?! - князь Андрей скрипнул зубами.
- К сожалению, была, - Калистрат нахмурился. - Да только не в этом дело. Кто пустил стрелу, вот что важно! Допросив пленников и убедившись, что они понятия не имеют, о чём речь, новгородцы решили, что в смерти брата повинен ты. Тебе кончина Александра Ярославича также выгодна, ибо ты наследуешь новгородский престол и тем самым расширяешь свои владения. Да ещё ты как раз вовремя заявился в Новгород…
- Но я в самом деле тут ни при чём! Я просто хотел поздравить брата с замечательной победой, и всё, - Андрей с умоляющим видом сложил руки и проникновенно обратился к Калистрату: - Скажи, батюшка, ты-то хоть веришь в мою невиновность?
- В данном случае верю, - согласился святой отец, и едва уловимая улыбка скользнула в просвете между его чёрными усами и бородой. - Но ты недостаточно ловко убрал с дороги Святослава Всеволодовича, поэтому остальные вряд ли поверят.
- Он - другое дело! - воскликнул князь, хлопнув ладонью по колену. - Он не братом мне доводился, а дядей…
- Для тех, кто тебя не знает, разница невелика, - пожал плечами Калистрат.
- Они считают, что раз ты убил одного родственника…
- Устранил, - поправил его князь, ибо всеми силами жаждал оправдаться перед собственной совестью, мотивируя гнусный поступок необходимостью сосредоточить власть в своих руках.
- В общем, раз ты устранил одного родича, ты легко можешь проделать это и с другим.
- Так что, если, к примеру, другой мой дядя, Иван Всеволодович, в свою очередь умрёт непонятной смертью, в этом также обвинят меня? - спросил князь.
- Очевидно, - кивнул Калистрат.
- Боже, что за олухи! - всплеснул руками Андрей. Хотя он и без Калистрата прекрасно знал, что теперь люди будут обвинять его при всяком удобном случае, было очень неприятно услышать это от другого.
- Таков грешный род человеческий, - вздохнул священник. - Для людей главное не истинного виновника сыскать, а «козла отпущения», на которого можно всё свалить. И поскольку ты сумел запятнать себя устранением дяди, это, скорее всего, будет клеймом на всю жизнь. Смирись, княже, со своей долей, ничего тут не поделаешь.
Андрей подавленно молчал.
- Но вернёмся к убийству твоего брата Александра. У обеих сторон, заподозренных новгородцами, интерес слишком очевиден. Кроме того, рыцари домогались Новгорода с оружием в руках, а ты будто по заказу прибыл прямо на похороны и на следующее же утро поспешил скликать вече. Пойми, ты поступил опрометчиво, поторопившись изъявить свой интерес в этом непростом деле.
- Да уж, лучше бы я поддался на уговоры бояр, - задумчиво протянул князь.
- Не тужи, Ярославич, ещё неизвестно, чья взяла, - осклабился Калистрат.
Князь хотел спросить, на что это он намекает и почему ходит всё время вокруг да около. Однако, не дав ему и рта раскрыть, батюшка продолжал:
- А вот Данила Романович перехитрил всех. Он дождался, пока немцы ударят по Новгороду, и простолюдины воспримут их как завоевателей, против которых нужно бороться. И когда твой брат возглавил новгородские дружины, Данила Романович потребовал от колдуна Хорсадара заколдованную стрелу. Далее он приказал своим верным слугам затесаться в дружину Александра Ярославича и при случае пустить злодейское средство в ход. Такой случай как раз и представился на Чудском озере. Кто мог определить в пылу сражения, кем выпущена роковая стрела? Тем более, что, по слухам, этот Хорсадар обладает способностью быстро переноситься в самые неожиданные места. Но раз так, отчего бы ему не научить княжеских слуг этому волшебству? Тогда подосланному убивце достаточно на короткий миг перенестись в стан врага, выпустить стрелу - и готово дело!
Данила Романович рассчитал верно. Всю вину за гнусное богопротивное деяние свалили не на него и наёмного колдуна Хорсадара, а на тебя. Во-первых, это твой покойный батюшка дважды подсылал убивцев в Киев. Во-вторых, ты сам отравил дядю, причём сделал это весьма неуклюже. А в довершение всего явился на похороны брата день в день, да решил к тому же немедленно взойти на освободившийся стол. Так что теперь все решили: яблоко от яблоньки недалеко падает, - и свалили всю вину на тебя. Ты только подумай, княже, как повезло Даниле и как глупо ты поступил!
- Если бы знать!.. - воскликнул Андрей, который страшно досадовал на себя за нелепую поспешность.
- Как бы там ни было, а теперь Даниле открыт путь на Новгород. Стоит только рыцарям шелохнуться, и он тут же перебросит через границу войска под предлогом защиты исконно русских земель. Слыхал небось, что выдумал поганец Хорсадар? Это колдун расставил по всему королевству тысячи, постоянно готовые ринуться в бой. И хотя священнику негоже высказывать подобные мысли, всё же я спрошу тебя: неужели Данила Романович ведёт эти приготовления просто так, без задней мысли? Неужто не рассчитывает рано или поздно бросить этих ратников в бой?
- Этого не может быть, - промямлил Андрей, откровенно растерявшийся при мысли о таком обороте событий.
- Почему не может? - жёстко спросил Калистрат. - Наоборот, Данила Романович как раз и стремится к этому. Первым делом он захватит Новгород, потом…
- Он клялся в том, что не нарушит границ северных земель! - воскликнул князь.
- А разве ты сам не мечтаешь о том, чтобы преступить собственную клятву?
Хитрый вопрос возымел на Андрея магическое действие. Вот, значит, каковы истинные намерения выскочки! Подмять под себя всё, не оставив ему ничего. Словно пелена спала с глаз молодого князя. Он уже видел себя обездоленным, лишённым наследства, растрачивающим жизнь на то, чтобы урвать хотя бы жалкий кусок из обширной вотчины - и в итоге погибающим в безвестности…
- Мне не выстоять в борьбе против Киева, - честно сознался Андрей, хотя подобная откровенность была не к лицу правителю. - У выскочки слишком мощная держава. Он может собрать такое войско, о каком я и мечтать не смею… Нет-нет, я не могу этого сделать! - воскликнул отчаявшийся князь, видя, что Калистрат хочет вставить замечание и решив, что он понимает его намерения. - Я знаю, о чём ты хочешь сказать. Да, когда два года назад Бату привёл под Киев несметные полчища, положение Данилы казалось безнадёжным. Однако выскочка победил хана с помощью хитрости наёмных колдунов. Я бы и сам с удовольствием нанял таких колдунов, да где ж их взять?!
- Княже! - укоризненно воскликнул Калистрат.
- Прости меня, батюшка, но наш мудрый народ говорит, что клин вышибают клином. И раз выскочка собрался напустить на мои земли рать с колдуном во главе, я должен противопоставить ему что-то равноценное. Конечно, я понимаю, что негоже произносить такие слова в беседе со священнослужителем, который посвятил свою жизнь Всевышнему…
- Прежде всего, негоже забывать о бесконечной милости Божьей, - назидательным тоном заговорил Калистрат. - Как можешь ты помышлять о том, чтобы повторить богомерзкие деяния короля Данилы? Наоборот, хорошо, что у тебя на службе нет чародея. Значит, ненавидящий нечестивцев Бог за тебя!
- Но… - попытался возразить князь.
- Всевышний имеет власть стереть во прах мерзавца Хорсадара и в единый миг обратить твою слабость в силу!
- Но…
- Войска киевского выскочки будут разбиты, а сам он падёт к твоим ногам!
- Но…
- Не Данила завоюет северные княжества, а ты распространишь свою власть на земли, ныне подчинённые ему!
- Отче, всё это, к сожалению, лишь благие мечтания, - Андрей сумел наконец прервать протоиерея. - Ты прекрасно знаешь, что в нашем беспутном мире Господь не совершает более чудес. Он решил бросить грешных людей на потраву их собственным страстям. А ежели кто-то и продолжает творить чудеса, так это мерзкие колдуны, подобные Хорсадару. А что делать мне…
Князь умолк со скорбным видом. Но Калистрат отлично понял его и торжественно изрёк, нависая над сидящим на пне молодым правителем, как скала над ручьём:
- Тебе, княже, надлежит принять милость Всевышнего и вооружившись благодатью, истребить зло, неугодное Ему.
Андрей поднял склонённую голову и изумлённо воззрился на протоиерея.
- Как же тебя понимать? - только и сумел выдавить он.

Предыдущая страница 7 Следующая страница


Воины преисподней 8

Взгляд Калистрата сделался по-отечески ласковым.
- И отрёт Господь всякую слезу с очей, - заговорил он нараспев, - и успокоит всех страждущих и обременённых, да не покажется им слишком тяжёлым их жалкое земное иго, ибо научатся они у Спасителя смирению и терпению… Это и надлежит тебе проделать, Андрей Ярославич. Знай же, час твоего избавления близок. Узрел Всевышний нужду твою, услышал стон несправедливо униженного сердца…
- Несправедливо, несправедливо, - как заклинание, пробормотал молодой князь.
- И вот, святейший отец согласен даровать тебе милость, в своё время отвергнутую киевским выскочкой. Он надеется, что ты не будешь столь же неблагодарным, как Данила Романович.
Сначала Андрей ничего не понял. Лишь постепенно смысл сказанного доходил до его взбудораженного сознания.
- Святейший отец?! - князь всё ещё не верил услышанному. - Это что, который в Риме…
- Да, - коротко подтвердил Калистрат.
- Но погоди… погоди… Как же так? - Андрей вконец растерялся. - Почему ты говоришь от его имени? Разве…
- Ибо одно тело и один дух, Один Господь, одна вера, одно крещение, Один Бог и Отец всех, Который над всеми, и чрез всех, и во всех нас, - торжественно провозгласил Калистрат, казавшийся теперь земным воплощением небесного ангела-вестника. - Обряды различны, а Бог един, как сказано в Писании, - пояснил он с некоторой снисходительностью, видя, что князь мало что понял в его речах. - Когда миру грозит мерзость колдовская и нечисть ведовская, верные слуги Божьи должны позабыть нанесённые друг другу обиды… и даже заключить более тесный союз.
Тут в его глазах сверкнула искорка веселья, в данной ситуации, мягко говоря, неуместного.
- Так ты что, выступаешь послом римского престола? - напрямую спросил Андрей.
- Нет, почему же, - Калистрат сразу стушевался. - Но я уполномочен справиться у тебя, согласен ли ты принять помощь святейшего отца… перед тем как к тебе обратится истинный посол.
- Ага… вот, значит, как, - князь отвёл глаза в сторону. - А-а-а… как ты думаешь, принимать ли мне эту милость?
- Разве я могу вмешиваться в мирские дела? - вопросом на вопрос ответил священник, скрестив на животе руки.
- Ты уже вмешался, - буркнул Андрей.
- Ничуть. Я радею лишь о торжестве Славы Господней, - парировал Калистрат. Однако видя, что князь погрустнел, поспешил добавить: - Впрочем, насколько я могу судить, святейший отец слов на ветер не бросает. Ежели бы два года тому Данила Романович принял предложенную помощь, сегодня он получил бы корону не из рук никейского изгнанника, но от истинного наместника Божьего, прочно сидящего на престоле святого Петра. Так не упусти свой шанс, Андрей Ярославич! Иного у тебя всё равно не будет, ибо, как ты сам понимаешь, в одиночку тебе Данилу не одолеть.
- А войско римлянин даст? - забеспокоился князь. - Два года назад он предлагал Даниле в помощь против татарских псов каких-то пять сотен всадников.
- Памятуя о горьком опыте, святейший отец признаёт, что совершил ошибку. Он обещает похлопотать перед командорами воинства Христового о выделении тебе в помощь значительных сил. Так, по крайней мере, мне велено передать, - и Калистрат умолк, всем своим видом показывая, что далее вмешиваться в мирские дела не намерен.
Молчал также и Андрей. Он слишком хорошо понимал, что вопросы о короне и войске второстепенны, хотя для него самого имеют огромную важность. О самом главном они пока что не говорили…
Пауза затянулась, и Калистрат поспешил закруглиться, сказав:
- Однако я тебя понимаю, княже, очень хорошо понимаю. Ты не ожидал услышать подобные вещи, тем более из уст смиренного Божьего слуги. Вряд ли ты в силах дать немедленный ответ. Но никто и не просит отвечать немедленно! Возвращайся-ка ты в замок да обдумай всё хорошенько. А надумаешь - встретимся тут и снова поговорим. Али в Богородицкую церкву приходи. Али прямо ко мне. Чай, ведаешь, где меня искать.
Князь Андрей встал, медленно подошёл к стреноженному коню, снял путы. Обернулся. Калистрат не сводил с него прищуренных глаз, следя за каждым движением. Во взгляде - одно участие, и ничего более.
- Значит, на поддержку святейшего престола можно рассчитывать? - на всякий случай переспросил Андрей.
- Несомненно.
- Ну, тогда… я поеду.
- Да, - Калистрат благосклонно кивнул.
Андрей вскочил на коня, тронул поводья. На краю поляны обернулся и ещё раз посмотрел на замершего неподвижно священника.
- Но-о, пошёл! - князь стегнул коня семихвостной плёткой и поскакал в Боголюбов. Всю дорогу он размышляя о состоявшейся беседе и вскипал внутри от осознания того, что другой возможности достигнуть желаемой цели у него нет, а приняв помощь от латинян он может потерять всё, что имеет.

Глава X
ЦЕНА СВОБОДЫ

Вопреки опасениям Читрадривы, с ним обошлись гораздо лучше, чем можно было ожидать. Всё, что случилось до сих пор: нападение в барселонской гостинице, путешествие на корабле под бдительным оком стражи, контролировавшей каждое его движение, наконец, высадка на берег не в порту, а в пустынном месте, да ещё ночью - в общем, всё свидетельствовало о намерении похитителей соблюсти строжайшую тайну. Далее следовало ожидать разве что заточения на хлебе и воде в тёмном сыром подвале, ржавых цепей на руках и ногах, бесконечных пыток и прочих мерзостей. Впору было вспомнить тот досадный случай, когда Читрадриву бросили в темницу, обвинив в наведении порчи на свору борзых. Возможно, теперь с него тоже захотят содрать кожу, он ведь не может сопротивляться. Жаль, нет здесь мастера Ромгурфа, некому будет вырвать Читрадриву из темницы! Был бы хоть Карсидар… Но Карсидар далеко, так далеко, что не услышит мысленного зова.
Но на самом деле ничего страшного не произошло. После того, как лодка причалила к берегу, Читрадриву сразу же посадили в закрытую повозку, ожидавшую их на узкой просёлочной дороге неподалёку, для пущей верности завязали ему глаза и повезли в неизвестном направлении. Спустя примерно час повозка прикатила к дому, обнесённому двойной стеной. Читрадрива сделал такой вывод, сосчитав, сколько раз скрипели ворота, хлопали двери и сколько раз пришлось останавливаться перед тем, как его ввели в дом. И лишь тогда главный страж, который поддерживал Читрадриву под руку, разрешил снять повязку.
- Ну, вот мы и на месте.
Главный страж стоял прямо перед ним и криво ухмылялся.
- Добро пожаловать, достопочтенный синьор Андреа. Располагайтесь, чувствуйте себя как дома, - гнусавил он, небрежно затыкая повязку за пояс. - Если что потребуется, только крикните: «Джулио!» - и я тотчас явлюсь. Ну-у, если и не тотчас… - главный страж с рассеянным видом погладил бороду, качнул седыми бровями, подумал и уточнил: - Во всяком случае, меня обязательно позовут, и я немедленно предстану перед вами. Я буду рядом, синьор Андреа. Всегда к вашим услугам.
Так Читрадрива узнал, что главного стража зовут Джулио. А может быть, если он настолько подобрел, то скажет, что это за место… Но едва лишь Читрадрива раскрыл рот, как Джулио отстранился и с прежней гаденькой ухмылочкой заметил:
- Однако, любезный синьор, не злоупотребляйте гостеприимством! Вы устали с дороги, не правда ли? А раз так, ложитесь в постель и отдыхайте.
Поклонившись, страж указал на кровать с пышным балдахином. Читрадрива поморщился. Даже те анхем, которые не разводили коней, а жили в кварталах-гандзериях, не знали подобной роскоши. Правда, за время пребывания в западных землях можно было привыкнуть к таким кроватям, какие прежде он видел разве что в трактире Пеменхата да в Люжтенском замке. Но всё же Читрадрива чувствовал себя под балдахином крайне неуютно. Кроме того, за занавеской было довольно легко спрятаться или незаметно подкрасться к спящему. Интересно, какой идиот это придумал?
Впрочем, выбора не было, приходилось мириться с модой и вкусами западных земель, даже если они противоречили здравому смыслу. Читрадрива медленно приблизился к кровати, недоверчиво потрогал её, точно опасаясь, что обивка мгновенно вспыхнет либо в комнату тотчас ворвутся вооружённые до зубов головорезы, которыми командует всё тот же Джулио.
- Прикажете подать грелку? Вам не холодно? - невозмутимо осведомился главный страж. То ли он по-своему истолковал движение Читрадривы, то ли решил непременно изображать доброжелательное участие в судьбе пленника.
- Нет, - Читрадрива отмахнулся от него, как от назойливой мухи. - Лучше скажите, где это я очутился?
- Э-э-э, синьор Андреа, вы слишком любопытны, - Джулио погрозил ему пальцем и с философским видом добавил: - Все несчастья на свете происходят из-за того, что кто-то знает что-то лишнее. Небось вы не угодили бы сюда, если бы не знали…
- А что я знаю такого, что меня похитили из портовой гостиницы? - выразительно глядя на бородача, спросил Читрадрива.
Но главный страж только плечами пожал и развил свою (а может, чужую) мысль:
- Все беды от чрезмерного знания. Вот, к примеру, я ничего лишнего не знаю, поэтому сегодня вы пленник, а стерегу вас я. Вот так.
Сказав это, Джулио направился к выходу, но на пороге обернулся и с подчёркнутой вежливостью добавил:
- Ваши вещи принесут завтра. Спокойной ночи.
Затем дверь захлопнулась.
Наконец-то! Что ж, со стороны этого головореза очень любезно, что он не забыл о просьбе Читрадривы, высказанной ещё на корабле, и позаботился о багаже, наибольшей ценностью в котором был перевод священных книг на анхито. Если это так, если пленившие его настолько ценят книжную мудрость, может, в этом доме найдутся и другие книги. Может, здесь есть и оригиналы священных текстов! Торопиться всё равно некуда, значит, можно спокойно поработать… И то неплохо.
Читрадрива осмотрелся. Комната была небольшая. Кроме роскошной кровати, в ней находились стул с высокой спинкой и столик с подставкой, явно предназначенной для того, чтобы класть на неё книги. На столике в витиеватом бронзовом подсвечнике стояла одинокая свеча. Читрадриву так и тянуло зажечь её, присесть к столу и углубиться в чтение. Был здесь также огромный камин, в котором весело потрескивали смолистые поленья. За счёт пламени камина освещалась вся комната. В верхней части стены напротив входа угадывалось крохотное оконце, расположенное в небольшой нише.
Итак, пока всё идёт не так уж плохо. Да, Читрадриву заключили в тюрьму. Не в мрачную темницу, а в удобную, по-своему даже красивую, но всё же тюрьму. Но с другой стороны, в этой необыкновенной тюрьме почитают книги. И Джулио так трогательно заботится о багаже… Так что не стоит пенять на судьбу, могло быть и хуже. Хотя кто знает, не переведут ли Читрадриву рано или поздно из этого дома в ожидаемую сырую темницу.
Впрочем, вряд ли. Если только здесь нет тайного умысла, гораздо проще отправить пленника в тёмный сырой подвал сразу же. Да и на корабле с ним обращались не так уж плохо…
Ободрённый этими мыслями Читрадрива подошёл к столику, подумал о том, как удобно будет здесь работать, вернулся к кровати, разделся, забрался под одеяло и уснул почти мгновенно, как может позволить себе засыпать человек, бесконечно уверенный в своём будущем. Хотя на самом деле таковой уверенности у него отнюдь не было.
Наутро Читрадрива пробудился от хлопка входной двери. Выглянув из-за балдахина, увидел вошедшего в комнату Николо, который держал в одной руке продолговатую серебристую тарелку, а в другой - длинный кувшин и узкий кубок на высокой ножке. Поставив завтрак на столик, сторож незамедлительно удалился, как всегда не проронив ни слова.
Читрадрива натянул штаны, вылез из-под одеяла, босиком прошлёпал к столику. Тарелка точно оказалась серебряной, с серебряной же ложкой, торчавшей из смеси бобов и мелко нарезанных овощей с накрошенными туда же кусочками мяса. Читрадрива никогда не слыхал о таком блюде и не знал, как оно называется. Тем не менее, он сразу понял, что смесь приготовлена с таким расчётом, чтобы пленник мог пользоваться за завтраком одной лишь ложкой, вполне обходясь без ножа.
Чувство голода очень быстро заставило забыть обо всём остальном. В конце концов, в последний раз Читрадрива ел вчера, да и то обед этот состоял из солонины без хлеба и небольшого количества вина. А сегодня ему подали неожиданно роскошный завтрак из свежих продуктов, да ещё в такой великолепной посуде.
Читрадрива принялся за еду, затем наполнил кубок и пригубил. Вино тоже оказалось отличным, ароматным, как луговые цветы. Оно слегка ударило в голову, однако Читрадрива от этого лишь приободрился, но не опьянел.
- Ого, вы уже на ногах, синьор! Ранняя вы пташка, ничего не скажешь.
В комнату вошёл Джулио, которого Читрадрива приветствовал взмахом ложки. Усмехнувшись в бороду, он прогнусавил:
- А этот болван Николо сказал мне, что вы спите. Но я так и подумал: с чего бы это синьору Андреа спать, когда давно пора вставать?
- Разумеется, я не сплю, - проговорил Читрадрива, проглотив очередную порцию овощной смеси. - И всё жду, когда вы исполните наконец свои обещания.
- Это вы про вещи? Понимаю, синьор Андреа, понимаю. Но всё же думать о книгах на голодный желудок… - страж похлопал себя по животу, пожал плечами и заключил: - Всё-таки учёные люди очень странные. Я бы, к примеру, сначала подумал о еде, а уж затем обо всём остальном.
- Но ещё в море вы обещали, что по прибытии предоставите мне возможность побриться, - напомнил Читрадрива и тыльной стороной правой ладони погладил довольно приличную русую бороду, которая отросла у него за время плавания.
- Ах, да! - Джулио состроил огорчённую физиономию, хлопнул себя по лбу и принялся рассыпаться в извинениях: - Простите, синьор, совсем из головы вылетело. Да и немудрено, ведь сам я не бреюсь. Надеюсь, вы согласитесь, что бородатый считает подобное украшение вполне естественным и не понимает, как это другой может отказываться от него. Поэтому ещё раз прошу прощения и заверяю, что после завтрака немедленно пришлю к вам брадобрея, который станет навещать вас каждое утро. Уж теперь я не допущу этой ошибки, поверьте, синьор Андреа.
- Но и про вещи не забудьте, - напомнил Читрадрива. Главный страж кивнул и вышел из комнаты, а Читрадрива приналёг на угощение. Затем в комнату вошёл молодой верзила с медной мисочкой, в которой были сложены бритвенные принадлежности. Читрадрива потянулся к мисочке, но парень замотал головой и быстро-быстро затараторил. Разумеется, он не собирался давать бритву пленнику в руки. Через минуту явился Николо, который оставил в комнате горячую воду в небольшом тазике и забрал грязную посуду. После чего молодой стражник по всем правилам побрил Читрадриву и вдобавок сделал горячий компресс на подбородок и шею.
Наконец-то Читрадрива избавился от бороды! Он испытывал непередаваемое блаженство. С него словно бы сняли маску. А ещё казалось, что старая кожа лица лопнула, слезла клочьями наподобие змеиной и сменилась совершенно новой, молодой, младенчески чистой, к которой приятно было притронуться.
Когда же вслед за тем Николо притащил драгоценные рукописи, восторгу Читрадривы не было предела. Он вырвал из рук стражника свой труд, утащил на кровать, как собака тащит украденную на кухне сахарную кость с остатками мяса, да так и листал фолианты до поздней ночи. От этого занятия его не смогли отвлечь ни Джулио, явившийся с предложением прогуляться, ни третий стражник, принесший обед, который так и остался нетронутым. Читрадрива встал только затем, чтобы зажечь свечу и водрузить её на придвинутый к кровати стул. Всё остальное время он перечитывал свой труд, мысленно отмечая места, которые предстояло уточнить.
Этим Читрадрива и занимался дни напролёт. Когда он уезжал из Киева, то наивно считал перевод законченным. И только после многодневных диспутов с безвременно погибшим Лоренцо Гаэтани понял, сколь многое ещё предстоит сделать.
По первому же требованию Джулио принёс связку отличных гусиных перьев и пузырёк с чернилами. По мере необходимости он давал пленнику также пергамент. Причём пергамент был исключительно новый, иначе Читрадрива мог потребовать нож, чтобы выскабливать написанное ранее. Доставляли пленнику и книги, написанные по-гречески. Вероятно, здесь имелась прекрасная библиотека, но Читрадриву в неё не пускали, только приносили оттуда тяжеленные фолианты в оправленных позеленевшей медью переплётах или пергаментные свитки, пропитанные запахом древности, местами слегка подпорченные.
Кормили трижды в день. На завтрак обыкновенно давали овощи, на обед - суп, жаркое, жареную птицу или рыбу, на ужин - что-нибудь лёгкое, например, фрукты или моллюсков, которых Читрадрива до сих пор никогда не ел. Поскольку в меню было много рыбных блюд, можно было заключить, что отсюда рукой подать до моря или хотя бы до большой реки.
Джулио сдержал обещание, и теперь к Читрадриве каждое утро заглядывал молодой стражник, исполнявший обязанности цирюльника. Главный страж сообщил, что парня зовут Луиджи, и разрешил Читрадриве звать его в любой момент.
- Сами понимаете, синьор Андреа, мало ли что может случиться. Вдруг или он, или я забудем о своих обязанностях по отношению к вам, так вы не стесняйтесь напомнить, - гнусавил Джулио, криво ухмыляясь. Очевидно, эта ухмылка заменяла у него любезную улыбку.
Любезность тюремщиков проявилась также и в том, что под вечер второго дня в комнату внесли огромную лохань, несколько вёдер горячей воды и губку, и Читрадрива смог соскрести с себя многонедельную грязь путешествия.
- Простите великодушно, синьор, но мы не можем позволить вам вымыться так, как вы привыкли делать это у себя на родине, - сказал тогда Джулио. Отсюда Читрадрива заключил, что стражники принимают его за коренного русича и понятия не имеют о том, что он явился из Орфетанского края. Или из Эпира, как предполагали иудеяне. Значит, захватившие Читрадриву в плен не знали всей правды о нём. И это говорило о том, что никто из них не может читать мысли пленника! Ибо ведущие полукочевой образ жизни анхем при случае просто купались в реке или озере и про распространённые у русичей бани слыхом не слыхивали. Впрочем, как и орфетанцы.
Читрадрива был доволен настолько, насколько пленник может быть доволен тюрьмой. С утра до поздней ночи он рылся в греческих книгах, пытаясь уловить скрытый смысл отдельных текстов, уточняя туманные места и внося правки в драгоценный перевод. Только дважды в день, утром после завтрака и вечером перед ужином, Читрадрива отрывался от этого занятия, чтобы совершить небольшую прогулку в садике, окружавшем домик. Прогулки ему чрезвычайно нравились, тем более климат здесь был гораздо теплее и мягче, чем на Руси.
И кстати, любопытная деталь: перед тем, как выводить пленника в сад, стражники непременно заставляли его надеть пояс. Поскольку безоружный Читрадрива не был опасен, этому можно было найти единственное разумное объяснение - сила, нейтрализирующая его сверхъестественные способности, действовала внутри дома. И даже конкретнее - лишь внутри комнаты, иначе почему его не пускали в библиотеку? Таким образом, чтобы воспрепятствовать пробуждению его искры, сторожа использовали пояс. Вероятно, то же самое было на корабле, только там сила действовала внутри каюты, и важно было, чтобы пленник не отходил от места заключения слишком далеко. Вот почему Читрадриве не позволяли даже прогуляться по палубе! Ох, хитрецы…
А если дело обстоит именно так, можно смело сделать вывод, что среди стражников нет колдунов! То есть они безусловно знают о нейтрализующем действии пояса и комнаты дома, как знали о свойствах корабельной каюты. Однако, несмотря на это, явно не способны ничего поделать, если пленник сбросит пояс или покинет без него комнату. Вероятно, в портовой гостинице они тоже действовали похожим способом, скорее всего, через какой-нибудь предмет, незаметно подброшенный в вещи Читрадривы.
Надо же! Если бы находясь на корабле он знал, что граница его бессилия очерчена строгими рамками каюты, а сторожа не умеют читать мысли, то непременно постарался бы убежать. Разве нельзя было найти способ обмануть сторожей? Вздор! Просто надо было хорошенько подумать, вот и всё
С этого момента Читрадрива периодически возвращался к мыслям о побеге, особенно во время прогулок по окружавшему дом садику. Хотя убежать отсюда, пожалуй, посложнее, чем с корабля. Садик был окружён стеной из гладко отёсанного камня, высота стены достигала двойного человеческого роста. Но насколько Читрадрива понял, то была лишь внутренняя стена, и снаружи шла по крайней мере ещё одна, если не две или три. Часовых не было видно нигде, но вполне возможно, они попросту укрывались в саду или были расставлены между стенами. А может, на наружной стене имелись башенки, которых из садика не видно.
Кроме того, на прогулках Читрадриву постоянно сопровождал один из вооружённых сторожей. Правда, теперь они не демонстрировали клинки при каждом удобном и неудобном случае (и вообще, после приезда сюда эти люди стали держаться с пленником ещё мягче и предупредительнее, нежели на корабле). Тем не менее, оттопыривающиеся полы плащей красноречиво свидетельствовали, что сторожа всегда готовы извлечь мечи из ножен и не теряют бдительности.
Пришлось утешать себя мыслью, что нет такой тюрьмы, из которой нельзя убежать. Ведь выкрутился же Читрадрива в Орфетане, когда его собирались казнить за мнимую порчу, насланную на свору борзых. А из объятого пламенем трактира Пеменхата он вытащил вдобавок Карсидара, Сола и самого хозяина. Правда, в первом случае ему помог мастер Ромгурф, а во втором - сила, отнятая нынче…
Ничего, всё равно можно что-нибудь придумать. Нужно придумать! Он убежит отсюда, и точка. И когда сверхъестественные способности вернутся сами собой, можно будет продолжить путешествие, так некстати прерванное вмешательством четвёрки головорезов. Пусть дом будет обнесён хоть десятью стенами, пусть пленника охраняет хоть целая армия, пусть сторожа бдительно следят, чтобы он не касался руками пояса на прогулках, пытаясь ощупать этот магический талисман и догадаться о том, как именно он блокирует колдовские способности - всё это не имеет значения. Всё равно эти люди долго не удержат в плену вольнолюбивого анаха!
Читрадрива приободрился настолько, что принялся даже вести счёт дням, проведенным в доме. Сделать это теперь было проще, чем на корабле, поскольку в распоряжении пленника имелись пергамент, чернила и перья, а главное - он мог вести записи, совершенно не таясь и не опасаясь последствий.
И Читрадрива стал наносить крохотные чёрточки на тыльной стороне своего труда, отмечая таким образом дни заточения. Никто не обращал внимания на то, что именно он пишет или рисует, поэтому у пленника не возникало никаких проблем с Джулио, как на корабле, когда он делал отметины на стене каюты.
В общем, жизнь в необычной тюрьме протекала тихо, спокойно и размеренно, когда в одиннадцатый день заключения, если судить по пометкам, произошло событие огромной важности: Читрадрива наконец встретился с человеком, который отдал приказ похитить его.
Этот день начался как обычно. Читрадрива проснулся на рассвете и сразу же бросился к переводу, чтобы сделать очередную отметку на обороте. Затем принялся просматривать те исправления, которые внёс в текст накануне ночью. Когда солнце стояло уже высоко, а в садике вовсю щебетали птицы, к пленнику заглянул Луиджи и чисто побрил его. После чего третий стражник, имени которого Читрадрива так и не узнал, принёс тарелку салата с устрицами и кувшинчик вина на завтрак. Только-только Читрадрива поел и отставив посуду в сторону, чтобы не мешала, начал рассеяно перелистывать Книгу Притчей Соломоновых, раздумывая над текстами о законности и беззакониях и пытаясь систематизировать их, как в комнату вошёл сам Джулио.
- Сегодня вы поведёте меня на прогулку? - спросил Читрадрива, удостоив вошедшего беглого взгляда и убедившись, что он принёс пояс.
- Я. Но прогулка наша будет не совсем обычной, - прогнусавил Джулио.
Читрадрива оторвался от текста «Проклятие Господне на доме нечестивого, а жилище благочестивых Он благословляет» и посмотрел на стража внимательно. Лицо и поза Джулио говорили о торжественности минуты. Интересно, с чего бы это…
- Что случилось? Меня повезут в другое место? - наугад спросил Читрадрива, в то же время проверяя, не вернулась ли к нему способность читать чужие мысли. Вдруг удастся узнать, чего на самом деле хочет страж!
- Нет, не повезут, - Джулио протянул пленнику пояс. - Одевайте это, и пойдём быстрее. Он ждать не любит.
- Кто он? - сразу же насторожился Читрадрива. А мысленно добавил: «И где меня ждут?» Если его всё же повезут на встречу с неизвестным человеком, который не любит ждать, не исключено, что по дороге представится шанс бежать.
- Да надевайте же пояс! - казалось, Джулио теряет терпение, но в последний момент он овладел собой, криво ухмыльнулся и почти ласково произнёс: - Простите, синьор Андреа, я забылся. Однако отвечать на ваш вопрос всё равно не стану. Это излишне. Он здесь, вы сейчас познакомитесь, так что промедление не в ваших интересах.
Делать нечего, пришлось Читрадриве под бдительным оком главного стража подпоясаться и выйти в садик. Тут он начал озираться по сторонам, отыскивая между цветущими деревьями человека, который, по словам Джулио, не любит ждать.
- Не трудитесь, милейший, я здесь, - донёсся довольно низкий голос из беседки, оплетенной виноградными лозами.
Беседка находилась в самом центре садика, и от порога дома к ней вела неширокая дорожка, посыпанная песком. Таких беседок в саду было несколько, но никогда прежде стражники не позволяли Читрадриве входить ни в одну из них. На этот раз Джулио одними глазами показал: вперёд! - и Читрадрива направился к беседке.
- Оставь нас, - коротко приказал всё тот же голос, когда Читрадрива приблизился к самому порогу.
За спиной скрипнул песок, Читрадрива обернулся, но Джулио уже бежал прочь, причём, как ни странно, на цыпочках. Это было настолько нелепо, настолько поразительно, что пленник невольно замер.
- Входите, входите, - пригласил неизвестный.
К пленнику он обратился по-немецки, что было очень кстати. Читрадрива знал этот язык куда как лучше итальянского и мог свободно общаться на нём.
Читрадрива переступил порог беседки и усиленно заморгал, поскольку не смог сразу же освоиться с царившим здесь полумраком после залитого ярким солнцем сада. О только чувствовал, что справа от входа в тени кто-то сидит.
- Присаживайтесь напротив меня, и поговорим.
Опустившись на мраморную скамью, идущую кольцом вдоль внутренних стен беседки, Читрадрива попытался получше рассмотреть человека, распоряжения которого Джулио исполнял столь рьяно. Незнакомец был высокого, возможно даже огромного роста - если бы он стоял, а не сидел, это можно было бы определить поточнее. Дорожный серый плащ без вышивки и прочих украшений спадал с левого плеча и закрывал мощную фигуру незнакомца до самых кончиков сапог, носки которых поблескивали в полумраке, как мокрые округлые камни. Широкие поля надвинутой на глаза шляпы позволяли видеть лишь прямые длинные волосы, небольшие усы да аккуратно подстриженную бородку. Рассмотреть этого человека более подробно мешало также то обстоятельство, что Читрадрива сел против света, бившего из прохода прямо в глаза.
- Итак, вот и вы, - произнёс незнакомец задумчиво.
Из-под его плаща вынырнула левая рука в коричневой бархатной перчатке, легла на грудь, пальцы потеребили отворот куртки. Затем рука вновь исчезла под плащом, и пленник услышал что-то вроде: «Впечатляет». В воздухе повисла напряжённая тишина.
- Как мне вас называть? - не выдержав молчания, первым спросил Читрадрива.
- Вас интересует моё имя? - незнакомец хмыкнул, пробормотал: «Да, неплохо», - и издевательским тоном заговорил:
- Ну, допустим, меня зовут… Кесарь или Василевс. А если вспомнить, куда вы держали путь, пока мои люди не перехватили вас… - пауза, - …можно называть меня Мэлэх. Или знаете… поскольку вы прибыли из Руси, остановимся на Василии. Да, пожалуй, так лучше всего, смысл всё равно один и тот же.
Читрадрива вздрогнул, потому что в имени Мэлэх ему почудился явный намёк на анахское «малхэ», которым именовали только самого уважаемого старейшину-анаха, главу всего поселения, либо дворян-гохем вплоть до орфетанского короля. Но откуда этот человек знает анхито?..
И лишь секундой позже Читрадрива сообразил, что странный незнакомец использовал слово из священного языка иудеян, имеющее значение «правитель». Именно так старый Шмуль называл короля Ицхака, отца Карсидара.
- Однако это не настоящее имя, - сказал наконец Читрадрива, оправившись от волнения. - И я не понимаю, зачем вам прикрываться именем вымышленным?
Незнакомец, представившийся Кесарем-Василевсом-Мэлэхом-Василием, подался вперёд и пробормотал: «Знаете, а вы нравитесь мне всё больше», - заговорил уже совершенно другим тоном:
- Но вы сами пользуетесь вымышленным именем. Ведь и «синьора Андреа» на самом деле не существует, насколько я понимаю, так что, - он с грустным видом причмокнул, - вынужден разочаровать вас, но я всего лишь отвечаю вам взаимностью. Замечательный принцип: глаз за глаз, зуб за зуб, руку за руку, ногу за ногу, рану за рану… и даже душу за душу. Так сказано в Исходе, Левите и Второзаконии, которые вы изучаете с большим усердием, как мне доложили. Или я не прав?
Читрадрива заподозрил неладное, но всё же решил немного поблефовать.
- Я и не утверждаю, что меня зовут Андреа. Моё имя произносится как Андрей, просто здесь…
- Глупости, - незнакомец пренебрежительно махнул рукой, словно стряхивал пыль с полы плаща. - Глупости всё это. Между синьором Андреа и Андреем разница не больше, чем между Василевсом и Василием. Не в этом дело. Вы получили новое имя при крещении, но как звали вас до этого? Вот что я хотел бы знать.
- Дрив… До этого меня звали Дривом, - выдавил из себя пленник. Разговор принимал неприятный оборот. Не хватало ещё…
- Да, это языческое имя, - подумав немного, решил незнакомец. - И всё же, достопочтенный, я вам почему-то не верю. Простите за нескромность, только это имя не слишком похоже на нормальное. Я немного знаком с языком и нравами русичей и не могу представить, чтобы в один прекрасный день среди них появилась особа, именующая себя подобным образом. В конце концов, если вспомнить о племени древлян, это становится похожим на вызов их нынешнему владыке. Или вы бунтарь по натуре?
- Вы приказали схватить меня и перевезти через море только для выяснения настоящего имени? - Читрадрива пристально посмотрел на собеседника.
Тот зычно расхохотался, сдвинув широкополую шляпу едва не на самый нос.
- Ну разумеется, тревожить вас ради такого пустяка было бы попросту бестактно, - сказал он, прекратив наконец смеяться. - Однако надо же с чего-то начинать знакомство. Кстати, вы пожелали узнать моё имя первым… Так вот, если мы начнём величать друг друга всякими вымышленными прозвищами, это будет означать, что между нами стоит стена недоверия. А нам это ни к чему.
Незнакомец умолк, но поскольку Читрадрива также не произносил ни звука, подбодрил его:
- Смелее, смелее, не бойтесь, вреда от этого не будет. А вот если вы и дальше будете упорствовать, я уйду отсюда и не вернусь, пока вы не образумитесь, посидев взаперти. Что ж, листайте книги, так называемый синьор Андреа…
- Читрадрива, - сказал пленник, поняв наконец, что пока лучше не перечить более сильному.
- Отлично, - незнакомец кивнул. - Вот теперь видно, что вы в самом деле откровенны. Что ж, господин Читрадрива, откровенность за откровенность, - продолжал незнакомец дружелюбно. - Итак, зовите меня Готлибом.
Хотя Читрадриве было совершенно неясно, почему этот человек поверил ему теперь, он предпочёл глубокомысленно промолчать. Вот разве…
Читрадрива вздрогнул.
- Совершенно верно, в отличие от моих людей, я читаю мысли, - спокойно подтвердил Готлиб. - Вы-то сейчас лишены этой возможности, но не я. Как же мне не почувствовать, когда вы солгали, а когда сказали правду! Видите, как всё просто.
- Ну да, раз вы велели своим головорезам нацепить на меня этот пояс, раз создали и этот дом, и корабль…
- Вернее, комнату и каюту, как вы успели догадаться, - поправил Читрадриву Готлиб. - Строить безопасный дом и безопасный корабль слишком хлопотно, а вот сделать там нейтрализующие помещения - это попроще.
- И до каких же пор вы намерены держать меня здесь? - осведомился Читрадрива, стараясь напустить на себя независимый вид. Хотя сознание того, что за каждой твоей мыслью следят, а в ответ нельзя предпринять ровным счётом ничего, было крайне неприятно. И вообще, он не привык жить и действовать под контролем! Против такой рабской покорности восставала вольнолюбивая натура анаха.
- О, поверьте, ваша судьба зависит только от вас, - рассмеялся Готлиб. - Чем раньше вы согласитесь выполнить ту безделицу, о которой я вас попрошу, тем быстрее получите и свободу, и неограниченную власть. Вот так, достопочтенный Читрадрива.
- Интересно знать, что это за безделица, - сказал пленник. - Я ведь понимаю, что из-за пустяка…
- Не трудитесь, друг мой, - прервал его Готлиб, - вы уже высказывали справедливое сомнение на этот счёт. Всё это так. Но учтите и другое: то, что является пустячной мелочью для вас, для меня может быть особенно важным. Поэтому я так погорячился, за что искренне прошу прощения.
Он приложил правую руку к груди, привстал, слегка кивнул и вновь опустившись на мраморную скамью, прибавил:
- Видите, достопочтенный Читрадрива, я чистосердечно раскаиваюсь.
- И даже в убийстве моего попутчика?
- Смерть Лоренцо Гаэтани - чистое недоразумение, о котором я глубоко сожалею, - Готлиб с повторной горечью вздохнул и прибавил: - Он просто путался под ногами у моих людей, вот и всё.
Читрадриву так и подмывало сказать этому человеку, что они ещё далеко не друзья, что друзей не содержат под стражей в обнесённом двойной стеной доме и прочее в том же духе. Но если Готлиб читает мысли, значит, он и без слов всё знает…
- Вы всё ещё сердитесь на меня, - вздохнул Готлиб. - А зря. Хотя столь прилежно изучаемые вами книги пестрят наставлениями об умении прощать и смирять свою гордыню, вы не желаете даже выслушать меня. Но как знать, вдруг моё предложение придётся вам по душе…
Тут Готлиб поднял голову, и в полумраке беседки его глаза сверкнули, точно у притаившегося в засаде голодного хищника.
- Вы всё ходите вокруг да около, который уже раз упоминаете о великолепном, по-вашему, предложении, однако так и не сказали по существу ни слова, - заметил на это Читрадрива.
- Но вы настроены дружелюбно? - спросил Готлиб, изображая искреннее участие в судьбе пленника.
- Я вполне спокоен, - сказал Читрадрива.
- И готовы меня выслушать?
- Да.
- Ладно, - Готлиб усмехнулся, сдвинул шляпу чуть-чуть повыше, так что пленник получил возможность рассмотреть его лицо. Читрадриву чрезвычайно поразили глаза Готлиба. Они были на удивление прозрачные, невинно-голубые. Просто-таки ангельские глаза. И точно таким же ясным, чистым ангельским голосом, ни на миг не позволявшим усомниться в правдивости его слов, Готлиб произнёс:
- В таком случае, я предлагаю вам власть. Для начала - почти неограниченную, затем - не ограниченную ничем власть над миром.
- Что?!
Уж этого Читрадрива никак не ожидал. Ему сделалось не по себе. Сказанное Готлибом означало, что этот человек обладает огромным могуществом. Или это просто глупая шутка! Трудно представить себе, чтобы нашёлся человек, способный добровольно отдать власть в чужие руки. Вспомнить хотя бы собратьев-анхем и тайный заговор! Разве старики покорятся молодёжи, каким-то там сопливым бхорем? Разве нужно было бы таиться, если бы чужаки-гохем добровольно согласились выпустить колдунов из кварталов-гандзерий и сказать им: да, вы несомненно умнее, лучше и достойнее нас во всех отношениях, так будет отныне всё по-вашему?!
Но с другой стороны, зачем ему блефовать…
А между тем Готлиб, бывший причиной смущения Читрадривы, заговорил тихо и прочувствовано:
- Опять берёт Его диавол на весьма высокую гору, и показывает Ему все царства мира и славу их, И говорит Ему: всё это дам Тебе, если падши поклонишься мне.
Читрадрива даже не сразу сообразил, что собеседник попросту цитирует одно из Евангелий. А удовлетворённый растерянностью пленника Готлиб хмыкнул и заговорил тихо, точно опасаясь, что их подслушают (хотя кто бы рискнул!):
- Да, дьявол искушал Иисуса, как искушаю вас я. Однако учтите, достопочтенный Читрадрива, что в отличие от духа лукавого я не требую от вас поклонения. Разрешаю не падать передо мной ниц и не делать прочих глупостей. Видите, насколько я добр.
Сказав это, Готлиб умолк, давая Читрадриве возможность оценить все прелести сделанного предложения и бескорыстную щедрость предлагающего. Но Читрадрива сильно сомневался в чистоте его намерений, поэтому возразил:
- Ну знаете, господин Готлиб, ваше предложение столь необыкновенно, что в него верится с трудом. И прежде всего я хочу понять, зачем это вам понадобилось. Сегодня вы видите меня впервые, а делаете такой подарок. А вдруг я…
Тут Читрадрива замялся, потому что подумал про пояс, лишающий его сверхъестественной силы. Между тем Готлиб заговорил дружелюбно:
- Совершенно верно, достопочтенный Читрадрива. Вы и на этот раз поняли своё заблуждение. Прежде всего, я не собираюсь рисковать, освобождая вас немедленно. Наоборот, я стану ещё пристальнее изучать вас, ещё глубже проникать в ваши помыслы, и если замечу что-нибудь подозрительное, то буду иметь все возможности… скажем так, повлиять на ход событий. Вы в моих руках, милостивый государь, и вы прекрасно понимаете, что я имею в виду. И потом, почему вы решили, что я совсем не знаю вас? Мои люди следили за вами ещё до Барселоны, неужели не ясно? Они успели отлично изучить и вас, и вашего приятеля, вот так!
- Но Лоренцо Гаэтани…
- Перестаньте, при чём здесь Гаэтани! - раздражённо воскликнул Готлиб. - Вы прекрасно знаете, о ком я говорю.
- Как, и его?.. - слова застряли в разом пересохшем горле.
- Да-да, и о дружке вашем Хорсадаре я знаю достаточно, чтобы держать в руках также и его жизнь, - подтвердил Готлиб покровительственно.
- Даже саму жизнь?! - Читрадрива подумал, что ослышался.
- Ну да! - фыркнул Готлиб. - Именно жизнь. А как иначе заставишь подчиняться? Да вы себя-то возьмите. Я лишил вас колдовства, а с моими головорезами вам ни за что не справиться. Значит, ваша жизнь в моих руках. Захочу - прикажу Джулио, и вам немедленно перережут глотку. И весь разговор.
- Но почему я до сих пор жив? Неужели я действительно нужен вам, - растерянно пробормотал Читрадрива. Да уж, от всего услышанного даже самый хладнокровный анах способен растеряться.
- Представьте, нужны, - казалось, Готлиб впал в задумчивость. - Мне больше некому оставить власть.

Предыдущая страница 8 Следующая страница


9 Олег Авраменко, Тимур Литовченко

Читрадрива вздрогнул. Оставить власть? Первому встречному чужаку? Глупость какая-то… Или враньё. Наоборот, преемника выбирают с особой тщательностью.
- Вы и представить не можете, насколько это тяжело: иметь власть и постоянно мучиться от сознания, что её некому передать, - продолжал Готлиб. - И пусть вас не смущает кажущееся легкомыслие моего решения. С той властью, которой я обладаю, справится далеко не каждый. Если честно, - он выдержал многозначительную паузу, - то стать моим преемником может только так называемый колдун. А теперь судите сами. Детей у меня, к сожалению, нет, а необученные колдуны - это вы с Хорсадаром.
Если всё дело заключается в передаче власти, то Читрадрива мог понять Готлиба. Он и сам волновался, сможет ли Шиман руководить заговором молодых анхем.
- А почему вы не выбрали моего друга? - спросил Читрадрива угрюмо.
- Так ведь Хорсадар впадает в бешенство при одном упоминании о Христовых воинах, - охотно пояснил Готлиб. - А поскольку под моим началом находится множество превосходных рыцарей, выбирать Хорсадара - это всё равно, что поставить волка стеречь отару овец. Мне и подумать страшно, во что обратит мою великолепную армию ваш приятель, тем более что он, несомненно, гораздо сильнее вас! Нет-нет, лучше я буду иметь дело со слабейшим, зато пусть он поспокойнее относится к рыцарям.
- Более того, чтобы обезопасить своих воинов от возможных неожиданностей, я намерен в ближайшее время убить вашего приятеля Хорсадара, - обронил Готлиб небрежно. - А может, он уже мёртв, точно не знаю.
Услышав такое, Читрадрива вскочил, но не повышая голоса, Готлиб строго приказал:
- Сядьте.
Читрадрива рухнул на скамью, как подкошенный. Вот, оказывается, как этот человек решает стоящие перед ним проблемы…
- Да не волнуйтесь вы так, - Готлиб дёрнул плечом. - Экий вы невыдержанный. Лучше поразмыслите здраво, тогда поймёте, что я абсолютно прав, уничтожая Хорсадара. И между прочим, его смерть выгодна в первую очередь вам. Понимаете ли вы, что именно я вам предлагаю? Понимаете до конца или нет? Я же говорю про абсолютную власть. Это не только власть над одной страной, одним народом или даже всеми народами мира. И это не просто горы золота, драгоценностей и прочего вздора. Прежде всего я имел в виду и власть над природой! То есть вечную молодость и даже… бессмертие.
- А вы-то сами бессмертны? - спросил Читрадрива, пытаясь скрыть непроизвольную насмешку. Если дело обстоит именно таким образом, забота Готлиба о выборе преемника теряет смысл. Если ты бессмертен…
- Конечно. Бесчестно предлагать другому то, что ты не в силах дать. Знаете, сколько мне лет на самом деле? О-о-о, вы и представить не можете!.. Только зря вы не верите мне. Взять хотя бы вашего приятеля Хорсадара. Вспомните, разве у него не затягиваются раны самым чудесным образом?
Читрадрива вздрогнул. В ушах прозвучал голос Карсидара, исполненный презрения к себе: «Всё заживает, как у ящерицы». Чёрт побери, неужели и у него может получиться то же самое?
- Тем не менее, должен существовать верный способ свести в могилу даже бессмертного, - сказал Читрадрива, наконец немного успокоившись. - Иначе вы не искали бы преемника.
- Разумеется, - поддакнул Готлиб. - Я ведь говорю о бессмертии, а не о неспособности погибнуть вообще. Согласитесь, это разные вещи. То есть, если меня или вашего друга не пытаться убить, иными словами, если не повредить наши тела так, чтобы порвались все нити, связывающие бесплотную душу с бренной оболочкой, мы не умрём. Однако существуют способы разорвать эти связи.
- И вы боитесь, что рано или поздно кто-то… повредит вашу оболочку? - спросил Читрадрива задумчиво.
- Я знал, что вы поймёте, - Готлиб благосклонно кивнул.
- Да, но за эти блага придётся заплатить жизнью моего товарища, - и Читрадрива добавил, стараясь говорить как можно твёрже: - Так что я не согласен.
- А я и не спрашиваю вас об этом, - ухмыльнулся Готлиб. - Разве вы можете повлиять на моё решение или на ход событий вообще? Вам остаётся со смирением подчиниться мне, ибо смирению учат книги, которые вы усердно переводите…
- Если я не дам согласия стать вашим преемником, вы не достигнете своих целей! - парировал Читрадрива. - Я могу повлиять на ваше решение.
- Вряд ли, - отмахнулся Готлиб. - Во-первых, план уже приведен в действие, и менять что-либо попросту поздно. Никто не воспротивится гибели Хорсадара. Я полностью контролирую ситуацию. Поэтому во-вторых, если вы не покоритесь, я вынужден буду оставить вас в заточении. Посидите здесь и подумайте хорошенько, делят ли власть и вечную молодость с кем бы то ни было. Пусть даже с другом. А поскольку вы расстались, разъехались в разные стороны, вряд ли Хорсадар лучший ваш друг.
- Меня послал на запад с поручением Данила Романович, - попытался возразить Читрадрива. - А Хорсадар нанялся на службу, женился, вот ему и пришлось остаться.
- Но после казни Бату вы направились в Святую Землю, а не вернулись на Русь, - возразил Готлиб. - Ваш друг с вами не поехал. Значит, вы разошлись во взглядах на дальнейшие действия.
Читрадрива устало закрыл глаза. Плохо дело! Готлиб уже добрался до него и обещает добраться до Карсидара. И если этот человек справился с одним колдуном, почему бы ему не справиться с другим… Вот кошмар!
- Итак, предложение сделано, - Готлиб звучно хлопнул ладонью по ляжке. - Я вознёс вас на гору и показал все царства мира, которые могут быть вашими, если пожелаете. Но при этом не заставил вас кланяться, что есть полнейшая бессмыслица, а поставил перед простым фактом: выбора нет, перестаньте сопротивляться и делайте то, что вам говорят. Подумайте же над моим предложением, хорошенько подумайте, достопочтенный Читрадрива. Я подожду, времени у меня вдоволь. Таков итог нашего разговора. А теперь пора звать Джулио.
Готлиб обернулся и громко кликнул стража.
- Кстати, с вами хорошо обращаются? Не обижают словом или делом? - сказал он вставая. - Мне передали, что на корабле вы однажды обещали пожаловаться старшему над моими людьми, то есть мне. Так что же вы хотели сказать?
В отдалении заскрипел песок под сапогами главного стража.
- Если Джулио обидел вас, он будет наказан. Я сделаю это хотя бы ради того, чтобы продемонстрировать своё расположение к вам. И поверьте, наказание будет ужасно.
- Не надо, я не держу на Джулио зла, - буркнул пленник.
- А вот и зря, - тон Готлиба вновь сделался покровительственным. - Вам, как я погляжу, жалко всех: дружка вашего Хорсадара, этого неотёсанного вояку…
- Жалость тут ни при чём, - возразил Читрадрива. - Просто если вы убьёте Джулио тут же, на моих глазах, если даже убьёте Николо и Луиджи, я не сомневаюсь, что у вас найдётся в десять, в сто раз больше воинов, готовых по вашему приказу стеречь пленника. Дело не в убийстве одного-двух человек, а в наличии остальных.
Готлиб довольно хохотнул и сказал:
- Чем дольше разговариваю с вами, тем больше убеждаюсь, что вы очень умны. Недаром я выбрал вас, а не Хорсадара… Так что обдумайте моё щедрое предложение. Я вижу, вы готовы оценить все проистекающие из него выгоды. Счастливо оставаться.
На пороге беседки возник Джулио. Готлиб шагнул ему навстречу. Он и в самом деле оказался очень высоким, а из-за того, что находился рядом с приземистым коренастым стражем, выглядел ещё выше.
- Проводите синьора Андреа обратно в дом, на сегодня он гулял достаточно,
- бросил Готлиб через плечо, покидая беседку.
- Что ж, пойдёмте, синьор, - Джулио елейно улыбнулся. - Вам, я полагаю, не терпится засесть за свои учёные занятия.
- А знаешь ли ты, что я мог сегодня пожаловаться твоему хозяину, и тогда не сносить тебе головы? - сказал Читрадрива, когда они вошли в комнату.
Стража так и передёрнуло от этих слов. Он смертельно побледнел, перекрестился, но ничего не сказал и вышел вон, нервно перебирая в руках пояс, который отобрал у Читрадривы.
Пленник же не сел к столу, чтобы продолжать работу, а повалился на кровать и медленно прикрыл глаза.
Джулио явно испугался слов Читрадривы. Значит, хозяин действительно не дорожит жизнью своих верных слуг, действительно может запросто убить любого из них. Что за странный человек, право слово! И главное: что ему нужно от Читрадривы на самом деле? Ведь нельзя же принимать всерьёз предложение неограниченной власти и вечной молодости, сделанное как бы шутя!
Да, странно всё это. Очень странно.

Глава XI
КРАСНЫЕ КАМНИ

Весь день у Карсидара не было ни единой свободной минуты для того, чтобы толком заняться раной. Когда русичи отогнали татар от места высадки, превратившегося на короткое время в арену ожесточённой схватки, он наконец извлёк обломок стрелы из раны, перевязал её кое-как и вплотную занялся своими обязанностями. На левом берегу было ещё слишком мало воинов, приходилось держать ухо востро. Правда, если его догадки верны и ордынцы в самом деле организовали налёт только ради того, чтобы убить королевского воеводу, опасаться нового нападения не стоило. Когда татары увидели, что вопреки их усилиям русский «колдун» жив, то удрали, не помня себя от ужаса.
Впрочем, «колдун Хорсадар» исчез, остался лишь человек. Но человек этот не был простым воином. Здоров королевский воевода Давид или ранен, а он поставлен во главе войска и отвечает за успех похода в целом. Поэтому всё своё внимание Карсидар сосредоточил на организации охраны кусочка берега, на который непрерывно высаживались русичи, на скорейшем восстановлении выведенных из строя паромов и прочих неотложных делах.
Но кроме того Карсидара беспрерывно мучила мысль о притаившемся поблизости злокозненном колдуне. Татарский чародей должен быть здесь, иначе почему не возвращаются волшебные способности? А раз не ушёл колдун, дикари также могли ошиваться поблизости. В конце концов, всё это страшно измотало Карсидара. У него даже начала кружиться голова, он поминутно вздрагивал и оглядывался, точно пытаясь разгадать, откуда на переправу надвигается неведомая опасность.
С приходом последнего на сегодняшний день парома, когда уже начало темнеть, Карсидар похоронил Ристо. Бывший мастер чувствовал почти физическую боль при мысли, что тело боевого товарища будут клевать вороны и рвать зубами хищники. Поэтому Карсидар снял с Ристо всю сбрую, затем по его просьбе несколько воинов отволокли мёртвого коня в расположенный неподалёку овражек и ушли. Несмотря на боль в простреленной ноге, Карсидар сам нарубил несколько охапок ветвей, прикрыл ими Ристо, натаскал камней и набросал сверху.
Неказистая вышла могилка, да что поделаешь! Тем более, павших коней обычно просто бросают на дороге, а Карсидар не мог поступить с Ристо, как с другими погибшими скакунами! Слишком сильно он привязался к своему коню, слишком многое пережили они вместе…
Карсидар вернулся в лагерь совершенно расстроенный. Даже на стреноженную татарскую кобылу, которая мирно пощипывала молоденькую сочную травку и на которой ему отныне предстояло ездить, поглядел с безотчётной ненавистью. Хотя чем эта кобыла перед ним виновата? Разве тем, что принадлежала человеку из ненавистного племени дикарей. Но с таким же успехом он мог ненавидеть, к примеру, поднятый с земли татарский меч, щит, стрелу какую-нибудь, шапку… Глупо и бессмысленно испытывать человеческие чувства к вещам или неразумным тварям!
Карсидар закрыл глаза и впервые за весь день почувствовал, что его слегка познабливает. Приложил ладонь ко лбу - кожа оказалась мокрой от пота. Заболел он, что ли?
Руки мелко тряслись, колени подгибались. Через час Карсидару стало настолько плохо, что он даже не смог поужинать, только время от времени пил мелкими глотками холодную воду, которую набрал в котелок, но так и не вскипятил. Возможно, его болезненное состояние следовало отнести на счёт утреннего шока, когда Карсидар внезапно растерял все свои способности и почувствовал полнейшую беззащитность. Но почему он так испугался? Разве испытывал прославленный в Орфетане мастер нечто подобное, когда бывал ранен прежде? И разве не доказал и своим бойцам, и татарским псам, и себе в первую очередь, что и без всякой колдовской силы по-прежнему остаётся мастером, отличным бойцом?
Скорее всего дело в чарах, которые насылал на него вражеский колдун. Этим вполне объяснялось состояние подавленности и постепенно одолевающее Карсидара недомогание. Но особое беспокойство вызывала простреленная голень. Рана воспалилась. Кровь никак не останавливалась, наоборот, всё ещё потихоньку сочилась, пропитывая тряпичную повязку, которую приходилось время от времени менять.
Карсидар долго терпел, не желая показывать перед другими свою слабость. Наконец почувствовав, что его бросило в жар, кликнул ратников, рассевшихся вокруг ближайшего костра. Те мигом подбежали к воеводе, осмотрели рану, переглянулись, покачали головами. Один из воинов остался с Карсидаром, прочие удалились и через несколько минут привели седоусого, сухопарого, морщинистого, но крепкого ещё старика, к которому исключительно все воины относились с большим уважением.
Прежде Карсидар не особенно задумывался, чем вызвано такое почтение. Как-то он спросил об этом тестя, но Михайло проворчал, что Вячко (так звали старого ратника) - человек пропащий, что с ним лучше не иметь дела, а оставить его в покое, пусть живёт, пока живёт. Зная характер Михайла и его взгляды на жизнь, можно было смело и безошибочно заключить, что старик «знается с нечистым», как это здесь называлось. Карсидар «прощупал» тогда помыслы Вячка и убедился: он не больший колдун, чем митрополит Иосиф, который считал, что от его молитвы вода способна стать «святой».
- Послушайся доброго совета, любезный зятёк, - ответил Михайло, когда Карсидар высказал ему свои соображения, - и не рассуждай о том, чего не знаешь.
Когда же Карсидар собирал армию для похода против татар, то был очень удивлён, узнав, что Михайло включил Вячка в обоз.
- Говорю же тебе, не суйся, куда не след! - раздражённо ответил тесть на его замечание. - Вячко - человек опытный, если что, пригодится. Пусть идёт с нами.
Пока Карсидар жил среди русичей, он неоднократно убеждался, что, заявляя о неприязни к колдовству, ведовству, ворожбе и магии на словах, на деле эти люди отнюдь не гнушались прибегать ко всем перечисленным «мерзостям», только делали это исподтишка, тайно. Достаточно вспомнить, как его обожаемая жёнушка ворожила «на жениха» в тот самый вечер, когда они с Читрадривой выбрались из поруба. Да и в церкви, в святом, по их понятиям, месте священники охотно исполняли многочисленные поганские обряды и важно величали их церковными таинствами! Так же точно Михайло предпочитал держать под своим началом «колдуна» Вячка, хотя вслух называл его пропащим.
И вот Карсидар вплотную столкнулся с искусством старого ратника, который под вечер переправился на левый берег, предвидя, что его услуги могут кому-нибудь понадобиться. Вячко внимательно осмотрел простреленную голень, осторожно ощупал вспухшие края отверстия, оставленного стрелой, прищурив серые с маленькими жёлтыми крапинками, необыкновенно пронзительные глазки, посмотрел на изнемогающего Карсидара, погладил своё выпуклое, совершенно лысое темя и, более не мешкая, перешёл к делу. Послав одного из воинов за водой, другого - нарвать какой-то травы, старик велел остальным отойти подальше и принялся нашёптывать загадочные слова:
- Рану исцеляю, кровь затворяю.
Два брата камень секут, две сестры в окошко глядят, две свекрови в воротах стоят, два свёкра за столом сидят.
@STIH = Ты, свёкор, спать ложись, а ты, кровь, утолись!
Ты, свекровь, воротись, а ты, кровь, уймись!
Ты, сестра, отворотись, а ты, кровь, свернись!
Ты, брат, смирись, а ты, кровь, запрись!
А ты, раб Божий Давид, перекрестись!
Брат бежит, сестра кричит, свекровь ворчит, а свёкор молчит.
А будь моё слово крепко на утихание крови у раба Божьего Давида, по сей час, по сей час! И не нарушится слово моё ни марой, ни вороном, ни человеком. Заклинаю Святой Троицей, Пресвятой Богородицей и всеми святыми. Аминь.
Произнеся это трижды и трижды заставив Карсидара в соответствующем месте сотворить крестное знамение, старый ратник омыл рану речной водой, которую зачерпнул шлемом первый воин, приложил зелье, нарванное вторым, и перевязал голень. А в конце ритуала выхватил из костра обуглившуюся с одного конца ветку и этим обугленным концом, на котором ещё тлели оранжевые огоньки, с силой ткнул в сырое место на земле, куда стекала вода с раненой ноги. Зашипело, повалил дым, от которого стало тяжело дышать. Вячко хрипло закашлялся, но, несмотря на это, продолжал шептать что-то уж совсем неразборчивое.
- А теперь, воевода, ложись-ка спать, - посоветовал он и махнув рукой, сказал остальным: - А вы ступайте подальше, дайте ему отдохнуть.
Оставшись один, Карсидар лёг на кучу хвороста, наваленную около костра, пристроил под голову седло, накрылся плащом. Ночь наползала на лагерь русичей, мгла поглощала всё вокруг, и от этого становилось как-то неуютно, жутко… Или это темнеет в глазах?! Вот уже и редкие окрики часовых заглушает странный писк, похожий на комариный… Порождённые горячкой видения разбегались и путались, как тесные и грязные улочки предместья Коптема. Вот, кажется, красивый город, и в таком живописном месте расположен, а вода тамошнего озера - просто хрусталь. Зато от нагромождения лачуг в предместье делается так тоскливо… Недаром там случилась прескверная история с Читрадривой… Или связанная с Читрадривой…
Карсидар застонал не то от боли в ноге, не то от досады на себя. С чего это он вспоминает Орфетанский край и Читрадриву, когда нужно спать?! Старый ратник прав, сейчас он нуждается только в отдыхе и в заживлении раны! И всё…
Но благодатный, спасительный сон бежал от Карсидара, подсовывая вместо себя какие-то дикие бредни. Вообще, после всех манипуляций с водой, огнём и травами, после странного заговора, в котором были перемешаны дикие суеверия, упоминания о здешнем Боге, Его святых и одновременно о тёмных силах, Карсидару стало только хуже. Раненому казалось, что его тело усохло, сморщилось, что кожа сделалась тонкой, как хороший пергамент, на котором писались самые важные королевские указы, и натянулась на чётко обозначившийся скелет. Вроде бы он уже не живой человек, а по недосмотру покинутый в мире людей бесплотный дух, ошибочно втиснувшийся в узкие неудобные рамки тела. Возможно, так чувствует себя дряхлый старец, стоящий одной ногой в могиле. Может быть, Карсидар тоже в состоянии узреть эти чёрные тени, неслышно порхающие вокруг, взглянуть прямо в мёртвые, остекленевшие, вытекшие или выклеванные хищными птицами глаза тех, кто уже давно умер и теперь зовёт его в далёкий, неизведанный, полный опасностей путь, хотя никакие опасности не в силах повредить духу, ибо он - это не бренная плоть…
Могучим усилием воли Карсидар рванулся сквозь липкую паутину, обволакивающую сознание, забился, заметался на подстилке из хвороста. Голова сползла с седла, и раненый стукнулся левым виском о мягкую землю. Это окончательно привело его в чувство. Кряхтя и постанывая, точно некто неведомый водрузил на его плечи огромный тяжёлый валун, Карсидар сел. Не подобает поддаваться болезни, отчаянию и страху смерти королевскому воеводе, которому вверено сорок тысяч жизней! Нельзя этого допустить, поскольку от удачи или неудачи похода, от победы или поражения зависит дальнейшая судьба Русского королевства, Киева, его собственной семьи…
Карсидар почувствовал, что мысли вновь путаются в голове и разбегаются в разные стороны, что он не в состоянии ни собрать их воедино, ни сосредоточиться, ни просто успокоиться. Раненый уже проваливался в бездонную пучину болезни и наверняка был бы побеждён ею окончательно и бесповоротно, когда часовые, охранявшие лагерь с юга, подняли тревогу. Карсидар слабо улыбнулся деревянными потрескавшимися губами: татарские псы действительно прятались неподалёку и решили напасть на русичей ночью! Что ж, придётся драться. Зачем валяться на куче хвороста и чувствовать, как жизнь угасает в тебе подобно костру, в который забыли подбросить веток? Лучше сложить голову в честном бою, как и подобает мастеру. Даже у Пеменхата не получилось умереть в постели, хоть он и сделался почтенным трактирщиком. Даже Ристо…
Карсидар едва успел сообразить, что его опять заносит неведомо куда, что Пеменхат вполне мог выжить и обосноваться в Люжтенском княжестве, а Ристо всё же не мастер, а конь, хоть и боевой. И чтобы не поддаться новому приступу бреда, непослушной рукой стёр пот со лба, встал на четвереньки, затем стиснул зубы, чтобы не закричать, рванулся и принял вертикальное положение.
Адская боль выстрелила раскалённой иглой из левой голени прямо в мозг. Карсидар зашипел сквозь сведенные судорогой зубы, взмахнул руками, но не устоял и вновь оказался на четвереньках. Хорошо, что рядом не было ратников! Должно быть, жалкое зрелище представлял из себя воевода… Правда, его могли видеть издали, но в слабом отсвете подёрнутых пеплом угольев не очень-то много разглядишь.
Карсидар повторил героическую попытку. Теперь он действовал осторожнее: подобрал лежавший рядом с кучей хвороста меч, воткнул его в землю и поднялся, опёршись на него, как на костыль. Соответственно и результат был лучше: несмотря на пронзительную боль, Карсидар удержался на ногах и даже смог стоять довольно прямо. А к нему уже бежали три человека, радостно выкрикивая:
- Воевода! Наши подошли! Наши!
Карсидар всё не мог понять, какие это «наши» подошли посреди ночи с юга, пока запыхавшийся молодой ратник, опередив двух других, не объяснил сбивчиво:
- Это наши, которых унесло… на паромах… когда татарва… с утра… вниз по реке… Вот.
Слава Тебе, Господи Иисусе, хоть эти живы!
Выдернув из земли меч, Карсидар едва не упал, но, к счастью, был схвачен под руки вовремя подоспевшими русичами.
- Что с тобой, воевода? Рана беспокоит? Плохо тебе? Аль Вячко что не так сделал? - наперебой заговорили они. Очевидно, весть о том, что старый ратник лечил Карсидара, уже облетела лагерь.
- Ничего, это я так, со сна, - солгал Карсидар, пытаясь говорить как можно более непринуждённо. - Не обращайте внимания. Лучше пойдём туда, - и кивнул в сторону, откуда раздавались радостные возгласы. Воины сделали вид, что поверили Карсидару. Но всё же тот, который стоял по левую руку, не отошёл и продолжал поддерживать раненого.
- Пойдём, - повторил Карсидар, после некоторых колебаний опёрся на плечо молчаливого воина, и все двинулись вперёд.
С каждым шагом Карсидар думал, что у него не хватит решимости сделать следующий, что ему не вынести кинжально-острую боль - и всё равно делал этот шаг, потом ещё один, ещё и ещё…
На берегу Дона уже собралась внушительная толпа. Все были сильно возбуждены, кричали, смеялись, звучно хлопали друг друга по плечам, тыкали кулаками в грудь. Карсидар приковылял как раз на середине рассказа вновь прибывших, и им пришлось повторять всё с самого начала.
Когда татары перерубили канаты паромов, воины схватили щиты и принялись грести ими, чтобы выбраться на берег. Однако дело продвигалось плохо. Щит - это не весло, плоты были тяжёлые, да и татарские стрелы время от времени поражали то одного, то другого гребца. К тому же, когда их снесло немного вниз, плоты попали на быстрину, и грести стало гораздо труднее. Правда, дикари прекратили обстреливать их и даже не попытались догнать плоты, передвигаясь по берегу, чего гребцы, честно говоря, сильно опасались.
Коварное течение долго не отпускало своих пленников. Даже после того, как они столкнули в воду погибших под обстрелом, грести стало не намного легче. Когда первый плот пристал к берегу, день был уже в разгаре. А второй плот, на котором людей осталось меньше, продолжало нести течением. Возможно, воинам следовало броситься в реку и, держась за поводья коней, попытаться достичь берега вплавь. Но вряд ли у них хватило бы сил плыть с оружием и в кольчугах, да ещё в холодной весенней воде. Кроме того, в этом случае пришлось бы бросить на плоту раненых.
Итак, русичи упрямо гребли щитами, надеясь причалить к берегу. А воины с первого плота, видя их усилия и посовещавшись, решили пойти вниз по течению, чтобы соединиться с товарищами и возвращаться назад вместе. В этом случае было больше шансов нарваться на неприятеля, но с другой стороны, большому отряду русичей легче выстоять в схватке с татарами.
Воссоединились они ещё через пару часов, когда солнце перевалило через зенит. Вволю порадовавшись тому, что им таки удалось выбраться на берег, воины пустились в обратный путь. Нужно было торопиться, но четверых серьёзно раненых пришлось посадить на лошадей и пустить животных шагом, а пятого нести на самодельных носилках, поэтому отряд продвигался довольно медленно.
Сильнее всего опасались встречи с татарами. Действительно, ближе к вечеру они наткнулись на конный отряд ордынцев. Татары заметили их и тотчас пустили лошадей галопом, на скаку выхватывая из колчанов стрелы и накладывая их на луки. Русичи тоже поспешно схватились за сагайдаки. Но вступать в бой не пришлось. В тот момент, когда расстояние между отрядами сократилось почти на выстрел и когда, казалось, стычки уже не избежать, в отдалении на холме возник всадник в рыжей шапке, что-то пронзительно крикнул - и татары придержали разгорячённых коней, описав небольшую дугу, развернулись и стремительно умчались вслед за всадником в рыжей шапке!
К счастью, с неприятелем русичи больше не сталкивались. Поведение татар красноречиво свидетельствовало о том, что они рады были вступить в схватку. И скорее всего, выиграли бы её. Однако человек в рыжей шапке, по-видимому, начальник, остановил готовых ринуться в бой всадников. Но почему?.. Русичи терялись в догадках.
- Ну, довольно говорить об этих шелудивых псах, - сказал Карсидар, выслушав окончание рассказа. - Не допустил их главный до драки - значит, испугался.
- А чего бояться-то, - резонно возразил «коновал», укоризненный взгляд которого Карсидар перехватил под градом стрел на середине реки. - Нас, почитай, жалкая горстка, да ещё с ранеными. Эти нехристи нас издали перестреляли бы, вот и весь сказ!
- Точно, истинную правду Демид сказал, - загомонили остальные. - Мы ж перед ними как на ладошке были, ни деревца кругом, ни кусточка. Лошадей на всех не хватит, а пешему против конника биться тяжело. Там бы мы и полегли до единого, кабы татарва не повернула вспять.
- Да что, утром об этом нельзя поговорить, в самом-то деле?! - возмутился воин, поддерживавший Карсидара. - Сейчас уже поздно, давайте-ка спать, вон и воевода…
- Спасибо, мне уже лучше, - поспешно прервал его Карсидар, опасаясь, что ратник скажет сейчас: «…вон и воевода ранен, стоять не может». И умолк, поражённый внезапной догадкой.
- Так ты ранен? - удивился «коновал» Демид. - Что с тобой?
- Пустяки, стрелой царапнуло, - бросил Карсидар, вслушиваясь в собственные ощущения. И опять ему показалось, что один из воинов едва не сказал: «Вот так пустяки! Вячко и тот не в силах ничего поделать».
Впрочем, это лишь показалось. Карсидар по-прежнему не слышал чужих мыслей, по-прежнему не мог сосредоточиться на вправленном в кольцо голубом камешке, хотя теперь чувствовал себя теперь гораздо лучше. Рана не переставала болеть, но Карсидар вполне мог опереться на простреленную ногу, да и жара уже не ощущал. Это было неожиданным и оттого очень приятным сюрпризом! Кроме того, почему поддерживающий его воин промолчал? Неужели Карсидар сумел заставить его попридержать язык… Выходит, татарский колдун прекратил строить козни? Может, он бежал отсюда? Следил, когда вернутся русичи, унесённые на плотах течением, а теперь помчался к своим?
Но с какой стати? Странно всё это…
Карсидар искренне желал разобраться во всём происшедшем, поэтому, радуясь наступившему облегчению, сказал:
- А и правда, нечего тут стоять! Некоторые из вас ранены, в самый раз вам погреться у костра, поесть да отоспаться. Небось намаялись, - и отпустив плечо помогавшего ему воина, повернулся и бодро заковыляв к лагерю.
Однако с каждым шагом Карсидар чувствовал, как левая голень наливается расплавленным свинцом, а бодрость улетучивается. Наконец остановился и позвал негромко:
- Эй…
Ратники бросились к воеводе, заговорили возбуждённо:
- Что? Что случилось? Опять тебе плохо?
- Да так… - неопределённо сказал Карсидар, но тут же опёрся о плечи сразу двух человек и прохрипел: - Пить охота.
В самом деле, теперь и во рту пересохло.
- Я сейчас! - воскликнул один из воинов, бросаясь к реке, но тут же остановился и с досадой воскликнул: - Эх, дурья башка! У меня ж даже шелома нету…
- Я принесу, - вздохнул Демид, направляясь в темноту и стаскивая с головы шлем. - Сейчас, Давид, сейчас…
- Нет, - сказал Карсидар. - Лучше отведите меня к воде. Умоюсь, глядишь, и полегчает.
Поддерживавшие его воины повернули назад, за ними увязались ещё несколько человек, переживавшие за воеводу. И вот Карсидар почувствовал, как с каждым шагом боль уходит, свинцовая тяжесть сменяется неприятным, но вполне терпимым покалыванием, а сухость во рту исчезает. В непосредственной близости от воды он отпустил провожатых, сам сделал два последних шага, лёг на живот и с огромным облегчением принялся пить холодную речную воду и умываться. Потом сел, отряхнулся и объявил:
- Вот что. Который из вас не сильно устал, пусть сбегает в лагерь и приведёт ко мне Вячка. Быстро. Также принесите сюда мои вещи. Я, пожалуй, заночую здесь.
Воины непонимающе переглянулись.
- Здесь мне больше нравится, - пояснил Карсидар и обратился к сопровождающим: - Остальные пусть уходят, а вы останьтесь-ка со мной, вчетвером веселее. Пусть принесут и ваши вещи, а вы разводите костёр.
И пока ничего не понимающие воины исполняли его приказание, Карсидар ещё раз всё обдумал и сопоставил ощущения, которые испытывал в течение дня. Сначала он был ранен, но старался не замечать этого, насколько позволяли обстоятельства, просто обломал стрелу и дрался с татарами наравне с другими. Затем вернулся к месту высадки и занялся переправой. Тут самочувствие Карсидара ухудшилось, однако он приписал ухудшение непрерывному беспокойству по поводу притаившегося поблизости колдуна и возможности нового нападения.
А вот когда рубил ветки, собирал камни и хоронил Ристо, усталости и боли в ноге почему-то не замечал. Опять же, это можно было объяснить тем, что Карсидар дал волю чувствам. Горе приглушило болезненные ощущения, которые проявились вполне лишь после возвращения в лагерь. Здесь болезнь окончательно победила его, и даже Вячко не смог ничего поделать.
Так, всё это справедливо. Но как можно объяснить теперешнее улучшение? Да ещё столь внезапное… Покинув лагерь, Карсидар мигом почувствовал себя увереннее, даже смог стоять и передвигаться без посторонней помощи. А едва повернул назад, как болезнь навалилась вновь. И, наконец, удалившись от лагеря ещё больше, выйдя на берег Дона, Карсидар испытал истинное облегчение. И почему так не хочется возвращаться обратно?
Чудеса, да и только!
Чудеса… колдовство…
Объяснить изменения самочувствия можно было двояко: либо дело в самом лагере, либо в ухудшении состояния Карсидара повинен старый ратник, читающий малопонятные заклинания. И пока что подозрение со старика не снималось, наоборот, учитывая слова тестя: «Пропащий это человек, лучше держаться от него подальше», - Вячка следовало проверить прежде всего.
Пока же Карсидар не сомневался в одном: ему становилось хуже всякий раз, как он оказывался в лагере; ему становилось лучше за пределами лагеря; среди русичей было два «колдуна» - сам Карсидар да Вячко… Но если этот последний и в самом деле зловредный колдун, почему Карсидар прежде не чувствовал его тайную силу?..
- Ты звал меня, воевода?
Старый ратник стоял перед ним, озарённый пламенем костра. Тут же вернувшийся из лагеря воин складывал вещи Карсидара.
- Посмотри рану, - коротко приказал Карсидар, подвинул левую ногу к огню так, чтобы она была хорошо видна и одновременно постарался сосредоточиться на пришедшем. Вячко опустился на корточки, стащил с больной ноги сапог, размотал повязку. Ощупав рану, поднял на Карсидара повеселевшие глаза, погладил выпуклое лысое темя и самодовольно изрёк:
- Вот видишь, заклинание - дело верное! Уж если я постараюсь, то непременно всё будет, как надо. Тебе, я вижу, лучше?
- Лучше, - подтвердил Карсидар.
Но что-то в его взгляде насторожило Вячко. Старый ратник выпрямился и спросил:
- Аль случилось чего, воевода? Почто ты на меня так зыркаешь?
- Это пустяки, не обращай внимания, - Карсидар отвёл глаза.
Итак, Вячко здесь ни при чём. Пусть Карсидар не может ясно читать чужие мысли, зато, судя по всему, уже способен хотя бы угадывать настроение и намерения людей. От старого «колдуна» не исходило никакой опасности, это уже было очевидно. Кстати, пока Карсидар сидел здесь, на берегу Дона ниже лагеря, его ни разу не посетила мысль о возможной татарской засаде или возвращении злокозненного колдуна-разведчика… если такой вообще имелся и бежал отсюда, едва вернулись унесённые на плотах русичи.
А вот при мысли о возможном возвращении в лагерь Карсидара охватывала лёгкая паника. И раз так, дело всё же в лагере, то есть в выбранном для него месте. Но что там такого особенного? Ничем не примечательный кусочек берега, на который высадилась часть русского войска. Ну, схватились они утром с татарами, так их теперь и след простыл. Да и что это за схватка была? Так, перестрелка из луков, короткое преследование, три обрубленных паромных каната, вот и всё. Проклятые ордынцы исчезли, убитых отволокли подальше, а…
Вот в этот самый миг Карсидара и озарила внезапная догадка. О боги, о Господи Иисусе… как же он не додумался прежде?! Надо было просто вспомнить, с чего всё началось!!!
- Воевода… Эй, воевода!
Карсидар поднял совершенно безумные глаза на Вячка, который тормошил его за плечо, посмотрел на остальных и прохрипел:
- А ну-ка… сбегайте в лагерь и принесите мне несколько татарских стрел… Живо!
- Да на что они тебе сдались, стрелы эти? - искренне изумились воины. - А ежели тебе стрела нужна, так у нас есть…
- Нет, мне нужны татарские стрелы, а не ваши, - уже спокойнее подтвердил Карсидар. - Их там полным-полно. На берегу поищите, просто на земле.
- Так ведь ночь уже, может, утром…
- Сейчас! - в голосе Карсидара были и боль, и угроза.
Один из ратников мигом бросился исполнять его распоряжение.
- Да объяснил бы ты, в чём дело, - неуверенно попросил Вячко.
- Мог бы и сам догадаться, - сказал Карсидар и добавил насмешливо: - А ещё колдун…
Старый ратник обиженно вскинул голову и воскликнул, сверкая серыми в жёлтую крапинку глазами:
- Я не колдун, я обыкновенный знахарь!
- А, не всё ли равно, - махнул рукой Карсидар, отвернулся и в ожидании ушедшего воина стал вглядываться в темноту.
Вячко хотел вновь наложить ему повязку, но Карсидар обронил:
- Погоди, успеешь, - и замолчал, прислушиваясь, не возвращается ли посланный в лагерь воин.
Похоже, на этот раз он угадал верно. Татары не знали точно, останется ли воевода на правом берегу или в числе первых высадится на левый, поэтому ударили сразу с двух сторон. Но раз они не знали точно, где находится Карсидар, то должны были действовать наугад. И стрелять наугад…
Господи, до чего всё просто! Раз у татарского посла был кожаный амулет, то есть предмет, в котором, как он думал, сосредоточено колдовство, почему бы дикарям не «заколдовать» и другие вещи! Например, оружие. И сам колдун в этом случае не должен принимать непосредственного участия в схватке. Он запросто мог оставаться далеко-далеко, за сотню, за тысячу лаутов отсюда, потому что влиял на Карсидара не он сам, а заколдованные им стрелы…
- Вот.
Вынырнувший из мрака воин бросил на колени Карсидару полдюжины стрел. Тот вздрогнул не то от неожиданности, не то от непонятного испуга, схватил первую попавшуюся стрелу и принялся внимательно осматривать её от наконечника до оперения, поворачивая из стороны в сторону, то поднося поближе к огню, то удаляя в тень. Внезапно на древке на расстоянии примерно ладони от наконечника сверкнул зловещий алый огонёк. Карсидар вновь вздрогнул, подался вперёд, прищурился и присмотрелся повнимательнее. Затем приказал остальным:
- Глядите сюда, - и сломал стрелу в этом месте.
На подол рубахи упал продолговатый красный камешек, не превышающий в длину фаланги мизинца, а в поперечнике - половины толщины древка. Был он хорошо отшлифован и очень тщательно огранён. Все отшатнулись.
- Че… чего это? - пробормотал один из воинов.
Зато Вячко не растерялся, мигом подхватил камешек и принялся пристально изучать его, как до этого Карсидар изучал стрелу.
- Только смотри, поосторожней с ним, - предупредил Карсидар, принимаясь в то же время за изучение другой стрелы.
- Не маленький, - огрызнулся старый ратник, рассматривая камешек на свет и нервно поглаживая темя. - Точно кровь, - сказал он наконец, дивясь ослепительному сверканию камешка при малейшем движении руки.
На ум Карсидару пришла ещё одна мысль, но стремясь быть последовательным, он для начала разломал остальные пять стрел и в трёх из них обнаружил точно такие же камешки. И вообще, именно на берегу Дона, а не в лагере, находил Карсидар приемлемые ответы на волновавшие его вопросы, тогда как в лагере ни о чём думать попросту не хотелось. Ишь, до чего хитра татарва!
- То горячий, как уголёк, то прямо ледяной какой-то, - добавил Вячко, возвращая Карсидару находку.
- Но меня интересует сейчас другое, - сказал тот спокойно и спрятал камешки в кармашек пояса. - К сожалению, вряд ли я найду теперь обломок стрелы, которая ранила меня, но послушай… А впрочем, погоди.
Карсидар потянулся к костру, вытащил из него не слишком толстую ветку, обгоревшую с одного конца, и попросил дать ему нож. Обстрогав ветку, протянул её Вячку, бодро подмигнул и как можно более непринуждённо сказал:

Предыдущая страница 9 Следующая страница


Воины преисподней 10

- Я хочу знать, не засела ли такая штука у меня в ноге. Ну-ка, поищи.
Старый ратник вздрогнул, торопливо забормотал что-то насчёт крови, которую едва удалось заговорить.
- Делай, что велят! - прикрикнул на него Карсидар, поднёс ко рту правую руку и закусил рукав, приготовившись терпеть боль, а левую положил под голову.
Действительно, пока Вячко копался в ране, Карсидару казалось, что он сойдёт с ума. В глазах потемнело, в висках бешено стучала кровь. Чтобы не кричать, приходилось хрипеть. Во время нескольких сильнейших приступов обжигающей боли Карсидар едва не отдёрнул ногу. Хорошо ещё, что один из воинов догадался сесть на неё…
- Получай.
Стоявшая перед глазами красно-зелёная узорчатая пелена с шумом рассеялась, и Карсидар увидел около самого лица ладонь старика, на которой лежал небольшой сгусток крови. Он взял этот сгусток, несильно сжал между пальцами, осторожно растёр и почувствовав что-то твёрдое, поднёс пальцы поближе к огню. Стало видно, что в них зажато несколько тупых тёмно-коричневых иголочек.
- Но когда я его вынул, он был один! - воскликнул Вячко. Вместо ответа Карсидар извлёк из пояса один из припрятанных камешков, взял нож, которым перед тем обстрагивал ветку, провёл лезвием по ребру левой ладони и дождавшись, когда там соберётся капелька крови, стряхнул её на камешек и кивнул, приглашая остальных подойти поближе.
Сначала ничего не происходило, но затем медленно, очень медленно камешек помутнел, потемнел и из рубиново-красного превратился в тёмно-коричневый.
- Вот и всё, - прохрипел Карсидар, ещё не вполне оправившийся после манипуляций старого знахаря. - Я уверен, что ещё через некоторое время камень можно будет запросто раздавить, и он распадётся на такие же точно иголки. Что ты на это скажешь, старик?
Молчал Вячко, поглаживая темя. Молчали также остальные русичи, ибо не знали, как объяснить всё увиденное.

Глава XII
ПОД ПОКРОВОМ ТАЙНЫ

Пожалуй, самая кошмарная на свете пытка, какую только можно изобрести - это пытка ожиданием. В полной мере успел изведать князь Андрей эту страшную муку и дошёл до такого состояния, что уже не только успех задуманной мести, но даже полную неудачу почитал желанной.
На следующий же день после разговора в рощице князь сообщил Калистрату, что готов встретиться с папским эмиссаром, и теперь только одно из двух, либо твёрдое «да», либо не менее твёрдое «нет» могло успокоить его. Только об этой милости молил князь своего покровителя, святого мученика Андрея. Лишь бы исчезла, рассеялась как дым двусмысленность, когда по несколько раз на день то взмываешь в поднебесную высь, то падаешь оттуда на дно самой глубокой пропасти!
- Ничего, Ярославич, Христос терпел, и нам велел, - сказал искуситель Калистрат, который заронил в измученное сердце надежду. Сказал - и исчез. Как в воду канул!
Приходилось жить в неопределённости, от которой молодой князь просто сходил с ума. Обуреваемый очередным приступом отчаяния, он даже дал обет построить в Боголюбове великолепную церковь в честь своего святого, которая должна была затмить Богородицкую, несмотря на то, что два храма рядом с загородным замком должны выглядеть непомерным излишеством. Андрею было глубоко безразлично, что подумают об очередном его деянии люди. Он желал лишь одного: добиться милости Всевышнего, чтобы иметь возможность отомстить за смерть брата и главное - возвратить себе престол, потерянный по милости всяких там «господ» новгородцев, киевского выскочки и богомерзких колдунов. Для такого святого дела любые средства хороши, и если ему придётся задабривать Бога всевозможными подачками хоть до скончания века, князь Андрей согласился бы и с этим.
Более того: если всё сказанное Калистратом верно, простыми подачками ему не обойтись. Андрею наверняка придётся принести настоящую жертву. Посланник святейшего отца, с которым Калистрат обещал свести князя, наверняка будет настаивать на переходе в католическую веру всех людей, населяющих подвластные князю Андрею земли. Ведь ставил же папа такое условие Даниле, когда три года назад вёл с ним переговоры о даровании королевского титула и оказании помощи против татар. Мол, западные рыцари могут сражаться лишь на стороне единоверцев, значит, ежели хочешь принять помощь от Рима, смири гордыню и войти в лоно святой католической церкви вместе со всем русским народом.
Легко сказать… То есть, пока дело касалось одного Андрея или даже его непосредственного окружения, тут не должно было возникнуть никаких проблем. Ради осуществления своих честолюбивых планов сам он был согласен на всё, да и его приближённые не стали бы противиться княжей воле, зато народ…
Если прежде Андрей никогда не задумывался над такими вещами, то после изгнания с вече в его душе что-то надломилось. Нет, молодой князь ни в коем случае не разуверился в собственных силах и способностях. Однако цели, которые Андрей ставил перед собой, более не представлялись ему легко достижимыми.
Конечно, суздальцы не столь своенравны, как новгородское дурачьё. Да и речь идёт не о выборе князя какими-то там купчишками, которые привыкли к бесшабашной вольнице, а фактически о простом переподчинении церковных приходов Риму. Право слово, не всё ли равно тёмным, забитым людишкам, в чью пользу пойдут доходы церквей, в которые они ходят молиться?! Церкви-то остаются те же самые, христианские! А в качестве непременного условия перехода в западную веру можно будет потребовать от папы оставить для службы церковный язык и привычные обряды, как это было сделано в Латинской империи.
Казалось бы, особых трудностей возникнуть не должно. Тем не менее, Андрей чувствовал, что с церковным переподчинением ещё придётся повозиться, ох, придётся!
Но с другой стороны, негоже отступать от задуманного только потому, что какие-нибудь болваны могут возроптать! И вообще, у любого мало-мальски приличного начинания обязательно найдутся противники. Просто нужно иметь твёрдую волю и настойчивость, чтобы сломить непокорных. А уж этих-то качеств Андрею не занимать!
Короче говоря, молодой князь считал себя образцом ловкого и хитроумного политика, которому в последнее время просто немножечко не везёт. Не стал бы святейший отец предлагать союз недостойному! Безусловно, он оценил ловкость Андрея по заслугам. И конечно же, папа видит в лице великого князя Владимиро-Суздальского отменного правителя, поэтому старается привлечь его на свою сторону, оказав поддержку в трудную минуту. А раз так, римский посланец непременно встретится с Андреем! Хотя лучше бы это произошло поскорее. Нет сил терпеть…
Калистрат не появлялся на месте их «случайных» встреч вот уже третий день подряд. Отправленный к протоиерею домой слуга принёс известие о том, что Калистрат куда-то уехал, но куда - никому не сказал.
Снедаемый от нетерпения беспричинной злобой, Андрей едва не приказал казнить неудачливого посланца и только в последний миг одумался. Столь бурное выражение недовольства показало бы всем и каждому, как сильно князь жаждет встретиться с Калистратом и до чего разочарован тем, что эта встреча не состоялась. Пришлось отпустить посланца с миром… впрочем, Андрей решил при случае избавиться от него.
Но нужно же выместить на ком-нибудь раздражение, чтобы хоть немного успокоиться! И вот, не встретившись с Калистратом на третий день, князь объявил, что недопустимо долго просидел в загородном замке. Слугам было велено готовиться к отъезду во Владимир. Когда правитель прибудет в столицу, к нему наверняка бросятся спорщики, до сих пор не уладившие свои никчемные делишки. Вот уж над кем можно поизмываться всласть!
Андрей был в восторге от собственной изобретательности. Он уже заранее сочинял гневные речи, которые собирался обрушить на воображаемых посетителей. Бурная фантазия молодого князя уже рисовала их перекошенные лица и протянутые в мольбе руки…
Как вдруг весь прекрасный план рухнул: в самый день отъезда объявился Калистрат. Произошло это ранним утром. Андрей завтракал в одиночестве и придумывал начало фразы, конец которой сам собой сложился в уме за минуту перед этим: «…изводить своего владыку вашими гнусными непотребствами!» Идея казалась удачной, особенно сочетание «гнусные непотребства». Оставалось только придумать подходящее начало, чтобы при случае «угостить» гневной фразой не в меру настойчивых просителей.
Но в тот самый миг, когда начало было почти готово, в комнату вбежал боярин Кузьма и прямо с порога гаркнул:
- Княже, к тебе Калистрат!
Видимо, он стремился услужить своему господину, зная, что тот уже который день разыскивает протоиерея.
От неожиданности Андрей едва не опрокинул чашу мёда, которую подносил к губам, и порывисто вскочил. Обращённая к воображаемым просителям фраза, сочинению которой князь только что придавал огромное значение, моментально вылетела из головы.
- Калистрат? Что ж ты сразу не сказал! - совершенно невпопад ляпнул он, нахмурив брови.
Боярин задрожал, выпучил глаза и залепетал:
- Да что… Да разве ж я…
Но Андрей не слушал перепуганного Кузьму. Он выбрался из-за стола на середину комнаты и приказал:
- Сюда его!
Но затем спохватился, сообразив, что в таком случае учтивость требует пригласить батюшку за стол. Калистрат же исчез без всякого предупреждения, предательски бросив своего благодетеля, значит, бесчестный пройдоха не заслуживает того, чтобы разделить с князем утреннюю трапезу!
- То есть не надо сюда… лучше в гридницу.
Хотя нет. Гридница большая, и там можно спрятаться. А если их подслушают…
- Нет, и в гридницу не надо, - Андрей уже окончательно успокоился. - Проводить Калистрата в мою опочивальню. Быстро.
- А с отъездом как же? - отважился спросить Кузьма, ибо князь сам назначил его на первую половину дня.
- Да не суйся ты с этим! - в сердцах крикнул Андрей и ринулся вон из комнаты, оттолкнув перепуганного боярина. Если несколько минут назад он был целиком поглощён тем, что обдумывал детали пребывания во Владимире (а по большей части придумывал их), то теперь скороспелые фантазии были напрочь забыты, поскольку провинившийся сам шёл к нему в руки.
Интересно, с чем пожаловал Калистрат? Дай Бог, чтобы он принёс добрую весть. Если же батюшка вновь заведёт обычную песенку про терпеливого Христа, ему несдобровать! Хитроумный плут может не сомневаться в этом.
«Погоди, попляшешь ты у меня», - злорадствовал Андрей, вихрем врываясь в опочивальню.
В глубине души он надеялся, что Калистрат уже здесь, и на него можно будет наброситься прямо с порога. Только слуги, понятное дело, ещё не успели привести протоиерея, поэтому от нечего делать Андрей принялся ходить из угла в угол, сложив за спиной руки и стараясь придать лицу выражение суровой решимости.
Но всю решимость князя как рукой сняло, едва Калистрат переступил порог комнаты. Андрей сразу же бросился к нему и почти умоляюще прошептал:
- Куда же ты запропастился…
- Известные тебе дела слишком сложны, вот и потребовалось срочно уехать, - невозмутимо ответствовал Калистрат.
- Ну и как? - с дрожью в голосе спросил молодой князь.
- Нечего волноваться, Ярославич. Раз я взялся за дело, значит, всё в порядке.
Эти простые слова оказали на Андрея магическое действие. Он сразу же вздохнул с громадным облегчением, расправил плечи и распрямился, точно сказочный богатырь, столкнувший в море целую гору.
- Так когда я увижусь с посланником? Надеюсь, в ближайшие дни? - Андрей отвернулся, чтобы скрыть довольную улыбку.
- Сегодня.
- Да ну! Однако, посланник не мешкает, - князь был доволен.
- Его святейшество заинтересован в успехе нашего дела не меньше тебя, - сдержанно заметил Калистрат.
- Вот как? Почему?
- Ибо ты помышляешь о скоротечном земном благе, а служители Божьи - о торжестве высшей воли.
Андрей решил, что Калистрат сейчас начнёт свою обычную проповедь. Но протоиерей усмехнулся и с видом знатока человеческих душ пояснил:
- Просто я хочу сказать, что у церкви в этом деле свой интерес.
- И какой же?
- Согласись, Ярославич, ежели дети Божьи продолжат воевать друг против друга вместо того, чтобы сообща нести Святое Слово погрязшему во грехах миру, то повсюду и дальше будет править отъявленное зло, но не любовь. Святейший отец радеет о скорейшем примирении всех честных христиан.
- Но о примирении непременно под своей властью, - усмехнулся Андрей. - А если потребуется, он несомненно прибегнет к помощи Божьих воинов.
- Неисповедимы пути Господни, - Калистрат состроил благочестивую мину. - Однако я думаю, тебя это не должно смущать. Тем более, что отважные рыцари будут сражаться за тебя.
- Конечно, - согласился князь. - Меня интересует только…
- …когда именно и где вы встретитесь?
- Да.
- Ежели не возражаешь, в церкве Покрова, что на Нерли, по окончании утренней службы.
- В Покровской церкве? Значит, после того, как западные рыцари разграбили Константинополь, папский посол ещё считает возможным заходить в один из наших храмов? - Андрей сразу же умерил свой пыл и добавил горделиво: - Или это просто насмешка?
- Я же сказал, что святейший отец жаждет примирения, - напомнил Калистрат.
- Наоборот, римский посланник пошёл нам навстречу, ведь место назначал, естественно, я. И раз посол согласился на моё условие, ясно, что пославший его настроен серьёзно.
- Ладно, не всё ли равно, - пожал плечами Андрей. - Только, по-моему, лучше бы ему прийти в замок. Или в лес.
- Здесь могут подслушать, в лесу - заметить. Я выбрал самое безопасное место.
- Можно подумать, что в церкве нас не услышат и не заметят! - рассмеялся князь.
- Не волнуйся, Ярославич, в любом случае там на вас не обратят внимания, - заверил его Калистрат. - Церква - самое надёжное место.
- Ладно, поступай, как знаешь, - махнул рукой князь. И пригласил Калистрата позавтракать: раз протоиерей принёс радостное известие, глупо на него сердиться.
Андрей даже приблизительно не представлял, как выглядит папский посланник. Представитель святейшего отца должен был сам подойти к нему и заговорить первым.
И вот князь в одиночку, без слуг поскакал к Покровской церкви, расположенной на живописном берегу Нерли в полутора верстах от замка. Он подъехал к окончанию службы, как и было условлено. Немногочисленные в этот день прихожане уже начали расходиться. Завидев правителя, они уступали ему дорогу, кланялись и спешили исчезнуть. Видимо, чувствовали или по крайней мере догадывались, что молодой князь не в духе. Это было на руку Андрею. Чем меньше людей останется в церкви, тем лучше. Значит, им с никто не помешает.
У входа князя встретил сам дьякон.
- Ступай за мной, Ярославич, - произнёс он и направился в левый придел церкви, освещённый хуже остального пространства и совершенно безлюдный. Здесь провожатый покинул князя.
Андрей потоптался на месте, пробежал глазами по расписанным фресками стенам, отыскал изображение своего святого, который грустно взирал на смущённого князя. В том месте у стены стоял золочёный светильник, а немного правее висела икона святителя Александра в богатом окладе. Перед иконой едва теплилась крохотная лампадка. С умилением вспомнив покойного брата, Андрей пошарил на карнизе, нашёл свечу, зажёг её от лампадки, поставил на светильник. В тот же миг огонёк лампадки качнулся и с громким треском погас. Князь вздрогнул.
- Это знак, - пробормотал он, суеверно крестясь. - Я обязан продолжить дело брата, погибшего безвременной смертью…
- …к тому же от руки подлого убийцы, - раздалось у него за спиной. Андрей обернулся.
Если судить по одежде, к нему подходил обыкновеннейший монах. Необычным было то, что монах не носил бороды, но был гладко выбрит и изъяснялся на греческом. Далеко не каждый рядовой представитель «чёрного» духовенства знал этот язык. Для повседневного служения им хватало церковного, а для общения с мирянами - обыкновенного русского языка.
- Это ты послан святейшим отцом… - начал Андрей, но был тотчас остановлен «монахом»:
- Одумайся, князь! Не ты ли опасался быть услышанным?! Что же теперь так неосторожен?
Спохватившись, Андрей моментально умолк и даже зажал рот рукой. «Монах» укоризненно покачал головой и посоветовал:
- Мой тебе совет, князь: переходи-ка и ты на греческий. Кроме тебя и меня вряд ли кто-то поймёт наш разговор, даже если попытается подслушать, хотя дьякон и позаботился о том, чтобы удалить отсюда посторонних. Пока для нас главное - осмотрительность.
- Так ты в самом деле послан святейшим отцом? - спросил Андрей Ярославович уже по-гречески. «Монах» с важным видом кивнул и учтиво предложил:
- Давай-ка присядем в сторонке и поговорим, потому что нам есть, что обсудить, не правда ли?
Никакой это не монах! Даже у себя на родине он вряд ли имел непосредственное отношение к церкви, ибо в каждом жесте, в каждом слове римского посланника проглядывал светский опыт. Если бы не царивший в приделе полумрак, ненатуральность поведения «монаха», вероятно, бросалась бы в глаза. Молодчина Калистрат, удачное место выбрал! Да ещё назначил для встречи удалённую от Боголюбова церковь Покрова, а не тамошний храм Рождества Богородицы. Умён протоиерей, очень умён!
Но почему святейший отец послал на Русь светского вельможу, а не духовное лицо…
Они прошли в башенку, где был вход на хоры, и присели на нижнюю ступеньку лестницы. Отсюда был отлично виден весь позолоченный резной иконостас. Это очень понравилось молодому князю, потому что таким образом он как бы оставался под бдительным оком Иисуса Христа и всех святых!
- Бог за меня, - пробормотал Андрей, выражая вертевшуюся в голове мысль.
- Да, Бог воистину за нас, - подтвердил «монах». - И Он поможет нам искоренить ересь, которая пышным цветом расцвела в Киеве и готова распространиться на иные земли. Даже более того, ядовитое растение лжи и обмана уже пустило побеги за пределами Русского королевства и начало прорастать там.
- Что ты имеешь в виду? - моментально насторожился князь.
Почему-то он сразу подумал о строптивых новгородцах, вздумавших бунтовать против освящённого традицией порядка вещей и отвергших его притязания на престол. А вдруг именно противоестественный уклад жизни новгородцев, выбиравших князя на вече, вызвал Божий гнев и как следствие - гибель возлюбленного брата Александра от рук колдуна, этого посланца сатаны?!
Пожалуй, ещё немного, и Андрей пришёл бы к мысли, что его брата сгубили сами нечестивые новгородцы. Однако тут заговорил «монах»:
- Я хотел сказать о втором колдуне, о Дриве, который после мнимого принятия веры Христовой скрылся под именем Андрея. Прости, князь, за то, что я вынужден напомнить…
- Пустое, - отмахнулся Андрей Ярославович. - Я понимаю, что из простого совпадения имён ещё ничего не следует. Так что не стесняйся, называй всех своими именами. И этого поганца-лекаря тоже.
- Разумеется, - поспешно согласился «монах». - Дрив как был богомерзким язычником, так им и остался. Кстати, до нас дошли слухи, что он имеет какое-то отношение к христопродавцам-иудеям. Не исключено, что это относится также и к Хорсадару.
Говоря это, «монах» прищурился и очень внимательно посмотрел на собеседника, проверяя, как отнесётся князь к его словам.
- Поганцы, иудеяне… Какая разница! - Андрей только рукой махнул. - Главное, что оба они, и Дрив, и Хорсадар, нечестивые колдуны.
- В самом деле, какая разница, - несколько разочарованно подхватил «монах», который втайне надеялся на более живую реакцию. - Колдовство противно Богу, от кого бы оно ни исходило. Потому мы и боремся с ним. Это священная война, князь.
В последних словах посланца с особой отчётливостью проступила ещё одна странность, которую не худо было бы разъяснить, и Андрей спросил напрямую:
- Послушай, достопочтенный. Перестань увиливать и скажи, кого ты представляешь? А то от тебя только и слышно: «мы боремся», «до нас дошли слухи»… Кто же вы такие? Пожалуй, с этого и следовало начать, хотя я был уверен, что ты послан святейшим отцом Целестием.
«Монах» усмехнулся.
- Что ж, князь, в некотором смысле ты прав. Я действительно не совсем духовное лицо и говорю не только от имени святейшего отца Целестия. Помимо него, я представляю также орден воинов Христовых и его гроссмейстера, высокочтимого Гартмана фон Гёте. А если тебе угодно знать, кто перед тобой, то я - благородный Густав фон Хюрт, один из его приближённых.
Услыхав такой ответ, Андрей недовольно поджал губы. «Монах», ошибочно истолковавший перемену в лице собеседника, поспешил заверить его:
- Не сомневайся, князь, я наделён всеми необходимыми полномочиями с обеих сторон. Да я воин; но наш орден не только рыцарский, но и духовный. И мне поручено договориться с тобой как о делах веры, так и о вопросах борьбы с нашими общими врагами.
Но вовсе не это смущало князя Андрея. Оказывается, перед ним рыцарь, помощник гроссмейстера одного из орденов, как назывались в западных землях громадные армии, которые вели нескончаемые захватнические войны, прикрываясь светлым именем Христовым!
Впрочем, чего ещё можно было ожидать… Раз речь зашла о мести киевскому выскочке, который только и ждёт подходящего случая, чтобы нарушить непрочное перемирие, без войны не обойтись. Значит, рано или поздно пришлось бы иметь дело с кем-нибудь из тамошних командоров, хотя бы с этим Гартманом фон Гёте, ежели ему доверяет сам святейший отец. Просто Андрей не ожидал, что это произойдёт так быстро, вот и всё. С другой стороны, иметь дело с рыцарями после гибели Александра как-то не хотелось.
- Я боюсь, - заявил Андрей, - что должны на этом расстаться.
- Почему? - откровенно удивился «монах».
- Поверь, дело не во мне. Если бы всё зависело от меня одного… Однако совсем недавно ливонцы пытались захватить Новгород, и только благодаря полководческому таланту моего покойного брата этого не произошло. Ты также не обижайся на меня, Густав, что напоминаю тебе о поражении твоих собратьев…
- О, какие пустяки! - воскликнул «монах».
Андрей не поверил своим ушам.
- Как пустяки?! Ваше поражение на Чудском озере ты называешь пустяками?
- Я не то имел в виду, - вздохнул посланник. - Твои сомнения, князь, сплошь надуманы и довольно легко разрешимы. Если бы ты поразмыслил хорошенько, то сам отыскал бы достойные возражения против своих же собственных слов.
Андрей не нашёлся с ответом, а потому молча воззрился на «монаха».
- Во-первых, когда миру угрожают ненавистные язычники-колдуны, можно позабыть на время о взаимных обидах. По крайней мере, так должны поступить истинные христиане.
- Вместе или порознь, нам не одолеть колдовство! - с горечью воскликнул Андрей.
- Ты так считаешь? - быстро спросил «монах».
Молодой князь с безнадёжным видом развёл руками.
- Так знай же, что колдун Дрив, отправившийся на запад по поручению короля Данилы, схвачен нашими людьми и в настоящее время находится под стражей. Как видишь, никакое колдовство его не спасло.
Андрей рванулся к посланнику, схватил его за плечи и горячо зашептал:
- А ну… повтори, что ты сейчас сказал?! Повтори!..
- Да чего ты так волнуешься, - спокойно сказал Густав фон Хюрт, стряхивая руки князя. - Говорю же, наши люди пленили Дрива после того, как клетка с ханом Бату была брошена в море.
- И его колдовство оказалось бессильным? - на всякий случай переспросил Андрей.
- Я мог бы даже предъявить тебе доказательства, - благодушно улыбаясь, подтвердил «монах». - Однако ты не был близко знаком с Дривом, поэтому не сможешь опознать некоторые принадлежавшие ему вещи. Так что придётся тебе поверить мне на слово: Дрив уже в плену, и ему не сносить головы. Теперь очередь за Хорсадаром, проклятым убийцей твоего храбрейшего брата.
- Ну… а каково второе соображение? - еле выдавил из себя Андрей. Своевременное напоминание о главном колдуне заставило его вернуться к прежней теме.
- А во-вторых, князь, я уполномочен предложить тебе простой обмен, - охотно откликнулся Густав фон Хюрт.
- О каком обмене речь?
- Услуга за услугу. Поделим по-христиански… по-братски, если хочешь, владения. Нам достанется Новгород, тебе - Киев. И никто ни на кого не в обиде.
- Что-о?!
Вновь Андрей отказывался верить услышанному.
- А ты сам посуди, - принялся втолковывать «монах». - Не спорю, один из наших орденов предпринял недавно попытку захватить Новгород. Не буду отрицать, что мы крайне заинтересованы в присоединении этой земли к своим владениям. Нам это очень важно. Однако разве король Андрей не поделится с единоверцами?
- Я пока что не король, - попытался возразить молодой князь. - И ещё не ваш единоверец.
- Значит, ты станешь и тем, и другим, причём очень скоро! - воскликнул «монах».
Андрей вздрогнул и оглянулся. Ему почудилось, что возглас прозвучал под сводами церкви слишком громко. Однако никого из прихожан давно уже не было в храме, даже служители куда-то запропастились.
- Не бойся, князь, мы одни, - успокоил его посланник. - И я могу повторить то, что сказал перед этим: ты станешь нашим единоверцем дней через восемь. А затем и королём.
- Целых восемь дней? Но почему так долго? Надо побыстрее покарать колдунов, а не то…
- Священнослужитель, который вправе произвести крещение по католическому обряду, прибудет сюда, лишь заручившись твоим твёрдым согласием, - сказал «монах», который с интересом следил за сгоравшим от нетерпения князем. Пробормотав затем что-то насчёт «Dominica in albis», он продолжал: - А за эти дни, которые в православной традиции почитаются особо священными, ты умрёшь и воскреснешь к новой жизни, как Христос. Кроме того, тебе как великому правителю есть над чем подумать. Полагаю, ты отдаёшь себе отчёт в том, что в уплату за королевский титул и оказание помощи с нашей стороны святейший отец требует от тебя непременного перехода в западную веру всех подвластных тебе земель.
- Я прекрасно понимаю святейшего отца, но зачем непременно сейчас… - залепетал Андрей, в душе которого мгновенно возродились сомнения и неуверенность.
- Подобная проницательность достойна государственного мужа, - перебил князя «монах». - Но оцени милость святого отца: всего-то одно условие в обмен на заступничество и огромное благодеяние с его стороны. Ну, а орден воинов Христовых в свою очередь предлагает тебе отказаться от претензий на новгородский престол и не мешать нам завладеть этой землёй. Мы же берём на себя устранение короля Данилы и его сына, великого князя Льва, расчищая для тебя киевский престол. Можешь вернуться в древнюю столицу и утвердиться в городе твоих предков… Кстати, перед Данилой там правил твой отец, я не ошибаюсь?
Андрей рассеянно кивнул, обдумывая столь заманчивое предложение.
- Вот и станешь королём вместо Данилы! - бодро воскликнул «монах». - Только корону ты получишь от его святейшества Целестия, а не от выжившего из ума старого болвана, который для пущей важности именует себя вселенским патриархом.
- Я сделаю всё возможное для обращения Руси в западную веру, - Андрей не мог не вернуться к волновавшей его теме. - С моей стороны препятствий не будет, я уже говорил. Но народ… - и он растерянно умолк.
- Ты должен подать пример людям, и они последуют за тобой, - просто сказал Густав фон Хюрт.
- Да, я понимаю, но всё же…
Молодой князь нерешительно остановился. Очень не хотелось говорить ему это… но и смолчать нельзя! А как иначе…
- Что тебе неясно? Я жду, - с мягкой настойчивостью подбодрил его посланник.
Андрей понял, что говорить всё же придётся, вздохнул и спросил:
- А ежели кто не захочет принимать вашу веру?
«Монах» отвернулся и издал странный звук, средний между печальным вздохом и едва сдерживаемым смехом. Затем вновь повернулся к князю и резко отчеканил:
- Когда святейший отец и высокочтимый гроссмейстер отправляли меня к тебе, они считали, что имеют дело с серьёзным человеком и властным правителем, а не с нерешительной особой.
Ну конечно, не следовало так говорить! Вот угораздило… Андрей потупился и покраснел, как варёный рак. Хорошо ещё, что в темноте церковного придела его смущение не так заметно.
- Пойми, князь, я вовсе не хочу обидеть тебя, - по тону чувствовалось, что Густав фон Хюрт смягчился. - Просто тебе не пристало задавать подобные вопросы. Что делать с людьми, которые не захотят последовать твоему примеру? А что сделал твой великий предок князь Володимир, когда ему надо было окрестить свою державу?! Да просто сказал: «Кто не последует за мной, тот нелюб мне будет». Вот образец христианской мудрости. Ибо, с одной стороны, в Евангелии от Луки сказано: «Кто не против вас, тот за вас». В то же время Иисус любил повторять: «Кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною». Значит, главное, чтобы народ молчал: кто не станет возражать, тот тебе не враг. Враг лишь тот, кто противится открыто. Но на то тебе дана сила и власть, чтобы победить непокорных! Вспомни также, как Иисус в нагорной проповеди велел поступать с негодными побегами. И вспомни наконец, как поступил с врагами веры Христовой князь Володимир, твой славный предок. А вспомнив, отринь последние сомнения, если таковые у тебя ещё остались.
- Хорошо, хорошо, я согласен с тобой, - молодой князь даже руками замахал, лишь бы прекратить неприятный разговор. - Но я не понимаю другого: каким образом вы устраните Данилу и его сынка? По-моему, это довольно трудно.
- Устранение обоих королей орден берёт на себя, и тебе, князь, абсолютно незачем ломать над такими вещами голову, - заметил «монах». Однако взгляд Андрея был настолько красноречив, что он смягчился и пояснил: - В общем, сделаем так. Мы нападаем на Новгород. Новгородцы начинают срочно искать князя, рассылая окрест гонцов. Твои владения граничат с новгородской землёй с востока, так что ты можешь не только не пропускать гонцов через свои земли, но и следить, чтобы никто из них не пробрался к здешним удельным князьям, к примеру, в Вятку или Муром. А если пробьётся, то пусть не вернётся назад.
Тогда у новгородцев останется единственный шанс: призвать на княжение самого короля Данилу. Не думаю, чтобы он отказался от возможности распространить свою власть на север. Вот как раз в тот момент, когда Данила отправится в Новгород, а Лев останется в Киеве, можно будет уничтожить порознь и отца, и сына. Данила погибнет, так и не достигнув цели своего путешествия. Он наверняка поедет с небольшой дружиной, на них нападут… В общем, не мне рассказывать, не тебе слушать, какие неприятности происходят в дороге. (Андрей вздрогнул.) Что же до Льва, то без подсказок отца он вряд ли разгадает хитрую ловушку, которую мы ему готовим. Никто из них не успеет вмешаться в дела другого - и говорю тебе, их души в самом скором времени встретятся в аду, где самое место таким закоренелым грешникам!
«Монах» с довольным видом потёр руки, словно высказанная мысль принесла ему физическое наслаждение.
- Ну, а после этого наши войска блестящим броском захватывают Новгород, который так и останется без князя, а тебе будет открыта дорога на Киев. Приходи и владей Русью, будущий король Андрей! Поскольку же мы станем единоверцами, то из уважения друг к другу воздержимся в дальнейшем от нарушения границ и будем жить тихо-мирно, как и подобает добрым соседям. Что ты на это скажешь?
Андрей Ярославович медлил с ответом. Пока ясно одно: «благодетели» явно считают его этаким наивненьким дурачком. Ну да, так он им и поверил! «Будем жить по соседству тихо-мирно». Как же, как же… Вроде он не понимает, что между ними не может быть никакого мира, ни прочного, ни шаткого!
Но и отвергать предложенную помощь глупо. Ясное дело, в одиночку киевского выскочку не одолеть! А вот с рыцарским войском… Пожалуй, это шанс. Вдобавок можно сыграть на том, что гроссмейстер Гартман фон Гёте недооценивает талант правителя, дарованный Андрею свыше. И этим просто грех не воспользоваться!
Ничего, пусть самозванные благодетели считают Андрея дурачком. Так даже лучше. Он-то на деле испытал, что значит тупое упрямство новгородцев. Справиться с купчишками не так легко, как кажется. Вот пусть Гартман фон Гёте и помучается с ними.
Во всяком случае, в любой войне ослабевают обе сражающиеся стороны. Значит, чьей бы победой ни завершилась схватка новгородцев с рыцарями, к окончанию войны Андрей окажется сильнее и тех, и других. Киев захватить легко, ибо если Дрив не ускользнул от Гартмана фон Гёте, он и Хорсадара в бараний рог скрутит. Тут и выскочке Даниле конец! Лишившись обоих своих правителей, южане непременно пожелают поставить над собой нового короля, а первым в осиротевшую столицу Руси явится он, великий князь Андрей Ярославович. Вот тогда за ним будет сила, тогда все будут трепетать, едва заслышав его имя!

Предыдущая страница 10 Следующая страница


11 Олег Авраменко, Тимур Литовченко

И уж при этих-то условиях Андрей сумеет вышвырнуть рыцарей с новгородской земли. Вот тогда строптивые купчишки ему обрадуются, вспомнят, что молодой князь однажды правил ими! В результате он сколотит такую могучую державу, какая даже выскочке не снилась…
У будущего короля всея Руси аж дух захватило от предвкушения таких блестящих перспектив. Однако вежливое покашливание «монаха» заставило его спуститься с небес на грешную землю. Андрей вынужден был вспомнить, что пока он всего лишь великий князь Владимирский и Суздальский, а не король Русский, что для достижения заветной цели ему предстоит ещё изрядно потрудиться. На душе сделалось тоскливо, и оттого Андрей задал посланнику «неудобный» вопрос:
- А что будет с поганым Хорсадаром? Смогу ли я наказать убийцу моего брата?
- И за главного колдуна не переживай, - ответил Густав фон Хюрт. - Хорсадар должен погибнуть в ближайшее время, значит, так тому и быть.
- Но как же я отомщу!.. - воскликнул Андрей, вскакивая со ступеньки.
- Умерь свою гордыню, князь, - Густав фон Хюрт оставался спокойным, как святой на иконе. - Писание утверждает, что Бог сказал: «Мне отмщение, и Аз воздам». Разве не так? Отмщение - это дело Божье, а не человеческое. Предоставь же нам заниматься Хорсадаром, а сам выполни наши требования.
- Ясное дело, вы ничего не решили, - буркнул Андрей.
- Наоборот, - возразил посланник. - Птичка уже попалась в силок.
- А ты не ошибаешься? - Андрей всё ещё сомневался.
- Не ошибаюсь. Если Хорсадару суждено уцелеть (что, впрочем, весьма сомнительно), без чародейства он не опасен, и его можно взять голыми руками. Но даже если предположить невероятное, если лишившийся силы колдун не пожелает сдаться нам на милость, можно прибегнуть к крайнему средству. В Киеве у Хорсадара есть жена и маленький сын. В любой момент можно захватить его семью, тогда колдун сделает всё, что мы ему прикажем. Мы используем Хорсадара по своему усмотрению, а потом сожжём на костре, как богомерзкого еретика, продавшего душу дьяволу.
Андрей потупился. Что ни спросишь у посланца, на всё-то у него готов ответ. Видать, этот Гартман фон Гёте взялся за дело всерьёз. Правда, несмотря на всю прозорливость, Андрея он всё же недооценил… Что ж, тем хуже для западных рыцарей!
- Ладно. Раз даже заботу о Хорсадаре вы берёте на себя, я согласен пойти на ваши условия, - сказал князь. Посланник довольно улыбнулся.
Улыбнулся и Андрей. Теперь, когда Густав фон Хюрт ловко введен в заблуждение, можно вздохнуть спокойно. Остаётся выждать, чтобы люди гроссмейстера нейтрализовали Хорсадара и уничтожили Данилу. Вот тогда Андрей покажет себя! Узнают Христовы воины, с кем имеют дело! Да жаль, изменить что-либо себе на пользу уже не смогут…

Глава XIII
СНОВА НА СВОБОДЕ

Дни проходили за днями, но Готлиб больше не наведывался в домик посреди прелестного сада, превращённый в тюрьму. Джулио и прочие сторожа по-прежнему были крайне вежливы и обходительны с пленником и по-прежнему не спускали с него глаз на прогулках. В общем, всё шло своим чередом, как и до визита Готлиба.
Постепенно Читрадрива вновь с головой ушёл в работу над переводом. Правда, в первое время слова Готлиба не давали Читрадриве покоя, и за день он с трудом просматривал одну-две страницы. Больше всего настораживали угрозы по адресу Карсидара. Над его другом нависла смертельная опасность, а Читрадрива сидит себе в миленьком домике посреди цветущего садика, копается в старинных рукописях и не в силах предпринять ничего, дабы отвести беду от них обоих! Именно от обоих, потому что вряд ли Готлиб, такой предусмотрительный в вопросах дележа власти, бескорыстно заботится о благе пленника.
Вдобавок ко всему, у Читрадривы возникло смутное ощущение, что он уже слышал об этом человеке прежде. В самом деле, странствуя по западным землям, он насмотрелся на «могучих воинов», как называл рыцарей Карсидар, и наслушался рассказов о всё возрастающем влиянии их предводителей. Даже германский император был чуть ли не безвольной игрушкой в руках одного из них, только вот как его звали…
Несмотря на все усилия, Читрадрива так и не вспомнил имени легендарного гроссмейстера. Он был уверен в одном: имя это было каким-то многосложным и состояло из трёх, возможно даже из четырёх слов… Нет, скорее из трёх, и не исключено, что одним из этих слов было «Готлиб». А подробнее не вспомнить.
Но постепенно пленник успокоился, здраво рассудив, что этот человек вполне мог обмануть его. Сейчас имя Карсидара на слуху у всех русичей, собрать о нём самые подробные сведения ничего не стоит. Вот Готлиб и сделал это, а теперь плетёт интригу, пользуясь тем, что Читрадрива ничего не может проверить. Много ли проку в пустопорожнем обещании подстроить ловушку, из которой Карсидар, видите ли, не выберется!
Стоило Читрадриве успокоился, как и обработка перевода пошла на лад, и задуманный побег перестал казаться таким уж неосуществимым. После недолгих колебаний пленник решил бежать из прилегающего к дому садика, а не непосредственно из дома. Ведь он ничего не знал о том, как охраняется ведущий к выходу коридор, а действовать наугад было слишком рискованно. Можно напасть на вошедшего в комнату слугу. Можно спровоцировать пожар, подпалив балдахин над кроватью, а далее воспользоваться возникшей суматохой. Но что ждёт пленника за пределами комнаты? Сумеет ли он справиться со стражами, находясь в доме?
О садике Читрадрива знал гораздо больше. Дом обнесён скорее всего двойной стеной, а не несколькими стенами, и на прогулке его сопровождает только один страж. Правда, Читрадриве не было известно, в каких местах сада скрываются сторожа и главное - как охраняются стены. Но во всяком случае, если он окажется в саду, у него на пути не будет коридора. И то хорошо!
К тому же сторожа допустили явную ошибку, оставив пленнику перстень. Это означало, что избавившись от пояса, отнимавшего «колдовскую» силу, Читрадрива легко может победить сторожей. Ого, если вспомнить, что он натворил в горах, когда был ранен Пеменхат, олухов с Джулио во главе оставалось только пожалеть! Добыть бы меч, а сосредоточенное в камне могущество позволит одолеть любого противника.
Оставалось придумать, как избавиться от пояса. Ножа пленнику не давали ни во время еды, ни для того, чтобы соскоблить написанное на пергаменте или очинить перо. После детального осмотра комнаты Читрадрива не нашёл подходящей металлической полосы, которую можно было бы оторвать, заточить и использовать вместо ножа. Значит, пояс нельзя быстро разрезать, остаётся только расстегнуть его. Не приходилось рассчитывать и на то, чтобы нанести внезапный удар стражнику и уже тогда избавиться от пояса, ибо для этого Читрадрива был недостаточно ловок.
А чтобы расстегнуть пояс, снять и для верности отбросить подальше, необходимо на несколько секунд отвлечь внимание сопровождающего. Дальше проще, дальше с помощью хайен-эрец можно парализовать стража, отнять у него меч - а там пусть-ка попробует кто к нему сунуться! Но загвоздка в том, что этих секунд у Читрадривы не было. Во время прогулок Джулио зорко следил за пленником, не дозволял ступать за пределы песчаных дорожек, даже не разрешал останавливаться, чтобы послушать чудесное пение птиц и требовал такой же бдительности от подчинённых.
Читрадрива принялся измышлять способы, с помощью которых можно отвлечь сопровождающего. Например, если бы во время прогулки где-то что-то зашумело или стукнуло, страж отвернулся бы… Да, мысль неплохая, и Читрадрива мог попытаться внушить стражу, что в сторонке раздаётся подозрительный шум, но как проделать это с отнимающим «волшебство» поясом?
Можно было «взять на испуг» того из сторожей, кто выглядит менее сообразительным. Скажем, цирюльника Луиджи или Николо. Например, внезапно отшатнуться, вытянуть руку вперёд, страшным голосом выкрикнуть: «Там!.. Там!..»
- и пока стражник будет таращиться в указанном направлении, освободиться от пояса. Хотя Читрадрива не знал наверняка, не «угостят» ли его в этом случае стрелой из-за ближайших кустов, где вполне могли прятаться верные слуги Готлиба.
Была и ещё одна возможность: расстегнуть пояс прямо на глазах у сопровождающего, сымитировав желудочную колику. Читрадрива живо представлял, как вздрагивает, перегибается пополам, хватается за живот, падает наземь и катаясь и охая, избавляется от пояса. Ну а дальше всё будет зависеть от его быстроты и ловкости. Пожалуй, с помощью перстня можно попробовать поставить «заслон» от стрел, так что в этом случае ему не страшны даже притаившиеся в засаде лучники.
Такой план показался Читрадриве наилучшим, он и был выбран для осуществления. Перебирая в памяти блюда, которые ему подавали, пленник остановился на рагу с грибами, поскольку отравление легче всего списать на грибы. Причём рагу должно быть подано непременно к обеду, а не к завтраку. Поскольку скрыться легче вечером, чем среди бела дня, «отравление» должно произойти во время обеда, а «результаты» сказаться на вечерней прогулке.
Уяснив общие моменты, Читрадрива едва не совершил ошибку, ибо решил потребовать грибное рагу к обеду на следующий же день. Однако кроме того, что подобная настойчивость могла возбудить подозрительность Джулио (прежде пленник не обращал особого внимания на еду), оставалось неясным, как быть с переводом священных книг. Этот труд был слишком драгоценен для Читрадривы, чтобы вот так запросто бросить его в «тюрьме». Но не станет же он специально забегать за фолиантами в дом, где «колдовская сила» исчезает и есть все шансы попасть в руки врага! Следовательно, Читрадриве нужно сделать вид, что он предельно увлечён работой и брать если не все книги, то по крайней мере, самые ценные пергаментные свитки на прогулки. Вечером здесь довольно светло, под открытым небом можно читать. И вот предельно увлечённый работой пленник однажды отравится грибами… Ну, а дальше в силу вступит план.
Итак, торопиться ни в коем случае не следовало. В самом деле, к чему спешить, раз сам Готлиб не выказывает интереса к Читрадриве? Возможно, он находится в отъезде либо занят другими делами. Лучше уж терпеливо поджидать подходящего момента, тщательно готовить побег, зато действовать наверняка.
И Читрадрива стал ждать. Он расшил фолианты по страницам, брал их с собой на прогулки и теперь читал даже в садике, отбирая самые важные места из перевода, чтобы затем выписать их на отдельный пергамент, который он собирался прихватить в дорогу. Постепенно пленник стал входить в роль гурмана, заказывая с вечера то одно блюдо, то другое. А неизменно предупредительный Джулио исполнял все его требования. Между ним и Читрадривой даже установилось какое-то подобие симпатии, что было довольно странно, ибо в случае необходимости каждый из них ни за что не отказался бы от возможности убить другого. Да, странная вещь - человеческие отношения!
Впрочем, Читрадриве так и не довелось проверить, осуществим ли его замечательный план. Всё решилось совершенно неожиданно.
Пленник пробудился однажды ночью словно бы от сильного удара. Едва первые покровы сна рассеялись, как Читрадрива почувствовал, что на душе у него так же легко и весело, как после побега, который устроил ему когда-то мастер Ромгурф. Что за наваждение?! Он не на свободе, а по-прежнему в плену! Может, ему приснился сон о скором освобождении? Нет, Читрадрива не помнил сна. Не в этом дело…
И тут до его слуха донеслись выкрики и характерный звон железа, который невозможно спутать ни с чем. Без сомнения, в садике дрались на мечах, а отчаянные крики свидетельствовали о том, что бой идёт не на жизнь, а на смерть.
Это что ещё за новости?! Да ведь Готлиб головы всем поснимает, когда узнает, что стражники затеяли поединок!
Но почему обязательно поединок? Это предположение справедливо лишь в том случае, если в саду находятся одни стражники. А если там кто-то ещё… Если допустить, что на «тюрьму» напали…
Чёрт возьми, это было бы весьма кстати! Да только кому здесь может быть известно, что в крошечном домишке, утопающем в зелени и цветах, томится посланник государя всея Руси Данилы Романовича, захваченный в Барселоне шайкой великана Готлиба?!
Читрадрива терялся в догадках. Он на скорую руку оделся, однако для экономии времени счёл возможным не обуваться, подтащил столик к окошку, взобрался на него и, встав на носки, держась за края ниши, попробовал выглянуть наружу. Но к сожалению ничего, кроме древесных крон, видно не было: оконная ниша располагалась слишком высоко, стена была довольно толстой. Разве что звон железа слышался лучше, вот и весь результат…
А это что такое?! Теперь уже стук мечей, перемежаемый проклятиями, долетал из коридора. И Читрадрива отчётливо осознал: на «тюрьму» действительно совершено нападение. Его хотят освободить!!! А может…
Читрадрива поспешил прислушаться к своим ощущениям. Нет, способность проникать в чужие мысли вроде бы не вернулась, да и голубого камня он не чувствовал так, как прежде, хотя… Это трудно выразить словами, но всё же что-то в нём изменилось. И пусть изменения были почти неуловимы, тем не менее, они были! Неужели кто-то и вправду озабочен судьбой пленника…
Читрадрива спрыгнул на пол, вмиг оказавшись около кровати, оторвал неширокую, но длинную полосу ткани от вызывавшего вечное раздражение балдахина и скрутил её жгутом. Полоса ткани должна была в случае необходимости стать оружием: сейчас в комнату мог ворваться не только один из освободителей, но и человек Готлиба, намеренный убить пленника, чтобы тот не ушёл из домика живым. Великан вряд ли будет доволен, если Читрадрива ускользнёт. Может, удастся задушить врага, неожиданно набросившись на него…
За дверью раздался душераздирающий вопль. Всё! Один из сражающихся погиб. Хотелось бы знать, друг это или недруг, но без полного возвращения сверхъестественных способностей определить это было невозможно.
В коридоре затопали. Судя по шагам, люди спешили к дверям комнаты пленника, и было их двое или трое. Проклятье! Если это сторожа, вооружённый жгутом ткани Читрадрива не справится сразу со всеми! Пленник бросил бесполезную материю на пол, метнулся к стулу, опрокинул его, схватился за задние ножки и со всего маху ударил сидением об пол. Читрадрива надеялся, что после этого у него в руках окажутся две отломанные ножки, которыми можно будет орудовать, как двумя увесистыми палками. К сожалению, спинка стула выдержала сокрушительный удар, и вместо удобных палок в руках пленника осталось подобие резной доски с захватами. Надо было доломать спинку, но время… время!!!
Читрадрива замахнулся вторично, когда на дверь обрушились мощные удары, затрещал косяк, посыпалась пыль. Держа спинку с ножками наготове, пленник побежал к двери, готовый обрушить импровизированное оружие на головы входящих.
Дверь раскололась пополам, в щели блеснуло лезвие меча: клинком действовали как рычагом, доламывая преграду. Читрадрива отскочил в сторону, чтобы ломившиеся не сразу заметили его. Грохнул последний удар, половинки двери обрушились на пол, в комнату ввалились трое с факелами в руках и…
- Сеньор Андреас! Вот вы где! - воскликнул один из них по-кастильски. - Наконец-то!
- Сеньор Лоренцо?!
Пальцы разжались, спинка стула выпала из рук Читрадривы. Уж кого-кого, а неаполитанца он не ожидал увидеть.
- Но откуда вы взялись? - растеряно бормотал Читрадрива, в то время как расчувствовавшийся молодой человек порывисто обнимал его. - Разве вас не убили в гостинице?
- Потом, потом, дорогой сеньор Андреас, после расскажу, - затараторил Гаэтани, отпрянул, окинул Читрадриву быстрым взглядом и заметил: - Однако, друг мой, вы едва одеты, а мешкать не следует.
- Пустяки, одежда не главное, да и ночи здесь тёплые, - говоря это, Читрадрива уже обувал сапоги на босу ногу. Потом подобрал свалившиеся на пол расшитые листы, побросал их на кровать, собрал вместе и связал концы одеяла, перебросил узел через плечо и бодро воскликнул: - Ну, я готов!
- Вот что значит учёный человек! Вы всё не можете расстаться со своим драгоценным трудом, - Гаэтани улыбнулся, но тотчас посерьёзнел: - Хотя я не теряю надежды избавить вас от греховных заблуждений, в которые впали ортодоксы. Надеюсь, у нас будет вдоволь времени, чтобы поговорить… А теперь прочь отсюда!
Все четверо выскочили в коридор. Около поворота лежал Джулио с раскинутыми в стороны руками и неестественно вывернутой головой. Его кираса была разрублена до половины, из-под брони широкой тёмной струёй вытекала кровь. Тут же валялся сломанный меч стража.
- Это всё он, - Гаэтани мотнул головой в сторону одного из сопровождавших его воинов. - Неплохой удар.
Читрадрива вспомнил, что на корабле Джулио так же точно расхваливал силу и умение своих людей. Кажется, тогда речь шла о Николо, который оглушил Читрадриву в барселонской гостинице. Однако он ничего не сказал Лоренцо.
У выхода их поджидало ещё с полдюжины солдат. На земле там и сям застыли мёртвые стражники, их неподвижные лица казались в холодном лунном свете восковыми. На верёвке, спускавшейся с толстой ветки миндаля, сплошь укрытого благоуханными цветами, покачивался мертвец, в котором Читрадрива узнал цирюльника Луиджи. А немного впереди, прямо на аккуратной песчаной дорожке валялась отрубленная голова Николо. Надо же, он только что думал об этом силаче…
- Как видите, мой друг, сегодня наши люди превзошли наёмников этого ублюдка Гартмана фон Гёте, - прокомментировал открывшуюся картину молодой барон, широко поведя рукой.
- Вы хотели сказать: Готлиба? - на всякий случай решил уточнить Читрадрива.
Гаэтани внимательно посмотрел на него.
- Так этот негодяй даже не назвался своим подлинным именем? Что ж, подобная скрытность, если не сказать иначе, вполне в его духе, - процедил он сквозь зубы. - Между тем этого ублюдка зовут Гартманом, клянусь пробитыми ладонями Иисуса Христа!
Когда Читрадрива услыхал это имя, неясное воспоминание шевельнулось у него в голове. Читрадрива даже замедлил шаг, однако синьор Лоренцо нетерпеливо дёрнул его за руку и позвал: «Поторапливайтесь, друг мой!»
Внутренние ворота были снесены изготовленным по всем правилам осадного искусства тараном, ворота во внешней стене были просто открыты, а небольшой подъёмный мостик через ров с водой опущен. За рвом также лежал сад, только не такой ухоженный, как внутри ограды, а дикий и более обширный. На горизонте угадывалось поселение - издали в бледном лунном свете невозможно было разобрать, то ли это огромная крепость, то ли целый город.
На краю внешнего сада их уже поджидали крытые повозки. В одну солдаты усаживали серьёзно раненых и складывали тела погибших в стычке товарищей, другая предназначалась для раненых легко и здоровых. Гаэтани с Читрадривой забрались в третью, самую маленькую. Когда солдаты закончили свои дела, молодой человек велел кучеру трогать, и вытянувшись друг за другом, повозки помчались по гладко вымощенной дороге, постепенно набирая скорость.
- Куда мы едем? - спросил Читрадрива, выглядывая в окошко, прорезанное в стене повозки, и добавил: - Да ещё так скоро, словно за нами гонится сам…
Он едва не сказал «огнедышащий дракон», что в корне противоречило бы местной традиции, да вовремя сдержался. Однако Лоренцо Гаэтани истолковал недосказанность в том смысле, что «богобоязненный сеньор Андреас» не хочет поминать искусителя рода человеческого и одобрительно хмыкнув, пояснил:
- Нам бы только от Рима подальше отъехать, а там даже сам дьявол не догонит нас. А едем мы, конечно же, в Неаполь.
- Как, вы везёте меня прямиком в столицу?
- А куда прикажете вас везти, если именно во дворце вас ждут, - молодой человек пожал плечами.
- Любезный сеньор Лоренцо, неужели вы всерьёз рассчитываете пристроить меня при дворе, - насмешливо сказал Читрадрива. О, если бы эти люди знали, что он на самом деле не русич, а всего лишь гандзак, и что в его жилах течёт не только кровь князя Люжтенского, но и кровь каких-то кочевников, родственных то ли иудеянам, то ли каким-то там хиндианцам!..
- Вас давно ждут при дворе его величества, мой друг, - и молодой человек похлопал Читрадриву по плечу, напустив на себя вид всесильного покровителя.
- Но откуда меня там знают? - удивился Читрадрива. Молодой человек лишь загадочно улыбнулся, но промолчал. Неужели Гаэтани решил использовать свои придворные связи, чтобы устроить его судьбу… Бедный барон! Нет в этом мире ничего тайного, что не стало бы явным. Рано или поздно происхождение Читрадривы выплывет наружу, и тогда репутация молодого человека, приведшего к неаполитанскому монарху жалкую дворняжку вместо чистокровного пса, погибнет навсегда.
А впрочем, это личное дело Лоренцо Гаэтани. Читрадрива с удовольствием посетит двор короля Федериго Второго, под покровительством которого находится Йерушалайм, прежде чем отправляться в Землю Обета. Визит в Неаполь вполне вписывается в его планы, зачем же противиться намерениям барона?
- Хорошо, мой друг, в Неаполь, так в Неаполь, - согласился Читрадрива.
Лоренцо благосклонно кивнул и продолжал хранить молчание. Тогда Читрадрива решил проверить, полностью ли восстановилась его способность читать чужие мысли. Вроде бы никакой пояс и никакие стены дома не должны препятствовать этому… и тем не менее между ним и Гаэтани находилась какая-то невидимая, непреодолимая стена. Чёрт возьми, откуда барон научился колдовать?! И когда это успел забрать у освобождённого пленника его силу…
Читрадрива на всякий случай предпринял ещё несколько попыток проломить разделявшую их стену. И тут обнаружил, что стена эта - на самом деле не стена вовсе. На теле барона словно была некая точка, которая, образно выражаясь, оттягивала на себя и подобно губке впитывала все усилия Читрадривы по преодолению незримой преграды. А сам молодой человек хоть и молчал с загадочным видом, но вёл себя так, словно и не подозревал о существовании волшебной точки. Он не проводил в том месте рукой, не скользил там взглядом… Как прикажете это понимать?!
Наконец Читрадрива решил действовать наверняка и ткнув пальцем в грудь Гаэтани, спросил:
- Любезный сеньор Лоренцо, а что там у вас такое?
Молодой человек вздрогнул, с явным интересом посмотрел на спутника, цокнул языком и сказал с плохо скрываемой завистью:
- Однако же, мой друг, вы чрезвычайно наблюдательны!
Затем распахнул складки одежды, и взору Читрадривы открылась то ли брошь, то ли ещё какое-то украшение. Странным казались два обстоятельства. Во-первых, вещица эта явно принадлежала женщине, а не мужчине. А во-вторых, стоило Читрадриве обратить внимание Лоренцо на безделушку, как она «потянула» старания Читрадривы вдвое сильнее прежнего.
- Заметить блеск камней в полумраке… Да уж, сеньор Андреас, у вас очень острый глаз, - продолжал молодой человек. - Так вот, раз вы её заметили, знайте, что эта безделушка поможет нам проехать все заставы, когда мы окажемся в Неаполитанском королевстве. А до тех пор о ней можно не думать… Но это не означает, что брошь можно не беречь, скорее наоборот. И что я сейчас же сделаю, так это… вот.
Лоренцо отколол украшение и сунул в карман. Таким образом, к великой досаде Читрадривы, брошь продолжала оттягивать все его усилия. Правда, кое-что теперь выяснилось: молодой барон не причастен к имевшей место каверзе.
Читрадриве оставалось задавать наводящие вопросы относительно странного украшения, рассчитывая выведать кое-что о его владелице. Но то ли поднаторевший в искусстве интриги Гаэтани легко просчитывал ход любых, даже самых ненавязчивых расспросов наперёд, то ли Читрадрива не сумел скрыть свой интерес, только Лоренцо моментально раскусил намерения спутника.
Впрочем, он и не стремился ничего утаивать. Прервав Читрадриву на полуслове, молодой человек поднял вверх палец, призывая ко вниманию, и заговорил тихо и вкрадчиво. Теперь у Лоренцо было вдоволь времени, чтобы поведать и о владелице броши, и обо всём происшедшем после ночного налёта на барселонскую гостиницу, так как путь предстоял неблизкий.
Капитан корабля, с которым они договорились о проезде в Неаполь, и вправду оказался порядочным малым, человеком слова. По крайней мере, он не забыл послать в портовую гостиницу матроса, и лишь его появление спасло Гаэтани от гибели. Один из головорезов проткнул молодому человеку бок. Рана была не смертельной, но появись матрос немного позже, Лоренцо попросту истёк бы кровью. А так пришедший поднял тревогу, и хозяин гостиницы взял заботы о раненом на себя.
Сделал он это с большим удовольствием, поскольку похитив Читрадриву, нападавшие не тронули вещи Гаэтани. Поэтому все деньги барона были в целости и сохранности, и хозяин гостиницы не ставил под сомнение платежеспособность раненого. Молодой человек деньгами не сорил, но и не жадничал, развязывая кошелёк, и хозяин гостиницы выполнял малейшие просьбы раненого. В частности, отправленный им в порт слуга выяснил, что в ночь нападения небольшое двухмачтовое судно под прикрытием темноты покинуло гавань и устремилось прямо на восток, не отклоняясь ни к северу, как если бы оно шло вдоль береговой линии во Францию, ни к югу, к Балеарским островам и к Африке.
Поначалу Лоренцо недоумевал: кому и зачем могло понадобиться похищать путешествующего русича и везти его в сторону Апеннин, когда сеньор Андреас и без того направлялся на восток? Вывод напрашивался сам собой: либо похитители решили спрятать сеньора Андреаса на каком-нибудь острове, либо повезли его в Италию, но за пределы Неаполитанского королевства. Судя по всему, эти люди прокладывали путь строго к заветной цели, не особенно стесняясь применённых для её достижения средств.
Едва барон поправился настолько, что смог ходить без посторонней помощи, хотя всё ещё был сильно бледен после значительной потери крови, он щедро вознаградил хозяина гостиницы за оказанные услуги, распрощался с Барселоной и отправился на розыски попутчика.
В ходе поисков похищенного, Гаэтани непрерывно получал подтверждения того, что идёт по верному следу. Для начала он отправился на Мальорку, но там о быстроходной бригантине и слыхом не слыхивали. Зато рыбаки с северного побережья соседней Менорки несколько дней тому видели на горизонте корабль, который на всех парусах шёл на восток.
Гаэтани вернулся на Мальорку, разыскал судно, идущее к берегам Сардинии, а оттуда в рыбачьей лодке перебрался на Корсику. Здесь ему вновь повезло: бригантина подлых похитителей действительно проходила пролив Бонифачо и даже пополнила во время короткой стоянки в одноимённом корсиканском порту запасы пресной воды (кстати, всё это было проделано ночью, несмотря на опасность маневрирования под покровом тьмы!).
Но на этом его везение кончилось, потому что никто не мог точно сказать, куда направились похитители после Бонифачо. Если бы нашёлся прозорливец, который мог узреть скрытые за горизонтом земли, и если бы этот прозорливец поднялся, к примеру, на самую высокую точку любого островка из группы, рассыпавшейся между Корсикой и Сардинией, его взору открылось бы всё западное побережье Апеннинского полуострова. Совершенно невозможно было угадать, куда уплыла проклятая бригантина! Под покровом ночи она могла с одинаковым успехом взять курс и на Сицилию, лежащую на юге, и на север, чтобы пристать к берегам Тосканы или Лигурии. Конечно, можно было порыскать по Корсике и Сардинии в надежде обнаружить ещё одну стоянку этого корабля, но интуиция подсказывала Гаэтани, что похитители придерживались прежнего направления, значит, бригантина на всех парусах пошла прямиком к устью Тибра.
Дело в том, что в сети, умело раскинутой неаполитанским монархом по Италии, зияла крупная дыра. Все княжества полуострова давно оказались под сенью королевской власти, кроме Папской области вокруг Рима, которой управлял святейший отец, живой наместник самого Господа Бога на этой грешной земле. И как ни старался неаполитанец, залатать эту дырку ему не удавалось. В самом деле, куда жалкому земному правителю тягаться с Повелителем Небесным… и даже с Его здешним наместником!
Таким образом, если и было надёжное место на полуострове, где можно спрятать похищенного русича при том условии, что он ни за что не должен попасть в Неаполь, так местом этим был Рим и его окрестности. Если даже власть неаполитанского короля кончалась у стен Вечного Города, то у Лоренцо Гаэтани руки и подавно были коротки, чтобы дотянуться туда без риска потерять голову.
Опечаленный своей догадкой, молодой барон покинул Корсику и прибыл наконец ко двору. Там он быстро стал центром всеобщего внимания как особа, присутствовавшая при казни дикарского вождя Бату. Ему пришлось многократно описывать эту процедуру во всех подробностях, в том числе на аудиенции у принцессы Катарины…
- Друг мой, но почему не у короля? - мягко спросил Читрадрива, мгновенно насторожившийся, едва речь зашла о женщине.
- Его величество сейчас в отъезде, - вскользь заметил Гаэтани. - Но не перебивайте меня, сеньор Андреас, я как раз подхожу к истории вашего освобождения из лап этого мерзавца Гартмана фон Гёте. Итак, на аудиенции у её высочества…
Принцесса Катарина, сестра ныне царствующего Федериго Второго, приняла молодого барона и с интересом выслушала историю об утоплении татарского хана. А когда Гаэтани вышел из парадного зала, к нему приблизился слуга и передал, что её высочество желает видеть синьора Гаэтани после ужина, чтобы наедине поговорить с ним об одном важном деле. Сказав это, слуга исчез.
Лоренцо терялся в догадках. Он никак не мог понять, зачем её высочеству понадобилось беседовать с ним с глазу на глаз. Вообще, в словах молодого человека чувствовалась какая-то недосказанность, он отчаянно покраснел, что было заметно даже в предрассветных сумерках. Ну а Читрадрива, который по-прежнему не имел возможности читать его мысли, деликатно промолчал.
В общем, принцесса Катарина приняла Лоренцо без свидетелей в небольшой комнатке. Она попросила барона присесть в кресло, поставленное напротив её кресла, и для начала заставила повторить слышанный днём рассказ. (Читрадрива отметил про себя вставленный мимоходом оборот «для начала», но вновь промолчал.) После чего сказала: «Барон, вы выглядите не совсем здоровым. Что с вами случилось? Может, вы больны?» Пришлось поведать также о ночном нападении в портовой гостинице и вообще о возвращении домой со всеми подробностями. И тут словно кто-то толкнул Гаэтани изнутри. Он ясно осознал, что надеяться больше не на кого, что уж если принцесса или её венценосный брат не придумают чего-нибудь, даже сам дьявол не вытащит похищенного русича из Рима. Тем более, если не упоминать о спутнике, в его рассказе оставалось слишком много неясных мест и недомолвок. Пришлось поведать также и о сеньоре Андреасе.
Её высочество приняла услышанное неожиданно близко к сердцу, особенно узнав, что сеньор Андреас непосредственно участвовал в обороне Киева и был приставлен самим королём Данилой к опасному пленнику. Она так расчувствовалась, что наконец воскликнула: «Ах, синьор Лоренцо! Судьба этого чужеземца тронула меня до глубины души, и я постараюсь помочь ему в меру возможностей». Это было именно то, на что втайне надеялся Гаэтани, а потому молодой барон поспешил выразить свою искреннюю благодарность и удалился, окрылённый надеждой.
Результат превзошёл все ожидания. Спустя неделю с небольшим через того же слугу принцесса назначила новую тайную встречу. Согласно собранным сведениям, похищенный русич действительно содержался в загородном доме в окрестностях Рима. В распоряжение Лоренцо Гаэтани её высочество намерена была предоставить пару десятков отчаянных рубак, три повозки и несколько смен лошадей, лишь бы узник был освобождён. Она также дала барону брошь, служившую своеобразным пропуском на территории королевства. Но в то же время сочла необходимым честно предупредить Лоренцо, что его случайного попутчика похитил сам Гартман фон Гёте.
- Да кто он такой, этот ваш… - начал Читрадрива, но тут же прикусил язык.
Гартман фон Гёте! Тройное имя!.. Так и есть, как раз о деяниях его рыцарей он столько слышал, путешествуя Европе, а в Германии это имя вообще боялись произнести вслух, потому что даже тамошний император был жалкой букашкой по сравнению с могущественным гроссмейстером.
Между тем Лоренцо тоже решил поведать Читрадриве об этом человеке. Отпрыск одного из древнейших, благороднейших родов, который когда-либо существовал в германских землях, он тем не менее не мог похвастаться большой семьёй, поскольку все его родные скоропостижно скончались. Злые языки утверждали даже, что слишком скоропостижно. Молва приписывала обрушившуюся на род фон Гёте напасть тем обстоятельством, что в уплату за невиданное могущество Гартман фон Гёте продал дьяволу не только свою душу, но также души всей своей родни.
Может быть именно поэтому Гартман фон Гёте сам себе создал некое подобие семьи, основав орден воинов Христовых, который беспрерывно пополнялся всё новыми членами, разрастался прямо на глазах. Кроме того, он слыл правой рукой святейшего отца и давно уже сделался своим человеком при паском дворе. Был он также мастаком на всевозможные гнусности и особенно сильно враждовал с неаполитанским королём. Правда, его величество Федериго в долгу не оставался, но в данном случае важно было то, что попытка освободить сеньора Андреаса из рук Гартмана фон Гёте могла закончиться чем угодно - и удачей, и полным поражением. В последнем случае участь молодого барона была бы весьма незавидной.
И всё же Гаэтани не колебался ни минуты. Он был исполнен решимости освободить пленника и…
- И вот, мой дорогой сеньор Андреас, я с огромным удовольствием говорю, что выполнил как своё намерение, так и поручение её высочества.
После этого Лоренцо углубился в описание подробностей штурма «тюрьмы», поведав Читрадриве, как несколько воинов, вооружённых одними кинжалами, перебрались через первую стену, сняли расставленных там часовых и открыли внешние ворота, как затем выломали ворота внутренние, ворвались в садик…
Однако Читрадрива уже погрузился в свои мысли и лишь изредка рассеянно кивал, дабы создать видимость внимательного отношения к монологу барона. В рассказе Гаэтани было несколько подозрительных моментов. Прежде всего бросалось в глаза то обстоятельство, что принцесса Катарина с поразительной точностью угадала неполноту официальной версии путешествия Лоренцо Гаэтани. Также настораживало слишком горячее участие в судьбе пленника, которого она никогда в глаза не видела. Потом, как понимать «внутреннее побуждение» рассказать о судьбе Читрадривы, овладевшее молодым человеком во время тайной аудиенции? Да ещё изящная брошь, без сомнения обладающая магическими свойствами… И это при всеобщем недоверчивом, скорее даже враждебном отношении к колдовству!
А кроме того, Читрадрива никак не мог понять, почему сеньор Лоренцо столь рьяно взялся за его дело. Неужели из простого дружеского расположения к чужаку-русичу Гаэтани был способен рискнуть головой, вступив в борьбу со столь могучим соперником?! Это противоречило здравому смыслу. Оставалось предположить, что у барона были какие-то свои счёты с Гартманом фон Гёте. Но тогда почему он прямо не сказал об этом? Подозрительно, очень подозрительно…

Глава XIV
ПОКОРЕНИЕ ТАНГКУТ-САРАЯ

Татарская кобыла, названная на орфетанский манер Желмой, неплохо слушалась повода, и тем не менее Карсидар всё равно грустил о верном Ристо. Рана на ноге затянулась. Правда, шрамики так и остались, словно напоминая, что со сверхъестественными способностями у Карсидара отныне не всё в порядке. Но хорошо уж и то, что теперь он почти не хромал, а когда бывал занят каким-либо важным делом, то и вовсе забывал о ране.
С остальными талантами дело обстояло по-разному. В один из дней, пока шла переправа, Карсидар осторожно попробовал «созвать» облака. Через некоторое время немного ниже по течению «небесные овечки» действительно сбились в кучу, затем из них вышла приличная свинцово-серая туча, и разразилась гроза. Почему-то Карсидару казалось, что и с вызовом «земного огня», как это было в татарском лагере, проблем не должно возникнуть. На полное притупление интуиции он также не мог пожаловаться, хотя понимал, что обладал этим качеством ещё до пробуждения скрытого дара. Мастеру без этого никак не обойтись.
Если пустить в ход голубой камешек, он попробовал бы заморозить воду, думать о нескольких вещах сразу или контролировать несколько дел. Однако кольцо с вделанной в него капелькой лазури пришлось снять и спрятать на самое дно седельной сумки, поскольку Карсидар совершенно не мог носить украшение. Стоило ему подумать о камешке, как суставы руки начинало выкручивать, а сам палец словно превращался в сплошную сосульку.
Хуже всего было с чтением чужих мыслей. Всякий раз, как Карсидар приступал к этому занятию, казавшемуся прежде таким лёгким, у него дико кружилась голова, в глазах двоилось. А если Карсидар пробовал установить мысленный контакт с тестем, перед ним точно разверзалась мрачная ледяная бездна, в которую готов был сорваться весь мир. Кроме того, в следующий же миг на незадачливого экспериментатора накатывала столь мощная волна панического ужаса, что он едва сдерживал желание сорваться с места и бежать куда глаза глядят, хоть бы и на край света. В довершение несчастья жуткая головная боль мучила Карсидара несколько часов кряду.
Также ничего не получалось с «прятками»: он пробовал удаляться в степь, подходить к лагерю и при этом пытался «заставить» воинов не видеть его. Но ратники неизменно замечали своего воеводу. Значит, с придуманной им хитрой тактикой, некогда приводившей татар в ужас, придётся распрощаться. Как и с хайен-эрец, поскольку это искусство было сродни чтению мыслей.
А уж подлетать над землёй и рвать без усилия верёвки Карсидар вообще не пытался: для этого нужен был шок, а не кольцо, а он и так пережил за последнее время слишком много, чтобы подвергать себя дополнительным испытаниям.
Наконец, из рук вон плохо было с защитой от стрел. Однажды утром, когда воины готовились к очередному переходу, Карсидар кликнул тестя, вдвоём они отъехали подальше в степь, и там Михайло выпустил в зятя несколько стрел без наконечников. Надо ли говорить, что несмотря на все усилия Карсидара, ни одна из них не отклонилась в сторону ни на пядь!
После этой неудачи, окончательно доконавшей беднягу, состоялся откровенный разговор с тестем. Отводя глаза, бледнея и запинаясь, Карсидар признался, что растерял часть своих способностей. Ответ Михайла был несколько неожиданным:
- А по мне, зятёк, было бы замечательно, коли б ты вообще перестал колдовать!
Карсидар недовольно засопел, посмотрел на тестя почти с ненавистью и прошептал:
- Тебя, как я погляжу, одно только и заботит: как бы муж твоей дочери взялся за ум, исправился и стал, как все.
Михайло не обиделся. Он добродушно рассмеялся, но заговорил серьёзно:
- А представь, заботит. Оно, конечно, иногда неплохо, ежели есть возможность пробраться во вражеский стан и выведать, что супостаты замышляют, аль от стрел прикрыться. Да ведь другие без этого как-то обходятся! И ты прежде обходился. А может, ты неправду о своей прежней жизни рассказывал?
Карсидар закусил губу. Конечно, он был первым среди орфетанских мастеров и до пробуждения дара. Да теперь успел уже привыкнуть ко всяким необычным хитростям. Привык настолько, что даже рукавный арбалет, которым прежде так гордился, перестал брать в поездки, вполне довольствуясь двухзарядным арбалетом мастера. А сколько раз тайное оружие спасало его!..
- А потому не тужи, Давидушка, - продолжал Михайло почти ласково. - Ежели так случилось, так может, оно и к лучшему? Может, так тому и быть? И без всякого колдовства ты рубака знатный, сам видал. Ну, так и будешь отныне таким, каким был прежде! Делов-то… Да ты посмотри, как вои тебя слушаются, как переживают за тебя! Ты-то, может, о том и не ведаешь, а я всё знаю.
- Это… в самом деле так? - Карсидар очень надеялся, что тесть не обманывает его. Даже если он лгал с намерением успокоить зятя, это был опрометчивый поступок!
- В самом деле, в самом деле, - передразнил его Михайло. - Нешто я не понимаю, нешто стал бы выдумывать?! А Милка тебя, что ль, за колдовство полюбила? А меня ты тоже к себе приворожил, дурья твоя башка?!
Карсидар вновь потупился. Очень хотелось поверить Михайлу, в дружеском совете которого он так нуждался… хотя в то же время верилось с трудом. Может потому, что о том же говорил полоумный Зерахия. Предупреждал ведь Карсидара, в то время безоговорочно уверенного в своих силах: подумай, что станешь ты делать, если вдруг лишишься своих способностей? Разница была лишь в том, что тесть говорил это после происшествия на переправе, а иудеянин - до. А суть их слов одна.
- В общем, не мог ты бросить своё колдовство добровольно, так татарва тебя заставила. Значит, и Бог с ним, с непотребством этим. И хватит кручиниться, зятёк, давай делом займёмся. Путь твой лежит на Тангкут-Сарай, войско русское под рукой твоей, а дело наше общее - наподдать нечестивцам так, чтоб и не думали они больше идти войной супротив нас. И мысли такой чтоб не держали, поганцы, нехристи! И ежели милость Всевышнего и дальше пребудет с нами, мы наголову разобьём татарву к Вознесению али даже раньше, после Переполовения. Так-то, Давидушка.
Как ни верти, а Михайло был прав. В любом случае, сейчас не время для колебаний. Решающая битва с татарами на носу. Если имевшиеся сведения верны, до Тангкут-Сарая идти не больше недели. А степь между тем становилась всё суше, воздух - горячее. Пока от жажды никто не страдал, но неизвестно, что ждёт русичей впереди. И со сверхъестественными способностями или без них, а Карсидар обязан был командовать армией, привести своих воинов к победе и разбить ордынцев, которые иначе неминуемо набросятся на Русь.
На следующее же утро разведчики наткнулись на довольно внушительный отряд конных татар и едва сумев уйти от преследования, сообщили о том воеводе. Продвигаться стали с удвоенной осторожностью.
Ближе к вечеру произошло столкновение с теми самыми конниками, от которых утром еле ускакали разведчики. Татары, как водится, осыпали срочно перестроившихся в боевой порядок русичей градом стрел, стараясь не подпустить их близко. Однако, понеся незначительные потери, русские всадники сумели подъехать вплотную к татарам. Теперь в ход пошли копья, мечи, топоры, булавы и обушки. Через час ордынцы дрогнули и начали потихоньку отступать, а вскоре все, кто остался в живых, удирали без оглядки, преследуемые по пятам русичами. От полного истребления татарских всадников спасла лишь быстро спустившаяся тьма.
Русичи ликовали. Если не считать мелких стычек в степи и попытки сорвать переправу, это была первая серьёзная схватка с татарами, и закончилась она поражением ордынцев. Во время преследования «коновалы» Ипатия отрезали четверых вражеских всадников, поотставших от остальных. Двоих подняли на копья, третьего, который вздумал выхватить кривой меч, «угостили» дротиком, зато четвёртого захватили живьём и приволокли к воеводе. К счастью, после ранения Карсидар не мог использовать хайен-эрец, не то татарин был бы уже мёртв. В чужие мысли он также разучился проникать, поэтому полностью полагался на тестя, который порекомендовал двух опытных в подобного рода делах воинов и толмача.
Результаты допроса поставили всех в тупик. Разумеется, пленника пришлось немного попотчевать плетью, чтобы развязать язык, однако раз начав говорить, татарин почти не умолкал. Мешая угрозы с руганью и оскорбительными выкриками, дикарь пророчил урусам скорую погибель от татарского войска, число которому - «сотня сотен», то есть десять тысяч и идти до которого - всего один день. Когда же истязатели попытались выяснить, сколько в татарском войске конников, а сколько пеших, пленник сузил и без того узкие глазки, злорадно ухмыльнулся и прокричал буквально следующее (если верить толмачу):
- Это не надо знать собакам-урусам! Их Харса-колдун сдох, и все они подохнут, даже не дойдя до Итиль-реки!
Итиль-рекой татары называли Волгу, в нижнем течении которой они безраздельно господствовали. В дельте Итиль-реки казнённый ныне хан Бату построил Бату-Сарай. Тангкут-Сарай, бывший целью теперешнего похода, лежал выше по течению на правом берегу. Выходит, пленник не сомневался, что все до единого русичи сложат головы в здешней степи, даже не дойдя до Итиль-реки.
Странность заключалась в том, что пленник почему-то был уверен в гибели Карсидара, которого ордынцы прозвали Харса-колдуном, сократив «поганское» имя Хорсадар и прибавив к нему «профессиональный» титул. Вот что невозможно было объяснить! Откуда эта уверенность? Разве напавшие на переправу татары не убедились в том, что воевода не погиб под градом стрел? Или они рассчитывали, что колдун непременно умрёт от раны, вернее, от красного камешка…
Убедившись, что татарин уверен в его гибели, Карсидар для ясности хлопнул себя ладонью в грудь и громко молвил:
- Я Хорсадар, Харса-колдун.
Услышав грозное имя, татарин выпучил глаза, пронзительно завопил и принялся изо всех сил вырываться, словно увидел перед собой привидение. Буйство продолжалось минут пять, и только с помощью плети удалось утихомирить дикаря.
Теперь пленник уже ничего не скрывал. Повизгивая почти по-собачьи, он подтвердил, что войска у татар в самом деле десять тысяч. Но из этих десяти только восемь тысяч конников под предводительством Тангкута стали лагерем как раз в дне перехода отсюда, готовясь отбить нападение урусов. Ещё две тысячи вместе со всяким сбродом, вооружённым чем попало, засели в Тангкут-Сарае и готовы в случае чего прийти на подмогу своим. Также есть другие десять тысяч всадников. Эти находятся довольно далеко, в Бату-Сарае, потому что Тангкут не знал, куда ударят урусы, и на всякий случай разделил своё войско пополам. И наконец третья группа конников, всего-навсего четыре тысячи человек во главе с младшим братом Тангкута Берке, засела выше по течению в Берке-Сарае.
- Ишь ты, поди ж ты! - фыркнул Ипатий. - Каждый паскудный татарин свой Сарай строит!
А Михайло с облегчением вздохнул:
- Ну, это не страшно, с десятью-то тысячами мы легко управимся.
- А если он врёт? - спросил Карсидар, кивнув на пленника, который смотрел на него преданными глазами.
- Ну-у… не знаю, - Михайло неуверенно пожал плечами.
- Кроме того, в нашем войске много пеших, а конников у нас десять тысяч, и у них столько же, - напомнил Карсидар. - Да ещё если подмога откуда-нибудь подойдёт, то ли из Бату-Сарая, то ли Берке этот самый заявится… Нет, пока татары разделены, а наши силы превосходят их разрозненные отряды, следует разбить ордынцев поодиночке. Я думаю, это у нас получится, если мы не замешкаемся.
- Дело говоришь, - согласился Михайло и едва слышно шепнул: «Вот это, дорогой зятёк, другой разговор, не то, что давеча в степи».
Остальные присутствовавшие при допросе русичи также выразили своё одобрение. Но у Карсидара была припасена, как он считал, ещё одна ценная идея. Подойдя вплотную к пленнику, который задрожал и сжался в комок, Карсидар подхватил его под мышки, поставил на ноги, сжал в кулаке жиденькую бородёнку татарина, заставив смотреть себе в глаза, и сказал:
- Я тебя отпускаю. Отправляйся к своим и передай, что в вашу степь во главе русского войска пришёл сам Харса-колдун. Понял?
- Но… - Михайло сделал знак толмачу, чтобы тот молчал, однако Карсидар строго приказал:
- Переводи, - и пояснил: - Ордынцы уже знают, что мы близко и готовят встречу. Когда они попробовали по-змеиному ужалить нас на берегах Дона, то справедливо полагали, что войско веду я. Тогда они пытались не только сорвать переправу, но и убить меня. Взгляните на этот куль муки (он хорошенько встряхнул смертельно бледного татарина) и представьте, как дикари боятся колдуна Хорсадара! Поэтому я хочу, чтобы вслед за этим татарином затрепетало от ужаса всё их войско вплоть до самого Тангкута!
Хуже от этого не будет. Наоборот, татарва либо разбежится перед нами, либо собьётся в кучу, чтобы дружно противостоять колдуну. Тогда мы либо раздавим мелкие отряды, либо разом накроем всё вражье войско.
Видя, что толмач молча переваривает его объяснение вместе с остальными, Карсидар прикрикнул:
- Ну же, переводи! - и оттолкнул пленника.
Дикарь упал на спину, но немедленно встал на четвереньки и отполз к ногам одного из истязателей. Видимо, человек с плетью страшил его меньше, чем Харса-колдун. Выслушав толмача, татарин слабо вскрикнул, а затем сбивчиво затараторил, видимо, не веря в чудесное спасение. Толмачу пришлось дважды повторить приказание воеводы, тогда лишь татарин радостно закивал и пополз к Карсидару, очевидно, намереваясь облобызать сапоги воеводы и ужасного чародея.
- Уберите его с глаз долой, - попросил Карсидар, опасаясь, что в его душе может усилиться и в конце концов возобладать инстинктивная ненависть к ордынцам. Пусть он разучился применять хайен-эрец, но вот молния или огонь… Вдруг получится?!
И пока Карсидар изо всех сил крепился, чтобы не наделать глупостей и не испортить замечательный план, воины оттащили татарина во тьму, посадили на коня и под дружное улюлюканье и свист отпустили на все четыре стороны.
- Вижу, ты не согласен со мной, - сказал Карсидар тестю, когда все разошлись.
- Согласен аль не согласен - это уж моё дело, - ответил Михайло, покачивая головой. - Ты воевода, а не я, тебе и решать. Хорошо уже то, что ты решаешь.
- Вот увидишь, я прав, - горячился Карсидар, чувствуя, что тесть отнюдь не уверен в правильности его поступка.
- Дай-то Бог, Дай-то Бог, - вздохнул Михайло.
События последующих дней подтвердили прозорливость Карсидара, что ещё больше укрепило его авторитет в глазах всего войска. Русичи снялись с места затемно и, выслав втрое больше обычного разведчиков, тронулись на восток, где расцветала предвещавшая ветреный день алая заря. Однако татар не встретили, по крайней мере, живых: около полудня разведчики наткнулись на брошенный лагерь ордынцев, посреди которого валялось десятка полтора изрубленных тел. Судя по всему, татары убили нескольких своих, а затем в срочном порядке отошли на восток, к Итиль-реке.

Предыдущая страница 11 Следующая страница


Воины преисподней 12

- Нечистый разберёт, что у этих нехристей произошло! - выругался Михайло, когда Карсидар пожелал выяснить его мнение насчёт странной находки. - Одно мне понятно, дорогой зятёк: это всё из-за отпущенного на волю татарина. Так что ищи теперь его да и спрашивай.
Шли по следам вражеского войска допоздна, на ночлег остановились на берегу небольшого озерца, вода которого хоть и была слегка солоноватой, но для питья вполне годилась. Среди ночи часовые подняли тревогу. Быстро прогоняя остатки сна, русичи схватились за оружие. Но тут же выяснилось, что никаких оснований для беспокойства нет. Скорее наоборот: к «великому Харса-колдуну» явилось с повинной около сотни татар, которые в качестве залога привезли связанного по рукам и ногам темника Карагая.
Вот что послужило причиной странного происшествия. Верхушка улуса Джучи во главе с великим ханом Тангкутом заблаговременно готовилась к теперешней войне с русичами и к осуществлению мести ненавистному Хорсадару. Ходили упорные слухи, что последнему уготована каверзная ловушка, из которой ни один могучий чародей не выберется, хотя, разумеется, подробности были известны лишь узкому кругу посвящённых. После провала посольства к Булугаю и отказа кипчаков покориться чингизидам приготовления к походу на Русь ускорились, однако многие младшие ханы, и прежде всего Берке, полагали, что урусы успеют напасть первыми.
Так и случилось. Когда великий Тангкут узнал об этом, он во всеуслышанье объявил, что даст решающее сражение в степи между Доном и Итиль-рекой, где проклятые урусы найдут свой бесславный конец. Предвестником сокрушительного разгрома должен был стать удар по донской переправе. Наконец посланцы принесли Тангкуту весть об успешном нападении. Тогда хан собрал народ на дворцовой площади Тангкут-Сарая и объявил, что Харса-колдуна можно считать мертвецом, а великого Бату - отмщённым. Целый день татары ликовали, а наутро восьмитысячное войско выступило навстречу урусам, чтобы наголову разгромить их.
Накануне произошло столкновение передового отряда татарской конницы с урусами. А ночью случилась настоящая катастрофа: отпущенный на волю пленник прискакал на взмыленной лошади в свой лагерь и пав перед Тангкутом ниц сообщил, что Харса-колдун жив-здоров, что именно он возглавляет войско урусов, и отпущенный видел его собственными глазами.
Если бы вместо избитого плетьми татарина у ног Тангкута упала молния, неизвестно, чего бы он испугался больше. Телохранители увели чудом спасшегося из плена всадника в шатёр хана, и больше его никто не видел. Зато часа через два оттуда вышел сам Тангкут и объявил свою волю: он с тремя тысячами воинов возвращается в столицу, чтобы успеть приготовиться к обороне города и вызвать подмогу из Бату-Сарая и Берке-Сарая. Остальные пять тысяч всадников во главе с темником Карагаем должны любой ценой задержать продвижение врага.
Сказал так - и был таков. Тогда оставшиеся воины начали потихоньку роптать: было очень похоже, что великий Тангкут бросает их на верную погибель, надеясь скрыться, пока оставленные посреди степи пять тысяч воинов будут сдерживать многократно превосходящие силы урусов. Нет, храбрым воинам не жаль было расставаться с жизнью. Однако у них не было никакой уверенности в том, что Тангкут, который допустил такой колоссальный просчёт с колдуном, не бросит на произвол судьбы свой город, как бросил сейчас войско. Может, он вовсе и не собирается оборонять Тангкут-Сарай. Ускачет в другое место, отсидится у кого-нибудь из младших братьев, соберёт новое войско, а уже тогда разобьёт урусов. А они тем временем сожгут Тангкут-Сарай, разграбят всё вокруг! А как же жёны, дети? Жалкий скарб…
Впрочем, темник Карагай был опытным командиром и быстро сумел заткнуть рот недовольным, собственноручно зарубив троих бунтарей на глазах у всего войска. После этого воины выдали ещё дюжину смутьянов, над которыми темник также учинил скорый суд. А уж после примерной казни в поисках более удобной позиции Карагай отвёл вверенных ему людей к востоку.
Но несмотря на кровавую расправу, недовольство тлело в сердцах татарских воинов. Новый заговор вызрел потихоньку, как бы сам собой. На несчастье Карагая, на этот раз он охватил даже его телохранителей. И вот под покровом ночи те, кто были призваны беречь темника от всяких неожиданностей, накинулись на него, скрутили по рукам и ногам, бросили на спину лошади и вместе с увязавшимися воинами поскакали к урусам. И теперь они смиренно просят Харса-колдуна лишь о двух вещах: конечно же, сохранить им жизнь, но главное - пощадить их жён и детей, потому что Тангкут-Сараю против русичей ни за что не выстоять. Да будет залогом их покорности и преданности темник Карагай, которого они дарят Харса-колдуну.
Выслушав признание татар, Карсидар долго молчал, борясь с отвращением, затем отвёл в сторону Михайла и чистосердечно признался, что ошарашен всем случившимся. Податливость татар не могла не вызвать подозрения. Ордынцы только что собрались сжечь Киев, покорить Русь и расквитаться наконец за позорную смерть Бату - как вдруг при появлении Карсидара впадают в настоящую панику!
- Но ты сам хотел их напугать, - возразил Михайло. - И по всему видать, татарва струхнула знатно. Да ежели всё это правда, ты наоборот должен радоваться, что одно твоё имя заставило нечестивца Тангкута повернуть оглобли к своему поганому Сараю!
- А зачем уменьшать и без того недостаточно сильное войско, которое только и способно противостоять нам?! - не сдавался Карсидар. - Это же явная глупость: ослабить конницу! До этого и у нас, и у татар конников было примерно поровну, а сейчас наших больше! Теперь про пехоту. Сражаться верхом в городе не станешь, там развернуться негде. Значит, и здесь преимущество за нами, пеших воинов у нас заведомо больше. И даже если татарские всадники спешатся, то почти не выиграют в количестве. Выходит, ещё вчера наши армии могли биться на равных, а теперь мы получаем перевес.
- И что в поле, что в городе, а кругом наша взяла… Ну, Тангкут и прежде ошибался, - философски заметил Михайло. - Пожалуй, сейчас самое время ударить по татарве, и войне конец.
- Так-то оно так, да можно ли верить этим собакам, - с сомнением сказал Карсидар, который терпеть не мог ордынцев и ожидал от них только лишь коварных подлостей.
Но подлость - подлостью, война - войной, ненависть - ненавистью, а речи насчёт жён и детей чрезвычайно смутили Карсидара. Слишком уж по-человечески звучали эти просьбы из уст дикарей. Чувствовалось, что они действительно напуганы. Значит, татары уже похоронили мысль о победе… Так что, в самом деле война подходит к концу?
- А вот тут, любезный зятёк, я тебе не советчик, - развёл руками Михайло.
- Опять же, решать только тебе. Скажу одно: верить ордынцам, конечно, не след, но… как ни верти, а слова их лживые ты не проверишь.
Михайло немного помолчал. Скорее всего, в данный момент он всё-таки жалел, что любимый зятёк лишился дара читать мысли и таким образом выведывать самые сокровенные тайны. Затем вздохнул и подытожил:
- Остаётся один-единственный верный способ узнать истину. С самого утра выступай в поход, нагони их рать да убедись, так ли они тебя боятся, как говорят. Только будь осторожен, смотри в оба, как бы татарва в самом деле какую пакость не учинила. И никто тебе большего не присоветует. Такие дела, Давидушка.
Карсидар и без того знал, что завтра русичам придётся нагнать отступившие татарские отряды, схватиться с ними, а тогда… Нет, завтра, всё решится завтра!
Сопровождаемый тестем Карсидар вернулся к покорно ожидавшим его решения татарам и объявил, что принимает «живой подарок» и постарается избежать кровопролития, насколько это возможно. Затем велел ордынцам сложить оружие, а своим воинам - препроводить сдавшихся на его милость в обоз и стеречь их, уделяя особое внимание связанному Карагаю. Татары одобрительно залопотали, побросали наземь оружие, кто какое имел. Один лишь темник, понятное дело, остался недоволен. Когда двое русичей подхватили его под мышки и за ноги, чтобы отнести в обоз, он принялся истошно вопить, брызгая слюной ругаться на нечистом своём наречии, извиваться всем телом и даже пытался брыкаться, но это, разумеется, не помогло. Предавшие своего командира татары отвечали ему бранью и, как пояснил толмач, обвинениями в том, что Карагай вместе с Тангкутом готов был умертвить всех ради собственной прихоти.
Остаток ночи прошёл тихо. С рассветом двинулись в путь, соблюдая те же предосторожности, что и накануне. Ближе к полудню разведчики наскочили на нескольких конных татар, которые при встрече бросились наутёк. А ещё через полчаса обе армии сошлись лицом к лицу… Хотя назвать армией две, от силы две с половиной тысячи ордынских всадников вряд ли было возможно.
- Где же остальные? - процедил сквозь зубы Карсидар, усиленно теребя бороду.
- Нечистый их разберёт! Может, засаду устроили, а может и поразбежались со страху, - проворчал Михайло. - Давай-ка, Давидушка, обождём разведчиков.
Ещё около часа татарская конница и русское войско стояли друг против друга на расстоянии выстрела из лука, выстроившись в боевые порядки. Когда Карсидар в сопровождении толмача выехал перед строем и предложил решить исход боя поединком между ним и сильнейшим татарином, среди ордынцев не нашлось ни одного желающего драться.
После переправы Карсидар неоднократно экспериментировал с красными камешками, хранившимися у Вячка, и постепенно научился чувствовать их присутствие. Теперь он напряг все остатки «колдовских» сил и попытался определить, есть ли это средство у татар. Безрезультатно…
Наконец разведчики доложили, что никаких признаков засады поблизости не обнаружено. И хоть получалось, что в ненайденной засаде могло схорониться от трёх до шести тысяч ордынцев (если Тангкут не увёл с собой часть воинов, и все россказни перебежчиков были частью плана хитроумного хана), Карсидар решил атаковать дикарей.
Для начала две большие группы пеших лучников выбежали вперёд и принялись обстреливать татар. И пока ордынцы отвечали тем же, из прохода между пехотинцами ринулась на врага конница. Ещё два отряда всадников заходили с боков. Таким образом, Карсидар рассчитывал, что его воинам удастся окружить татар и одновременно рассечь их боевой порядок посередине. Ну и не следовало забывать о возможности засады: все, кто не участвовал в атаке, внимательно поглядывали по сторонам, а разведчики продолжали рыскать по степи. Но вокруг всё было спокойно.
Тем временем русская конница уже сошлась с татарской. Казалось, битва и дальше будет разгораться, но не прошло и нескольких минут, как татары дрогнули, подались назад, а затем обратились в настоящее бегство, пытаясь не дать окружить себя.
- Смотреть по сторонам!!! - крикнул Карсидар, привстав в стременах, и пока сражавшиеся передавали предостережение воеводы дальше, бросил вперёд новые силы. Теперь татар точно ветром сдуло: через пару минут вражеская конница рассыпалась по степи, и только убитые и раненые ордынцы напоминали о том, что ещё до полудня на этом месте находился противник.
- Ну это вообще ни на что не похоже! - возмущался Карсидар. Он приказал прекратить преследование и собраться, опасаясь, как бы русичи поодиночке или мелкими отрядами не угодили в ловушку, а сам спрыгнул с седла, подобрал и сломал несколько татарских стрел. Зловещих кроваво-красных камешков не оказалось ни в одной. Тогда он подозвал толмача и с его помощью узнал у раненых, что после мятежа телохранителей и исчезновения Карагая половина татар разбежалась, остались лишь настроенные наиболее решительно. Однако не имея командира, они запаниковали и дрогнули при первом же натиске. Тем более, что против них ополчился сам Харса-колдун… Теперь путь на Тангкут-Сарай открыт.
На военном совете было принято решение как можно быстрее двигаться вперёд и осадить город, пока находящиеся там во главе с великим ханом татары не получили подкрепления. Поэтому отпустив всех ордынцев, сдавшихся ночью на милость Харса-колдуна (чтобы не стесняли движение войска), Карсидар оставил их заботиться о раненых соплеменниках, и русичи продолжили поход. Правда, Михайло пробовал мягко настаивать на допросе Карагая (разумеется, уж этого-то не отпустили), поскольку темник мог рассказать что-нибудь интересное и важное о плане обороны Тангкут-Сарая. Но Карсидар, который теперь не слишком доверял допросам, угрюмо бросил:
- Это всегда успеется, - и больше не пожелал слушать тестя.
За два с половиной дня, которые понадобились армии русичей для ускоренного перехода к Тангкут-сараю, ничего примечательного не произошло. Иногда на горизонте возникали одинокие татарские всадники, но приближаться к русскому войску они не рисковали. Ни единой засады ордынцы также не устроили. К середине третьего дня русичи спокойно вышли на берег Итиль-реки и к вечеру достигли цели похода.
Тангкут-Сарай оказался небольшим городком, стоявшим на правом берегу Итиль-реки и обнесённым сплошной стеной из желтовато-серого камня, которая имела высоту в три, местами в четыре человеческих роста. Карсидар намеревался предложить противнику сдаться, и если татары действительно напуганы, они могли пойти на это. Даже телохранители приволокли к нему Карагая, так может и Тангкута постигнет та же участь?
В противном случае придётся карабкаться на стены по приставным лестницам или высаживать ворота тараном. С другой стороны, даже если в городе есть колодцы, воды на всех жителей и несколько тысяч воинов с лошадьми может не хватить. А поскольку здесь довольно жарко, осаждённые начнут страдать от жажды. Штурмом или измором Тангкут-Сарай взять можно, только бы не подоспело подкрепление!
Но в любом случае Карсидар решил потратить один вечер и половину следующего дня на изучение подступов к городу и выработку плана осады. В городе было трое ворот: от северо-западных шла дорога вдоль берега вверх по течению Итиль-реки, от юго-восточных - вниз по течению, а западные смотрели прямо в сухую степь. Предстояло оценить, какие ворота наименее крепки и где стены наиболее низки, найти наиболее уязвимое место укреплений и лишь тогда действовать.
А пока русичи взяли Тангкут-Сарай в полукольцо, не заходя только на неширокую прибрежную полосу. Возможно, это была ошибка Карсидара, однако он инстинктивно не доверял «узким местам», на которых нельзя развернуться. Днём - это пожалуйста, а вот ночью лучше не рисковать, кто этих ордынцев знает…
Как раз осторожность воеводы и сыграла решающую роль в овладении Тангкут-Сараем. Всё обернулось самым неожиданным образом. Ночью дежурившие у берега караульные услышали тихий плеск вёсел. К несчастью, в те минуты луна как раз спряталась за тучи, затянувшие небосвод под вечер, а в свете наскоро зажжённых факелов ничего нельзя было разобрать. И лишь когда луна снова показалась на небосводе, поднятые по тревоге русичи увидели, что на берегу брошена набитая сеном лодка из шкур, с выходящей на реку стены спущена верёвка, к которой привязана большая корзина, и осаждённые уже почти подняли наверх сидящего в ней человека. Корзину обстреляли, но безрезультатно, и испуская радостные вопли, татары втащили живой груз на стену.
Судя по всему, это был один из гонцов, посланных за подмогой. Русичи разбудили своего воеводу. Карсидар ужасно рассердился, но понимал, что допущенной ошибки не исправить. Повлиять на ситуацию можно было одним-единственным способом: поскорее покорить Тангкут-Сарай.
Поэтому едва дождавшись рассвета, Карсидар начал лично объезжать городские укрепления, оценивая высоту и состояние стен. Когда он достиг западных ворот, то увидел, что осаждённые высыпали на стену и что-то возбуждённо кричат, высоко подпрыгивая. Срочно призванный толмач объяснил, что ордынцы требуют встречи с Харса-колдуном. Затем ворота на миг приоткрылись, и из них выехал богато одетый татарин. Даже в неярком пока утреннем свете было видно, как сильно он напуган… Неужели нечестивцы так боятся «колдуна»?
Всадники сблизились, татарин сбивчиво затараторил, а толмач принялся переводить. Из вежливости называя предводителя урусов Хорсадаром, а не Харса-колдуном, татарин сообщил две престранные новости. Великий Тангкут скончался вчера вечером от яда. Совершила неслыханное злодеяние его любимая жена. По неизвестной причине эта женщина, имевшая вздорный нрав, подсыпала яд своему повелителю Тангкуту. А заодно отравилась сама, зная, что разъярённые слуги в отместку как минимум сбросят её с самой высокой башни города. Великий хан скончался в страшных судорогах. Причём в отличие от себя, любимая жена дала Тангкуту медленно действующую отраву, и он промучался целых два дня. Кожа страдальца покрылась гнойниками, клочьями вылезали волосы на голове. Вдобавок перед смертью у хана началось кровохарканье.
Вторая новость была под стать первой. Приплывший из-за реки гонец, которого Тангкут так и не дождался, сообщил, что хан Берке не собирается идти на помощь осаждённой столице. Младший брат Тангкута выступил со своими четырьмя тысячами всадников по левому берегу, чтобы соединиться с десятью тысячами, засевшими в Бату-Сарае. Далее он, по слухам, собрался отойти на юг, чтобы выпросить войска у рода хулагуидов, вернуться с подкреплением и уже тогда помериться силами с русичами.
Видно, это злой рок ополчился против татар, раз великий хан Тангкут мёртв, Берке, который по праву старшинства становится теперь главой улуса Джучи, бросил подданных на произвол судьбы, а под стены Тангкут-Сарая пришёл сам грозный Хорсадар, могущественнейший в мире колдун.
- Наши жизни в твоей руке, - со скорбным видом закончил татарин. - Если хочешь - казни нас, если можешь - помилуй. Нет у нас больше защитника, остаётся надеяться на чудо.
Он немного подумал, подыскивая слова, и несмело добавил:
- А за свои жизни мы заплатим всем золотом и серебром, какое есть в городе. И если захочешь, отдадим даже всех коней. Дозволь только нам похоронить Тангкута, как подобает хоронить знатных людей, а с нами поступай, как знаешь.
После этого татарин замолчал, ожидая решения Карсидара.
А что тут решать?! Никакой осады, никакого штурма города не будет! Видимо, не зря митрополит Иосиф благословлял войско перед походом. Воистину, Бог на стороне русичей! Вот, пожалуйста: забирай серебро-золото, навьючивай на коней и пускайся в обратный путь… Или лучше отправить добычу на Русь, а самому попытаться нагнать Берке, чтобы новоявленный противник не ударил русичам в тыл? Навсегда отбить охоту у мерзавцев…
Но прежде всего предстоит убедиться, что татарин не лжёт, и Тангкут и вправду мёртв. Карсидар сказал:
- Принесите сюда покойника, я хочу проверить, в самом ли деле это ваш хан.
Татарин недоумённо возразил, что Хорсадар никогда не встречался с Тангкутом, но воевода был непреклонен. А когда татарин повернул коня и поехал к городу, Карсидар послал одного из своих сопровождающих за Карагаем.
Через полчаса, когда из вновь приоткрывшихся ворот выкатилась повозка, связанный темник с накинутым на шею арканом уже стоял подле восседающего на Желме воеводы.
- Это Тангкут? - спросил пленника Карсидар, когда один из погонщиков отбросил край покрывавшей повозку холстины, показывая распухшее синюшное лицо мертвеца.
Карагай шагнул к повозке. Плоская физиономия темника сморщилась от презрения, смешанного с разочарованием, он отвернулся, плюнул на землю и коротко подтвердил:
- Да.
Видимо, в душе Карагай глубоко презирал хана, погибшего не от меча, копья или стрелы, но от руки слабой женщины.
Итак, сомневаться более не приходилось: великий хан Тангкут, предводитель дома Джучи, отбыл к праотцам, на те бескрайние равнины, где пасутся табуны невиданной красоты и резвости лошадей, а из неиссякающих кувшинов вечно льётся пьянящий прохладный кумыс… Или прямиком в адское пламя к своему нечестивому братцу Бату, если верить словам митрополита Иосифа.

Глава XV
НАЧАЛО СМУТЫ

Далеко в лесу затрубили рога, затем раздался заливистый многоголосый лай, однако человек, лежавший на краю поляны под кустом боярышника, даже не шевельнулся. Можно было подумать, что человек мёртв.
Зашуршала трава, хрустнула ветка. С противоположной стороны на поляну выскочила белая с чёрными пятнами борзая и принялась метаться по поляне, опустив длинную острую морду к земле и тихо повизгивая. По поведению собаки было видно, что она потеряла след и теперь изо всех сил старается разыскать его.
Как вдруг борзая прекратила метаться, остановилась, вытянув морду по направлению к кусту боярышника. Затем в три прыжка перемахнула через поляну и замерла над лежащим ничком человеком. Тот по-прежнему не двигался. Собака осторожно обнюхала его, отступила чуть назад и села, недоверчиво поглядывая на находку. Очевидно, человек всё же был жив, просто потерял сознание.
Так продолжалось до тех пор, пока воцарившуюся тишину не нарушил конский топот. Вслед за тем на поляну выехал всадник. Судя по одежде, это был один из княжьих ловчих. На его лице читалась досада, он явно был не в духе. И не мудрено, ибо сейчас неподходящее время для охоты, и дела складывались не слишком удачно. Но ежели князь пожелал охотиться, ничего не поделаешь. Подавай ему дичь, и всё тут! Хоть тресни…
- Ага, вот ты где! - со злостью крикнул всадник, завидев борзую, которая моментально вскочила, но с места не сдвинулась. - Чего тебя сюда нелёгкая понесла, когда…
Неожиданно ловчий замолчал. Он наконец заметил в примятой траве лежавшего без сознания человека. Спешившись, осторожно подкрался к кусту, потрепал собаку по холке в знак того, что понял причину её странного поведения и одобряет сделанное. Строго приказал:
- Сидеть.
Потом опустился на корточки, осмотрел грязную, потрёпанную, сильно изодранную длиннополую одежду неизвестного, провёл рукой по грубой ткани. Осторожно перевернул его на спину.
Это был совсем ещё юноша с жиденькими усиками и реденьким пушком вместо бороды. Да и волосы у него не острижены…
«Монах, что ли?» - подумал ловчий. Впрочем, одежда юноши не слишком была похожа на монашескую.
Ловчий встряхнул парня. Тот застонал. Борзая вздрогнула, обнажила клыки и предостерегающе зарычала.
- Цыц, окаянная!.. - прикрикнул на неё ловчий. Как раз в этот момент юноша разлепил веки, повёл из стороны в сторону мутными глазами и слабо простонал:
- Князь… антихрист… Выкрест проклятый… Иуда сатанинский…
От испуга ловчий выпустил его, и юноша упал в траву. Волнение человека передалось борзой, собака вся подобралась и вновь зарычала. Ловчий же испуганно глядел на оборванца. Ещё бы, любой струхнёт, услышав такое о своём князе!
А парень вытянулся, напрягся, словно его прошиб столбняк, горячечно зашептал:
- Борис… Василькович… спаси… защити… не дай сгинуть… полымя адово… - и вновь впал в беспамятство.
Что делать? Вот посреди леса лежит человек, который называет углицкого князя Владимира Константиновича предателем и выкрестом, да ещё поминает при этом нечистого. И вдобавок взывает к племяннику Владимира Константиновича, ростовскому князю Борису Васильковичу, умоляя о защите. А в это время Владимир Константинович мирно охотится в этом же лесу и ничего не подозревает. И если бы один из ловчих не отправился искать отбившуюся от своры собаку, возможно, никто ничего не узнал бы…
Так может, бросить парня посреди леса? Пусть себе подыхает, клеветник проклятый! Ловчий приложил руку к его лбу и удостоверился: у юноши жар. Если оставить его здесь на поляне, пожалуй, он долго не протянет.
С другой стороны, может случиться так, что клеветник выживет. Вдруг на него наткнётся кто-то ещё! Но тогда парень может рассказать другим то, что выболтал под влиянием жара ловчему. И если сейчас он не ведает, что проговорился верному слуге Владимира Константиновича, неизвестно, кому он выложит свои бредни в следующий раз. Кроме того, не худо бы выяснить, при чём тут Борис Василькович. А вдруг ростовский князь замышляет на дядю недоброе?! Но если так, то ловчий случайно открыл целый заговор! И когда верный слуга принесёт князю столь важное известие, Владимир Константинович может отличить его, приблизить к своей особе, возвысить над другими…
В конце концов, возможность быстро сделать карьеру перевесила остальные соображения. Ловчий легко поднял юношу с земли, перебросил поперёк седла, сам вскочил на коня, кликнул борзую и поскакал туда, откуда доносился уже едва различимый звук рога. Под влиянием тряски юноша время от времени дёргался и начинал неразборчиво бормотать. Тогда ловчий похлопывал его по спине и приговаривал:
- Погоди, милый, погоди, успеешь рассказать всё, что знаешь. Только не мне, а самому Владимиру Константинычу. Всё выложишь, как миленький! Не захочешь, а выложишь.
Они носились по лесу вот уже битый час, а толку от этого, похоже, не было никакого. Пара зайцев - разве ж это добыча для княжеской охоты?! Шкурка у зверьков сейчас некудышняя, но это мелочи. Главное - князь не получил никакого удовольствия. Он не без основания считал, что потратил день впустую.
Владимир Константинович недовольно повёл могучими плечами и уже стал подумывать о прекращении столь неудачной охоты, когда далеко позади раздался крик:
- Княже! Княже!
Он резко натянул поводья и обернулся. Кавалькаду нагонял Никита, один из этих бездельников, которые не способны выследить приличную дичь, а умеют только орать во всю глотку, распугивая даже жалких зайчишек и тем самым окончательно срывая охоту. За всадником неслась борзая.
Но что это перекинуто через седло его коня? Неужто ловчий подстрелил крупную дичь? Без своего господина! Ах, негодяй, да разве ж для себя ты охотишься? Князю, князю должен доставить удовольствие, холоп!.. Владимир Константинович нахмурился, выпрямился в седле и стал ждать, когда же подъедет ловчий.
Ждали и остальные слуги. По мере приближения всадника то один, то другой начинал охать, цокать языком, прикладывать козырьком ко лбу руку и присматриваться. Никто не понимал, что везёт ловчий. Сначала все были уверены, что он подстрелил косулю, однако теперь стало ясно, что поперёк седла его лошади переброшен человек. Но кто это?
Слуги удивлённо переглядывались, пытаясь сообразить, кого не хватает в княжеской свите. Может, с кем-то приключилось несчастье, и Никита подобрал товарища. Но все вроде были на месте. Тогда кого везёт болван Никита? Неужели какого-нибудь нищеброда или смерда? Вот дубина - из-за такой-то безделицы вздумал беспокоить князя!.. Ну ничего, сейчас Владимир Константинович ему задаст!
А князь хоть и хмурился, но не спешил обрушивать на Никиту свой гнев. Он догадывался, что ловчий ведёт себя так неспроста. Глядя на своего повелителя, слуги также молчали и не трогались с места. Наконец Владимир Константинович бросил через плечо негромко:
- Олекса…
Один из слуг тронул поводья и поехал навстречу ловчему, который был уже близко. Но Никита тотчас остановил своего скакуна и крикнул:
- Только с тобой говорить буду, княже!
Все просто оторопели от такого нахальства и посмотрели на князя уже с откровенным непониманием. Да что ж это творится, в самом деле…
Но Владимир Константинович коротко приказал Олексе:
- Назад, - и поехал к ловчему сам.
О чём они говорили, так и осталось для всех тайной. Слуги видели, что князь насупился и слушает Никиту молча, время от времени поглядывая на переброшенного через седло человека, а ловчий возбуждённо дёргает руками, хотя и объясняется при этом хриплым шёпотом. Потом Владимир Константинович нервно хлестнул коня, кликнул слуг и отдал им приказ о немедленном возвращении в Углич.
По приезде в княжескую резиденцию ловчий, под бдительным присмотром Владимира Константиновича, в одиночку отнёс так и не пришедшего в себя парня в отдалённую внутреннюю комнату. Посланные вперёд слуги позаботились о том, чтобы на их пути не попался случайно ни один человек. Затем во дворец был срочно призван знахарь и оставлен подле больного вместе с Никитой. Двери комнаты денно и нощно стерегли вооружённые гридни.
Был ли смысл во всех этих предосторожностях? Разумеется, Владимир Константинович не стал бы темнить понапрасну без достаточных на то оснований. Не таков был углицкий князь. Ситуация представлялась Владимиру Константиновичу крайне запутанной. В лесу ловчий рассказал своему господину об ужасных обвинениях, якобы выдвинутых парнем по адресу углицкого князя. Владимир Константинович даже представить не мог, как появилась на свет столь гнусная клевета! И вообще, выдумать такое мог только юродивый. Однако после двух-трёх простейших вопросов Владимир Константинович понял, что речь шла вовсе не о нём, а о каком-то другом князе. Хорошо, что у слуги хватило смелости поведать обо всём, и этот болван не бросил с перепугу парня в лесу, как хотел сделать вначале. В результате Владимир Константинович стал обладателем некой тайны, которая могла ему очень пригодиться. Только бы узнать, кто из князей предал Христа!
Владимира Константиновича радовало то обстоятельство, что под влиянием жара юноша назвал ростовского князя Бориса Васильковича спасителем. Значит, племянник его не был «сатанинским иудой». Вот и отлично! Будет на кого опереться в борьбе с предателем. Оставалось только привести парня в чувство и выведать имя, которое он так и не назвал в бреду.
Знахарь с Никитой, который временно превратился в его подручного, очень желали угодить своему господину и старались изо всех сил. Утром следующего дня юноша очнулся. И тогда Владимир Константинович окончательно убедился, какой неслыханной удачей обернулась вроде бы неудачная охота.
Илья (так звали парня) оказался послушником небольшого монастыря, расположенного верстах в сорока западнее Владимира. Там жило всего-навсего четверо престарелых монахов, не считая игумена Антония. Таких миниатюрных обителей появлялось в последнее время превеликое множество. Вот и Антоний, чудом спасшийся из рук татарских нечестивцев, спаливших Суздаль, выстроил на берегу Колокши подобие лачуги, вокруг которой теперь лепилось ещё несколько не менее жалких построек. Жили они бедно, огородничали, держали пасеку, ловили в речке рыбу, усердно молились Богу да время от времени переписывали на заказ книги, взимая за сей праведный труд оплату мукой либо крупой.
Илья попал в монастырь прошлой осенью. Родился он в семье ростовского бондаря, до поры до времени жил, как все дети тамошних ремесленников, да только привычный уклад жизни был напрочь разрушен ордынским нашествием: четыре года назад погибла вся его семья. С тех пор мальчишка бродил по дорогам, выпрашивая подаяние. А прошлой осенью уже после наступления ранних заморозков постучался в двери одной из хижин Антониева монастыря, осипшим голосом начал проситься внутрь - и потерял сознание.
Монахи позаботились об Илье, а когда игумен услышал его историю, то после недолгих размышлений предложил остаться с ними, ибо питал жалость ко всем пострадавшим от татар. Кроме того, он рассчитывал, что юноша станет выполнять самую тяжёлую хозяйственную работу, а от этого будет немалая польза и облегчение престарелой братии. Паренёк с радостью согласился. Идти ему всё равно было некуда, разве что обратно на большую дорогу.
Так Илья стал послушником. Игумен Антоний назначил ему годичный испытательный срок, по завершении которого парень должен был принять пострижение. А пока Илья жил в лачуге, которую соорудили для него монахи, трудился на огородах и на пасеке за четверых, прилежно корпел над Писанием, заучивал наизусть молитвы и исполнял различные мелкие поручения игумена. И пусть Илья ел не досыта и спал под ветхой крышей, зато был уверен, что и завтра, и послезавтра, и впредь получит утром и вечером варёную полбу, сочевицу или репу, если нет поста - трижды в неделю уху или вяленую рыбу.
Однако Господу, по-видимому, показалось мало испытаний, отведенных на долю Ильи, и Всевышний решил подвергнуть парня новым. Нынешние злоключения начались с того, что дьякон церкви Покрова на Нерли заказал игумену Антонию, которого знавал ещё до татарского нашествия, роскошный Октоих. Такая сделка сулила выгоду не только игумену, но и дьякону Покровской церкви. В другом месте, например, в столичном Рождественском монастыре, переписчики содрали бы за книгу непомерную цену. А со старым приятелем дьякон уговорился всего-то на штуку ткани.
Когда монах Феодул справился наконец с ответственной работой (а произошло это в конце вербной недели), отнести книгу было поручено Илье: юноше пройти сорок вёрст пешком нетрудно, не то что старикам. Илья исполнил поручение игумена охотно и прилежно, как и подобает послушнику. Отправившись в путь утром первого дня после праздничного воскресенья, он отмахал аж тридцать вёрст из сорока, заночевал в безвестном селении, поднялся затемно и на второе утро достиг Покровской церкви. Дьякон принял Октоих, вскользь поблагодарил юношу и рассеянно подтвердил, что его благодетель протоиерей Калистрат непременно пришлёт игумену Антонию штуку шерстяной ткани, чтобы братия справила к осени новые рясы.
Илье очень понравилась небольшая белокаменная церквушка, её рельефные украшения. Церковь Покрова была первым зданием, в которое юноша попал после нескольких месяцев, проведенных в лесной глуши. Поэтому, набравшись смелости, Илья попросил у дьякона разрешения осмотреть церковь. Тот раздражённо ответил, что храм Божий не место для любопытных зевак, а потом, так и не закончив речь, махнул рукой, развернулся и торопливо отошёл .
Рассеянность дьякона и его не слишком любезный ответ свидетельствовали о многом. В частности, любому стало бы ясно, что его присутствие в этом месте нежелательно. Любому - но не юному Илье. Послушник истолковал прощальный жест дьякона как разрешение делать всё, что угодно. Поэтому ободрённый таким «приглашением» Илья принялся расхаживать из угла в угол, разглядывая чудесные иконы и фрески. Так продолжалось вплоть до окончания утренней службы, когда какие-то монахи начали мягко выпроваживать прихожан из церкви. Бросив несколько косых взглядов на Илью, они немного посовещались, но затем настойчиво предложили уйти и ему.
Опять же, подобное обхождение с людьми шло вразрез со всеми церковными традициями и должно было насторожить любого человека. Да и откуда взялись здесь эти странные монахи, все как на подбор высокие и широкоплечие?.. Но Илья не задавался этими вопросами. Просто ему стало жаль, что не довелось вволю полюбоваться росписями. Вот бы ещё на хоры попасть! Должно быть, там не менее красиво, чем внизу. Парень направился ко входу в башенку, откуда можно было попасть наверх, но был остановлен строгим окриком. Что ж, значит, в следующий раз…
Илья вышел из церкви и сразу понял, почему оттуда выгнали паству: перед входом спешивался богато одетый молодой человек, вокруг которого увивались сам дьякон и два монаха, державшие под уздцы лошадь прибывшего и одновременно старавшиеся выказать ему все возможные знаки внимания. Остальные монахи столпились в дверях, зорко следя за тем, чтобы никто из прихожан не вздумал вернуться. Впрочем, люди наоборот старались держаться от знатного молодого человека подальше и спешили по своим делам. Дьякон величал прибывшего по имени-отчеству: «Андрей Ярославич».
Вот всё и объяснилось! В Покровскую церковь изволил пожаловать сам великий князь Владимирский и Суздальский. Очевидно, он желал помолиться здесь, немного побыть наедине с Богом и самим собой. Раз так, Илья отошёл в сторонку… и тут обратил внимание на то, что в башенке, где была ведущая на хоры лестница, имелся ещё и наружный вход. Через этот вход можно было пройти наверх и осмотреть хоры, не вызвав ни у кого недовольства. Юноша не станет спускаться вниз и мешать молитве светлейшего князя, он только побродит по хорам и уйдёт.
Это было великое искушение для послушника. Впоследствии Илья глубоко раскаивался в собственной опрометчивости и нежелании подчиниться требованиям дьякона и монахов. Ах, если бы он не стал своевольничать и не предпринял эту экскурсию на хоры!..
Итак, никем не замеченный послушник скользнул к внешнему входу и поднялся вверх по каменным ступенькам. Едва он вошёл на хоры, как услышал стук затворяемой двери. Юноша хотел броситься назад, однако замер на месте, ни жив ни мёртв от страха, что его тотчас обнаружат. Но время шло, а никто так и не появлялся. Тогда Илья сообразил, что, очевидно, кто-то покинул хоры и спустился в церковь по внутренней лестнице. Послушник вздохнул с облегчением. Пожалуй, у него хватит времени для осмотра затейливых фресок. Из любопытства Илья подкрался к двери, ведущей на внутреннюю лестницу, нашёл её незапертой и в свою очередь осторожно спустился вниз. Ступени были каменные, они не скрипели при каждом шаге, поэтому юный послушник не опасался быть обнаруженным.
Достигнув конца спиральной лестницы, он осторожно заглянул в арку. В церкви стояли двое. Один из них был Андрей Ярославович, которого Илья видел у входа. Князь смотрел на какую-то икону, суеверно крестился и бормотал: «Это знак. Я обязан продолжить дело брата, погибшего безвременной смертью». Другой, по всей видимости, спустившийся с хоров перед послушником, находился позади Андрея Ярославовича. Судя по одежде, то был обыкновенный монах; однако заговорил он не по-церковному, а на непонятном наречии. Зато князь отлично понял его, резко обернулся и воскликнул: «Это ты послан святейшим отцом!» Монах вновь ответил. Андрей Ярославович спохватился, зажал рот рукой, затем принялся вертеть головой, высматривая, не видит ли их кто.
Илья поспешил отступить вверх по лестнице, но отчётливо слышал каждое слово благодаря замечательной акустике церковных сводов. Теперь уже оба говорили на непонятном языке, стоя на месте. Потом голоса стали приближаться. Послушник решил, что князь и монах сейчас поднимутся на хоры, тогда ему не сдобровать, ибо вся округа была наслышана о вздорном нраве Андрея Ярославовича. Едва переступая на негнущихся ногах, Илья принялся подниматься по лестнице. Но успеет ли он удрать?..
Холодный пот прошиб беднягу, послушник остановился, сполз по стене и решил остаться здесь, а там будь что будет… Голоса смолкли, затем зазвучали вновь. Юноша прислушался и понял, что увлечённые собеседники остановились в самом начале лестницы. В этом было его спасение, ибо появился шанс спокойно уйти незамеченным. Однако теперь Илья кое-что сообразил: насколько ему было известно от монахов Антониевого монастыря, ни игумена, ни архимандрита, ни пресвитера, ни епископа, ни даже суздальского архиепископа не принято называть «святейшим отцом»! Кем же тогда послан загадочный монах?
Тогда юноша совершил второе «прегрешение», потому что из праздного, как он считал, любопытства прислушался к беседе вместо того, чтобы убраться с лестницы подобру-поздорову. Разумеется, Илья не понял почти ничего… кроме имён, поскольку имена в переводе не нуждались! Андрей Ярославович и странный монах могли разговаривать на каком угодно языке, всё равно послушник уловил бы слова «Данила», «Хорсадар», «Дрив» и «Целестий». Один раз монах также помянул нечестивца Бату. Постепенно Илья приноровился к тону их беседы и понял, что монах в чём-то убеждает князя. Под конец Андрей Ярославович на некоторое время задумался и вроде бы с чем-то согласился.
Кроме имён послушник разобрал ещё одно слово, несколько раз повторенное обоими за время беседы: «Окто». Тогда стало ясно, что они говорят по-гречески. Грамотей Феодул объяснял Илье, что греческое название «Октоих», иначе Осмогласник, происходит от разделения содержимого этой книги на восемь частей, или гласов. Послушник же запомнил это слово, потому что «окто» вызывало ассоциацию с речным камнем-окатышем и представлялось юноше таким же гладким, округлым и приятным на ощупь. Итак, «oktw» - восемь по-гречески. Само собой напрашивалось предположение, что Андрей Ярославович уговорился со странным монахом о чём-то, что должно произойти через восемь дней, восемь месяцев или в крайнем случае - через восемь лет.
На этом самом «окто» разговор завершился. Шаги собеседников стали удаляться. Очевидно, они пошли к выходу, всё уладив. Илья же нашёл в себе силы взобраться на хоры, откуда спустился по наружной лестнице. Наконец, никем не замеченный, шмыгнул в густые кусты, которыми зарос берег Нерли. Здесь послушник повалился на землю и крепко задумался.
Всё происшедшее казалось ему крайне подозрительным. Великий князь Владимирский и Суздальский приехал в церковь Покрова, стоящую особняком и от стольного града Владимира, от загородного замка Боголюбова, отнюдь не для того, чтобы помолиться в одиночестве. На самом деле он встретился здесь с посланником «святейшего отца», который вырядился монахом, очевидно, не желая быть узнанным. Кроме того, священнослужители заранее прогнали из Покровской церкви всех прихожан. А Андрей Ярославович к тому же разговаривал с посланником по-гречески о таких странных личностях, как отъявленные колдуны Хорсадар и Дрив и предводитель ордынцев Бату, которого захватил в плен киевский князь Данила Романович с помощью упомянутых колдунов. Кстати, Данилу он тоже поминал. Да ещё сюда впутывался какой-то Целестий… И в конце Андрей Ярославович уговорился с посланником про какие-то восемь… дней? месяцев? А может восемь человек! Восемь городов! Восемь кун серебра. Восемь мешков золота. Восемь вёрст… Мало ли к чему можно применить это число! Жаль, конечно, что юноша не знал греческого, да ничего с этим не поделаешь.
Чем больше рассуждал Илья, тем больше запутывался. Он пролежал в кустах на берегу Нерли до самых сумерек, но так ничего и не придумал. Наконец послушник понял, что либо сойдёт с ума от всех этих тайн и недомолвок, либо выбросит все до единой глупости из головы и вернётся в Антониев монастырь к грядкам репы и капусты, покосившимся лачугам и корпению над Писанием.
Впрочем, Илья тут же решил не возвращаться пока в Антониев монастырь, а обождать восемь дней и вновь заглянуть в церковь Покрова. Может, удастся узнать что-нибудь интересное. Почему бы нет? Он уже научился проникать в церковь «с чёрного хода». Его не заметили в первый раз, авось не заметят и в другой. А если ничего примечательного на восьмой день не произойдёт, Илья со спокойной душой вернётся в свой монастырь… и, пожалуй, упросит грамотея Феодула или настоятеля Антония выучить его греческому языку, чтобы в следующий раз не ударить в грязь лицом.
Ободрённый этой мыслью, послушник вылез из кустов и направился в расположенное неподалёку селение, чтобы попроситься на ночлег и раздобыть немного еды. Следующие семь дней Илья провёл, скитаясь по окрестностям, но ему, в недавнем прошлом бездомному пареньку, не привыкать к бродячей жизни. Кроме того, в преддверие Светлого Христова Воскресения чёрствые людские сердца смягчились, и юноша находил везде радушный приём.
А утром восьмого дня он уже дежурил в кустах на берегу. Утренняя служба протекала как обычно на Светлой неделе, но это не сбило послушника с толку. А через некоторое время в церкви объявились дюжие монахи, которые по окончании службы выгнали всех до единого прихожан. Илья улучил момент, ползком подобрался к наружному входу в башенку и прошмыгнул на хоры. На этот раз ведущая вниз дверь оказалась запертой, однако юноша не слишком огорчился. Акустика здесь была отличная, и он рассчитывал подслушать и подсмотреть за происходящим в церкви, спрятавшись на пустых хорах.
Ах, почему Илья не ослеп и не оглох в то утро?! Почему не свернул себе шею, свалившись с крутой каменной лестницы? Ибо в течение следующего часа он наблюдал такое, от чего волосы на голове шевелились. В Покровскую церковь сегодня прибыл не только великий князь, но ещё какие-то важные бояре и двое высокопоставленных священнослужителей. Илья не знал никого из них в лицо, но догадался об их чине по богатым ризам. Тут же находился и посланник «святейшего отца», с которым Андрей Ярославович встречался в прошлый раз.
Однако сегодня главную роль играл совсем другой человек. Это был странно одетый священник, который вёл службу на каком-то диком наречии, где многие слова оканчивались на «-ис» и «-ус», а привычное «аминь» звучало как «амэн». И хотя Илья долго не мог понять, что же творится там, внизу, постепенно ему открылась ужасная правда: странно одетый священник под наблюдением посланника «святейшего отца» произвёл над Андреем Ярославовичем, равно как и над прибывшими с ним боярами, священнослужителями-русичами и дьяконом Покровской церкви необычный обряд крещения.
Тогда послушник наконец догадался, кто такой «святейший отец»! Это восседающий в далёких землях сатанист, преданный в прошлые века анафеме, а теперь пославший войска, которые взяли штурмом далёкий Константинополь и выжили оттуда главу христианского мира, вселенского патриарха. А совсем недавно западные воины пытались захватить Новгород и, по слухам, наслали порчу на храброго витязя Александра Ярославовича. Выходит, его младший брат Андрей покорился грабителям, разорителям и убийцам!!!
Илья до сих пор не мог толком объяснить, как вновь очутился в кустах на берегу Нерли. Он лежал на спине, бессмысленно пялился в бездонное синее небо и всё пытался припомнить, досмотрел ли церемонию до конца. Наверное, нет, потому что кони приехавших всё ещё стояли у входа в церковь под присмотром одетых монахами здоровяков. Значит, сатанинское действо всё ещё продолжалось.
Послушник встал на четвереньки, подполз к реке, несколько раз погрузил в воду пылающую голову и лишь тогда пришёл в себя.
Теперь предстояло решить, что делать дальше. Илья стал обладателем страшной тайны, совладать с которой ему было не по плечу. Первым делом он подумал об игумене Антонии и монастырской братии. Казалось бы, это самое правильное решение.Но немного подумав, и приняв во внимание то обстоятельство, что поддавшийся сатане дьякон Покровской церкви только что заказывал Антонию список с Октоиха, называя его старым знакомым, Илья решил, что добрейший игумен наверняка состоит в сговоре с предателями. Но в таком случае, практически не оставалось человека, которому можно было рассказать о происшедшем! Он бессилен что-либо изменить!..
Как вдруг на самом пике отчаяния его посетила на удивление простая мысль: о величайшем прегрешении князя следует поведать только князю. Нужно поскорее добраться до его родного города, любыми правдами и неправдами увидеться с правившим там Борисом Васильковичем и сообщить ему об отступничестве Андрея Ярославовича. Так как последний приходится ростовскому князю двоюродным дядей, то пусть Борис Василькович и разбирается с выкрестом по-свойски, по-семейному!
Сказано - сделано. Воспользовавшись тем, что «монахи» не заметили его, Илья обогнул церковь, стараясь не высовываться из кустов, наконец пустился бежать прямо через лес и окольными тропками выбрался к селению, в котором останавливался по пути сюда. Здесь юноша совершил последний по счёту бесчестный поступок, украв у какого-то смерда его единственную лошадь. Неизвестно почему, но совесть больше всего мучила Илью именно из-за этой пегой клячи, которая всю свою многотрудную жизнь тянула телегу или дровни, соху или борону, а на старости лет вынуждена была везти на спине всадника, да ещё без седла. Но что поделаешь! Выбора у юноши не было, поскольку речь шла о спасении от власти сатаны целого княжества. Кроме того, он и так согрешил за эти восемь дней минимум трижды, поэтому прибавив воровство кобылы к неподчинению приказу дьякона и выведыванию чужих тайн, Илья лишь незначительно усугубил свою скорбную участь.
А между тем путь предстоял неблизкий, и быстро преодолеть его пешком было невозможно. От окрестностей Боголюбова до Великого Ростова не меньше сотни вёрст, послушник же чувствовал себя совершенно разбитым, пробежав лесом всего вёрст десять. Только это соображение и утешало юношу, когда он погонял пегую кобылку, неловко обняв обеими руками лошадиную шею и ударяя пятками в её худые бока.
Илья избегал больших дорог, справедливо опасаясь, что всадник в одежде послушника, восседающий на лошади без седла, должен выглядеть не только нелепо, но и подозрительно. А поскольку он бродяжничал по близлежащим княжествам целых три года, то вполне полагался на собственные знания местности.
Но всё же Илья сплоховал. Совершенно неожиданно дорогу ему преградило множество поваленных ветром деревьев. Произошло это на исходе дня, когда солнце уже клонилось к закату, и объезжая завал, юноша сбился с пути и заехал в глухую чащобу. А когда наконец выбрался из леса, то оказался на берегу Нерли совсем не там, где рассчитывал. Солнце уже давно село. Где находится брод, Илья не знал, а спросить было не у кого. Юноше оставалось пустить кобылу вплавь. Поскольку же вода в реке была студёная, а ночь холодная, Илья продрог в мокрой одежде. Все суставы и кости ломило, временами его познабливало, сильно кружилась голова.
Тем не менее, послушник упрямо гнал лошадь вперёд. От усталости и купания в холодной реке он вскоре занемог, его начало лихорадить, но он всё равно продолжал свой путь. Его последующие воспоминания были отрывочны и нечётки. Илья не помнил, как его угораздило миновать стороной Ростов и каким образом он оказался неподалёку Углича. Во время последнего проблеска сознания юноша обнаружил, что тяжело дышащая кобыла стоит посреди озарённого лунным сиянием луга, а сам он привалился к её тёплой шее и шепчет в настороженное лошадиное ухо:
- Ну, ми-лая, ну, роди-мая… вывози, негодница, меня отсюдова! Слышишь, ты…
Лошадь фыркнула и затрусила вперёд. Илья клюнул носом в её гриву, покачнулся, и мир окончательно померк в его глазах. Очнулся он уже в покоях углицкого князя.
Вот какую историю выслушал Владимир Константинович в то утро, когда знахарь с Никитой привели Илью в чувство. Дальше послушник принялся умолять князя найти управу на продавшегося сатане Андрея Ярославовича, жаловаться на судьбу-злодейку и перечислять совершённые за последнее время грехи, обливаясь горючими слезами. Однако Владимир Константинович уже не слушал его. Обдумав всё хорошенько, он позвал гридней… и велел им немедленно схватить послушника Илью, ловчего Никиту, а также знахаря, и бросить всех троих в поруб.
Нет, углицкий князь отнюдь не был жестокосердным. Он вовсе не собирался казнить либо сгноить в тюрьме ни в чём не повинных людей, а самому примкнуть к отступнику Андрею Ярославовичу. Но также он не мог допустить, чтобы эта троица раньше времени распустила языки. Владимир Константинович прекрасно понимал, что дело это непростое, запутанное, и действовать надо крайне осторожно. А главное
- скрытно, чтобы не спугнуть удачу, которая сама пришла к нему в руки. Ведь перспектива открывается перед ним просто блестящая: овладение великокняжеским престолом - шутка ли!..
Ясно же, что поддавшись власти западной церкви, князь Андрей не остановится на достигнутом, а пойдёт гораздо дальше. То есть следующим его шагом наверняка будет заключение военного союза с тамошними рыцарями. Умно придумано! По одиночке они Новгород не одолели, а тут ударят вдвоём. Рыцари - с запада, Андрей - с востока.
Спору нет, задумано неплохо. Правда, Владимир Константинович не представлял, как они разделят завоёванное, кому достанется власть в покорённом Новгороде, а кому - сундуки с деньгами новгородских купцов. Но это не главное. Суть в том, что Андрей Ярославович заварил всю эту кашу несомненно из-за Новгорода.
И всё же в действиях великого князя был единственный маленький просчёт: Андрей явно не принял во внимание возможные (и даже весьма вероятные) последствия столь дерзкого шага. Что же до самих последствий… Даже послушник Илья воспринял поступок великого князя как подчинение сатане, и вряд ли другие расценят переход под власть западной церкви иначе. Значит, будет множество недовольных.
Владимир Константинович как раз и рассчитывал сыграть на чувствах простых людей, настроив их против великого князя, а затем выдвинув свои претензии на власть. И эта мечта уже не казалась несбыточной. С одной стороны, заняв место отца, Андрей проводил слишком жёсткую политику в отношении местных бояр, не особо разбираясь в их взаимных притязаниях и сгоняя с насиженных мест всех подряд. Во владимиро-суздальской земле многие недовольны его правлением. С другой же стороны, среди двенадцати детей Всеволода Большое Гнездо самым старшим сыном был как раз отец углицкого князя Константин, ибо старше его были лишь две сестры. И между прочим, Константин Всеволодович княжил во Владимире несколько лет вплоть до самой своей смерти, и лишь затем на великокняжеский стол сел его брат Юрий .
Ярослав же Всеволодович был лишь девятым ребёнком и пятым сыном князя Всеволода, и если бы не татарское нашествие, он никогда не затесался бы в великие князья. Так что по всему выходило, что у Владимира Константиновича куда больше шансов отобрать власть у своего двоюродного братца, чем у Андрея Ярославовича - удержать эту власть.
И всё же принесённых юным послушником сведений было, по мнению углицкого князя, недостаточно для выдвижения такого страшного обвинения, как отречение от Божьей веры. Вот он и решил раздобыть ещё хотя бы полдюжины свидетельств, прежде чем предпринимать серьёзные шаги.
Но безусловно умный, выдержанный, сметливый углицкий князь и сам дал маху. Он верно рассчитал, что вдоволь настрадавшийся Илья, который к тому же провёл последние месяцы в обществе монахов, учивших его смирению, не станет противиться высшей силе, роль которой играл теперь Владимир Константинович, и расценит заключение справедливой карой за свои «греховные» поступки. Однако князь совершил грубейшую ошибку, велев бросить в поруб также и Никиту. Ловчий страшно обозлился на Владимира Константиновича, потому что его мечтам о возвышении сбыться явно не суждено. Кроме того, подтверждались наихудшие опасения Никиты: очевидно, его повелитель вступил в преступный сговор с прислужником дьявола Андреем Ярославовичем и действует заодно с ним! Иначе зачем заключать всех троих в темницу?! Ловчий просто бесился от мысли, что поступил так глупо и недальновидно, выдав князю впавшего в беспамятство Илью. Теперь ничего нельзя поделать!..
Впрочем, не таков был Никита, чтобы сдаваться без боя! Владимиру Константиновичу следовало бы отрезать ему язык, прежде чем бросать в поруб. А поскольку язык был опрометчиво оставлен на месте, ловчий поспешил им воспользоваться. И в то время как периодически впадавший в беспамятство послушник жалобно скулил да шептал покаянные молитвы, а знахарь угрюмо молчал, Никита колотил кулаками и ногами в запертую дверь, бил в неё плечом, скакал, вопил и вообще поднял страшный шум. Когда же прибежали стражники, чтобы утихомирить разбушевавшегося арестанта, ловчий не дал им опомниться и сходу огорошил ужасным известием:
- Да вы просто представить такого не можете, только князь наш продался сатане!!!
И пока отшатнувшиеся стражники стояли разинув рты, выложил им собственную версию происшедшего, в подтверждение своих слов кивая на Илью. По мнению Никиты, Владимир Константинович вкупе с Андреем Ярославовичем попросили киевского выскочку Данилу Романовича «одолжить» на некоторое время для исполнения своих грязных делишек колдунов Хорсадара и Дрива. Что это за дела, становилось понятным из слов послушника, наблюдавшего сатанинский обряд в церкви Покрова на Нерли. А если стражники всё ещё ничего не поняли, Никита готов объяснить им суть плана этих прихвостней врага рода человеческого. Послушник Илья смотрел на опешивших стражников мутными глазами и со скорбным видом кивал: мол, всё, что рассказывает этот человек - горькая, но неподдельная правда.
Надо ли говорить, что всего через четверть часа ловчий Никита, послушник Илья и знахарь были освобождены! И не только освобождены, но и всемогущи, так как быстрым широким шагом шли от поруба к княжескому дворцу во главе всё возрастающей толпы, на испуганный вопрос:
- Что случилось? - отвечая односложно:
- Великая беда приключилась! Князь наш продал душу сатане.

Глава XVI
ПРИНЦЕССА КАТАРИНА

Брошь и впрямь оказывала магическое действие на тех, кому Лоренцо Гаэтани её предъявлял. Никто не посмел задерживать повозки, а лошадей им меняли без проволочек. До столицы королевства они доехали без всяких приключений.
Неаполь Читрадриве понравился. Город был похож на сад, окружавший его «тюрьму», только увеличенный до невероятных размеров и застроенный разнообразными домами, начиная с бедных лачуг окраины и кончая богатыми дворцами вельмож. А при въезде в королевскую резиденцию у него вообще захватило дух от восторга. Даже несмотря на то, что подъезжали они ко дворцу с тыльной стороны.
- Вы уж простите, любезный сеньор Андреас, но не можем же мы явиться с парадного хода в таком виде! Клянусь честью, это было бы невежливо по отношению к её высочеству, - Гаэтани брезгливо оттянул двумя пальцами измятый, серый от въевшейся пыли ворот рубашки и глубокомысленно добавил: - И вообще, этикет…
- Я принимаю извинения, - с безразличным видом сказал Читрадрива.
Возможно, молодой барон почувствовал внутреннее равнодушие Читрадривы, поскольку бросил на спутника удивлённый взгляд. Может быть, он подумал также о странных нравах, царящих на Руси. Но воздержался от замечаний, а спросил лишь:
- Вам помочь нести ваш узел? - и когда Читрадрива решительно отказался расстаться с рукописями, вылез из повозки и повёл его в одну из пристроек.
Читрадрива шёл за Лоренцо и, сосредоточившись на перстне, пытался разобраться, восстановились ли его сверхъестественные способности. Читрадрива нисколько не сомневался в том, что в самое ближайшее время столкнётся с «колдуном». То есть с «колдуньей». Значит, надо быть начеку…
Но пока что никакой опасности Читрадрива не чувствовал. Он по-прежнему ясно ощущал лишь противодействие броши принцессы, которую Гаэтани положил в карман, чтобы вернуть хозяйке. А стены дворца колдовству не противодействовали. В отличие от стен «тюрьмы», из которой он чудом вырвался… То есть из которой Читрадриву вырвали по указу высокородной «колдуньи», не следует забывать этого…
Постепенно в груди зарождалось и крепло подозрительное желание расслабиться. Этому способствовал и полумрак сводчатых коридоров и переходов, особенно приятный после яркого солнечного сияния, и витавшие здесь дивные ароматы (судя по грохоту кастрюль и посуды, неподалёку располагалась кухня), но самое главное - сознание свободы. Не хотелось верить, что вырвавшись из одной тюрьмы, можно запросто угодить в другую! Если принцесса Катарина желает ему зла, достаточно было оставить пленника в лапах Готлиба-Гартмана, подручные которого никогда не выпустили бы добычу. А может, по указке холодно-расчётливого предводителя рано или поздно убили бы Читрадриву.
- Ну, вот мы и пришли. Надеюсь, друг мой, вам здесь понравится.
Читрадрива проскользнул в дверь, которую распахнул перед ним Лоренцо. Просторная комната с высоким потолком в общем-то напоминала место его прежнего заключения: кровать с дурацким балдахином, стол, пара стульев с высокими спинками, подсвечник с тремя свечами, в стене - кольца с потухшими факелами. Правда, мебель выглядела более добротной. Да и окон в отличие от «тюрьмы» было несколько, на всех - цветные витражи в свинцовых рамах.

Предыдущая страница 12 Следующая страница


13 Олег Авраменко, Тимур Литовченко

- Разумеется, понравится. Особенно, если здесь есть приличная библиотека,
- невозмутимо заметил Читрадрива, который предпочёл скрыть свой истинный интерес.
Лоренцо как-то нервно усмехнулся, качнулся на носках, пробормотал:
- Вот ответ истинного учёного, - хотел добавить что-то ещё, но лишь махнул рукой, похлопал Читрадриву по плечу и вышел.
- Надеюсь на скорую встречу, друг мой, - донёсся уже из коридора голос молодого барона, и дверь закрылась.
Читрадрива подошёл к кровати и увидел аккуратно разложенную на покрывале одежду. Чтобы не измять её, он бережно опустил узел с пергаментами на край кровати, развязал одеяло, перенёс на стол груду свитков и расшитых страниц. Затем переоделся во всё чистое, с некоторым удивлением отметив про себя, что скроенный по местной моде костюм пришёлся ему как раз впору, и вернулся к столу.
Как же проверить, восстановились ли утраченные им способности? Можно, конечно, попробовать перенестись на хозяйственный двор, к тому месту, куда подъехали повозки. Но есть риск наткнуться там на прислугу или того хуже - на принимавших участие в налёте людей. А может, даже на самого Гаэтани. Как объяснить Лоренцо своё появление? И что он подумает? Судя по поведению барона, он и не подозревает о скрытых талантах принцессы Катарины. Её брошь была для него не более чем дорожным пропуском, но никак не колдовским амулетом. Вряд ли ревностный христианин, некогда готовившийся стать священником и искренне уважающий богословские знания чужеземца-русича, согласился бы взять в руки такую гадость.
В конце концов, Читрадрива решил не экспериментировать наспех, а подождать удобного случая. Не оставят же его надолго без внимания!
И действительно, через некоторое время в комнату явился слуга, державший накрытое крышкой расписное фарфоровое блюдо. Не подозревая, что гость принцессы плохо знает итальянский язык - а тем более, его неаполитанский диалект, - слуга неразборчиво протараторил несколько фраз и выжидательно посмотрел на Читрадриву. А тот, сосредоточившись на камне, сумел отчётливо понять все ньюансы сказанного: слуга хочет услышать мнение «его милости» насчёт того, прожаривать мясо в следующий раз сильнее или подавать слегка недожаренным, как и положено по рецепту; поскольку синьор Андреа не является уроженцем Неаполя, он может не принимать традиций местной кухни…
- Нет-нет, всё хорошо. Я веду походный образ жизни, привык к разнообразию еды и никогда не привередничаю, - сказал Читрадрива на анхито. Он произносил слова, не отрывая глаз от лежавшего у него на коленях свитка и не поднимая лица, чтобы слуга не видел движений его губ.
- Благодарю вас, ваша милость, - и слуга удалился, не заподозрив подвоха.
А Читрадрива наконец поднял голову и посмотрел на затворившуюся дверь. Если он свободно читает мысли других и так же свободно передаёт им свои мысли, раз для него вновь не существует языкового барьера, можно смело предположить, что и остальные его способности пришли в норму. Значит, всё в порядке! Теперь он вновь может применять своё искусство! Хотя бы хайен-эрец…
Ободрённый Читрадрива для начала расправился с принесённым слугой кушаньем, которое было выше всяких похвал. Затем отставил блюдо с объедками в сторону и принялся приводить в порядок перевод. Плохо, что он расшил фолианты, когда решил бежать, потому что впопыхах брошенные на одеяло страницы и свитки с исправлениями перемешались как попало, и теперь предстояло потратить уйму времени только на то, чтобы хоть как-то систематизировать эту груду пергамента.
Несколько раз его сердце начинало учащённо биться, возникало ощущение, что за ним следят. Поэтому Читрадрива держал мысленный образ голубого камня на краешке сознания. Когда опасения насчёт слежки крепли, он «прощупывал» всё вокруг и убеждался: оснований для беспокойства нет, чувство опасности - это просто игра воображения, вызванная переменой обстановки. Тогда он брался за работу с удвоенной энергией.
Читрадрива настолько увлёкся, что не обратил особого внимания на то, какие блюда были поданы на обед. К еде он едва притронулся, продолжая увлечённо читать и перечитывать страницы. Во всех злоключениях Читрадривы, несомненно, был один положительный момент: он имел массу свободного времени и усовершенствовал свой перевод настолько, насколько это вообще было возможно. Теперь ему никак нельзя вновь попадать в заключение - он просто свихнётся от скуки и безделья. Ну, разве что его посадят вместе с Лоренцо, дабы они могли продолжить свои религиозные диспуты…
При этой мысли Читрадрива усмехнулся.
Он продолжал работать до самого вечера, когда вновь пришёл всё тот же слуга и пригласил «его милость» следовать за собой. Читрадрива мигом насторожился. Прежняя обострённая недоверчивость и ожидание неизвестного вернулись к нему. Он поправил одежду, манжеты рубашки, как бы невзначай коснувшись перстня приободрился, предусмотрительно повернул его камнем вниз и направился вслед за провожатым, который поднял высоко над головой витиеватый бронзовый подсвечник. Они долго плутали лабиринтом коридоров и переходов, раза два спускались и поднимались по узеньким лестницам, пока не очутились перед небольшой дверцей, окованной железными полосами.
- Пожалуйте, ваша милость, - слегка поклонившись, слуга пропустил Читрадриву вперёд, но сам в дверь не вошёл, а прикрыл её снаружи.
- Добрый вечер, - донеслось до Читрадривы приятное грудное контральто.
Он замер и в некоторой растерянности принялся озираться по сторонам. В комнате, оказавшейся против ожидания довольно просторной, царил полумрак, и обладателя мелодичного голоса видно не было.
- Да проходите же, не стойте в дверях, - возмутилось контральто.
Читрадрива неуверенно шагнул к самой яркой, пожалуй, даже ослепительной после мрака коридоров точке комнаты - к пылающему камину. И сейчас же стряхнул оцепенение, как-то разом овладевшее им. Перстень! Чёрт возьми, надо же забыть о нём…
Читрадрива сосредоточился на голубом камне и тотчас обратил внимание на утопавший в тени небольшой столик. Без сомнения, там и сидела принцесса Катарина, «колдунья», которая дала Лоренцо Гаэтани странную брошь.
- Благодарю вас, ваше высочество, - сказал он, отвесив принцессе церемонный поклон, и в то же самое время попытался мягко проникнуть в её мысли. Если Катарина в самом деле «колдунья», попытка непрошеного вторжения в мысли придётся ей не по вкусу.
К удивлению Читрадривы, сопротивления со стороны принцессы он не почувствовал. И вообще, Катарина почему-то не обратила на «прощупывание» никакого внимания. Ничего враждебного в её мыслях не оказалось, так, первое впечатление, всякий вздор о внешности и прочее в том же духе. Не успел Читрадрива удивиться подобному легкомыслию, как Катарина заговорила вновь:
- Вы просто очаровательны, синьор Андреа. И так непосредственны в обращении… Интересно, где вы научились придворному этикету? Насколько я знаю, князь Данила принял королевский титул совсем недавно и не успел ввести при своём дворе церемониальные условности, подобные нашим.
Коронация Данилы Романовича была для Читрадривы новостью. Сам же вопрос показался полностью бессмысленным. Придворному этикету он специально не учился, однако длительное пребывание в западных землях и встречи с венценосными особами не могли пройти даром, разве это не ясно?
- Сопровождая пленённого хана Бату, я бывал при многих королевских дворах… - начал он, но Катарина нетерпеливым жестом прервала его, указала на стул с высокой спинкой, придвинутый к столику напротив неё, и попросила:
- Ну так присядьте и расскажите. Наш очаровательный барон Гаэтани присутствовал лишь при последнем акте этой великой драмы, а мне интересно узнать, что было в начале.
Читрадрива неуверенно опустился на краешек стула, посмотрел на собеседницу. Принцесса сидела в тени, и черты лица её скрывались в полумраке. Читрадрива успел мельком подумать, что сам он освещён пламенем камина, а потому отлично виден, и что этот приём ему до боли знаком. Принцесса же приподнялась, шурша складками пышного платья и непостижимым образом ухитряясь оставаться в тени, протянула к стоявшей на столе вазе с фруктами руку с изящными пальчиками, взяла сочный персик, подвинула вазу поближе к Читрадриве и проворковала:
- Угощайтесь, синьор Андреа, и начинайте наконец свою интереснейшую повесть. Учтите, я ужасно любопытна и жду вашего рассказа с нетерпением.
Читрадрива вспомнил, что хорошо поел только утром, а к обеду едва притронулся, потому принялся за фрукты с умеренным энтузиазмом, одновременно рассказывая о посещении западных держав, о встрече с правителями, о великой битве под Киевом, вообще о планах обороны города от татарских полчищ. Единственное, чего он старался избегать, так это упоминания о молниях, павших на днепровский лёд посреди зимы.
А вообще всё шло как-то не так. Совсем по-другому он представлял себе встречу с «колдуньей», не такая должна быть между ними беседа… Всё идёт наперекосяк! Глупо, до невозможности глупо. И разговор бессмысленный. Разве за полтора года принцесса не могла узнать о битве под Киевом всего, что её интересовало? Хотя как должна происходить встреча, о чём они обязаны говорить, Читрадрива представлял довольно смутно. Например, трудно вообразить, что «колдуны» сразу же начинают чинно рассуждать о своём тайном ремесле…
Через некоторое время Читрадрива обнаружил, что с ним творится что-то неладное. Сосредоточившись на камне, он давно научился делать несколько дел разом. А теперь никак не мог сосредоточиться! Ему с трудом удавалось припомнить подробности приёма при дворе польского короля и одновременно стараться не поперхнуться, глотая дольки апельсина. Но о том, чтобы при всём этом исподтишка проникнуть в мысли Катарины, не могло быть и речи. Более того, Читрадрива уже почти забыл об этом своём намерении, полностью отдавшись совершенно идиотской, с его точки зрения, беседе. А когда всё же предпринимал робкие попытки заглянуть в мысли принцессы, то начинал чувствовать себя так, словно попал на размытый дождём крутой глинистый откос , где каждую секунду рискуешь поскользнуться и скатиться вниз.
- Ну, а что там у вас приключилось с Гартманом фон Гёте?
Принцесса перебила Читрадриву прямо на середине фразы.
- Это с Готлибом, что ли?.. - на всякий случай уточнил Читрадрива, вконец растерявшись от столь резкой смены темы.
- Ну, с Готлибом, какая разница, - Катарина передёрнула плечиками, встала и пошла куда-то к стене, где тени вовсе сгущались. Читрадрива молчал.
- Прошу вас, продолжайте, - донёсся оттуда мелодичный голос. Звякнул металл о камень. - Не обращайте внимания, я сейчас вернусь.
И пока Читрадрива настороженно пытался понять, что же делает принцесса, она вынырнула из тени и направилась прямо к пылающему камину. В руках Катарины оказалась не то вазочка, не то чашечка на длинной мраморной ножке и с крышечкой, в которой было полным-полно мелких отверстий. Курильница, что ли?
Читрадрива по-прежнему молчал. Принцесса присела около камина, щипцами вытянула из пламени маленькую головешку и бросила под золотую крышечку. Сквозь отверстия пополз сизый дымок. Постепенно комната наполнилась приятным ароматом.
- Обожаю благовония, - Катарина улыбнулась и посмотрев гостю в лицо, спросила: - А вы?
Читрадрива заговорил о пахучих цветах, росших в «тюремном» садике, постепенно сбиваясь на курение ладана в русских церквях, которое очень напоминало, по его мнению, поганские обычаи. Нежный аромат будоражил кровь, которая застучала в висках серебряными молоточками. Читрадрива сбился и потерял нить разговора. Пытаясь продолжить прерванный рассказ, он забормотал что-то о нападении в Барселоне, плавании под охраной, вновь вернулся к описанию миловидной «тюрьмы». Однако теперь его мысли ещё больше путались, он всё чаще умолкал. Катарина же вернулась на прежнее место и опять погрузилась в тень.
Всё это окончательно сбило Читрадриву с толку. Ну что за отвратительная привычка прятаться?! Поступки принцессы удивительно напоминали поведение Готлиба в садовой беседке. Кроме того, Читрадрива не знал, интересуется ли принцесса предметом разговора вообще. Его несказанно раздражала бесцеремонная, истинно женская манера слушать только себя и перебивать собеседника, не дав ему высказаться до конца. И потом, что за резкие изменения темы?
Катарина вновь потянулась за гладкокожим персиком, но теперь не смогла остаться в тени, а на короткое время попала в полосу света. За эти мгновения Читрадрива успел разглядеть её получше. Волосы у принцессы были густые, пышные и чёрные, как вороново крыло, кожа - матово-бледная. А лучистые нежно-голубые глаза горели холодным огнем. Читрадрива постарался припомнить, у кого из встреченных за последнее время людей были такие же ангельски чистые, василькового оттенка глаза. Вспомнить мешал исходивший из курильницы дым. Его седые слои заполнили комнату, Читрадрива утопал в них, задыхался, захлёбывался благовонным ароматом… Но всё же…
Но всё же, само сочетание чёрных волос со светлыми глазами… И аромат… Как всё смешалось… До чего прекрасны эти глаза!!! Даже в темноте видно, как они светятся из-за дымных занавесей и распускаются, словно два очаровательных цветка. Не, не два - четыре, шесть… Вся комната наполнена глазами!!! Катарина везде…
Читрадрива не сразу понял, о чём спрашивает его принцесса. Когда же, приложив неимоверные усилия, наконец собрался с мыслями, вся беседа от начала до конца представилась ему в несколько неожиданном свете. Это же настоящая детская игра! Словно сидят два малыша и уговариваются: давай рассказывать друг другу сказки; только кто первый скажет «дракон», тот проиграл. А он не ребёнок. Он взрослый мужчина! И не желает развлекаться всякими там глупостями. Когда встречаются мужчина и женщина… Нет, не то. Когда встречаются взрослые люди… Нет, два «колдуна»!..
И перешагнув через какой-то внутренний барьер (а мятущееся подсознание изо всех сил вопило вконец помутившемуся рассудку: «Остановись, безумец!»), Читрадрива еле выдавил из себя:
- А не скажете ли мне, ваше высочество, на кого вы похожи: на отца или на мать?
Ему почудилось, что принцесса ощутимо вздрогнула. С некоторым запозданием Читрадрива понял, что прозевал момент, когда можно было попытаться поглубже проникнуть в сознание Катарины. Теперь уже поздно. С холодным смешком принцесса спросила:
- А зачем вам это знать?
- Да так…
- Но всё же? - мягко настаивала Катарина.
- Поверьте, ваше высочество, я спросил просто так.
- Синьор Андреа, отказывая даме в ответе, вы поступаете невежливо. Неужели вы рискнёте предстать передо мной в невыгодном свете?
Принцесса встала со своего места, медленно обошла стол и остановилась за спиной Читрадривы. Ждёт. Но в самом деле, не рассказывать же ей историю своего появления на свет! Чёрт, до чего неловко вышло. Если бы не густой аромат благовоний, он бы сообразил, о чём говорить, как оправдаться… Аромат волновал кровь и словно бы стеснял горло. Теперь Читрадрива дышал с трудом, прерывисто. Время от времени мелкая дрожь пробегала по обмякшему телу, кровь мерными толчками ударяла в голову, перед глазами вспыхивали и гасли яркие искорки, сознание мутилось.
- Я жду, - донеслось сзади. В голосе Катарины появилось лёгкое раздражение.
Читрадрива совсем не хотел злить принцессу, вернувшую ему свободу. Чтобы замять неприятный инцидент, он попытался выразиться в том смысле, что покорно благодарит её высочество за проявленное сочувствие к чужеземцу. Как вдруг сказал совсем не то, что хотел:
- А вы не боитесь оставаться со мной наедине в столь поздний час?
Это ещё что за бестактность?! И как такое с языка сорвалось!..
Звонкий смех показал, что принцесса по достоинству оценила ловушку, в которую гость загнал себя с поразительной неловкостью, и намерена сейчас же воспользоваться его просчётом. У Читрадривы осталось единственное желание - покинуть эту ненавистную душную комнату, но и оно утонуло в недрах угасающего рассудка, сгорело вместе с телом, которое было объято невидимым огнём. Читрадрива чувствовал на себе ласкающий, но в то же время властный взгляд необычных, до боли знакомых глаз Катарины. Никогда он не испытывал столь упорной борьбы рассудка и роковой силы женского колдовства, ломавшего его волю. Отчаявшись, Читрадрива в последний раз попытался вырваться из липкого плена густого как мёд аромата, давившего на мозг свинцовой тяжестью, и залепетал:
- Пощади…
Две огненно-горячие змеи поползли по плечам. Читрадрива вжался в спинку стула и тут понял, что это всего лишь руки принцессы.
- Не увиливайте, синьор Андреа. Не надо.
Он со страхом следил за змеями, подбирающимися к горлу.
- А бояться? - продолжала она. - К чему! Это вы должны меня бояться. Ведь я колдунья, не правда ли?
Катарина заглянула сверху вниз в его голубые глаза. Её пронзительный взгляд жёг Читрадриву, но в то же время привлекал его, манил. Он постепенно растворился в голубизне этих пьянящих глаз. А змеиные головы расщепились на части, и десять обжигающих головешек стали подниматься по щекам и вискам к макушке, перебирая и ероша волосы.
- Главное, мой милый Андреа, не бойся. Страх - плохой советчик. А я не такая уж страшная. Верно?
Васильковые глаза горят, как… как камень перстня! Боже, как он не догадался сразу!
Внезапно волна отчаяния сменилась удивительным покоем. Просто не может быть… Губы… Рядом…
Читрадрива слегка подался вперёд - и их дыхание смешалось.
- А ведь ты дикарь! Настоящий дикарь, - ворвалось в сознание Читрадривы. И он уже не мог сказать, был это восторженный голос принцессы или её мысли, напоминающие остро отточенный нож. Расслабляющий аромат вновь подхватил его и швырнул в пучину страстей.

Глава XVII
ВЕЛИКАЯ СМУТА

Ещё в ушах бунтовщиков отдавались предсмертные крики их жертв, ещё волновалась под крутым обрывом Волга, шли по воде круги, а толпа уже отхлынула от берега, потекла вспять, мимо догорающих хоромов, вылилась на большую дорогу и тёмно-серой массой заструилась на юго-восток. По пути она всё росла и множилась, гудела, точно пчелиный рой, ощетинивалась кольями, вилами, рогатинами, косами и цепами, как ёж иглами.
Но если толпа двигалась довольно медленно, покрывая версту не меньше чем за четверть часа, то всадники не мешкали. Оседлав коней, бывшие гридни покойного углицкого князя с копьями наперевес вихрем неслись в том же направлении. Предводительствовал здесь ловчий Никита, за которым мчался послушник, уверовавший наконец, что есть ещё последний шанс спасти родимую землю от власти нечестивцев.
Следом за головным отрядом скакали другие всадники, вооружённые чем попало и каждый на такой лошади, какую успел раздобыть. Они могли и поотстать, а поотстав, порассказать в попадавшихся по пути селениях такие страсти, что всяк выдёргивал из плетня кол или хватался за любой подвернувшийся под руку инструмент и вливался в общий людской поток.
Ах, как ошибся Владимир Константинович, как ошибся!.. И случилось всё из-за чистого пустяка. Ничтожный слуга вообразил невесть что насчёт князя, и хитроумный, тщательно взвешенный план пошёл прахом, мало того - обернулся для него катастрофой.
В те роковые минуты, когда небольшая кучка подстрекаемых Никитой бунтарей спешила от поруба ко дворцу, князь был занят составлением посланий влиятельным родичам, на поддержку которых рассчитывал, и старался не отвлекаться на посторонние дела. Поэтому он сначала не обратил внимания на странный шум, который поднялся под окнами дворца. Однако шум нарастал и наконец сделался таким громким, что стал мешать работе. И не успел Владимир Константинович послать кого-нибудь из слуг для выяснения причины шума, как двери гридницы сорвались с петель, грохнулись на пол, и в помещение вломились вооружённые чем попало люди с искажёнными яростной злобой лицами.
Находившиеся при князе гридни не сплоховали: в их руках сверкнули мечи. На один-единственный миг толпа замерла. Возможно, если бы Владимир Константинович знал, в чём дело, он бы попытался исправить положение. Да только князь растерялся. И тогда из раздавшейся людской массы вынырнул проклятый болван Никита в окружении тюремных стражников, вращая налитыми кровью глазами, выбросил вперёд руку с оттопыренным указательным пальцем и рявкнул прямо в лицо князю:
- Продался!!! Он продался сатане и нас продал со всеми потрохами!!!
Гридни в ужасе отпрянули от своего господина. Да что ж это такое творится?! Следовало действовать решительно и немедленно показать, кто хозяин положения. Владимир Константинович вырвал из рук ближайшего стражника меч и бросился на безумца. Но из толпы уже выступили гридни, находившиеся до того во дворе. Эти олухи, заранее просвещённые прибывшими смутьянами, не желая «покориться дьяволу», поспешили примкнуть к мятежникам, а теперь накинулись на своего господина и тех, кто попытался защитить его несмотря на ужасное обвинение. Завязалась драка, в которой гораздо более многочисленные бунтовщики быстро одержали верх.
Князь устремился к окну, надеясь выпрыгнуть во двор. Может быть, ему и удалось бы спастись. Однако вооружённые смутьяны перерезали путь к отступлению. «Обложили, охотнички», - успел с ненавистью подумать князь, когда меч в его руках сломался. Отшвырнув бесполезный обломок, он начал отчаянно отбиваться огромными кулачищами, более всего напоминая окружённого сворой собак медведя, на которого так любил охотиться. И как это всегда бывает на охоте, «дичь» была побеждена менее сильными, зато многочисленными противниками. Князя повалили, скрутили и с радостными воплями поволокли вниз по лестнице.
Пленника привели на берег Волги, на то место, где есть нависший над водой обрывистый уступ. Тут и состоялось скорое и, по мнению бунтовщиков, справедливое судилище. Несмотря на несмелые протесты служителей княжеской надворной церкви, которые во главе с дьяконом Никифором шли за толпой, Владимиру Константиновичу привязали на шею огромный камень и сбросили в реку с крутого уступа. Потом Илья вкратце рассказал о том, чему стал свидетелем в церкви Покрова на Нерли. А затем уже от себя добавил вывод ловчего Никиты, с которым послушник был полностью согласен: земли Северной Руси в самом скором времени будут отданы под власть восседающего на римском троне богоотступника, подручные которого с помощью обосновавшихся в Киеве колдунов обратят всех в свою нечестивую веру и учинят повальную резню.
Пока юноша говорил, люди слушали его затаив дыхание, стараясь не пропустить ни слова. Лишь при известии о предстоящем насильственном обращении в западную веру по толпе пробежал взволнованный ропот. Когда же Илья закончил, кто-то из слушателей поинтересовался:
- Так эт' чего ж выходит-то, эт' наш Владимир Константиныч тут при чём? Эт' же Андрей Ярославич…
- А почто ж этот сатана меня да Ильюху в поруб кинул?! - рявкнул Никита.
Все так и замерли, а перехвативший инициативу ловчий поведал о подозрительном поведении Владимира Константиновича.
- Ну так что, люди добрые, чего вам ещё надобно, чтобы убедиться в предательстве князя? Владимир Константиныч заодно с боголюбовскими отступниками!!! А этот дьявол заодно с ним, раз пытался защитить его! - вопил ловчий, брызгая слюной и тыча пальцем в оторопевшего дьякона Никифора.
Что тут началось… Разгневанные смутьяны набросились на заподозренных в причастности к сатанинскому сговору священнослужителей, которые ничем не смогли помочь князю, и принялись терзать и избивать их. Несчастные страдальцы вопили благим матом, пытались убедить истязателей, что они не предавали святую веру и вообще только что обо всём узнали… Тщетно! Их никто не слушал, им никто не верил.
Когда страсти бушевали вовсю, кому-то неожиданно пришло в голову, что и княгиня Евдокия вместе с детьми наверняка продалась дьяволу! Но к счастью для семьи убитого князя, бунтовщики не проявили должной последовательности и не стали доискиваться, куда именно уехала княгиня Евдокия с юным Андреем Владимировичем и малолетним Романом, хотя насмерть перепуганные слуги готовы были дать самые подробные разъяснения. Смутьяны решили, что гораздо важнее расправиться с «главными антихристами», а добраться до женщины с детьми можно как-нибудь потом, при случае.
- Неча с этой мелкой рыбёшкой возиться, когда в Боголюбове преспокойно сидит главный антихрист Андрей Ярославич с ублюдками! - гаркнул Никита. - Пока мы тут возимся, Андрей Ярославич продаёт всех нас приспешникам сатаны! Нешто позволим ему сотворить такое бесчестье?!
В ответ толпа дружно взревела:
- В Боголюбов! В Боголюбов!
И пока ловчий Никита, послушник Илья и гридни не дожидаясь окончания расправы бросились седлать коней, Никифору и прочим привязали на шеи огромные камни и одного за другим сбросили с крутого уступа в реку. А после устремились вслед за конным авангардом, попутно подпалив княжеский дворец.
Ну а возглавляемые ловчим всадники мчались к Боголюбову весь день и даже всю ночь, выбирая кратчайший путь. Добившись осуждения своего господина, Никита наконец-то осознал себя важной персоной да к тому же удовлетворил жажду справедливости. Оттого настроение у ловчего было просто превосходное. Теперь бы покарать ещё других нечестивцев…
Зато скакавшего позади него Илью несколько смущало то обстоятельство, что вместе с несомненным вероотступником Владимиром Константиновичем были схвачены и, по всей видимости, казнены лица духовного звания… С другой стороны, Илья своими глазами видел в церкви Покрова на Нерли таких же точно выкрестов-священников. Не мог углицкий князь продаться сатане в одиночку, в этом богомерзком деянии обязательно должны были участвовать и другие. И в первую голову подозрение падало на служителей его надворной церкви во главе с дьяконом Никифором. Оно понятно: Андрей Ярославович также действовал через настоятеля Покровской церкви… Значит, поделом негодяям!
И не привыкший к быстрой езде послушник вдруг переставал бояться бешеного темпа скачки, ударял пятками в лошадиные бока и задорно покрикивал:
- Н-но-о!.. Н-но-о!..
Остальные подзадоривали Илью и друг друга, перекликались на скаку. Всех занимала единственная мысль: сумеют ли они одолеть Андрея Ярославовича? Если великий князь затевает такое непростое и опасное дело, как распространение на Руси власти сатаны, он должен опереться прежде всего на мечи и копья своей дружины. Значит, в Боголюбове вполне может быть собрано приличное войско. Что же тогда делать? В Угличе всё оказалось довольно просто, но там бунтари были у себя дома, а здесь… Вряд ли приближённые великого князя захотят верить на слово каким-то чужакам. Или того хуже - слуги наверняка последовали примеру своего господина и продались антихристу. Но тогда вообще бессмысленно рассчитывать, что их удастся склонить на свою сторону!
В конце концов Яцко, один из гридней, придумал довольно рискованный ход: ехать не прямиком в Боголюбов, а сначала завернуть во Владимир и рассказать о случившемся местным жителям. Все знали, что многие владимирцы недовольны правлением Андрея Ярославовича, особенно те, кого великий князь согнал с насиженных мест. Независимо от того, поверят ли владимирцы рассказу послушника или не поверят, многие из них захотят расквитаться с Андреем Ярославовичем за нанесённые обиды, утверждал Яцко.
Пожалуй, это был неплохой выход. Однако тут в спор вмешался послушник и перекрикивая стук копыт и свист ветра в ушах, внёс ещё одно предложение: перед столицей завернуть в Суздаль к архиепископу Харлампию и попытать счастья у него. Отступничество от веры Христовой необходимо осудить праведным судом Божьим, это не мирское дело. Лишь архиепископ способен поднять против проклятых выкрестов всех честных христиан. А уж супротив всего народа христопродавцам ни за что не выстоять! Народ во главе с Божьей церковью - это и есть та сила, которая способна противостать даже великому князю со всем его войском.
- Ай да Ильюха! Ай да голова! - обрадовались всадники. И поворотив немного к востоку, понеслись в Суздаль, которого достигли к полудню Фомина воскресенья.
Не считая мелких хлопот, у архиепископа Харлампия было два серьёзных дела. Во-первых, он готовил для вечерней службы обстоятельную проповедь на тему: «Блаженны не видевшие и уверовавшие», - созвучную с темой сегодняшней Литургии. Во-вторых, обдумывал действия в связи с неумолимо приближающимся Рождеством Иоанна Предтечи. После нескольких тяжёлых лет разрухи и голода, вызванных татарским нашествием, нравственность паствы заметно упала. Митрополит не без оснований опасался, что в этом году, как и в прошлые, простолюдины устроят невиданного размаха купальские игрища. Это позорное явление до сих пор не было изжито. Но если до нашествия люди хоть как-то таились, то теперь они вконец обнаглели. Харлампию донесли, что народ с нетерпением ожидает Иванова дня, дабы учинить ночной шабаш. Более того, ходили упорные слухи, что в этом непотребстве готова принять участие не только всякая беднота, но и молодёжь из знати, а этого уж и вовсе нельзя допустить!
Харлампий задался целью раз и навсегда покончить с позорным поганским обычаем, который сопровождался всевозможными непотребствами и заслонял истинный смысл великого христианского праздника. За полтора месяца, остававшиеся до Рождества Иоанна Предтечи, предстояло выведать, что, кем, где готовится и принять необходимые меры.
Итак, дел было по горло. Услышав, что к нему явилась целая толпа вооружённых угличан, архиепископ поначалу решил не выходить к ним, передав через послушника, который исполнял при нём обязанности секретаря, примерно следующее: к духовному владыке приходят со смирением в сердце и кротостью в душе, а не с оружием; подите же вон. Однако гридни подняли такой шум, что митрополиту поневоле пришлось выйти к незваным гостям, которые, как известно, хуже татарина.
И Харлампий не пожалел об этом. Выслушав Илью, он мигом позабыл и о подготовке проповеди, и о купальских страстях. По его просьбе послушник дважды повторил рассказ, а затем поклялся на Святом Писании спасением своей души, что всё рассказанное - чистая правда. И в подтверждение клятвы поцеловал крест и образ Пречистой Богородицы. Услышав о расправе, учинённой над Владимиром Константиновичем и другими, Харлампий нахмурился: он был лучшего мнения об этих людях. Тем более, что перед смертью дьякон Никифор клятвенно отрицал свою причастность к заговору против веры… Нет ли здесь ошибки? С другой стороны, поведение Владимира Константиновича было в высшей степени подозрительным.
Впрочем, раздумывать некогда! Если князья во главе с подлым отравителем Андреем и вправду вступили в сговор с врагами Руси и Божьей веры, если язва сатанизма уже перекинулась из Владимира и Боголюбова аж на Углич, остаётся одно
- действовать без промедления.
Через четверть часа во всех храмах города загудели набатные колокола. Люди выскакивали из домов, испуганно спрашивая друг у друга, что случилось: то ли потоп, то ли пожар, то ли вновь татарва налетела, не приведи Господи.
- На вече, на вече, на центральную площадь! - кричали всадники в пропылённых одеждах, которые сновали по улицам взад-вперёд, рискуя сбить с ног и растоптать прохожих.
Люди прижимались к стенам домов, пропуская вестовых, а затем спешили к вновь отстроенному княжьему дворцу, в котором прежде жил Святослав Всеволодович, а теперь останавливался во время нечастых наездов в Суздаль князь Андрей.
Вече!.. Здешние князья не позволяли народу «вольничать» и зорко следили за тем, чтобы горожане невзначай не последовал примеру новгородцев и псковитян. Значит, если кто-то решил скликать вече, произошло нечто действительно из ряда вон выходящее.
Когда толпа заполнила площадь и прилегающие ко дворцу улицы, на крыльцо взошёл архиепископ и рассказал о том, что узнал от послушника и углицких гридней. Речь Харлампия вызвала настоящий взрыв возмущения. Суздальцы не слишком доверяли Андрею с тех пор, как Святослав Всеволодович, которого они считали законным князем и истинным героем битвы под Киевом, не доехал домой живым. Возможно, люди смирились бы с таким положением дел и постепенно привыкли к новому правителю, однако он, не в пример покойному дяде, гораздо больше заботился о пополнении собственной казны, чем о восстановлении сожжённого татарами города. Ясное дело, по мере роста поборов росло всеобщее недовольство его правлением. И словно мало было князю Андрею этих «подвигов», надо было ещё замахнуться на святую веру?! Не бывать тому!..
В общем, в отличие от апостола Фомы суздальцы сразу же уверовали в отступничество великого князя. Харлампию едва удалось удержать разбушевавшуюся толпу от немедленного разгрома княжьего дворца с тем, чтобы направить её энергию в нужное русло.
- Не камням надлежит держать ответ, но злонравному негодному владыке! - провозгласил он, от волнения мешая церковный язык с нормальным русским. - Одумайтесь, люде, исполните суд праведный над аспидом Андреем и иже с ним! Не расточайте сил попусту, люде-е-е!.. Покарайте слуг диаволовых!.. Анафема христопродавцам!
Увещевания Харлампия наконец возымели действие. Вече дружно постановило: надлежит отстоять Божью веру и свободу земли Русской всем миром! Архиепископ одобрил решение народа и немедленно благословил всех на борьбу с супостатами. Более того, призвал ополчиться на христопродавцев не только мирян, но также монахов, поставив им в пример послушника Илью.
- Всяк бери дреколье и загоняй антихристов, аки зверей лютых! - гремел над площадью ораторский голос Харлампия, натренированный на многочисленных проповедях. - Кто не враг супостатам земли Русской, тот враг Господу нашему Иисусу! Идите же и будьте благословенны во имя Отца и Сына и Святаго Духа, аминь!
первым делом мятежники решили наведаться в стольный град Владимир, дабы скликать вече и там. Если же Андрей до сих пор прохлаждается в Боголюбове - податься в Боголюбов. Пока суздальцы вооружались и седлали коней, угличане наскоро перекусили, напоили лошадей, и не больше чем через полчаса по владимирскому тракту уже неслось не менее трёхсот всадников. Остальные ехали или шли следом.
Однако на полдороге всё тот же Яцко сообразил, что в Суздале могли быть и сочувствующие богоотступнику-князю, и даже его соглядатаи. За всеми не уследишь, каждого не проверишь, и пока поборники веры будут поднимать владимирцев, сторонники великого князя успеют предупредить его о грозящей опасности. Поэтому головной отряд разделился. Человек сто продолжали следовать во Владимир, среди них были и главные обвинители - ловчий Никита и послушник Илья. Остальные же во главе с Яцком должны были окружить Боголюбовский замок и перерезать все идущие от него дороги, «чтоб и мышь не проскочила». Ну а когда из столицы прибудет подкрепление, князю из Боголюбова не вырваться. Если же Андрей всё-таки уехал во Владимир, Никита надеялся, что в городе найдётся достаточное число недовольных. На том и порешили.
Князя в столице не оказалось. Известие о заговоре антихристов мигом облетело город и возымело на владимирцев должное действие: отсюда в Боголюбов отправилось примерно втрое больше людей, чем из Суздали. Никита поторапливал их: скорее! дело близится к вечеру, не ровён час, солнце сядет. Где тогда искать князя?
По прибытии же в Боголюбов выяснилось, что Андрея действительно предупредили. Ворота замка были надёжно заперты, а гридни приготовились защищать своего господина до последнего вздоха. И никакие уговоры, никакие угрозы на них не действовали! На чём свет стоит кляня упрямство этих глупцов, мятежники принялись разрабатывать план штурма. Откладывать взятие крепости до утра они не собирались, опасаясь, как бы Андрей не выскользнул оттуда под покровом ночи.
На приготовления к штурму ушло около часа. Как вдруг выяснилось, что возмездие уже свершилось! Оказывается, Андрей, в сопровождении всего трёх слуг, давно покинул Боголюбовский замок, чтобы переправившись через Нерль, бежать в Кострому или ещё дальше на северо-восток, во Владимирский Галич. Гридням же велено было вести себя так, будто их повелитель по-прежнему находится в крепости.
И он таки удрал бы в Кострому, если бы не предусмотрительность Яцка. Теперь же гонец звал с собой Илью и кого-нибудь из владимирцев, дабы удостовериться, что в ловушку попался именно Андрей. Ясное дело, штурм был отложен. Вместе с Ильёй за реку отправился владимирский боярин Глеб, недавно осуждённый Андреем на изгнание из столицы, ибо князь никак не мог простить ему памятного разговора в Новгороде. К месту схватки прибыли уже ночью. Тела троих погибших лежали на обочине лесной тропинки, рядом под присмотром вооружённых угличан сидел раненый в плечо княжеский слуга.
- Он, собака, - сказал Глеб, склоняясь над утыканным стрелами трупом и поднося факел поближе к лицу мертвеца. - Без сомнения, он.
Илья не проронил ни слова. Он лишь кивнул, узнав в покойнике человека, над которым посланец «святейшего отца» совершил богомерзкий обряд. Раненый слуга застонал от досады.
К Боголюбову вернулись уже перед первыми петухами. Разумеется, осада была снята, поскольку мятежники не имели к княжеским гридням никаких претензий.
- Выходите, не бойтесь. И если вы оступились вслед за вашим господином, чистосердечно покайтесь. Господь да простит вас через архиепископа Харлампия! - крикнули они на прощанье.
Замок ответил гробовым молчанием.
Наутро перед княжеским дворцом во Владимире уже возвышался столб с поперечной перекладиной и здоровенным мясницким крюком на конце. На крюке висело зацепленное под ребро тело богомерзкого сатаниста Андрея Ярославовича, и каждый прохожий мог вволю пялиться на него, удивляясь неожиданным поворотам судьбы, по воле которой люди запросто перемещаются с княжеского престола на позорный столб. Но если князь-отравитель нашёл свой безвременный и бесславный конец, то, к сожалению, посланцы «святейшего отца» скрылись в неизвестном направлении.
- В воздухе растаяли, дьявольские отродья, - шутили русичи, чтобы скрыть досаду.
Зато на Радоницу были пойманы дьяконы церквей Покрова на Нерли и Богородицкой, а также протоиерей Калистрат. Всех троих священнослужителей, продавшихся сатане вместе с нечестивым князем, опознал Илья, и все три отступника как лица духовного звания были отданы в распоряжение Харлампия, который намеревался учинить над ними церковный суд. Они не отрицали причастность к планам Андрея, хотя и виновными себя не считали.
И кстати, протоиерей Калистрат начисто отрицал участие в заговоре углицкого князя! Это известие, упрямо подтверждённое несколько раз подряд и другими священнослужителями, поставило взбунтовавшихся угличан в тупик. Выходит, они в самом деле ошиблись и утопили Владимира Константиновича ни за что. Слава Богу, хоть княгиню с детками-сиротами не тронули!
Наибольшее впечатление эта новость произвела на послушника Илью. Всего за несколько часов он побледнел, осунулся и сгорбился, ходил как в воду опущенный, а затем наскоро простившись с ловчим Никитой и остальными мятежниками, радовавшимися успеху богоугодного дела, отправился в Антониев монастырь.
- Да не переживай ты так, - пытался утешить послушника Никита. - В конце концов, ты-то и пальцем князя не тронул. Наоборот, нелёгкая дёрнула Владимира Константиныча бросить тебя в поруб, так что это князь тебя обидел! Вот и поделом ему.
- Это мы князю и прочим камни на шеи навязали да в Волгу кинули, а не ты,
- поддакивали углицкие гридни. - Нам ответ держать, а и то мы радуемся победе над нечистым.
- Не-ет, загубили мы невинные души, - вздыхал послушник.
Так и ушёл, не утешившись. По возвращении в монастырь, куда о случившемся доходили лишь самые смутные слухи, он исповедал грехи перед всей братией. Антоний был рад запоздалому появлению Ильи, поскольку уже начал опасаться за жизнь невесть где запропастившегося послушника. Но в то же время игумен страшно опечалился. Его монастырь пострадал в этой кутерьме самым непосредственным образом: ясно же, что труд грамотея Феодула по переписыванию Октоиха не будет оплачен, и новых ряс отшельникам не видать, как своих ушей. Но рясы - дело наживное, тем более вот-вот начнётся лето, будет жарко, и до наступления осени монахи как-нибудь заработают на ткань. А вот невинно загубленных жизней не вернуть, как не вернуть малолетним княжичам отца.
Рассудив так, игумен наложил на Илью суровую епитимью. Кроме того, что срок его послушничества был продлён на три года, в течение всех этих лет Илья обязан был молчать четыре дня в неделю (чтобы впредь болтал поменьше), а в остальные три дня читать во время утрени, обедни и вечерни двадцать раз «Богородицу» и десять раз «Отче наш», отбивая земные поклоны. Ну и поскольку князя и остальных утопили в Светлую субботу, по субботам послушник должен был «сидеть на воде», то есть вообще не принимать пищи, выпивая утром и вечером по одной чаше воды из Колокши. Вот так.
Между тем положение в северных землях ухудшалось день ото дня.
Вдова Владимира Константиновича обратилась за защитой и поддержкой к племяннику Ярославу Святославовичу. Тот явился в осиротевший Углич во главе трёх тысяч воинов и принялся требовать выдачи виновных в убийстве князя. Вслед за Ярославом сюда прибыл ростовский князь Борис Василькович, также племянник, но не вдовы, а невинно убиенного Владимира Константиновича. И этот привёл с собой тысячи две с половиной войска и в свою очередь занялся поисками смутьянов.
Впрочем, очень скоро выяснилось, что оба князя пекутся не так о восстановлении попранной справедливости, как о собственной выгоде. Каждый рассчитывал посадить на опустевший углицкий стол своего сына вместо несовершеннолетнего Андрея Владимировича. Очень скоро и Ярослав Святославович, и Борис Василькович забыли о поисках убийц и сцепились друг с другом в борьбе за власть в княжестве.
Им не помешало даже то обстоятельство, что Борис Василькович был женат на дочери Ярослава Святославовича. Объятые жаждой власти, зять и тесть стоили друг друга. Ну а Мария Ярославна приняла в их борьбе сторону мужа, стремясь обеспечить будущее своих детей. К тому же она зорко следила, чтобы Евдокия Ингваровна не обратилась за помощью к кому-нибудь ещё.
Хотя к кому обратишься, ежели остальных северных владык занимает одно-единственное дело: война за освободившийся со смертью Андрея Ярославовича великокняжеский престол. Вот где бушевали истинные страсти! Временно покинув родные уделы, во Владимир съехались все многочисленные потомки Всеволода Большое Гнездо, все оставшиеся в живых дети, внуки и подросшие правнуки. Даже самый младший сын основателя династии, Иван Всеволодович, примчался из своего Стародуба, расположенного больше чем за тысячу вёрст от центра событий, чтобы предъявить очередные законные претензии на великокняжеское наследство.
Если бы хищные птицы, появившиеся на свет в одном гнезде, вдруг слетелись вместе и принялись драться, эта драка выглядела бы небольшим недоразумением по сравнению с безобразной свалкой, которую устроили люди. Междоусобица постепенно охватывала весь север Руси, грозя затопить кровью великое княжество с прилегающими уделами.
Да и Борис Василькович в конце концов не утерпел, оставил окрестности Углича и также ввязался в войну за великокняжеский престол. Всё-таки он был правнуком Всеволода Большое Гнездо, а его дед Константин Всеволодович был старше того же Ивана Стародубского. Отчего в таком случае не попытать счастья!
Вдобавок ко всему во Владимире с новой силой вспыхнули ссоры по поводу спорных участков. Приутихшие было бояре как с цепи сорвались. Да ещё к старым спорщикам добавились теперь бывшие фавориты бесславно погибшего Андрея Ярославовича, которым он раздавал земельные участки. Отголоски непрекращающихся перепалок расходились эхом по всей Владимиро-Суздальской земле, оставшейся без верховного правителя.
Положение усугублялось тем, что расходившиеся монахи никак не желали утихомириться. Может быть, архиепископу Харлампию и не следовало призывать их браться за дреколье, однако сделанного не исправишь. Толпы вооружённых кольями, топорами, вилами и косами людей под предводительством монахов шатались по большим дорогам, особенно в окрестностях Владимира и Боголюбова, и нападали на всех, кого подозревали в причастности к сатанинскому заговору. Особенно усердствовали в деле «Божьей ревности» монахи Рождественского монастыря, что во Владимире.
Перепуганный Харлампий неоднократно обращался к обезумевшим ревнителям веры с увещеваниями, пытаясь разъяснить, что в провалившейся афёре Андрея Ярославовича участвовало всего несколько человек. Тщетно! Монахи ему не верили, а кое-кто даже начал подозревать, что сатанисты «ублажили» и его, чтоб спасти свои никчемные жизни. И Харлампий вынужден был замолчать, дабы не навлечь на себя беду.
Может быть, беспорядки давно улеглись бы, да только сцепившиеся в междоусобице князья исподволь раздували страсти. Князьям это было выгодно в первую очередь, так как конкурентов легче всего уничтожать с помощью разъярённых толп фанатиков, якобы творящих праведный суд. Например, «божьи ревнители» периодически осаждали чудом уцелевшую после пожара пристройку княжеского дворца в Угличе, где ютилась Евдокия Ингваровна с детьми. Убитая горем вдова никак не могла понять, почему у людей до сих пор остаются подозрения насчёт осиротевшей семьи Владимира Константиновича. И невдомёк ей было, что это «заботливая» Мария Ярославна старается устранить конкурентов…
Однако любая палка имеет, как известно, два конца, и разгоравшаяся смута не могла не повлиять на дела любителей сеять смуту. Народ выходил из повиновения. Из-за любого пустякового происшествия в любой захолустной деревеньке или в любом городишке взаимные обвинения в христопродавстве и дьяволопоклонстве начинали сыпаться, как осенние листья на дорогу. И часто дело заканчивалось кровавыми побоищами.
А ловчий Никита вообще сколотил из углицких гридней, утопивших Владимира Константиновича, нечто среднее между небольшой дружиной и шайкой разбойников. Конечно, у бывших княжеских слуг не было иного выхода, ибо они оказались между Борисом Васильковичем и Ярославом Святославовичем, как меж двух огней. Пытаясь оправдать себя, эти лихие молодцы обвиняли в христопродавстве и ростовского, и муромского князей. Ловчий Никита отрезал голову той самой борзой, которая нашла впавшего в беспамятство послушника, приторочил к своему седлу и поклялся, что как собака будет рыскать по всей Руси, пока не перегрызёт горло всем врагам Христовой веры. После чего бунтари стали гордо именовать себя «собакоголовыми». В общем, угличане были настроены крайне решительно
Но пока князья дрались за власть, северные княжества приходили в упадок прямо на глазах. Мало кто пахал, сеял и задумывался о будущем урожае. А что же людям есть зимой, если они не запасутся хлебом с осени? Неужели Всемилостивый Господь пошлёт ревнителям истинной веры манну небесную?..
Наконец весть обо всём случившемся достигла Киева. Король Данила не мог безучастно следить за разворачивающейся бойней. Формальный повод для вмешательства у него был: поскольку удельное Стародубское княжество входило в состав Новгород-Сиверской земли, получалось, что в безобразной драке за великокняжеский стол участвует подданный русского короля.
Данила Романович был заинтересован в скорейшем разрешении спора северян, поскольку конфликты, возникшие на родственной почве, имеют свойство затягивать в себя всё новых участников. Кроме того, можно было ожидать нападения на оставленные без присмотра земли ордынцев с востока или рыцарей какого-нибудь воинственного ордена с запада. За свои границы Данила Романович был спокоен. С одной стороны, последний примчавшийся от воеводы Давида гонец сообщил, что посланное к Тангкут-Сараю войско успешно переправилось через Дон. С другой стороны, западные рубежи Руси стерегли королевские тысячи.
Так что король Данила имел все основания ввязаться в склоку, чтобы защитить интересы удельного князя Ивана Всеволодовича. Поэтому приказав стоявшим в северных городах королевства тысячам срочно собраться неподалёку от столицы, он выехал во Владимир в канун Троицына дня. На время отсутствия Данилы Романовича власть в королевстве перешла к его сыну и соправителю Льву.

Глава XVIII
ОБЪЯСНЕНИЕ

С усеянной благоухающими цветами лесной поляны не хотелось уходить. Зачем? Что ещё, кроме человеческого презрения, ждёт на одиноком хуторе сироту? Была бы жива матушка, а так…
Тем не менее, пора уходить. Кто-то уж очень настойчиво зовёт его…
Читрадрива с трудом разлепил веки и тупо уставился на странное пурпурное кипение, которое колыхалось перед глазами. Что это такое, чёрт возьми? Неужели кровь… Но откуда тогда дивное благоухание цветочной поляны?
Он крепко зажмурился, потом заморгал. Пурпурное кипение не исчезло, зато перестало быть таинственным. На поверку это оказалась багровая ткань, колыхавшаяся от дуновений нежного ветерка. Читрадрива был раздет, укрыт одеялом и лежал на мягкой перине. Чувствовал он себя не лучше, чем виноградина, из которой выдавили весь сок. А может, и хуже. Но всё-таки он нашёл в себе силы, чтобы перекатиться на левый бок.
Читрадрива обнаружил, что лежит на роскошной кровати под огромнейшим пурпурным балдахином, расшитым золотой канителью. Комната была не та, в которую его привёл вчера Лоренцо Гаэтани. И кровать не та, и запах… Это не был аромат благовонного дыма, от которого кружилась и наливалась свинцом голова, в котором увязаешь по макушку и захлёбываешься. Ноздри ласкали и дразнили тончайшие цветочные и острые фруктовые запахи. Любопытно…
За спиной раздался едва уловимый шорох. Читрадрива повернул голову - и его взору открылась такая картина, что он не удержался от изумлённого возгласа. По правую сторону кровати находилось громадное зеркало в богатой золочёной раме. Это было не обычное бронзовое зеркало, а какое-то другое, кажется, хрустальное или стеклянное. Около него стоял массивный столик из чёрного дерева, с ножками в виде львиных лап; на столике были расставлены баночки и коробочки всевозможных форм, цветов и размеров, источавшие тот самый смешанный аромат, который Читрадрива уловил ещё во сне.
Однако дело было не в зеркале и не в столике. Здесь же находилось какое-то подобие низенькой табуретки, обитой алой тканью, а на ней восседала совершенно голая Катарина собственной персоной. Тело принцессы отливало перламутром, а стройные изящные формы приводили Читрадриву в неописуемый восторг. Катарина сидела неподвижно, слегка склонив к левому плечу прелестную головку, приподняв обеими руками копну пышных чёрных волос и пристально разглядывая своё отражение в огромном зеркале.
Услышав восклицание пробудившегося ото сна Читрадривы, Катарина резко обернулась, вскочила и охнула от досады. Её хорошенькое личико мгновенно покрылось пунцовым румянцем. Следующим побуждением принцессы было прикрыть наготу, так как Читрадрива не мог отвести от неё зачарованного взгляда. Катарина схватила со стола крохотную подушечку, с которой посыпалась обильная белая пыль, и прислонила её к низу живота, а другой рукой попыталась прикрыть холмики упругих грудей. Но такая «защита», видимо, не удовлетворила её, и Катарина тут же переменила руки, заслонив подушечкой одну из грудей, а растопыренной пятернёй прикрыв лоно.

Предыдущая страница 13 Следующая страница


Воины преисподней 14

Читрадрива ухмыльнулся, с удивлением отметив про себя, что у принцессы почему-то не растут волосы в том месте, где по идее должны расти. Катарина же возмущённо вскрикнула, повернулась к нему боком, попыталась прикрыть подушечкой округлые ягодицы. И наконец под смех Читрадривы догадалась сделать несколько лёгких шажков к балдахину и закутаться в пурпурно-золотистую занавеску. Правда, полупрозрачная ткань, напоминавшая лёгкую алую дымку, не могла скрыть всех её прелестей, но Катарина, за неимением лучшей, удовлетворилась и такой защитой, с облегчением вздохнула и произнесла:
- Господи, Андреа, как ты меня напугал! - но тут же добавила с упрёком: - Должна тебе заметить, ты довольно нескромен… и даже слишком нескромен! Сразу видно - дикарь.
Читрадривой завладела невероятная лень. Даже пальцем трудно было шевельнуть. Кажется, век бы смотрел на эту грациозную женщину, которая закуталась в воздушную ткань и не понимает, что этим не укроешься от острого мужского взора.
…Эй, что с тобой?! Очнись! Разве ты забыл…
То ли мысль, то ли обрывок мысли, а может простое впечатление всколыхнулось в мозгу и исчезло столь же внезапно, как появилось. И снова всё подёрнулось ленью. Думать не хотелось совсем.
- Ну, долго ты намерен играть в молчанку? - уже с лёгким раздражением проговорила Катарина. - Имей в виду, мой милый, если дама заговорила, не отвечать ей просто невежливо. Или ты не научился этому правилу за время своих странствий? Кажется, вчера я перехвалила твоё знание этикета.
Отвечать тоже не хотелось. Пусть в словах принцессы есть нечто странное, настораживающее… Новое обращение «мой милый»? Вздор.
- Да ты не дикарь, дорогой, ты просто чурбан! - уже открыто возмутилась Катарина и слегка подалась вперёд. Алый туман вокруг великолепного молодого тела колыхнулся, сверкнули золотистые нити шитья.
Нет… стоп… Так нельзя! Было в словах принцессы нечто настораживающее. Опасность, не опасность… И в её внешности также что-то определённо изменилось. Но в чём состоит перемена?..
Да что она, в самом деле не соображает, что ткань балдахина слишком прозрачная?! Хотя после прошедшей ночи скрываться друг от друга не имеет смысла, подумал он.
Отзвук последней мысли ещё не угас, как с Читрадривой что-то произошло. Было похоже, будто в макушку ударила небольшая молния, встряхнула всё его существо, прошла волной от головы до пят и исчезла. И вновь его объял удивительный покой. Лень. И то, что за минуту перед тем обеспокоило Читрадриву, надёжно вылетело из головы и было заглушено всё той же ленью.
Из блаженного состояния расслабленности его выдернул громкий смех: её высочество наконец соизволили взглянуть вниз и оценить открывающуюся взору картину. Читрадрива также неуверенно хмыкнул. А Катарина уже хохотала вовсю, демонстрируя мелкие снежно-белые зубки. Сначала она по-прежнему прижимала ткань балдахина обеими руками, затем наконец выпустила её и повалилась на кровать, не переставая заразительно смеяться. Надушенные потоки чёрных волос разметались по одеялу.
- До чего нелепо, просто кошмар какой-то! - воскликнула Катарина, когда приступ беззаботной весёлости стал понемногу проходить. - Андреа, дорогой, имей в виду, ты заставил меня забыться. С тобой я совершенно потеряла голову.
«Ну, это ещё как сказать. Это ещё разобраться надо, кто с кем потерял голову», - по-прежнему лениво подумал Читрадрива. И почувствовал, как в душе вновь вздымается что-то нехорошее… Какая-то ледяная волна…
Он отодвинулся от принцессы и медленно сел.
Спектакль! Вот что его смутило.
Чёрт возьми, Катарина по-прежнему ломает комедию! И вчера ломала, и сегодня продолжает. Да, да, да! Вечером - нелепая беседа в отблесках пылающего камина, резкая смена тем, в конце - дурманящие благовония. Утром - идиотское представление перед зеркалом. Так и есть! Её высочество изволили продемонстрировать гостю все свои прелести, покрасовались перед Читрадривой сидя, стоя к нему лицом, боком, а в конце «замаскировавшись» прозрачной занавесочкой. Ведёт себя, как какая-нибудь девка на ярмарке…
И когда Читрадрива окончательно разозлился на эту высокородную притворщицу и ломаку, молния вторично прошила его тело. От неожиданности он охнул и схватился за голову. И тут оказалось, что Катарина больше не смеётся. Запрокинув голову, она пристально смотрела на Читрадриву прекрасными изумрудными глазами.
Изумрудными?!
Не может быть! Читрадрива отчётливо помнил, что глаза у Катарины невинно-голубые. Хотя… как знать, может, в темноте изумруд похож на сапфир? Ерунда какая-то.
Впрочем, вряд ли после всего происшедшего можно доверять здесь хоть чему-нибудь или кому-нибудь. И прежде всего - принцессе. А называть её невинной… Кругом сплошное притворство!
Читрадрива энергично завертел головой, прогоняя наваждение. Он не просто вспомнил подробности вчерашнего ужина с её высочеством и нелепую застольную беседу. Теперь вернулось и ощущение опасности. Да-да, перед ним же самая настоящая колдунья! Ведьма! Читрадрива сжал кулаки и почувствовал, как повёрнутый внутрь ладони камень перстня впился в кожу. Это окончательно привело его в чувство.
Катарина наслала проклятую лень, нежелание думать, вспоминать. В результате он утратил чувство самосохранения. И принцесса не замедлила этим воспользоваться. Надо же…
- Та-та-та! Ну, дорогой мой, фантазии тебе не занимать! - Катарина томно изогнулась, протянув при этом руки к Читрадриве. Он инстинктивно отодвинулся в угол кровати, чем вызвал у принцессы новый приступ хохота.
- Успокойся, я не кусаюсь, - ласково мурлыкнула она, угомонившись. - Разве сегодняшней ночью ты не убедился, что я умею быть покорной и послушной?
- Ну, это ещё кто кого покорил, - прохрипел Читрадрива, самолюбие которого было порядком уязвлено. Ну и штучка эта Катарина! Разумеется, бывают на свете женщины с сильным характером. Выражается ли это в самоотверженности, своеволии или упрямстве, не так уж важно. Но вести себя вот так… Чтобы сначала одурманить, а потом наброситься…
- Что-о?!
Катарина резко села, горделиво задрала подбородок и посмотрела на Читрадриву сердито нахмурившись. Изумрудные глаза её высочества почему-то вновь стали отливать голубизной.
- Это ещё кто на кого набросился! Ты вспомни хорошенько! - с негодованием молвила принцесса.
Читрадрива попробовал сосредоточиться и поставить защиту. Ему не нравилось, что Катарина с такой лёгкостью читает его мысли. Обнажённость души оказалась гораздо хуже наготы тела.
Впрочем, он-то прикрыт одеялом. Это бесстыдница-принцесса щеголяет перед ним, в чём мать родила. С тех пор, как Читрадрива усовершенствовал природные дарования, он привык быть лучшим среди анхем и только повстречав Готлиба-Гартмана и Катарину осознал, каково это - не иметь возможности защищаться от другого человека.
- И не рассчитывай, дорогой, - принцесса склонила головку влево и наблюдала за ним, насмешливо прищурившись. - Ты же знаешь, что я колдунья. Ведьма. Твой камешек заблокирован, и ничего ты мне не сделаешь. Я же хожу перед тобой голой, почему бы и тебе в таком случае не побыть передо мной, как на ладони! - она дёрнула плечиком. - Ничего страшного, потерпишь. Надо же мне как-то отомстить за надругательство…
- Какое ещё надругательство? - зло спросил Читрадрива, оставив наконец попытки «вызвать» камень.
- Как это за какое?! - изумление Катарины было столь искренним, что Читрадрива почти поверил ей. - Как это какое! Мы сидели у камелька, наслаждались фруктами, тихо-мирно беседовали. Ты рассказывал о долгой дороге из Русского королевства сюда, потом перешёл к драке в барселонской гостинице, где был ранен наш очаровательный барон Гаэтани. Как вдруг на самом интересном месте ни с того ни с сего начал допытываться, не боюсь ли оставаться наедине с тобой. И прочее в том же роде.
Читрадрива покраснел до ушей, а Катарина, многозначительно хмыкнув, продолжала:
- С чего бы это неаполитанской принцессе бояться кого бы то ни было! Да стоит мне пальцем шевельнуть, и у любого моего подданного голова слетит с плеч. А то и похуже. Ты можешь представить, на что способна разъярённая ведьма.
Читрадрива представил, а довольная его понятливостью принцесса продолжала:
- Так чего, спрашивается, я стану бояться? Я привыкла, что в моём присутствии мужчины ведут себя галантно, держатся обходительно и не позволяют себе ничего лишнего. Как вдруг ты вскакиваешь, рвёшь ворот рубашки, стул летит в одну сторону, ваза с фруктами - в другую, ты бросаешься ко мне…
Раскрыв от изумления рот, Читрадрива уставился на Катарину. Он чувствовал себя круглым дураком.
- Да, да, да, не строй мне глазки! - принцесса погрозила ему пальцем, но тут же восхищённо улыбнулась, тон её смягчился, сделался игривым: - О, ты был напорист, как слон и жесток, как лев! Я пыталась убежать от тебя, спрятаться, укрыться хоть где-нибудь, но ты везде находил меня. С громкими воплями ты гонялся за мной по переходам и коридорам, выбивал двери, разносил в щепки мебель. Один раз тебе подвернулся под руку слуга с корзиной орехов, так я уж и не помню, что ты сделал с беднягой. Кажется, нахлобучил корзину ему на голову, а потом…
Катарина прыснула в кулачок, в глубине её изумрудных глаз вновь блеснули задорные голубые искорки.
- В общем, от тебя просто не было спасения! А когда ты наконец настиг меня, то разорвал в клочья нашу одежду и взял меня силой. Вот, смотри, во что ты превратил моё великолепное платье.
Наклонившись, Катарина пошарила на полу, подобрала и протянула Читрадриве ровно отрезанный ножницами кусочек ткани. Он задохнулся от гнева. Нет, надо же! Что за чудовищная ложь?! Катарина явно блефует, ничуть не заботясь о том, чтобы сделать своё враньё хоть чуточку правдоподобным.
Только Читрадрива собрался высказать всё это прямо в глаза принцессе (да-да, в её нахальные зелёные глаза, в которых вновь не осталось не только ни капли лазури, но также ни следа невинной непосредственности), как его в третий раз пронзила незримая молния, причём по силе этот удар превосходил два первых.
Катарина вовсю щебетала, заливалась соловьём, живописуя бурные любовные сцены, якобы имевшие место минувшей ночью. А Читрадрива понемногу приходил в себя после полученного удара и с трудом пытался сообразить, что же с ним происходит. Что-то ужасно знакомое. С таким он уже сталкивался…
- …Но ты совсем плохо выглядишь, мой ненасытный лев, - услышал он доносящееся издалека контральто. - Понимаю, понимаю, ты, бедняжечка, умаялся. Ну ещё бы! - Катарина свернулась калачиком, уткнулась лицом в колени, фыркнула и добавила: - Погоди, я вот велю принести вино и фрукты, чтобы ты мог восстановить растраченные силы и дотянуть до обеда.
- Постой… не надо, я не хочу, - отмахнулся Читрадрива. Голода он в самом деле не чувствовал, хотя накануне ел не слишком много. - Скажи лучше…
После «молнии» голова гудела, в глазах двоилось, а язык ворочался с трудом. Читрадрива замялся, вспоминая, что же собирался спросить, покусал губу, потёр лоб и наконец с усилием выдавил:
- Я вот чего не пойму. Если ты такая колдунья… если способна, как ты уверяешь, обезвредить мой камень… и прочее… Скажи, почему ты не защитилась от меня… ну-у, своими способами?
- Да я просто растерялась! - в сердцах воскликнула Катарина. - Ну как я могла подумать, что ты станешь вытворять такое?! Ты же как с цепи сорвался. Сначала, когда поймал, едва не задушил меня в объятиях, а потом чуть-чуть не разорвал пополам! Любезный барон отрекомендовал тебя как спокойного, уравновешенного человека, который никогда не теряет голову и занят исключительно богословием. Как мне доложили, ты отвратительно фехтуешь, зато таскаешь за собой кучу книг и свитков и корпеешь над ними днём и ночью. И тут вдруг такое вытворяешь! Право же, господин богослов, это слишком. Надругаться над самой неаполитанской принцессой!..
Катарина откинулась на спину и в очередной раз расхохоталась. Читрадрива опять начал потихоньку заводиться, как вдруг отчётливо вспомнил жуткие головные боли, одолевавшие Карсидара всякий раз, когда он пытался вынуть серьгу из уха. Очень похоже! Но серьга блокировала способности Карсидара, ограждала от тягостных воспоминаний прошлого! Неужели же… Неужели Катарина поставила ему точно такую защиту, пока он спал? Скажем, на камень перстня. Ведь камешки в перстне и в Карсидаровой серьге различаются лишь размерами…
- Хоть ты и дикарь, дорогой Андреа, тебе не откажешь в сообразительности. И насколько я понимаю, ты гораздо умнее твоего дружка Давида или как там его звать на самом деле. Карсидаром, что ли? Впрочем, и ты не Андреа и даже не Андрей. Или ты станешь возражать против очевидного, мой милый анах?
Теперь она улыбалась одними губами. Зелёные глаза стали совершенно серьёзными. Эге-ге, да принцесса знает до неприличия много! Вот негодница…
- Что делать, что делать, - с притворным смирением вздохнула Катарина. - А всё проклятое женское любопытство. Чувствую, однажды оно меня погубит… Ну да ладно, прежде всего насчёт головных болей. Разумеется, это имеет отношение к блокировке камня. Но не в одной блокировке дело. Если бы я хотела всего лишь заблокировать перстень…
- Да погоди ты со своей защитой… с блокировкой! - Читрадрива рванулся к принцессе и схватил её за плечо.
Катарина удивлённо вздёрнула брови, покосилась на его руку и сказала:
- Осторожнее, мой свирепый львёнок. Я думаю, даже полудиким анхем известно, что грубые мужские рук оставляют на нежной женской коже противные синяки. Так зачем портить мою внешность вульгарными лиловыми пятнами?
Читрадрива проглотил «свирепого львёнка», зато зацепился за «полудиких анхем» и взволнованно заговорил:
- Вот именно! Ты знаешь нечто такое, чего в этих краях не знает никто. Может быть, лучше тебе не соваться в это дело… Но ты уже всё выведала без спроса. Я смотрю, ты действительно не в меру любопытна, принцесса Катарина!
Губы Катарины улыбнулись ещё шире, глаза сделались ещё строже.
- А ты как думал, мой дорогой Андреа-Читрадрива? Стала бы я связываться с этим мерзавцем фон Гёте и воровать его пленника, если бы пленник не был колдуном!
- Но откуда… - начал Читрадрива. И мигом осёкся.
- Да, мой милый. Как говорят на Руси, слухами земля полнится. Про битву под Киевом болтают много, теперь даже слишком много. Однако среди всей пустопорожней болтовни есть нечто ужасно правдоподобное. Именно это зёрнышко правды среди кучи плевел заинтересовало меня. Да если хочешь знать, я просто обязана была выяснить, откуда в этом мире взялись ещё два колдуна! Вы с Карсидаром заинтересовали не только меня. И раз один из вас угодил в лапы к предводителю Христовых воинов, нужно было разузнать, каким образом этот негодяй намерен использовать пленника, во вред Неаполитанскому королевству или нет. Каковы вообще его планы на твой счёт. Порыв этого мерзавца слишком неестественен.
- Какой порыв? - не понял Читрадрива.
- Да твой захват! Убить тебя - это понятно и естественно, ибо неопытные колдуны хороши в больших количествах, но не поодиночке. Так Гартман намеревался поступить с твоим дружком…
- Значит, Карсидар всё же погиб? Я-то надеялся, что гроссмейстер обманул меня, - не сдержавшись, Читрадрива застонал.
Катарина вздохнула, перевернулась на живот и поглаживая одеяло, тихо сказала:
- Насколько мне известно, твой приятель ещё не погиб, хотя в расставленную ловушку угодил за милую душу. Сейчас он лишился большей части своих чудесных способностей. Это ты у меня умненький, - в глазах принцессы на миг вспыхнули лукавые искорки. - Между нами говоря, твой потенциал…
Видя непонимание Читрадривы, Катарина как-то глупо хихикнула, затем поправила сама себя:
- Ну ладно, скажу проще: колдовской силы у тебя маловато. Зато ты доходишь до всего своим умом, потому что привык разгадывать головоломки. Ну а Карсидар… Он точно сильнее тебя, а может и меня. Не исключено, что при желании мог бы заткнуть за пояс даже Гартмана фон Гёте. Зато он напрямую пользуется только тем, что уже умеет делать и не изучает себя, не стремится усовершенствоваться. Вот и попался на крючок Гартмана.
- А что сделал гроссмейстер? - осторожно поинтересовался Читрадрива и поспешно добавил: - За мной он просто послал своих людей, обезопасив их от моего влияния.
- Знаю, - кивнула Катарина. - А твоему приятелю он подсунул через подставных лиц одну колдовскую вещичку, причём очень-очень слабенькую, такую, что и не определишь сразу, обыкновенный это кусок кожи или нет. Карсидар попытался определить это, долго таскал вещицу с собой, а затем выбросил. Или уничтожил, неважно. Здесь весь фокус в том, что пока он носил амулет при себе, эта вещь как бы сжилась с хозяином, незаметно пропустила через себя, перетянула часть его силы.
- Это как твоя брошь, что ли? - спросил Читрадрива, который слушал Катарину с огромным интересом.
- Умница, - похвалила принцесса. - Видишь, ты схватываешь на лету. Ну так вот, Карсидар не смог ничего обнаружить, сколько ни бился над амулетом. Он не привык к утончённой работе, в конце концов обманулся мнимой безопасностью этой вещицы и избавился от бесполезного, с его точки зрения, куска кожи. Тогда в действие вступила вторая вещь. Есть такая штука - гемофобы. Если эти красные камешки правильно подготовить и умело использовать, обыкновенный человек погибает от них долгой и мучительной смертью. А для таких, как мы, они становятся в разной степени вредными. Для слабых или ослабленных - смертельными.
Так вот, Карсидару гемофобы сами по себе не смогли бы серьёзно навредить, он слишком могуч. Но после истории с кожаным амулетом вышло, что когда он был ранен стрелой с камнем, на который попала кровь, уничтоженная вещица как бы окончательно замкнула на себя силу и способности Карсидара, которые до этого привязала. Но амулет был уничтожен, значит, способности попросту исчезли. В общих чертах дело обстоит именно так. И теперь убить Карсидара сравнительно легко. А если на службе у русского короля не будет колдуна, никто не сможет помешать нашему общему знакомому обрушить на Русь не только своих рыцарей, но и свою магию.
- Ты так спокойно рассуждаешь об этом, - Читрадрива невольно содрогнулся.
- Да если Гартман фон Гёте узнал о Карсидаре то, что ты вытянула из меня… Все его слабинки…
- Насколько я смогла определить, этого не произошло, - поспешила успокоить Читрадриву принцесса. - Тот, кто встретился с тобой, проник в твои мысли довольно поверхностно. Он заблокировал твои способности самым простым, но и самым грубым способом - извне.
- На прогулках сторожа заставляли меня надевать пояс, который был на мне в беседке во время встречи с гроссмейстером, - подтвердил Читрадрива.
- Вот-вот. Однако при наличии на тебе пояса возможности этого человека также были ограничены, - Катарина удовлетворённо хмыкнула. - Подробное исследование твоего внутреннего мира было отложено на потом. Правда, торопиться Гартману было некуда. Он же не рассчитывал, что в дело вмешаюсь я!
- Но если всё это так, если гроссмейстер не взялся как следует ни за меня, ни за Карсидара… неужели ничего нельзя сделать, чтобы помочь ему? - со слабой надеждой спросил Читрадрива.
- Можно, конечно. Только зачем? - Катарина поджала коралловые губки. - Я же сказала, что необученные колдуны хороши, когда их много. А необученного сильного одиночку Карсидара проще и лучше уничтожить, чтобы не делиться с ним влиянием и властью. Так меньше хлопот.
- Вот-вот, гроссмейстер говорил мне о том же, - поддакнул Читрадрива. - Но в точности наоборот: мол, он устал от власти и хочет передать её мне, чтобы самому удалиться на покой.
- Враньё, - категорично отрезала Катарина. - Ему как раз и нужна власть. А от тебя требовалось одно: указать дорогу из этого мира в твой. Вот где Гартман намерен «успокоиться», как ты выражаешься.
Читрадриву неприятно поразило вторичное упоминание об «этом» и «том» мире. Слишком похоже на Священное Писание, где говорится про рай и ад.
- Ты хотела сказать: «в мою страну»? - поправил он принцессу.
Катарина посмотрела на него как-то странно, мотнула головой и насмешливо проговорила:
- Да уж, перехвалила я тебя. Несмотря на удивительную проницательность, ты всё же дикарь до мозга костей. Невежда. Раз я сказала «мир», значит, имела в виду именно мир, а не страну. Неужели ты так и не догадался?
У Читрадривы похолодело в груди, засосало под ложечкой. И макушку начало слегка покалывать, точно иголочками… или слабыми-слабыми молниями.
- Погоди, погоди… что это значит? - забормотал он. - Что такое другой мир? Мир один-единственный!
- Миров множество. Только разделены они не лесами и горами, не полями и морями, а… ничем. - Она пощёлкала пальцами. - Ну, я не знаю, как тебе поточнее объяснить. Между мирами ничего нет. Пустота. Понимаешь?
- И нельзя проехать? - искренне изумился Читрадрива.
- Без земли, воды и воздуха? Вряд ли.
Читрадрива хотел что-то возразить, но Катарина замахала руками и поспешно сказала:
- Ладно, ладно, ты всё равно не поймёшь. Тем более, попасть из мира в мир не так просто. Ты можешь искать хоть сто лет и так и не найти входа…
- Это как мы с Карсидаром искали! - догадался он.
- Верно. А на самом деле никаких входов и выходов не существует. Миры никак не связаны между собой. Что вам следовало сделать, так это открыть туннель.
- "Пасть дракона"!
Но тут же новая догадка осенила Читрадриву, и он поспешил поделиться ею с Катариной:
- Так вот почему мы попали с гор прямо на равнину! Это совсем разные страны… то есть, как ты выражаешься, разные миры?
- Ну вот, ты хоть что-то понял, - обрадовалась Катарина.
- И мы с тобой - люди из разных миров?
- Ага.
Читрадрива взглянул на принцессу недоверчиво. Не может быть! Если люди из разных миров, они должны хоть чем-нибудь отличаться друг от друга. А посмотреть на Катарину - самая обыкновенная женщина! Хотя нет…
Помимо воли Читрадрива окинул её прекрасное нагое тело жадным взглядом. Да, кое-чем Катарина отличается… Но неудобно спрашивать принцессу о столь деликатных подробностях!
Однако по звонкому смеху Катарины Читрадрива понял, что она прочла его мысли, и поспешил отвернуться, чтобы принцесса не видела, как он краснеет.
- Удаление волос на теле - это для благородной красоты, - назидательно сказала Катарина, кончив хохотать. - Очевидно, в вашем дикарском Орфетане женщины такого не делают… Но вернёмся к Гартману. Интерес этого мерзавца заключается в том, чтобы попасть в твой мир. И вот тут без тебя, мой милый, этому негодяю никак не обойтись.
- Но если гроссместер колдун, и может, скажем, поймать в ловушку и меня, и Карсидара, почему бы ему просто не прочитать путь в моих мыслях…
- Дело в том, что вы с Карсидаром не шли - вас тянули перстень и серьга. Вы не запомнили дорогу.
- Раз так, проще было отобрать у меня перстень…
- …и тыкаться в разные миры подобно слепому котёнку. Можно обшарить сотни, тысячи, миллионы миров и не найти нужного.
- Неужели их так много? - изумился Читрадрива.
- Представь себе. Так что Гартману нужен был только ты вместе с перстнем. Это был, по сути, единственный выход: уверить тебя в своей дружбе, а затем при случае попросить прогуляться в твой мир. Когда маленький Карсидар спасался от крестоносцев, серьга и перстень открыли туннель между нашими мирами. Пока он рос и жил у вас, туннель был в неактивном состоянии. То есть как бы временно закрылся, что ли. Понимаешь меня?
- Приблизительно, - кивнул Читрадрива.
- Хорошо. Когда вы добрались до места, которое ты называешь «пастью дракона», вас засосало внутрь. Отец Карсидара устроил так, чтобы серьга и перстень открывали туннель, который сам по себе выбрасывал бы, скажем, беззащитного, беспомощного ребёнка в безопасное место. Этот проход поджидал Карсидара, и теперь он вернулся в свой мир. Однако вместе с ним по туннелю пролетело ещё одно беспомощное существо - ты, мой дорогой. Ведь ты даже приблизительно не запомнил дорогу! Поэтому туннель по-прежнему ожидает, но на этот раз тебя. Вот так.
- А гроссмейстер…
- Попав в твой мир, он убьёт своего глупого поводыря и займётся его необученными соплеменниками.
- Перебьёт всех анхем?! - разгневанный Читрадрива вскочил на постели в полный рост, но тут же получил незримую молнию в макушку и со стоном повалился на кровать.
- Нет, зачем же, - покровительственно усмехнулась Катарина, в то время как Читрадрива принялся поспешно стаскивать перстень. Довольно! Хватит с него болевых шоков! Глядя на его порывистые движения, принцесса спокойно продолжала:
- Зачем убивать? Я же сказала, что устраняют одиночек, а в больших количествах необученные колдуны - вещь наоборот желанная. Гартман просто-напросто встанет во главе твоего народа и будет использовать его… скажем так, по своему усмотрению. Как раз чтобы воспрепятствовать этому ублюдку, я и вырвала тебя, мой милый, из его грязных лап. Так что за соплеменников можешь не беспокоиться.
«Как это благородно с твоей стороны», - едва не сказал Читрадрива, но слова застряли у него в горле.
Благородно? Как бы не так! Если он с перстнем служит своеобразным «ключом» от мира, выходит, Катарина попросту умыкнула этот ключ у Гартмана фон Гёте, чтобы затем использовать в личных целях! И почему бы ей не убить Читрадриву так же, как собирался убить его гроссмейстер?
- Да потому, дорогой мой Читрадрива, что ни одна женщина не согласится убить такого дикого, но чрезвычайно милого львёночка, а равно неутомимого и ненасытного любовника, как ты, - промурлыкала Катарина, сладко потягиваясь и лениво зевая. - Господи, что ты со мной вытворял!.. Убить тебя было бы величайшим преступлением против всех миров, вместе взятых. Наоборот, тебя следует всячески оберегать. Чем я теперь и займусь. Так что…
Внезапно Катарина по-кошачьи легко вскочила, встала перед кроватью, уперев левую руку в бок, а правую вытянув к Читрадриве, и властно произнесла:
- Так что, синьор Андреа, вы обвиняетесь в нарушении законов гостеприимства, в посягательстве на честь неаполитанской принцессы и надругательстве над оной. А потому отныне вы арестованы и находитесь в заключении в этой самой комнате. Ваши драгоценные рукописи вам доставят, не волнуйтесь. Я думаю, эта комната нисколько не хуже прежней. Будете корпеть над пергаментами здесь… а также обдумывать своё безобразное поведение.
Это что ещё за новости?! Вот перед ним стоит… непонятно кто, то ли благородная развратница, то ли взбалмошная девка. Голая. Но всё равно - принцесса Неаполитанская. Ишь, командует! Распоряжается его судьбой! За то, что вы попались в бессовестный капкан венценосной красотки, извольте торчать в этой комнате! В кровати с дурацким красным балдахином… Ага, здесь нет одежды!
- Конечно, синьор Андреа, ведь вы сами разорвали её. А поскольку мне нужна гарантия, что вы не выйдете из этой комнаты, одежду вам не принесут, пока вы не изволите образумиться.
Ну не мог Читрадрива стерпеть такое издевательство! Не мог, и всё тут. Да будь она хоть трижды принцесса, что она себе позволяет?!
Но как только Читрадрива приблизился к Катарине, чтобы посмотреть прямо в её блудливые зелёные глаза, как тут же получил очередной удар молнией! Но почему? Он же снял перстень и спрятал под подушку…
- О учёнейший, талантливейший синьор Андреа, вы растерялись настолько, что перестали слушать и понимать слова принцессы, этой жалкой бродяжки Катарины! - в её речи был сплошной яд. - Ай-я-яй! А между прочим я предупреждала, что дело здесь не в одной блокировке перстня и всех ваших способностей, вместе взятых. Или вы решили, что я утратила на вас влияние, раз вы изволили стащить с пальца жалкое колечко? Нет, любезный, так просто блокировка не снимается! И если вы рассчитываете отделаться от меня так запросто, то вы непроходимый болван и тупица!
Читрадрива лежал на кровати, схватившись за голову. Чёрт возьми, это уже серьёзно. Гартман фон Гёте упрятал его в маленьком домике под охраной многочисленной стражи, Катарина посадила под арест, но без охраны. Кроме того, она пошла гораздо дальше, чем гроссмейстер. Глубже вторглась в его мысли. Перстень обезопасила. Молниями постоянно бьёт… Он её, видите ли, обесчестил. Силой взял. Это ещё кто кого здесь использовал… Стерва, настоящая стерва!
Читрадрива зажмурился и изо всех сил сцепил зубы, чтобы не обругать её высочество вслух. А мысли… что ж, пусть читает, пусть знает, кто она на самом деле! Читрадриве это безразлично.
И тут он почувствовал, как женская ручка бережно поглаживает его по волосам. И услышал:
- Чего ты злишься, ну, чего?.. Дикий, настороженный. Кусаешься. Ну, скажи, неужели тебе так плохо со мной? Мы же так подходим друг другу! Чего ж тебе ещё надо?
Читрадрива открыл глаза. Катарина сидела рядом с ним, прекрасная в своей наготе, нежная, ласковая. И совсем не опасная.
Не опасная?! С ним?! Он ещё раз встрепенулся, ожидая молнии…
Однако удара не последовало. И он впервые ощутил растерянность Катарины. Словно теперь уже принцесса поскользнулась на его мыслях, как на мокром глинистом склоне. И пусть это был обрывок эмоции, всё же Читрадрива успел понять его причину. Ну да, конечно! Как он сразу не догадался заговорить об этом?
Катарина насупилась, отодвинулась подальше от него и опустила глаза.
- Со мной тебе хорошо. Со мной… - он в упор смотрел на принцессу. - А как с другими? С ними тебе тоже было хорошо, или ты использовала их по назначению, а затем вышвыривала?
- А какое тебе, собственно, дело до других, когда речь идёт о нас? - спросила Катарина как можно более непринуждённо, однако её волнение выдала лёгкая хрипотца в голосе.
Но Читрадрива уже не желал останавливаться. Он чувствовал, что постепенно завладевает положением. Трудно понять, почему так получилось. Может, Катарина устала изображать оскорблённую добродетель, а может, Читрадрива затронул больную тему. Но принцесса сдавалась подозрительно быстро.
- Львёночек мой, да ты никак ревнуешь! - Катарина нервно рассмеялась, предприняв отчаянную попытку обратить разгорающуюся ссору в шутку. - Ну, милый мой, я же знаю, что в Орфетане ты занимался не только своим тайным обществом. В перерывах, когда ты позволял себе немного отдохнуть от благородной борьбы, у тебя также было несколько мимолётных связей. Но это не более чем эпизоды. И между прочим, я не веду речь об этих женщинах.
Отвратительная вышла шуточка у принцессы. Надо же, раскопала! Любительница выведывать чужие тайны…
- Сколько бы женщин у меня ни было, я не поступал с ними подло, - ответил Читрадрива, распаляясь всё более. - Мы встречались по взаимному согласию, а меня ты к себе заманила!
- А ты уверен в этом? - с ударением спросила Катарина. - По-моему, я вырвала тебя из лап ублюдка Гартмана фон Гёте! По идее, ты должен быть признателен мне за это, а ты… ты… ты ведёшь себя, как последняя неблагодарная тварь!
- Ах, вот оно что, - Читрадрива понимающе кивнул. - Скажите, какая забота! А зачем тогда ты набросилась на меня?
- Я?! Набросилась?! Думайте, что говорите, господин насильник! - Катарина смерила его ненавидящим взглядом. - Поведение, в котором вы изволите обвинять меня, несовместимо с достоинством особы королевской крови! Хотя короли стоят выше закона, - добавила она немного тише.
- Вот именно! - запальчиво выкрикнул Читрадрива. Удара невидимой молнией всё ещё не было, и он окончательно расхрабрился. - Вот именно, ваше высочество! Вы находите возможным попирать все законы! Вчера вы обкурили меня какой-то гадостью, каким-то колдовским зельем, а потом сами набросились на меня. У вас что, давно не было мужчины? Плоть взыграла?
Глаза Катарины налились нехорошим голубым сиянием, и она бешено заорала:
- Да, да, да!!! Нет, нет, нет!!! Да, да, да!!! Мне нужно было выведать всю твою подноготную, а ты всё время пытался защититься! Нужно было расслабить тебя и подавить твою волю! Для этого нет средства лучше постели! А теперь выяснилось, что ты не стоишь всех усилий, затраченных на тебя! Ты - грязный, мерзкий дикарь, не умеющий разговаривать с женщинами! Тебе надо спать с такими же вонючими дикарками, как ты сам, а не с принцессой! А если хочешь знать, были ли у меня мужчины, так знай: были!!! И есть! И совсем недавно! И последний по счёту - наш общий знакомый барон Гаэтани!!! Что, получил?!
У Читрадривы потемнело в глазах, он отшатнулся. Вот оно как! Вот что означают ваши недомолвки, ваши многозначительные взгляды, любезный Лоренцо! «Вам здесь понравится, мой друг… Её высочество очень заинтересовала ваша судьба…» Приехал из далёкой Португалии несчастный, раненый мальчик. И принцесса мигом потащила юного героя в свою постельку, чтобы больной утешился. Или натешился, как угодно… Лежали вы небось в этой самой постели, мальчик жаловался на судьбу, поливал слезами ваши дивные ланиты. Но вы-то, вы-то, ваше высочество, не растерялись!..
Лицо, шея и груди Катарины покрылись красными пятнами.
- В точности так!!! Вот в этой самой постели и лежали! Только ему с тобой не сравниться! Идиот, я же тебя… тебе… - Катарина ударила кулачком в кулачок и завизжала: - Дубина ты бесчувственная, осёл! Да никто из них в подмётки тебе не годится! Ни один! И Лоренцо в том числе! Они видят во мне только её высочество принцессу и во всём стараются угодить, подлизаться, ублажить! Не скрою, я этим пользовалась.
Читрадрива вскинул голову и с ненавистью взглянул на Катарину.
- Ну, что ты пялишься на меня?! - глаза принцессы хоть и не сделались васильковыми, как ночью, но приобрели цвет зеленовато-голубой морской воды. - Из вас после этого верёвки вить можно, вот! И любовник сделает для меня гораздо больше, чем просто верноподданный! В огонь и в воду! На плаху! Да хоть к колдуну в лапы отправится! Ему не надо приказывать, не надо заставлять, он сам!.. Но ты… ты… дикарь… единственный без всех этих… - она задохнулась от гнева.
Может, следовало остановиться, однако вышедшая из себя Катарина сболтнула лишнее. Для Читрадривы была почти непереносима мысль о том, что развратная принцесса рассчитывала вить из него верёвки после проведенной ночи. Нет, он не какой-то придворный подхалим, он свободный анах! А Лоренцо Гаэтани настоящий дуралей. Ишь, пустили его под тёплое одеяло, и он очертя голову кинулся в колдовское логово! И кроме всего, Читрадрива получал почти физическое наслаждение, лицезрея бешенство этой притворщицы, уязвлённой до предела гордячки.
То есть Читрадрива только думал, что предельно оскорбил Катарину. Настоящий предел наступил после следующих его слов:
- Ты заманиваешь мужчин всякими приворотными зельями, колдовством. А без зелья, значит, не можешь? Да ты им безразлична, поняла?! Сказала бы брату, может, он тебя замуж выдаст, а то всю жизнь просидишь в невестах со своим колдовством и кучей любовников, которых не можешь удержать иным способом!
Что тут началось… Кроме самой отборной брани, на Читрадриву обрушились все баночки и коробочки, которые принцесса хватала со стола. Он быстро юркнул под одеяло, однако сделанные из хрусталя и цветного стекла, оправленные в золото сосуды с маслами, притираниями и прочей парфюмерией ударяли больно даже сквозь толстую ткань. А напоследок Катарина срывающимся голосом прокричала:
- Голову тебе мало за такое отрубить, дерзкий хам! - и вылетела вон из комнаты, изо всех сил хлопнув дверью.
«Интересно, закуталась она во что-нибудь или так нагишом и побежала», - ехидно подумал Читрадрива, высовываясь из-под одеяла. Впрочем, король стоит выше законов, и сестра короля, тем более колдунья - тоже.
Он слез с кровати, прошлёпал босиком к двери. Попробовал - заперто. Значит, опять «мягкая тюрьма». Огляделся: в комнате никаких признаков одежды. Её высочество выполняет обещания… Интересно, сняла ли она блокировку с перстня? Надо попробовать.
Читрадрива вернулся к благоухающей всеми мыслимыми ароматами кровати и принялся отыскивать среди разбросанных баночек перстень. Куда же он его сунул?
И в тот момент, когда Читрадрива вспомнил, что заветная вещица лежит под подушкой, его внимание привлёк один странный предмет. Маленькое зеркальце. Не такое, как на стене, а нормальное бронзовое, отполированное до прозрачного блеска, но со временем потускневшее. Зачем эта вещичка понадобилась принцессе? Отражение в таком зеркале гораздо хуже, чем в настенном произведении искусства и чьей-то гениальной фантазии.
Читрадрива взял зеркальце и сразу ощутил слабое покалывание в пальцах.
«А вещица-то непростая», - подумал он, поднося зеркало к глазам и вглядываясь в странное ровное сияние, словно бы исходившее из мутноватой металлической поверхности.

Глава XIX
РАЗГАДАННЫЕ ХИТРОСТИ

Предыдущая страница 14 Следующая страница


15 Олег Авраменко, Тимур Литовченко

Карсидар запрокинул голову, заслонил ладонью глаза и прищурившись посмотрел в белёсое небо. Солнце безжалостно сжигало эту проклятую Богом землю. Всего лишь позавчера русичи оставили Бату-Сарай и Итиль-реку и двигаясь строго на юг, вышли на берег моря. Но это лишь начало пустыни, а что ожидает их впереди?..
Духота стояла невообразимая. Если прежде Карсидар -считал непереносимой жару, царившую летом на Руси, оставалось удивляться, как только ему удаётся терпеть здешний зной да ещё пески в придачу. И не просто терпеть, а быть самым бодрым, самым собранным, самым внимательным, потому что на воеводу равняются все остальные, тут не расслабишься. А ещё совсем недавно казалось, что поход близится к завершению…
После бескровной сдачи Тангкут-Сарая Карсидар приободрился. Сомневаться больше не приходилось: одно имя Харса-колдуна наводило на татар панический ужас. Они разбегались при появлении русской армии, как мыши при виде кошки. Вот и сменивший Тангкута Берке ни за что не желал сражаться. Обойдя Тангкут-Сарай стороной, он помчался к Бату-Сараю, чтобы присоединить к своим отрядам находившиеся там войска.
Все татары, которых допрашивали русичи, в том числе темник Карагай, считали, что Берке не собирается задерживаться и в Бату-Сарае, а пойдёт ещё дальше на юг, чтобы просить помощи у рода Хулагу. В битве под Киевом улус Джучи понёс слишком большие потери, и теперь захватить Русь в одиночку здешним чингизидам не под силу.
Каждый раз, когда Карсидар слышал такое, у него возникали глубокие сомнения в правдивости полученных сведений. Если ордынцы так сильно пострадали, то зачем они вообще затеяли нынешнюю войну? Данила Романович был вполне доволен уроком, который нечестивцы получили на днепровском льду, и не собирался нападать на татар, по крайней мере, в ближайшее время. У него и внутри государства забот хватало.
Так-то оно так, отвечали татары, да только покойный Тангкут рассчитывал запугать и перетянуть на свою сторону кипчаков-половцев. Но поскольку хан Булугай (то бишь князь Василь Шугракович) заартачился и на запугивания не поддался, увеличить численность татарского войска за счёт кипчаков и расколоть Русь не удалось. Тангкут также не ожидал, что русское войско поведёт сам великий, грозный и вселяющий ужас Харса-колдун, «живая гроза» всех потомков Чингиза. Не мог он знать, что его отравит любимая жена. «А также того, что я уцелею на переправе», - мысленно прибавлял Карсидар и довольно ухмылялся.
Михайло считал, что русичи возьмут Тангкут-Сарай к Переполовению Пятидесятницы. Из-за глупой смерти Тангкута город сдался на целую неделю раньше. Задерживаться здесь не имело смысла. Пешие воины погрузились на спешно сколоченные плоты, в то время как всадники ехали по берегу и высматривали, не видно ли татар. Однако Берке не рискнул напасть на русичей, и до Бату-Сарая, расположенного в устье Итиль-реки, они добрались относительно быстро и без всяких приключений.
Тогда и выяснилось, что Берке действительно не пожелал расхлёбывать заваренную старшим братом кашу, позавчера ушёл из города и увёл все войска. Враг выскользнул из-под носа у русичей, что было особенно досадно. Город же направил к Карсидару послов с заверениями в покорности и готовности отдать королю урусов всё имеющееся здесь золото, лишь бы Харса-колдун пощадил жителей. Правда, золота было не так много, ибо предусмотрительный Берке забрал большую его часть с собой, но всё, что осталось, жители готовы были сложить к ногам Харса-колдуна.
И опять ненависть к татарам сменилась в душе Карсидара смесью презрения и разочарования. Опять он принял предложенное золото, отправил его обозом в Киев и стал готовиться к преследованию Берке. Карсидар рвался как можно скорее разделаться с ним, и русские воины были солидарны со своим воеводой. После двухдневной передышки, пополнив запасы воды и провизии и проверив обоз, сорокатысячная дружина двинулась вслед за убегающим врагом.
Чтобы хоть немного нагнать татар, Карсидар решил вести войско кратчайшим путём - через пески прямо на юг. Как и ожидалось, на третий день русичи вышли на берег моря. Лазурная гладь простиралась по левую руку до самого горизонта - казалось бы пей не хочу… Однако питьевая вода была лишь в многочисленных здесь крошечных озёрах, зато морская влага оказалась на поверку отвратительной горько-солёной жидкостью, для питья абсолютно непригодной. А между тем жажда уже давала о себе знать. Некоторое облегчение мог принести разве что ветер, если он дул с моря.
Теперь Карсидар понимал, почему у большей части татарских воинов доспехи кожаные: в них легче переносить жару. А русичи… Войско жарилось на солнце, как блины на сковородке. И если кольчужники не так страдали от зноя раскалённой пустыни, то тяжеловооружённым латникам приходилось особенно туго.
Возможно, чтобы спастись от беспощадного солнца, стоило бы попробовать идти ночью, а днём, в самую жару - отсыпаться. Однако ночные марши представлялись Карсидару довольно рискованным занятием. В темноте легче было наскочить на засаду или попасть в ловушку. Кругом шныряли татарские разведчики, постоянно попадались следы большого количества ордынцев. Поэтому устраивать ночные переходы Карсидар не решался. Так что приходилось терпеть жару.
Карсидар приподнял шлем, отёр со лба пот. Оглядел растянувшуюся по морскому берегу колонну, конец которой терялся в дрожащем мареве. Что-то начало с ним происходить. Только вот что именно? В глазах мутилось, в ушах позванивало. Сейчас бы вволю испить прохладной воды, лечь в тенёк, отдохнуть. Но - нельзя. Нельзя! На воеводу все смотрят, все равняются. Проклятый зной!..
Уже надевая шлем, Карсидар скользнул взглядом по одному из песчаных холмов, маячивших в отдалении… да так и обмер.
Хайлэй-абир!!!
Огромный отряд закованных в блестящие доспехи всадников бесшумно скользил по склону холма, белые плащи с кровавыми крестами реяли на ветру, как знамёна. А за спиной…
О ужас!!! За спиной у хайлэй-абир пылал Киев!
Один за другим горящие дома взмыли в небо, перевернулись, и взору ошарашенного Карсидара открылись залитые кровью городские улицы. Бежит нескладный тощий человек, на ветру развеваются полы кургузого кафтанчика. Вечно этот сумасшедший иудеянин везде суётся… А вон его дом! На подворье мамка. Пала на колени, склонилась над какой-то женщиной, рыдает в голос. Даже слова причитания слышно. Господи, да это Милка!!! А где сынок? Где же Андрейка!..
Что?! Связанный малыш перекинут через седло хайаль-абира, который мчится впереди всех. Это огромный русоволосый гигант. Чтобы не было так жарко, он снял украшенный яркими перьями шлем, поэтому видно его лицо. До всадника далеко, его черт не разобрать, только глаза полыхают холодным голубым огнём.
Голубоглазый, русый… Неужели Читрадрива?! Он что, сговорился с хайлэй-абир?!
Нет, это кто-то другой. Читрадрива бреется, как все гандзаки, а у этого аккуратная бородка и усы. Да этот человек, пожалуй, и повыше, и гораздо шире в плечах. Он сжёг Киев! Убил жену!.. Похитил сына!.. А теперь мчится сюда!
Хайлэй-абир… Читрадрива… Сынок… Всё смешалось, сплелось в единый клубок боли и отчаяния.
Карсидар пришпорил Желму, кобыла встала на дыбы, замолотила в воздухе копытами и громко заржала.
- Наперерез! Перехватить!.. - крикнул Карсидар, выбрасывая вперёд руку, но не удержался в седле и грохнулся на горячий песок.
…Читрадрива?!
Карсидар плавал в чёрной пустоте, насыщенной голубыми искрами, где кроме этого искристого тумана не было видно ни зги. Тем не менее, он ясно ощущал присутствие Читрадривы. Это не была мысль, это не был образ. Это было именно присутствие.
- Читрадрива, это ты? - ещё раз спросил Карсидар.
Присутствие не изменилось, не оформилось ни во что более осязаемое, тем не менее, Карсидар уверился: да, это действительно гандзак.
- Откуда ты взялся?! Ты же уехал в Землю Обета! Ты нашёл обратный ход в «пасть дракона»?..
Призрак Читрадривы никак не отреагировал на этот вопль, разве что теперь появились довольно ясные ощущения: опасность, Киев, хайлэй-абир, сын.
- Боже мой, да что происходит?! - завопил Карсидар, отчего голубой туман заволновался, блёстки замигали. Тогда он вновь принялся звать: - Читрадрива! Читрадрива! Читрадрива!..
Тем временем присутствие Читрадривы и все ощущения поблекли, сменившись одним-единственным… уж и непонятно, чем именно сменилась вся эта сумятица, но ясно было, что это - ложь, ложь, сплошная ложь! А затем даже ложь растаяла, исчезла, словно испугавшись чего-то, и Карсидар остался в пустоте совершенно один. Туман начал сгущаться. Карсидар заволновался. Казалось, мгновение спустя туман превратится в жидкость или в твердь, и он задохнётся… Но нет, ничего такого не произошло. Карсидар продолжал висеть в сгустках тумана, точно утонувшая в чашке киселя пчела. Только он не утонул. Он был жив, мог дышать, двигаться. Хотя по-прежнему оставался в центре пустоты.
Центр пустоты? Центр ничего. Глупо? Может быть, но точнее не скажешь.
И тут Карсидар почувствовал, а наблюдая за искорками, убедился, что туман подчиняется его воле. Пусть неохотно, но - подчиняется! Гуща голубых светляков роилась вокруг, каким-то непостижимым образом сообразуясь с его дыханием, с малейшим движением. Даже с мыслями! А если попробовать повелевать туманом? Для начала Карсидар пожелал: «Пусть станет лучше видно». Главное всегда и везде - осмотреться, и даже если пустота… Впрочем, это не совсем пустота! Туман в самом деле стал более прозрачным, и теперь в бесконечной дали, которую не пересечь ни пешему, ни конному за всю жизнь и даже за десять жизней, показались какие-то стены. Похоже, что Карсидар висел то ли внутри шара, то ли…
Или это не стены? Просто мелкое ажурное кружево. Но какие в нём зияют прорехи! Там, там и ещё вон там. А в этих проломах, в этих дырках… Господи, чего и кого там только нет! Полчища отвратительной уродливой нечисти готовы проникнуть внутрь шара, а проникнув, растерзать Карсидара. Вероятно, это и есть местные черти, о которых толковали ему монахи в то время, как он готовился к крещению. Ишь, зубы точат…
Карсидар содрогнулся от омерзения. Вот тебе и кисель. Ловушка! А он увяз, безнадёжно увяз, хотя… Карсидар неожиданно понял, как исправить это. С помощью тумана, который повинуется ему! Более того, сейчас нет важнее дела, чем исправить шар. Действовать надо быстро. Пока чудища не ринулись сквозь проломы. Карсидар напрягся, сосредоточился. Поманил туман к себе… Увы, слишком сильно. Мириады блёсток хлынули к нему, накатили, облепили, начали душить. Как бы в самом деле не задохнуться! Что так пропадать, что этак…
Зато и находящиеся бесконечно далеко осколки и ошмётки, прежде бывшие стенками шара, также пришли в движение, пусть нестерпимо медленно, но поплыли на место, кое-как состыковались. Заслонили его от чудищ. На душе у Карсидара мигом полегчало, он заметно повеселел. И вдобавок ощутил неожиданный прилив сил. Теперь ему всё нипочём! Горы можно свернуть! Эх, ещё бы заставить кусочки срастись! Опять же с помощью тумана! Он послушный, прикажешь - сделает. Только
- помягче, помягче, как любил повторять Читрадрива, а то обретённая сила всё разрушит!
Но Читрадривы нет, он далеко… вообще непонятно, где Читрадрива! Что ж это он так? Не подсказал, как обращаться с туманом. А ещё в учителя рядился! И теперь влекомые первоначальным импульсом искры уже превратились в едкую голубую влагу, которая лезет в глаза, в уши, в нос, в рот и душит, душит, душит…
Карсидар дёрнулся и вскрикнул. Горькая жидкость заполняла рот и нос. Он закашлялся, чихнул, выплюнул противную морскую воду, фыркнул, протёр глаза, которые начали слезиться.
Над воеводой склонились взволнованные русичи. Множество озабоченных лиц. Ближе и яснее других было лицо тестя.
- Где я? - прохрипел спросить Карсидар и вновь закашлялся.
- Полегчало? - участливо спросил Михайло и вылил остаток воды из шлема на песок.
Раскалённая сыпучая твердь мигом пожрала влагу. Эх, вот так бы проглотить все голубые искорки! Чтоб шар залатать… Что же это с ним приключилось?
- Полегчало! Воеводе уже легче, - загомонили вокруг.
- Это от жары, - заметил Михайло
Но Карсидар уже не слушал его. Не слышал он также радостных голосов окружающих. Нет! Он прислушивался, приноравливался к своим новым ощущениям, ибо… Так и есть! Нечто давно утраченное потихоньку восстанавливалось у него в душе. Не в душе, то есть, но внутри. В нём самом.
Прежде всего, Карсидар опять ясно чувствовал камешек, вделанный в кольцо, хоть оно лежало в седельной сумке. Причём теперь ощущение камешка уже не сопровождалось ухудшением самочувствия. Голубая капелька опять сделалась доброй помощницей, как до ранения на Дону, а не просто памяткой об отце. Неужели всё вновь возвращается?!
Поддерживаемый Михайлом за плечи, Карсидар осторожно сел, огляделся и не выпуская из сознания образ голубого камешка, попробовал сосредоточиться на мыслях своих воинов. О радость! Он довольно ясно ощутил их сочувствие и даже разобрал отдельные мысли. Ну всё! Теперь дело точно пойдёт на лад! Не может не пойти.
Карсидар улыбнулся, и наблюдавшие за ним воины также засмеялись, почувствовав облегчение.
- Ничего, всё в порядке, - как можно твёрже сказал Карсидар, вставая.
К нему подвели Желму, косившуюся на хозяина огромным чёрным глазом. А Карсидар стоял как истукан, всё ещё пребывая под властью своих видений.
- Трогаем!
Это крикнул Михайло, который уже успел забраться в седло. Вероятно, когда воевода потерял сознание, застопорилось движение всего войска. Карсидар взялся за луку седла, вдел ногу в стремя, но на лошадь так и не вскочил.
- Нет, погоди…
К горлу подкатывал комок.
- Скомандуй привал, - попросил он тестя.
- Привал! Привал! - завопил Михайло, махнул рукой, затем склонился к нему и тихо спросил:
- Что такое? Аль случилось чего? Аль не оклемался ещё?
- Погоди.
Карсидар ещё раз оглянулся на песчаный холм. Нет, никто не скачет по склону. Впереди вообще нет ничего живого, разве что в ложбинке между холмами катится гонимое ветром растение, похожее на ажурный шарик. Какие-то юркие ящерки… И всё. Но видение не могло быть бредовой фантазией, порождением его воспалённого воображения! И не в жаре дело. Не от зноя восстановились его способности, явно не от зноя. Раньше тоже было жарко, почему же лишь теперь…
Неужели Читрадрива где-то рядом?! А как иначе объяснить странное ощущение, будто здесь появился гандзак? Их мысленная связь давным-давно оборвалась, даже камни не помогали - и вдруг пожалуйста! Совершенно непонятно. Да ещё видение: хайлэй-абир, полыхающий Киев, мёртвая жена, похищенный сын. Могучий белокурый воин… Что всё это значит, в конце концов? Вот бы спросить об этом гадалку! Среди гандзаков попадаются замечательные гадалки, хотя большинство из них попросту жульничают. Впрочем, на Руси гандзаков что-то не видать. Вместо них есть иудеяне, которые отрицают гадание и предсказание судьбы. Русичи не любят этот народ.
Зерахия - иудеянин…
Не то!!! Карсидар застонал от напряжения.
- Что случилось, Давидушка?
Они с Михайлом отошли немного в сторону. Тесть обнял его за плечи, чтобы поддержать. Боится, как бы зятёк вновь в обморок не грохнулся. Переживает…
- Погоди, Михайло, не мешай.
О чём это он? Так, шепетек, гандзаки, гадалки… Ага, обморок! С ним такое уже случалось. Только не здесь, а ещё в Орфетане. Ну да, когда ещё серьга была в ухе. Хоть Читрадрива и негодный учитель, но объяснил, что это действовала защита. Камень серьги защищал других от него и его - от болезненных воспоминаний. А если воспоминания становились невыносимыми, он терял сознание. И теперь в бреду он защищался от чудищ. Гм-м…
Но в момент обморока кольцо не было надето на палец, а лежало в сумке! И если даже была какая-то защита… если под защитой подразумевать воздействие красных камешков, поскольку после ранения на Дону он не мог «колдовать»!.. Так вот, совершенно непонятно, кто же снял защиту на этот раз. Не он же сам в бреду?!
- А не окунуться ли тебе в море, Давидушка? Глядишь, и полегчает. И тронулись бы себе с Богом.
Да уж, зря он велел остановиться. Нужно нагонять Берке…
Ага, опасность!!! Именно. Не раз, не два, не десять и даже не сто раз возникали у Карсидара сомнения насчёт целесообразности преследования удирающих татар. И вот теперь - предчувствие опасности, помноженное на ощущение ловушки. Откуда оно пришло, не столь важно. Если к нему вернулись прежние способности, вернулась и проницательность. И возможность читать чужие мысли. Определённо, русичам уготована ловушка. И Карсидар почувствовал это. Более того, если бы попался хоть какой-нибудь татарин…
Татарин?!
- А ну за мной!
Карсидар так неожиданно ринулся к лошади, что державший его за плечи Михайло едва не упал.
- Не отставай, - бросил Карсидар, вскакивая на Желму и всаживая ей в бока шпоры. - Н-но, пошевеливайся, татарская кляча!
- Куды-ть тебя несёт? - изумился Михайло, с трудом нагоняя зятя.
- В обоз.
Зачем ловить татарина, когда у них уже есть татарин, причём наверняка прекрасно осведомлённый! Поскольку Карагай был подарен русскому воеводе сдавшимися ордынцами, Карсидар решил не отпускать пленника и на всякий случай держал его под рукой - авось пригодится. Выходит, не зря держал. Если раньше темника нельзя было допросить как следует, теперь-то Карсидар за него возьмётся! Да ещё с этим чувством, будто отныне он способен на большее… Ну, нечестивец окаянный, погоди!
- Вот что, Михайло. Сейчас мы допросим Карагая, - бросил Карсидар через плечо и добавил мысленно, чтобы проверить, по-прежнему ли существует между ними связь: «У меня, кажется, восстановились утерянные таланты».
- Опять, что ль… - начал Михайло и осёкся, соображая, какие именно слова зятя он услышал, а какие уловил мысленно.
- Да, да, да, - нетерпеливо подтвердил Карсидар. - Опять. И поскольку с нами нет Читрадривы, а допросить темника позарез необходимо, ты мне поможешь.
- Я?! - опешивший Михайло осадил лошадь. Поневоле Карсидару пришлось сделать то же самое. - Да с какой стати ты взял, что я стану участвовать во всяких там непотребствах!
И в голове тысяцкого замелькали ужасы один нелепее другого.
- А что ты предлагаешь? Идти дальше, не зная, какую каверзу замыслили татары? Сам же хотел заняться Карагаем.
Но Михайло заупрямился всерьёз. Несмотря на то, что их могли услышать воины, тысяцкий принялся громко поносить колдунов, пока Карсидар и сам не прикрикнул на него:
- Да ты никак считаешь, что у нас всё идёт хорошо!
- Какое там!.. - Михайло мигом насупился. - Ничего такого я не думаю. Но и поступать, как ты, не желаю.
- Да пойми же, тебе не придётся ничего делать, - принялся убеждать его Карсидар. - Ты только говори с Карагаем, и всё.
- И про что ж мне с этим шелудивым говорить, а?
- Про Берке. Про татар. Даже можешь про Тангкута спросить.
- Ты не понял, зятёк, - в голосе тестя зазвучали язвительные нотки. - Я ж ихнего собачьего наречия не разумею! Так что бери-ка ты толмача и спрашивай, коли охота. Только без меня, я тут всё равно лишний.
Усмехнувшись, Карсидар пояснил ему, что толмача они и так прихватят, что от Михайла вообще требуется одно - говорить с татарином про татар же, а остальное - не его забота. Михайло не сдавался. Тогда Карсидар не выдержал, подъехал поближе и прошептав:
- А что, хочешь ты увидеть меня вдовцом да внука лишиться? - рассказал о видении горящего Киева, для пущей убедительности не постеснявшись сгустить краски.
Это подействовало. Как и большинство русичей, Михайло был достаточно суеверен, поэтому, несмотря на всю ненависть к колдовству и прочим «богомерзким штукам», относился к «вещим» снам и видениям с большим уважением. Вот и сейчас он сдвинул на бок шлем, поскрёб затылок и нехотя согласился:
- Ладно уж, чего там… Но учти, чтоб только спрашивать, а больше - ни-ни!
- С большим ты и не справишься, - заверил его Карсидар, и они поскакали дальше.
Карагай был накрепко прикручен к передку телеги. Кроме того, руки у него были связаны за спиной.
- Что, воевода, на татарина хошь посмотреть? - спросил возница и сплюнув на песок, добавил: - Не боись, не убежит.
Темник повернулся к подъехавшим, и смуглая кожа на его лысом черепе блеснула в лучах безжалостного солнца.
- Развяжи и беги за толмачом, - велел Карсидар вознице, а сам наклонился к седлу, достал из сумки колечко с заветным камешком и надел на палец.
Никаких болей в суставах! Всё нормально. Он оглянулся на Михайла: не передумал ли тесть? Нет, не похоже. Опасения за судьбу дочери и внука подействовали безотказно.
- Держись уверенно, как и подобает военачальнику, - шепнул Карсидар, поглядывая на Карагая, потирающего затекшие руки. - Я буду рядом, но я должен молчать, а то этот пёс до ужаса меня боится. Он не должен отвлекаться на Харса-колдуна. Понял?
Михайло кивнул. Тут возница привёл толмача. Карсидар сказал ему и тестю:
- Отойдём малость, - и добавил громко, обращаясь к другим русичам: - За нами не ходить!
Вчетвером они пошли в сторону от остановившейся на привал колонны, перевалили через ближайший песчаный холм. Только здесь Карсидар сосредоточился на голубой капельке и разрешил начать допрос. Михайло откашлялся, разгладил бороду и начал:
- Скажи, Карагай, как по-твоему, долго ли нам тащиться до гор?
Толмач перевёл вопрос и стал переводить ответ пленника: Карагай не слишком хорошо знает эти места, а потому не может ручаться за свои слова, но идти предстоит никак не меньше двух недель. Дальше станет легче.
Тем временем Карсидар вслушивался в мысли темника. Он был уверен: если ордынцы приготовили русичам ловушку, если впереди их подстерегает опасность, Карагай что-то знает об этом. Должен знать! Вот сейчас он доволен решимостью русичей идти через пустыню. Почему? Входит ли это в планы татар?
Чтобы всё выяснить, нужна была хоть какая-нибудь зацепка. А зацепкой могла служить, по его соображениям, бурная реакция допрашиваемого. Будет ли это радость, испуг или огорчение - всё равно, лишь бы темник заволновался. Начнёт волноваться - значит, его спрашивают о важном. А уже ориентируясь на это важное, как на путеводную звезду, Карсидар доберётся до остального.
Эх, как не хватает Читрадривы! Вдвоём бы они быстренько всё разузнали. Как с тем суздальцем. Конечно, Карсидар и сам мог справиться. Но поскольку «колдовал» он слишком грубо, на что Читрадрива постоянно обращал его внимание, необходимо было действовать наверняка и выяснить всё одним махом. Дождаться, пока пленник перестанет испуганно зыркать на «Харса-колдуна», и уже затем поймать его волнение - и нажать…
- А как ты думаешь, что станет делать Берке, ежели мы нагоним его? - спросил Михайло.
Темник криво ухмыльнулся и ответил одним словом:
- Сражаться.
Тогда Михайло принялся расспрашивать о возможностях армии Берке, усиленной воинами из Бату-Сарая. Карагай вновь бросил настороженный взгляд на Карсидара и принялся самодовольно превозносить мощь чингизидов вообще и отвагу ханов из дома Джучи в частности. Нет, это неинтересно! Темник горд соплеменниками, но не более того. Впрочем, не всё так плохо: увлёкшись, Карагай обращал на Карсидара всё меньше внимания.
- Так по-твоему, ваши кони быстрее наших?
Было видно, что пленник очень любит и ценит лошадей. Услышав вопрос Михайла, Карагай просто расцвёл и заговорил о достоинствах татарских скакунов. Теперь он вообще не замечал воеводу.
«А ну-ка, Михайло, поговори с ним про Тангкута», - подумал Карсидар.
- Хорошо, Карагай. А теперь скажи, почему, по-твоему проиграл Тангкут? Он вроде бы из вашего улуса, значит, храбрец. Вои ваши отважные были ему преданы, кони у них были резвые, так? Да и на своей земле вроде бы свои же города боронили. Что же помешало Тангкуту нас разбить?
Вот оно! Впервые в мыслях темника случилась какая-то заминка, пока слишком ничтожная, чтобы ухватиться за неё, но всё же…
«Давай ещё что-нибудь в том же духе, - мысленно потребовал Карсидар, а сам приготовился нажать. И поскольку Михайло ждал, пока пленник выговорится, добавил: - И быстро».
- Твои вои предали тебя, но это ещё полбеды. Насчёт тебя я не удивляюсь, - Михайло всё ещё не мог сообразить, о чём спросить темника, а Карагай уже заволновался.
«Ну же!» - Карсидар терял терпение.
- А вот насчёт Тангкута… Ты ж прикрывал его отход. Выходит, твои люди не тебя одного выдали, но и своего хана. И жена… С чего бы это ей мужу отраву сыпать? Не понимаю.
Молодец Михайло! На один-единственный миг в душе Карагая мелькнула досада, но даже краткого мгновения было Карсидару достаточно. Он ухватился за эту зацепку налету, как хватался за мерцающий туман во время обморока. И нажал…
Темник мигом напрягся, но было поздно. Карсидар уже начал вытягивать всё, что скрывалось за досадой, как рыбак вытягивает из реки сеть. Карагай смотрел на него расширенными от ужаса, налитыми кровью глазами, вопил и бесновался. Что-то кричал толмач, Михайло ошалело вертел головой, не зная, что предпринять.
Глубже, глубже! Ещё!!! Татары и хайлэй-абир пируют за одним столом… Кроваво-красные камешки для стрел… «Тень»… Подготовить путь к отступлению… Земли на западе… Прекрасно! Но кто всё это придумал, вот что интересно…
Карсидар жадно впитывал лавину сведений, темник уже не вопил, а хрипел, его взор потух. Карагай не выдержит нажима! Плохо, если он умрёт во время допроса, да ещё в присутствии толмача. Будь здесь один Михайло, он бы сохранил тайну, а так… Нет, темник должен погибнуть естественно. Ну!..
Карагай отшатнулся. Кажется, в последнее отведенное ему мгновение он испугался больше прежнего. Затем испуг сменился твёрдой решимостью, и не успели Михайло с толмачом ничего предпринять, как он издал гортанный клич, выбросил руки вперёд, ринулся к Карсидару - и наткнулся грудью на длинный узкий меч.
- Хотел задушить меня, только и всего, - как ни в чём не бывало заметил Карсидар, наклонясь, чтобы вытереть окровавленный клинок о полу одежды убитого.
Михайло и толмач одурело смотрели на него. Темник лежал ничком, кровь текла из сквозной раны и бесследно исчезала в песке.
- Пошли, делать здесь больше нечего, - обратился Карсидар к помощникам.
- А как же… - начал толмач.
- Карагай мёртв. Можешь не проверять.
Тут Карсидар перехватил полный укора взгляд Михайла и подумал: «Пойми, нельзя было иначе! Сейчас расскажу». Михайло крякнул и пригладил бороду. А на гребень песчаного холма уже высыпали воины, напуганные предсмертными воплями Карагая.
- Ничего, ничего, это татарин подох. Убить меня хотел, собака, - сказал Карсидар, когда они подошли поближе, и властно распорядился: - Я собираю совет. Передайте всем, кому следует, чтоб ожидали меня.
Русичи бросились исполнять приказание воеводы, а Карсидар вскочил на Желму, подождал Михайла, и они пустили коней мелкой рысью, держась плечом к плечу.
- Ну, зятёк, так на кой ляд ты темника убил? - наконец нарушил молчание Михайло и уверенно добавил: - Ведь это ты его заставил на меч броситься. Али нет?
- А ты хотел, чтобы он умер в присутствии толмача просто так? - притворно изумился Карсидар.
- Ну-у-у… я не знаю, - Михайло явно растерялся. - Если так, оно конечно… Только я в том смысле, что…
- Ты прекрасно понимаешь, что мне пришлось действовать одному, - перебил Михайла Карсидар. - Времени в обрез, а узнать нужно было много. Вот и пришлось прижать Карагая.
- Наколдовал, значит. Эхе-хе… - явно недовольный поведением зятя Михайло поскрёб под шлемом. - Ну и как, узнал что-нибудь стоящее?
- Узнал. И теперь могу с чистой совестью заворачивать войско.
- Заворачивать?! А Берке? - изумился Михайло.
Карсидар с безнадёжным видом махнул рукой.
- Пустое. Берке сейчас не до нас. И вообще, татары сговорились с хайлэй-абир…
- С кем, с кем? - не понял Михайло.
- Да с этими… как их… - при одной мысли о «могучих воинах» Карсидар сильно разволновался и никак не мог вспомнить нужное слово. В конце концов, он просто послал тестю их образ.
- С крестоносцами, что ль? - неуверенно переспросил Михайло.
- С ними.
- Да каким это образом?! - кажется, Михайло не верил Карсидару. - Что-то ты путаешь, зятёк.
- Если бы спутать!.. - вздохнул Карсидар. - Но к сожалению, это правда. Я не знаю точно, где и как они сговорились. Встретились где-то, потом на радостях пировали. И Карагай при этом был. Пойми, всё это я вытянул из темника помимо его желания, тут солгать попросту невозможно. Это как на исповеди в смертный час… Впрочем, для темника это и был миг перед смертью.
- Гм-м-м… - Михайло насупился, тяжело вздохнул. - Ну, допустим. А что ж эти твои рыцари? Об чём они уговорились с татарвой, интересно знать?
- А чтоб те сделали вид, будто собираются войной на Русь.
- Сделали вид?! - Михайло не верил своим ушам. - В своём ли ты уме, Давидушка! Или от жары у тебя с головой не в порядке?
Карсидар промолчал.
- Да разве можно напасть понарошку?
Карсидар вновь не ответил, ожидая, пока тесть хоть немного успокоится.
- Ты подумай только, что несёшь! - пуще прежнего возмутился Михайло. - Сделали вид, что пошли на нас войной… Нечего сказать, объясненьице! Да мы ж их… мы ж их… - у него не хватало слов, чтобы выразить своё недоверие.
- Что «мы их»? - спокойно спросил Карсидар.
- Мы ж как их пощипали…
- Трижды татары сдавались нам без боя: первый раз в степи, затем в Тангкут-Сарае и наконец в Бату-Сарае. Мы всех щадили, в полон не угоняли, а отпускали на все четыре стороны. Кроме Карагая этого. Погибшие в мелких стычках и на переправе не в счёт.
- Но мы ж два города татарских взяли! - горячился Михайло.
- Города просто сдались. Мы их не разрушили, не сожгли. Кроме того, даже если бы мы разрушили Тангкут-сарай и Бату-Сарай, это не город Берке.
- А золото? Мы ж у них забрали, что было, и…
- Хайлэй-абир заплатили Берке в десять раз больше.

Предыдущая страница 15 Следующая страница


Воины преисподней 16

- Да что ты всё заладил: Берке, Берке! При чём тут Берке, когда Тангкут…
И тогда Карсидар выложил тестю самую невероятную новость:
- Хан Тангкут умер больше года тому.
- Как умер?!
На плечо Карсидару легла тяжёлая рука. Он обернулся и с иронией посмотрел на Михайла. Этого и следовало ожидать: глаза квадратные, борода раскололась поперечным провалом рта…
- А вот так.
Некоторое время ехали молча. Михайло переваривал услышанное.
- Нет, ты погоди… - начал он.
- Берке отравил старшего брата уже давно, но в курсе были только самые близкие его подручные. По вполне понятным причинам Берке не хотел, чтобы до исполнения сделки с хайлэй-абир соплеменники узнали об этом. Зато теперь все уверены, что вина за проигранную войну лежит на Тангкуте.
- А как же все думали, что этот самый Тангкут жив? Или Берке научился вызывать с того света дух покойника, - проговорил Михайло с издёвкой.
- "Тень", - Карсидар усмехнулся.
- Ну, вызывать тень, какая разница… Берке что, тоже колдун?
В полной мере насладившись замешательством тестя, Карсидар пояснил:
- "Тень" - это не дух мертвеца. Так татары называют человека, который очень похож на другого.
- Ах, двойник! - от досады Михайло хлопнул себя по бедру. - Вот нехристи! Ишь чего выдумали!
- Да. Берке всё точно рассчитал. Он отравил Тангкута, заменив его как две капли воды похожей «тенью». Затем потихоньку убрал преданных старшему брату людей и поставил на их место своих приспешников. Кстати, я никак не мог понять, почему Тангкут с такой лёгкостью расстаётся с верными слугами. Взять того же посла, отправленного к Василю Шуграковичу. Он же на верную погибель шёл, поскольку кусочек кожи на шее никак его не защищал! А всё оказалось просто: посол был человеком Тангкута, и Берке нисколько не жаль было терять его. В общем, вся власть в улусе Джучи давно уже сосредоточена в руках Берке, только тайно. Получив от хайлэй-абир золото, он приказал «тени» начать приготовления к заведомо проигрышной войне с нами, а сам тем временем договорился с ханами из дома Хулагу, чтобы те «по-родственному» пропустили его войска через свою территорию.
- Э, нет, погоди! - остановил зятя Михайло. - Тот же посол говорил князю Василю, что ихний самый главный хан Угёдэй, под рукой которого находится вообще всё это нечестивое племя, приказал потомкам Чингиза направлять к Тангкуту отряды. Это что, тоже обман?
- Не совсем. Великий каган Угёдэй действительно обещал это Тангкуту. Да только Угёдэй умер, так и не исполнив обещания…
- Как?! Берке что, даже самого главного отравил?! - Михайло зычно хохотнул. - Ну, зятёк, с тобой не соскучишься! Про кого ни спроси, тот у тебя и помирает.
- Не у меня, а у татар. Только каган умер прошедшей осенью сам по себе, без чьей-либо помощи. Ясно, что исполнять приказы покойника никто не станет. Татарам надо переделить верховную власть, им сейчас не до мести.
- Так Берке что, самым главным у них хочет сделаться? Он для этого за горы полез?
- Нет, просто хайлэй-абир уступили татарве какие-то свои земли, и Берке решил пойти туда в обход Руси, чтобы не ввязываться в войну с нами. А ханы из рода Хулагу и рады пропустить его: Берке уйдёт - спокойнее будет.
- Погоди, зятёк, про какие земли ты сказал? - насторожился Михайло.
- Те, что южнее чёрного моря. Где-то к востоку от Никеи. А какие конкретно, я не успел разобраться. Только нас они не собирались трогать, это точно. Зато на Русь решили напасть хайлэй-абир…
- Рыцари?! - Михайло даже привстал на стременах.
- Вот именно, - Карсидар поджал губы. - Это самое мне и померещилось, когда я грохнулся в обморок. Долго ли я лежал без памяти?
- Да так, совсем чуток, пока за водой сбегали. А что? - теперь Михайло был предельно внимателен к словам зятя и даже не пытался подтрунивать над ним.
- Ничего, это я так… Но вернёмся к сделке. Насколько я понял, суть её состояла не просто в том, чтобы «обменяться» землями. Ложными приготовлениями к войне татары должны были отвлечь взор Данилы Романовича на восток. Когда мы допрашивали татар, все они твердили, что не ожидали увидеть меня во главе русского войска. Они-то может и не ожидали, да только Берке с хайлэй-абир очень даже на это рассчитывали. А потому татары получили от них камешки для стрел.
- Это те самые?
- Да. Как видишь, они готовились встретить именно меня.
- Но этак выходит… - Михайло подумал, что в таком случае среди рыцарей должен быть колдун. Не среди татар, как предполагал Карсидар, а среди рыцарей!
- Вот именно. И это не просто колдун, а коварный, хитрый и властный человек. Весь адский план принадлежит ему. Я имею в виду нападение на Русь и моё убийство, а не подмену Тангкута «тенью», это уже дело рук самого Берке, - добавил Карсидар.
- Твоё убийство… - как зачарованный, повторил Михайло.
- Да, абир-колдун знал, что я заинтересуюсь совершенно бесполезным амулетом, который якобы должен был оберегать посланного к Василю Шуграковичу человека. Это увеличивало шанс увидеть меня во главе войска, направленного на восток. Ловушка на Дону была подстроена заранее, в ней я должен был погибнуть.
- Но ты же не погиб! - возразил Михайло. - Значит, колдун просчитался?
- Видимо, да. Но тут я опять не всё понял. Может быть, абир-колдун удовольствовался бы и тем, что я лишился своих способностей, как оно произошло на самом деле. Во всяком случае, со мной или без меня, наши воины должны были пуститься за татарами в погоню. А уж Берке позаботился о том, чтобы не оставить в пустыне позади себя ни колодцев с годной для питья водой, ни еды. Ну, об этом я догадывался и без татарина.
Карсидар и Михайло уже давно достигли головы колонны, где их поджидали собравшиеся на совет военачальники.
- Пошли, нас ждут, - сказал Карсидар, но Михайло удержал его за руку.
- Погоди. Давидушка, ещё одно. С этим темником… Что, Карагай нарочно угодил к нам в руки?
Карсидар спрыгнул на землю, но обернулся к Михайлу и с добродушной улыбкой заметил:
- Карагай… Нет, это чистая случайность. Разумеется, он не рассчитывал, что насмерть перепуганные ордынцы приволокут его ко мне в качестве подарка. А потом думал, что я отпущу его с остальными. Он, видишь ли, до конца надеялся на это. Даже в тот миг, когда я велел отвязать его от телеги и повёл допрашивать.
Карсидар помедлил и задумчиво добавил:
- Случайность… Нет, этого никто не мог предвидеть. Нам просто повезло. Всем нам, ибо теперь мы можем с чистой совестью повернуть назад и поспешить домой, туда, где наши мечи сейчас нужнее всего. Ты мне лучше вот о чём скажи: мои грёзы, обморок и возвращение способностей именно сейчас - как по-твоему, это тоже случайность? Учти, если бы не это, я не сумел бы допросить как следует Карагая, и мы бы пошли в пустыню на верную смерть.
Но что мог сказать Михайло, если сам Карсидар не знал вразумительного ответа на свои вопросы! Тем более, он умолчал о слишком неопределённых подозрениях насчёт Читрадривы. Как-то его друг был причастен ко всему случившемуся. Только вот как?..

Глава XX
ИЗГНАНИЕ

- Отдай сейчас же!!!
Катарина бросилась к Читрадриве и вырвала у него бронзовое зеркальце.
- Ваше высочество изволили одеться? - спокойно спросил Читрадрива, улыбаясь как можно любезнее и разглядывая тёмно-синее парчовое платье принцессы со стоячим кружевным воротником и прозрачную накидку на волосах. Сам он закутался в одеяло, как в плащ.
- Немытый небритый дикарь, как ты посмел рыться в моих вещах?! - вопила Катарина, пристально вглядываясь в помутневшую металлическую поверхность.
- Простите, ваше высочество, но обе эти промашки - ваши, - холодно заметил Читрадрива. - По крайней мере перед тем, как завлекать меня в свои объятия, вы могли предложить мне помыться и побриться. В этом отношении головорезы Гартмана фон Гёте и то были гораздо предупредительнее. Что же до зеркальца, то вы сами изволили дать мне его.
- Я?! Сама?! - принцесса отвела назад руку, словно намереваясь влепить увесистую оплеуху оскорбителю - да так и замерла.
- Вот именно. В приступе слепой ярости ваше высочество изволили швырять в меня всем, что под руку попадётся. В числе прочего хлама вы соблаговолили запустить в меня и этой вещицей. В следующий раз просто держите себя в руках, - с издёвкой посоветовал Читрадрива.
Катарина гордо вскинула голову.
- Так. Я вижу, хоть ты и дикарь, но в самом деле талантливый. Ты не сумел до конца понять, что это такое, но по крайней мере привёл его в действие и… - принцесса ещё раз всмотрелась в зеркальце, провела рукой по его поверхности и принялась нашёптывать нечто неразборчивое.
- Ого, ваше высочество изволит изображать маститую заклинательницу! - пошутил Читрадрива.
- Это ваши анхет изображают заклинательниц, - рассеянно отвечала принцесса. - Но они в самом деле шепчут невесть что, поэтому ты, неуч, не веришь в магию слова. А заклинание зачастую полезно. Нельзя же строить все свои действия только на зрительных образах, так поступают только…
Тут Катарина огорчённо надула губки и велела:
- Ну-ка, синьор Андреа или как там тебя, выкладывай: ты что, говорил с кем-то?
- Говорил, не говорил - не знаю, ручаться не буду. По крайней мере, пытался поговорить. И дабы избавить ваше высочество от необходимости задавать лишние вопросы, скажу без обиняков: я хотел найти Карсидара.
- Дружка своего? Интересно, интересно, - Катарина уселась на кровать рядом с Читрадривой. - И каков результат?
- Эй, эй, сударыня, я же совершенно голый! - честно предупредил он. - Вы не боитесь, что я вновь совершу государственное преступление, силой овладев вашим высочеством?
Принцесса пропустила издёвку мимо ушей и нетерпеливо повторила:
- Так вы говорили?
- Откуда мне знать, - Читрадрива поправил сползшее с левого плеча одеяло.
- Если Карсидар меня слышал, это хорошо, а если нет…
- Но как ты его нашёл? - настаивала Катарина.
- Ну, как… - Читрадрива вновь пожал плечами, отчего одеяло съехало и со второго плеча. - Простите, ваше высочество.
- Плевать, - отрезала Катарина.
- Да, так вот. Перстень подарил мне Карсидар - это раз. И перстень этот, и оставшаяся у него безделушка принадлежали некогда его отцу - два. И наконец, камни в них абсолютно одинаковые, только один большой, другой поменьше. Вот я и подумал сначала о своём камне, который в перстне, а потом вообразил…
- Вот-вот, зрительные образы… Но ты в самом деле догадлив, мой дикарь, поздравляю! - принцесса усмехнулась, не разжимая губ. - Ну, так о чём же ты хотел говорить с Карсидаром?
- Да обо всём, - Читрадрива сделал неопределённый жест рукой. - Обо всех планах гроссмейстера на его счёт…
Катарина подскочила, словно её ужалила пчела, и осталась стоять, вытянувшись как струна.
- Что с вами, сударыня? - притворно удивился Читрадрива. - Планы эти изложил мне сам Гартман фон Гёте, вы лишь дали мне дополнительные сведения, вот и всё.
- Ах ты… - выдохнула побледневшая принцесса и принялась судорожно открывать и закрывать рот, жадно ловя воздух. Её глаза вновь посветлели. - Ах негодяй… Да как ты посмел…
- А в чём дело? - на этот раз удивление Читрадривы не было притворным. - Подумаешь, я пытался помочь Карсидару. Он мне тоже помогал в Орфетане… в нашем мире то есть. И что такого страшного случилось…
- Случилось!!! - взвизгнула Катарина. Тут из глаз у неё брызнули слёзы, голос зазвучал глухо, прерывисто:
- Синьор Андреа, скажу без преувеличения: вы самым безответственным образом вмешались в государственную политику королевства. И повредили интересам Неаполя. Вы - государственный преступник, милостивый государь.
На некоторое время Читрадрива лишился дара речи.
- Да-да, именно так. Интерес Неаполитанского королевства заключается в том, чтобы присоединить, наконец, к своим землям Рим с окрестностями, а также расширить свои владения за счёт южногерманских земель. Сделать это тем легче, что основной наш враг, Гартман фон Гёте, как раз сейчас готов начать вторжение на Русь. Он с головой ушёл в дела. Он потратил уйму сил и средств на то, чтобы король Данила послал в другие земли две мощные армии, одну из которых возглавил ваш друг Карсидар. Гартман не рассчитывает на возвращение Карсидара, который наверняка приведёт назад и своё войско. И тут вмешиваетесь вы… Да понимаете ли вы, чем это чревато?! Или вы думаете, что Карсидар не услышал вас?
- Наоборот, я очень даже рассчитываю на это, - Читрадрива энергично кивнул.
- Все планы моего брата рушатся! - Катарина была вне себя от гнева. - Вы только подумайте: Гартман фон Гёте не ожидает, что Карсидар вернётся в Киев. Значит, теперь он отложит войну с Русью! Но тогда и Федериго придётся отложить овладение Римом на неопределённо долгое время! Проклятое логово, из которого проистекает всё бесчестие нашего мира, не будет растоптано!
- Простите, ваше высочество, мне кажется, что гроссмейстер должен поступить как раз наоборот: если вернётся Карсидар, он двинет на Русь отборные войска, лишь бы расправиться с ним, - заметил Читрадрива. - Так что вопреки вашим опасениям, я оказал неоценимую услугу королевству…
Презрительная ухмылочка, заигравшая на губах Катарины, заставила его замолчать.
- Вы полный идиот, синьор Андреа, - презрительно процедила принцесса. Глаза её вновь стали изумрудными. - Если бы вы хотя бы пользовались для своих варварских опытов не этим зеркальцем, а чем-нибудь попроще…
- А зеркальце чем плохо? - удивился Читрадрива.
- Дика-арь, грязный дикарь, - протянула Катарина. - Вы ничего не смыслите в магических артефактах, тем более в их сочетании. Для вас это просто кусок полированной бронзы и два голубых камешка, но благодаря очень своеобразному мостику, который вы навели к кольцу Карсидара через моё зеркальце… В общем, вы вдёрнули его… подкачали…
Принцесса замялась, подыскивая нужные слова, но в конце концов с безнадёжным видом махнула рукой и с горечью проговорила:
- Ах, что я могу объяснить болвану! Просто знайте, тупица, что после этого безрассудного поступка ваш приятель сделался во сто крат более могучим, чем был до того. Тем не менее, он остался тем же, чем был - грубым идиотом. Представляете, что это такое: полный, но невероятно могучий идиот? Представляете, что он может натворить?! Так что, если Гартман фон Гёте унесёт от вашего дружка ноги, то будет сидеть в Риме тише воды, ниже травы, пока не придумает, как укокошить самого могучего в этом мире колдуна. Это единственный шанс, спасительный для всех. Но тогда Неаполю придётся терпеть…
- Почему же, есть и другой шанс, - перебил Катарину Читрадрива. - Если гроссмейстеру не удастся уйти от моего друга, Карсидар раздавит его, как муху. Тогда брат вашего высочества может спокойно прибрать к рукам опустевший Рим…
- Молчите, болван, - презрительно процедила Катарина. - Складывается впечатление, что вы совершенно не знакомы с низостью людской натуры. Да разве же этот могучий идиот удовольствуется только тем, что убьёт Гартмана? В этом случае он всех нас передавит, вот! Сила и власть портят людей. Так что очень скоро в руках Карсидара окажется весь этот мир. И он выжмет из него все соки, выкрутит, как мокрую тряпку. Вам ясно?
- Вы это серьёзно? - с сомнением спросил Читрадрива.
Принцесса раздражённо поправила локон, выбившийся из-под усыпанной жемчугом накидки.
- Значит, я перестарался…
- И это ещё слишком мягко сказано! - воскликнула Катарина.
- Но тогда я не государственный преступник, - задумчиво протянул Читрадрива. - Я преступник вообще. И очень крупный.
- А знаете, как поступают хотя бы с государственными преступниками?
- Четвертуют, колесуют и рубят головы, - флегматично заявил Читрадрива. - Не стесняйтесь, сударыня, убейте вонючего дикаря, велите содрать с него шкуру, набейте её трухой, полейте своими любимыми духами и поставьте это чучело в тронном зале. Я привычный, однажды с меня уже хотели спустить шкуру…
- Синьор Андреа, в качестве самой мягкой меры наказания государственных преступников выдворяют из страны, - Катарина отступила на несколько шагов и стараясь не глядеть на Читрадриву, сказала: - Новую одежду для вас и ваши вещи принесут через час. После обеда будьте готовы покинуть Неаполь. И чтоб через две недели духу вашего не было в королевстве! Лошадь вам также предоставят.
- Неужели вы применяете столь мягкую меру наказания к такому ужасному преступнику в память о нашей нежной дружбе? - с невинным видом спросил Читрадрива.
Катарина резко развернулась и засеменила к выходу, бросив на ходу через плечо:
- Вы настоящий хам и немытый дикарь, синьор Андреа.
И слишком поспешно отгородилась дверью от хохота Читрадривы, ударившего ей в спину.
Катарина быстро шла по узкому сводчатому коридору. На сердце было тяжело: прежде всего она принцесса, и её симпатии и антипатии, имеющие личный характер, должны отступить перед государственной необходимостью. Но постепенно Катарина успокоилась. Может быть, она слишком плохо думает о Карсидаре. Этот могучий болван не обязательно убьёт подлеца Гартмана, потому как фон Гёте хоть и подлец, но умный. Таких не просто сжить со свету. Однако если он не уберётся вовремя… Это был тот редкий случай, когда Катарина искренне желала врагу удачи.
А впрочем, ну его. Умрёт от руки Карсидара - значит, поделом мерзавцу. Но Читрадрива… Каков умница! И постепенно естественное возмущение глупейшей выходкой варвара, свалившегося на её голову из иного мира, сменилось восхищением его любознательностью и способностью к обучению.
«Ничего, мой львёнок, мы ещё встретимся!» - думала принцесса почти ласково, когда уже под вечер стояла за тяжёлой шторой и наблюдала за всадником, во весь опор скакавшим прочь от замка. Разумеется, согласно первоначальному намерению он направляется в Верону к купцу-иудеянину Шмулю. Куда же ещё!
Впрочем, если бы Катарина даже не позаботилась о том, чтобы выяснить это, она бы всё равно не волновалась. Ни сам Читрадрива, ни её брат и никто другой на свете не знал одной простой вещи: стоит ей поманить пальчиком, и Читрадрива вернётся, прибежит и приплывёт к своей принцессе хоть на край света. О-о-о, Катарина всегда была во всеоружии! Недаром накануне она так долго изучала этого дикаря. И готовила из него совершенного помощника для осуществления своих, и только своих планов.

Глава XXI
УСПЕТЬ ВОВРЕМЯ

Карсидар не жалел ни себя, ни тем более Желму. Он вовсю охаживал её бока плёткой, чего никогда не позволил бы себе в отношении Ристо. Зато татарская кобыла птицей летела по степи, аж ветер свистел в ушах. Нечего сказать, хороши татарские кони! И хоть на обратном пути Карсидар больше полагался на свои необыкновенные способности, нежели на резвость лошади, попусту тратить время в перерывах между «прыжками» ему также не хотелось. К тому же он обратил внимание на следующую закономерность: чем больше его скорость в момент «прыжка» тем дальше удаётся «прыгнуть».
А сейчас буквально каждая секунда была на счету. Ему нужно поспеть в Киев к сроку, чтобы отвести беду от города и от всей страны.
С запада на Русь надвигалась смертельная угроза. Причём Карсидар был уверен, что дело не в хайлэй-абир, как таковых, а в их предводителе - светловолосом гиганте, который померещился ему во время обморока. Наверняка это и есть тот самый коварный колдун, который уговорил Берке отвлечь внимание русичей ложными приготовлениями к войне! Тот самый, что снабдил татара магическими красными камешками, которые отняли у Карсидара могущество и чуть было не свели его в могилу. Да уж, красные камешки - это не детские игрушки. Это вещь серьёзная. И опасная…
Чтобы добраться до Киева как можно скорее, Карсидар решил возвращаться отдельно от войска. Доверив армию тестю, который должен был вести ратников не прямо через пески, а вдоль рукавов Итиль-реки, Карсидар направился на северо-запад. Отъехав на некоторое расстояние, он начал «прыгать» по пройденному маршруту - поначалу осторожно, со значительными перерывами и не более чем на четверть лаута, но постепенно наращивал длину «прыжков» и их частоту, а после Тангкут-Сарая «запрыгал» на полную силу.
Однако, приблизившись к месту переправы, Карсидар обнаружил, что опять теряет контроль над своими способносттями. Конечно, всё дело было в тех же красных камешках, которых на обоих берегах реки валялось предостаточно. И это создавало значительные трудности. Карсидар рассчитывал не задерживаясь «перемахнуть» через Дон вместе с лошадью и скакать дальше. Но россыпи красных камешков мешали «прыжку». Оставалось либо вытащить одну из притопленных лодок и переправиться на правый берег без Желмы, либо отъехав подальше, «перепрыгнуть» Дон в другом месте, а уже на правом берегу обычным способом вернуться на знакомый путь .Но это привело бы к потере времени, поэтому Карсидар решил рискнуть и попытаться подчинить своей воле камешки.
Поначалу у него ничего не выходило. Он уже отчаялся и почти решился прогнать Желму, когда совершенно неожиданно додумался до очень простой, но действенной вещи. Помогла голубая капелька, вделанная в кольцо. И камешек кольца, и туман, в котором он плавал в бреду, имели один цвет. И как-то взглянув на гладь реки, уставший от бесплодных попыток Карсидар внезапно подумал, что и камешек кольца, и туман, и прохладная речная вода очень похожи по цвету. Камешки же из стрел напоминали раскалённые головешки. Но если огонь залить водой, что победит?..
Тогда Карсидар представил, как из вделанной в кольцо капельки вырывается рой холодных голубых искорок и заволакивает всё вокруг плотной пеленой, а в ней увязает и гаснет «алая смерть». Как это ни странно, но едва лишь перед его внутренним зором достаточно чётко оформилась эта картина, красные камешки почти мгновенно лишились своей губительной силы. Карсидар спокойно «прыгнул» на правый берег вместе с кобылой и продолжил путь в Киев.
Опять же, он так до конца и не разобрался, что же произошло. В тот роковой миг, когда татары коршунами налетели на переправу, Карсидар пытался защититься от стрел с «алой смертью», сосредоточившись на камешке перстня и воздвигнув вокруг паромов невидимый щит. Но это никак не повлияло на стрелы. Более того, уже позже стало ясно, что Карсидар не почувствовал подкравшихся татар и утратил мысленную связь с Михайлом всё по той же причине - «алая смерть» парализовала его способности. Вроде бы ничего нового, кроме голубого тумана, он не использовал - а результат оказался просто поразительным! Вызванный им зрительный образ - вода, которая гасит пламя, - коренным образом изменил ситуацию в его полузу. Выходит, если бы в начале обстрела Карсидар представил не прочный щит, а податливый туман, русичи не понесли бы никакого урона, он не был бы ранен, Ристо был бы жив… Но так ли это? Или, быть может, всё дело в том бредовом видении, после которого он не только вернул свои прежние способности, но и, не исключено, что приобрёл новые…
Впрочем, решать очередную загадку не было времени. Карсидар нашёл действенный выход - голубой туман, поспешил им воспользоваться, добился успеха, а после сосредоточился лишь на одной, главной в данный момент задаче - поскорее добраться до Киева.
Тем не менее, где-то на задворках сознания неотступно вертелась мысль, что туман - вещь чрезвычайно важная. В конце концов, интереса ради Карсидар попробовал вызывать его во время «прыжка» - и не пожалел об этом. Результат превзошёл все ожидания. Теперь отпадала необходимость прибегать к некоторым уловкам, на которых настаивал в своё время Читрадрива. Например, представление о конечной точке «прыжка» можно было уточнять, что называется, на ходу, и Карсидар уже мог «прыгать» гораздо чаще, не тратя времени на то, чтобы представить во всех деталях место назначения. Кроме того, в тумане он легко перемещался на семь, а то и на целых десять лаутов за один «прыжок».-
Тогда Карсидар попробовал окутать туманом шрам, оставшийся на месте раны - и уже к вечеру на его голени не было никаких следов ранения! Настоящее чудо. Жаль только, что после вызова тумана Карсидар сильно уставал, так что не мог злоупотреблять новым средством. Вероятно, и с усталостью можно было бороться, но Карсидар отложил это на потом.
В первом же окраинном селении Переяславского княжества Карсидару рассказали о творящихся в северных землях беспорядках. По словам поселян выходило, что все тамошние князья продали душу сатане, что теперь у них на службе не люди, а оборотни с собачьими головами, которых отступники кормят человечиной. Что христопродавцам-князьям рискнул противостать только архиепископ Харлампий, который, не растерявшись, призвал монахов браться за дреколье. И главное - что король Данила вынужден был отправиться в Суздаль во главе сильной дружины, дабы помочь Харлампию навести порядок.
Карсидар не поверил и половине этих нелепостей. Ясно было одно: Данилы Романовича в Киеве нет. И не решат ли хайлэй-абир воспользоваться отсутствием короля и королевского воеводы, чтобы всей своей мощью обрушиться на Русь?..
Уже за Сулой Карсидар узнал, что его худшые опасения подтвердились. За полтора часа до него здесь проскакал гонец, который должен был любой ценой добраться до ушедшего за Дон войска и передать воеводе Давиду приказ: срочно возвращаться на Русь, потому что западную границу королевства перешло громадное рыцарское войско. Захватчики осадили город Володимир на Волыни, а часть их направилась к Галичу.
Может быть, Карсидару следовало вернуться назад, догнать посыльного, с которым он разминулся, совершая очередной «прыжок», и разузнать обо всём поподробнее. Может быть, стоило заехать в Переяслав (наверняка к тамошнему князю был послан отдельный гонец). Однако, узнав о нападении рыцарей, Карсидар огромными «прыжками» направился прямо в Киев. То, что он видел в горячечном бреду, начало сбываться: хайлэй-абир идут по русской земле! Только бы не опоздать…
Подъехав к воротам, Карсидар спешился, шагнул к калитке и замер, сосредоточившись на камешке кольца. Кажется, здесь всё в порядке. Карсидар прислушался, надеясь уловить коротенькие детские впечатления о мире, которые ещё трудно назвать мыслями. К сожалению, это ему не удалось. Карсидар крепко, до головокружения, до искр в глазах зажмурился. Больше всего он переживал за Андрейку. Всё ли в порядке с сынишкой? Только бы не оправдалось то проклятое видение! Покой в доме может означать также покой запустения…
Чтобы поскорее покончить с неопределённостью, можно было мигом «проскочить» во двор и выяснить всё разом. Но делать это днём, когда на улицах полно народа, и привлекать к себе лишнее внимание совершенно ни к чему. Поэтому помедлив ещё немного, Карсидар несколько раз стукнул кулаком в калитку. Собаки было залаяли, но тут же замолчали, видимо, признав хозяина. Хлопнуло окошко, и мамка спросила:
- Кто там?
- Я.
Тогда тихий старческий голос сменился восторженным криком:
- Давидушка! Давидушка вернулся!!! Милка, рыбонько моя!..
Обманчивая тишина разом взорвалась хором радостных голосов. Через бесконечно долгую минуту он очутился во дворе. Милка моментально повисла у него на шее, в то время как слуги вводили в ворота кобылу. А на крыльце появилась сгорбленная мамка, державшая за руку кудрявого малыша. Старуха отпустила крохотную ручонку, и малыш побежал вперёд.
- Уже ходит! - обрадовался Карсидар.
- Скоро четыре недели как пошёл, -сказала Милка, счастливо улыбаясь сквозь слёзы.
- Там же ступени! - испугался вдруг Карсидар и не разжимая рук жены, сплетенных вокруг его шеи, пошёл к крыльцу. А малыш, точно поняв тревогу отца, остановился около первой ступеньки, развернулся, упёрся ручонками в крыльцо, осторожно опустил вниз одну, затем другую ножку, сполз ещё на одну ступеньку, ещё…
- Вот какой он у нас смышлёненький, а ты боишься, - ласково сказала Милка.
Карсидар не мог налюбоваться на старательного малыша, но что-то холодное и скользкое уже шевелилось в душе. Эти были Милкины слова: «А ты боишься». Карсидар действительно боялся. Переживал и за её судьбу, и за Андрейкину. За сына даже больше. И он по-прежнему чуял опасность, которая притаилась рядом. Но слава Богу, хоть дома всё хорошо… пока хорошо.
- Это твой татонька приехал, - громко сказала Милка малышу.
А Андрейка уже преодолел огромное расстояние от нижней ступени крыльца до середины двора и повизгивая лопотал:
- Тата, тата…
- Узнал! - обрадовалась Милка.
Но эйфория Карсидара уже рассеялась, как утренний туман. Он не забыл, почему так быстро примчался в Киев. И вновь почувствовал громадную усталость, и вновь им завладели волнения предшествующих дней. О великой беде, о последних новостях, взбудораживших Киев, принялись наперебой твердить и Милка с мамкой. Тем временем слуги отвели Желму на конюшню и бросились в дом.
- И я пойду, надо на стол накрывать, - спохватилась старуха.
Тогда Карсидар наклонился, поднял сына на руки, обнял и неловко чмокнул в пухлую щёчку. Андрейка тут же запустил ручонки в его бороду и звонко рассмеялся, но Карсидар передал сыночка жене и как-то виновато произнёс:
- Мне ещё к государю нужно съездить. Ко Льву Даниловичу.
Милка как-то удивлённо осмотрела опустевшее подворье и задумчиво произнесла:
- А ты как… ты что же, один приехал, Давидушка? Ведь не слыхать было в городе, что войско возвернулось.
- Да. Один, - Карсидар помрачнел. - Я просто умчался вперёд. Торопился поспеть…
Он не договорил из суеверной боязни накликать беду. Милка же восприняла слова мужа по-своему и жалобно протянула:
- Видать, так торопился, что даже Ристу свого загнал. Ты ж на кобыле какой-то приехал, верно?
- А Ристо… подстрелили. Как через Дон переплывали, - Карсидар почувствовал, что к горлу подкатывает комок.
Зная, как муж любил этого скакуна, Милка поспешила переменить тему:
- Значит, опять уедешь, Давидушка?
- Хайлэй-абир… - он мотнул головой и торопливо поправил себя: - То есть рыцари. Ты понимаешь.
Милка понимала. Она прижала к груди Андрейку и с горечью прошептала:
- Да, понимаю. Не татарва, так эти напали. И всем-то охота нашу землю захватить! Что теперь будет, Давидушка, что будет…
- А ничего страшного не будет! - неожиданно бойко возразил Карсидар. - Ещё не поздно. А ты не волнуйся, я же приехал. Так что, жена, вели-ка приготовить мне новую одёжу, а то не годится к государю в пропылённом платье идти. Мне пора.
- Как всегда торопишься, - вздохнула Милка и крепче обняла сына. Она всё ещё не могла смириться с постоянными отлучками мужа.
Карсидар поспешил утешить жену:
- Ну, теперь-то я ненадолго. Во дворец и обратно. А там…
И хоть ясно было, что дома он не задержится, бодро добавил:
- А там посмотрим!
Карсидар спешил из королевского дворца обратно в Новый Город. Если судить по словам Льва, положение дел на западных рубежах Руси было незавидное, но далеко не столь плачевное, как он боялся.
На Волынь хлынули толпы рыцарей из соседней Мазовии. Польский король формально не поддержал это независимое княжество в его стремлении расшириться на восток, но в то же время не запретил своим подданным оказывать мазовшанам помощь людьми и вооружением. Принц Лев справедливо полагал, что Польша просто выжидает, в чью пользу склонится чаша весов, чтобы затем и самой вступить в войну с Русью. А поскольку среди захватчиков было немало немецких рыцарей, значит, того же можно было ожидать и от германского императора.
Расположенные на Волыни королевские тысячи сразу вступили в бой с мазовшанами и, пусть ненадолго, но задержали их продвижение. Может быть, они могли бы более успешно противостоять захватчикам, однако волынский наместник Судислав не очень-то доверял нововведению Карсидара. Он больше полагался на местные дружины с ополчением и попросту не желал связываться с «дармоедами». В итоге русичи действовали разрозненно, без единого командования, и зачастую мешали друг другу.
После двухдневной осады был взят Любомль, а вот из-под стен Холма захватчикам пришлось уйти не солоно хлебавши. Тем временем расположенный в глубине княжества Володимир успел подготовиться к обороне. Жители столицы защищались мужественно, врагам не удалось взять город нахрапом, как они, несомненно, рассчитывали. Согласно последним сведениям, полученным с Волыни, мазовшане разведывали дороги на Галич, Теребовль и Берестье. Вероятно, они уже выбрали следующий объект нападения, только неясно, какой из трёх вышеперечисленных городов.
Всё же у самой Мазовии было недостаточно сил для ведения серьёзной войны. Дальнейшего продвижения вражеской армии на восток можно было ожидать лишь в случае вмешательства в войну Польши и Германии. Однако не следовало забывать, что Галичина и Волынь были наследственной вотчиной Данилы Романовича, и потеря этих княжеств нанесёт чувствительный урон престижу королевской власти.
Правда, пока в действиях мазовшан просматривалась явная заминка. Войско топталось под Володимиром, да и разрозненные королевские тысячи продолжали досаждать захватчикам. Семнадцатилетний Лев тоже времени зря не терял. Во-первых, он сумел быстро собрать и отправить на запад дружину во главе с воеводой Димитрием. Во-вторых, немедленно известил о случившемся своего тестя, угорского короля Бэлу, и попросил его выслать армию для защиты Галича. Жена Льва, принцесса Констанца, подкрепила просьбу мужа отдельным письмом.

Предыдущая страница 16 Следующая страница


17 Олег Авраменко, Тимур Литовченко

Карсидар прекрасно понимал, что нападение мазовшан - далеко не самое худшее, что ещё может случиться. Нынешний конфликт грозил перерасти в серьёзную, хорошо продуманную войну. Князь Мазовецкий вряд ли был настолько глуп, чтобы вторгаться на русские земли, не заручившись поддержкой могущественного союзника. И присутствие среди мазовшан рыцарей-крестоносцев явно указывало на истинного зачинщика этой войны. Вот только предводитель хайлэй-абир, этот зловредный колдун из видения, совершил грубейшую ошибку, не обрушив сразу всю мощь своей армии на Русь. Очевидно, он не расчитывал на скорое возвращение королевского воеводы. Или вообще не ожидал, что он вернётся. Карсидар собирался воспользоваться этим просчётом, чтобы переломить ход войны.
Солнце уже клонилось к закату. Карсидар решил повременить с отправлением несколько часов и дождаться наступления ночи, когда передвигающийся «прыжками» всадник не будет привлекать к себе внимания. Тогда он вновь вызовет из перстня туман и насколько возможно быстро доберётся до осаждённого Володимира… Но выдержит ли он такое напряжение? Вызывая туман, Карсидар страшно уставал.
А впрочем… Туман, туман… Вообще-то не мешает попробовать!
Карсидар обдумывал интересную идею насчёт необычного приёма ведения боя, когда откуда-то сбоку прозвучало знакомое:
- Д'виид!
Вынырнувший из проулочка Зерахия шёл прямо к Карсидару, растопырив руки, пританцовывая и скаля в беззлобной улыбке жёлтые лошадиные зубы. Только этого сумасброда сейчас не хватало! Карсидар сделал вид, что не заметил иудеянина и одновременно пришпорил Желму, но шепетек возмущённо воскликнул:
- Эй, Д'виид, ты что, удираешь?
Если Карсидар сейчас уедет, этот недоумок ещё вообразит, что королевский воевода боится его! То-то он будет гордиться… По-прежнему не поворачивая головы, Карсидар попробовал покопаться в мыслях шепетека. Как всегда ничего путного из этого не вышло. Хотя чему удивляться? Карсидар здорово устал. Придётся всё же придержать лошадь и узнать, чего хочет этот сумасшедший. Карсидар с тоскливым видом обернулся к Зерахии и произнёс:
- А, это ты… Ну, чего тебе надо? Только давай побыстрее, я очень тороплюсь.
Шепетек вздохнул, пробормотал: "Суета сует, сказал Екклесиаст, суета сует,
- всё суета!" - и добавил громче:
- Успеешь ты со своими делами, дай лучше бедному а'иду поговорить с таким умным и важным человеком, как воевода русского короля. Как съездил? Утихомирил ордынцев?
Карсидар не смог сдержать презрительной ухмылки. Зерахия говорил о походе на Тангкут-Сарай так, словно речь шла о княжеской охоте или ином развлечении подобного рода.
- Можешь не волноваться, справился. Тебя, кстати, вспоминал, - Карсидар сосредоточился на камешке, пытаясь проверить, не испугается ли иудеянин этих слов. Однако Зерахия остался невозмутим, тогда Карсидар сухо спросил: - Это всё, что тебя интересует?
- А как насчёт твоего выбора? Ты убедился наконец, что не обладаешь наивысшим могуществом? Что вообще колдовство - вещь ненадёжная, и лучше обходиться без него?
От этих слов Карсидару сделалось жарко. Невольно он отвёл глаза, посмотрел сначала на плывущие в ярко-голубом небе кучевые облачка, меж которых сияло ослепительное пятнышко солнца, и принялся зачем-то разглядывать чахлое деревце, находившееся за спиной у Зерахии.
- А, вот видишь… - шепетек грустно причмокнул. - Я же предупреждал, что в этом походе будет решаться твоя судьба! Вот Адонай за тебя и взялся, хвала Ему, благому сокрушителю сердец!
Тут же Зерахия словно забыл о собеседнике и глухо забормотал: «Барух Адонай…» Карсидар отёр пот со лба, утешил себя тем, что в выжженной солнцем пустыне было гораздо жарче, и тронул поводья. Но шепетек мгновенно спохватился и спросил насмешливо:
- Кстати, Давид, а как там твой божок, твой конь? У тебя, я вижу, теперь завелась другая… богиня.
- Слушай, ты!!! - Карсидар уже был рядом с шепетеком, уже держал его за отвороты кургузого кафтанчика, по краям которого болтались бело-голубые шерстяные нитки, и смотрел прямо в его блестящие каштановые глаза.
- Ах ты гнида, свинья шелудивая… Не поминай Ристо! - шипел он, перебирая отвороты кафтанчика, густую бороду и подбираясь к горлу мерзавца. - Ристо подстрелили, а такого коня…
Карсидар чувствовал, что задыхается.
- Вижу, ты крепко любил своего скакуна. Извини, Давид, я не хотел тебя обижать, - как ни в чём не бывало сказал Зерахия. - Но впредь тебе урок: нельзя полагаться ни на что земное. Здесь, в этом мире, всё не вечно, непрочно, обманчиво.
- И прежде всего - твои лживые речи! - не сдержавшись, воскликнул Карсидар. Но тут же пожалел об этом, потому что проклятый шепетек с невинным видом спросил:
- Интересно, где же я солгал таки?
Моментально в памяти всплыли все подробности нелепого похода, едва не окончившегося катастрофой. Карсидар разжал пальцы, брезгливо отряхнул руки, но вынужден был сознаться:
- Знаешь, Зерахия, как ни печально, ты оказался прав во всём.
Он думал, что шепетек обрадуется, начнёт торжествовать и расхваливать собственную проницательность. Однако ничего такого не произошло. Зерахия смотрел на него с сочувствием.
- Бедняга Давид, представляю, что довелось тебе пережить… Тяжело непокорному испить чашу Господнего гнева.
Карсидар болезненно поморщился, и приободрившийся шепетек почти радостно докончил:
- Впрочем, это для твоего же блага. Чем быстрее ты перестанешь противиться Адонаю, тем лучше.
- Ладно тебе. Ладно! - прервал его Карсидар, снова раздражаясь. - Заладил своё: Адонай, Адонай… У тебя есть ко мне ещё что-нибудь?
- О чём же говорить двум а'идам, как не о Всевышнем! - чистосердечно удивился полоумный торгаш.
- Например… узнать, зачем ты сюда явился. Почему не торчишь в своей слободке или на торжище, а разгуливаешь по Новому Городу.
Надо же было хоть о чём-то спросить! Да, лучше всего убраться отсюда подобру-поздорову, пока шепетек окончательно не свёл его с ума, но Карсидар как всегда поддался влиянию иудеянина, уже втягивался в бессмысленный и опасный разговор…
- Я молился за твой дом.
- Что?!
Он что, издевается?!
- Ну, за твою семью, - охотно пояснил Зерахия. - Им угрожает опасность, и я молил Нашего Отца Небесного за твоего сына, за жену и за всех слуг, чтобы Он отвёл от них беду. Писание учит любить своих ближних, тем более…
Карсидар уже не слушал эти бредни, не обращал внимания на размахивающего руками недоумка. Вновь перед глазами стояла картина похищения Андрейки, пригрезившаяся ему посреди раскалённой пустыни. Но откуда об этом знает Зерахия?! Словно то были не грёзы, а нечто реальное…
- С чего ты взял про опасность? - теперь Карсидар изо всех сил пытался сосредоточиться на камешке кольца, чтобы наконец проникнуть в потаённые помыслы Зерахии, раз и навсегда разрешить мучившие его сомнения.
- Как с чего взял! - изумился Зерахия. - Просто Адонай направил меня к дому возлюбленного Своего чада Давида, который в отъезде. А мне самому откуда же знать…
Карсидару хотелось смеяться и вместе с тем выть от тоски. Смеяться - потому что перед ним стоял не кто иной, как личный представитель Господа Бога, полоумный торгаш, едва сводивший концы с концами. Выть - потому что очередная попытка проникнуть в помыслы Зерахии успеха не имела. Опять скольжение по поверхностным кристально-чистым намерениям… Хотя каких глубоких мыслей можно ожидать от идиота, только и умеющего произносить безумные речи да размахивать руками, как ветряная мельница?
Но Зерахия определённо знал об опасности! А откуда? Даже если предположить совсем невероятное - что шепетек как раз и есть тот самый человек, который должен похитить Андрейку и отдать в руки высокому хайаль-абиру, - разве он только что не выдал себя с головой?! Открыто признаваться в намерении быть поближе к дому «колдуна» Карсидара… вообще проявлять интерес к его домашним… Нет, это слишком! Никто не станет нанимать сумасшедшего для исполнения столь деликатного дела.
Внезапно Карсидар испытал острый приступ ненависти к шепетеку, смешанной с отчаянием от осознания собственного бессилия перед ним. Единственный выход - немедленно расправиться с ни на что негодным червяком в людском обличии! Карсидар собрал всю силу воли, заглянул прямо в ненавистные карие глаза, как смотрел когда-то в глаза негодяю Менке - и!..
И ничего не произошло. Вернее, ничего не произошло с Зерахией. Зато у Карсидара случилось нечто вроде мгновенного помрачения рассудка, а в следующую секунду чахлое деревце за спиной шепетека переломилось пополам. Его верхушка отлетела шагов на десять назад. С сухим треском небольшой сучок отскочил в противоположную сторону и угодил прямо в лоб Карсидару. Копошившаяся в пыли стайка воробьёв вспорхнула с громким писком. Не переставая разглагольствовать, Зерахия с интересом оглянулся, чтобы узнать, что это раскололось за спиной. Увидев сломанное дерево, он пожал плечами и обратился к Карсидару:
- Поутру, проходя мимо, увидели, что смоковница засохла до корня… Не слишком ли ты много на себя берёшь, Давид? Учти, ты не Йешуа. Впрочем, хорошо хотя бы то, что ты не поджёг дерево. В такую жару в Киеве только пожара не хватало. Чего доброго, полгорода выгорит.
Карсидар размахнулся и влепил шепетеку увесистую пощёчину. Тот растянулся на земле, нелепая шапка слетела с головы и откатилась в сторону. Но заговорил иудеянин по-прежнему любезно:
- Ай, Давид, ты должен знать, что за обижающих, притесняющих и врагов надлежит молиться! Что по Ветхому, что по Новому Завету, - потирая мигом вспухшую щёку, Зерахия улыбнулся и принялся озираться в поисках шапки. - Тем более, ты мне не враг, а лишь заблудший а'ид. Что же касается непосредственно слов Йешуа, то в нагорной проповеди…
- Пошёл к чёрту!!!
Карсидар был уже в седле и изо всех сил хлестал Желму уздечкой. Кобыла резко рванулась, чуть не налетела на забор, а Карсидар чудом удержался от падения.
- Он велел не противиться злому. И если тебя ударили в правую щёку… - голос шепетека заглох где-то сзади.
Случившееся можно было объяснить лишь огромной усталостью Карсидара. Надо же так промахнуться, чтобы угодить в деревце вместо этого идиота! Не-ет, довольно. В таком состоянии нельзя отправляться в долгий и опасный путь на запад. Быстрее домой, чтобы успеть хоть чуть-чуть отдохнуть перед дорогой!
Так что он там придумал насчёт тумана?..

Глава XXII
КОНЕЦ СМУТЫ

Потрудиться на севере пришлось изрядно. Здешний люд вконец распоясался и поднял руку на князей, а это случалось на Руси нечасто. Безусловно, такие деяния нельзя было оставить безнаказанными. Как жестоко великая княгиня Ольга в своё время отомстила за смерть Игоря! Древлянских послов в бане заперла и живьём сожгла, других в ладьях умертвила, чтобы души мятежников, повинных в убийстве её мужа, попали к чёрным богам. И удовлетворённо вздохнула, лишь когда подожжённый голубями Искоростень превратился в пепелище. Воистину княжеская месть!
Но если Игоря убили из-за непомерной, как считали древляне, дани, то Андрею Ярославовичу пришлось расстаться с жизнью по гораздо более серьёзному поводу, а вот Владимир Константинович пострадал без вины виноватый. И пусть суздальцы не во всём были правы, в душе Данила Романович был им даже благодарен. Ещё бы! Бунтовщики избавили его от вздорного юнца, который в борьбе за власть продал поклонникам сатаны Христову веру и готов был позволить иноземцам топтать землю своих дедов и прадедов.
Ну, на самом-то деле увивавшиеся вокруг Андрея доброхоты не были антихристами, как не был наместником сатаны пославший их папа Римский. Но подобные кривотолки были на руку Даниле Романовичу, и он вовсе не возражал, чтобы эта сказка для дурачков жила и укоренялась в умах простолюдинов!
Русский король и повёл себя соответственно. Прежде всего, он посулил за живого или мёртвого предводителя «собакоголовых» щедрую награду. Через три дня разбуянившиеся угличане сами приволокли к нему Никиту. Данила тут же велел допросить всех с пристрастием, отобрал тех, кто участвовал в казни углицкого князя, и вместе с бывшим ловчим велел утопить их в Клязьме, руководствуясь мудрым библейским правилом: «Око за око, зуб за зуб». Обещанные за Никиту десять гривен серебром он отправил на дно реки, дабы собравшиеся на берегу люди видели, что король сдержал своё слово и сполна расплатился с угличанами.
После расправы с предводителем и его ближайшими приспешниками преследования вдовы Владимира Константиновича прекратились. И «собакоголовые» как-то сразу присмирели, а затем рассеялись. Правда, часть из них скрылась в лесах и стала промышлять самым настоящим разбоем, однако Данилу это не очень-то беспокоило. Главное - он показал, что на Руси никто не смеет безнаказанно покушаться на жизнь правителя.
Видя это, суздальцы начали опасаться, что король станет мстить и за смерть князя Андрея. Но как раз в этом Данила Романович проявил непостижимую забывчивость, хотя на словах осуждал убийц. Причастные к расправе на Андреем гридни вздохнули с облегчением, когда расправы на бунтовщиками прекратились, и король вплотную занялся подбором кандидатуры на великокняжеский стол..
Уже само собой подразумевалось, что Данила Романович взял Суздальскую землю под свою руку, и против этого никто из князей и бояр открыто возражать не посмел. Но взять легко - куда как труднее удержать взятое. Королю нужен был на владимирском престоле свой человек, всецело преданный идее единого русского государства; человек сильный и решительный, способный укрепить шаткую ныне власть Киева в северных землях. Лев для этой роли не годился. Он был ещё слишком молод, к тому же Данила вообще считал нецелесообразным выдворять сына из Киева. Русичи должны видеть в своём наследном принце полноправного соправителя всего королевства, а не отдельной его части, - только таким образом можно было утвердить нарождавшуюся династию.
В конечном итоге король остановил выбор на своём младшем брате. Не говоря уж о том, что Василько Романович всегда стоял горой за Данилу, и опасаться от него каверзы не приходилось, он к тому же имел все законные основания претендовать на владимирский стол - через свою жену Дубравку Юрьевну, внучку Всеволода Большое Гнездо! Юрий Всеволодович как раз был великим князем в момент татарского нашествия. Он пал от рук ордынцев, и только после его смерти на престоле утвердился Ярослав Всеволодович.
Данила заявил о своём решении местным боярам и удельным князьям, которых собрал в гриднице занятого им дворца. Ясное дело, те не посмели поднять короля на смех, но всё же выразили вежливое удивление по поводу того, с какой стати мономаховичи-мстиславичи зарятся на наследство мономаховичей-юрьевичей. Тогда-то Данила Романович и преподнёс северянам сюрприз.
- А про Дубравку Юрьевну забыли? - строго спросил он. И в краткой, но прочувствованной речи дал суздальцам понять, что покойный Ярослав Всеволодович в самом прямом смысле обобрал наследников своего старшего брата, перехватив власть в великом княжестве. Его сын покрыл своё имя несмываемым позором, и это является наилучшим доказательством того, что Андрей Ярославович сидел не на своём месте. Только потомки Юрия Всеволодовича достойны княжить здесь. Из его детей в живых осталась лишь княгиня Дубравка, поэтому необходимо восстановить попранную справедливость, доверив престол зятю человека, который погиб, защищая родную землю от диких орд. Кстати, Дубравка Юрьевна и Василько Романович уже покинули Володимир, что на Волыни, и теперь направляются сюда, в Володимир-Суздальский.
Бояре и князья призадумались. Ни один из них не брал Дубравку в расчёт, поэтому спорщики готовы были выслушать какие угодно претензии, только не эти. К тому же, хоть намерения Данилы Романовича были предельно ясны, с победителем самого Бату не очень-то поспоришь…
В конце концов дело решилось так же, как зимой сорокового года, когда Данила Романович объявил себя государем земли Русской: нашлись уступчивые слабохарактерные бояре и удельные князья, первыми объявившие о полном согласии с королевской волей. После этого и более решительные уступили. Ну, а с самыми строптивыми Данила готов был «договориться» с помощью войска!
Казалось, волноваться больше нечего, остаётся только праздновать победу. Как вдруг поползли смутные слухи о нападении на Волынь мазовшан, а вслед за тем явился гонец, подтвердивший это известие и привёзший королю донесение Льва об обстановке на западных рубежах страны и о принятых в связи с нападением мерах.
Данила Романович никак не мог решить, что делать дальше. Если бросить дела на севере и срочно отправиться на Волынь, чтобы проучить зарвавшихся мазовшан, замечательный план по возведению на великокняжеский стол брата Василька шёл прахом, ибо в отсутствие короля неугомонные потомки Всеволода ни за что не захотят признавать права Дубравки Юрьевны и обязательно вновь передерутся. Да и с чего уезжать? Действия сына Данила находил совершенно правильными. Кроме того, в послании Льва не было и намёка на испуг или растерянность. Может, всё и так обойдётся?
Но вдруг эта уверенность напускная? Если Лев или воевода Димитрий допустят малейшую ошибку, западные уделы королевства могут оказаться во власти захватчиков. Кто тогда станет считаться с русским королём?!.
Поэтому, выбрав из двух зол меньшее, Данила Романович оставил во Владимире только что прибывших брата Василька с женой, передал приведенные тысячи в их распоряжение, а сам с двумя десятками гридней помчался в Киев. Дурные предчувствия мучили короля. Он вспоминал день коронации, жёлчного Прохора и его рассказ о приготовлениях латинян. Выходит, Данила угадал намерения крестоносцев. Не собирались они нападать на Никейскую империю или другие греческие государства! Главной их целью была Русь. Ах, почему он тогда же не завернул ушедшее к Тангкут-Сараю войско? Пока можно было догнать Давида… Правда, Лев отправил к нему гонца, но какой в этом прок? Даже если вестовой будет загонять по три лошади в день, он и то не успеет вовремя пересечь дикую степь, по которой к тому же гуляет татарва. Поздно, слишком поздно посылать за Давидом!..

Глава XXIII
РАЗГРОМ

Погода окончательно испортилась. Мало того, что за последние два дня резко похолодало и небо затянули сплошные низкие тучи, из которых непрерывно сеялся противный мелкий дождичек. Так ещё и туман этот приполз неведомо откуда и растёкся по окрестностям, словно в разгар осени! Отвратительная сырость.
Зато войну можно было считать выигранной, и это главное! Русичи явно не ожидали нападения. Правда, воевода новоиспечённого короля Данилы, легендарный колдун Давид организовал сторожевые отряды, которые в первые дни здорово мешали, не давали развернуться. Однако войска у русичей было слишком мало, чтобы сдержать натиск многих тысяч латников и закованных в броню всадников. Был бы на Волыни король Данила, он сумел бы организовать отпор. Или местный князь, или хотя бы тот же Давид. Но король отправился далеко на север Руси, волынский князь Василько уехал туда же по его вызову, сын и соправитель Данилы Лев сидит в Киеве, воевода Давид повёл армию против татар. А наместник Судислав решил, что обойдётся володимирской дружиной и ополчением и не стал командовать сторожевыми отрядами, поскольку втайне считал затею воеводы Давида глупой прихотью.
Результаты разлада не замедлили сказаться. Сторожевые отряды только замедлили продвижение мазовшан, но полностью помешать им не смогли. А таланта боярина Судислава хватило лишь на то, чтобы запереться с войсками и частью потрёпанных тысяч в Володимире. Теперь волыняне забились в город, как сурки в норы и боятся даже кончик носа оттуда высунуть. Правда, столицу взять пока не удалось. Сбрасывать со счетов загнанные туда войска ни в коем случае не следовали. Кроме того, мазовшане узнали, что сюда движется спешно собранная Львом дружина под предводительством воеводы Димитрия, известного своей отвагой и ратным мастерством.
Однако это их не сильно испугало. Прежде всего, мазовецких рыцарей собирался поддержать польский король. Даже сейчас среди мазовшан было очень много поляков - не может же сюзерен бросить на произвол судьбы своих вассалов и не прислать им помощь! Но самое главное, в войну должны вступить немецкие рыцари под предводительством самого гроссмейстера ордена воинов Христовых, непревзойдённого Гартмана фон Гёте. Так что Димитриевой дружине и угорцам (если король Бэла не станет отсиживаться за Карпатскими горами, а ввяжется в драку) не поздоровится. Однако ими уже займутся поляки и немцы, они пойдут дальше на восток покорять еретиков-русичей и наворачивать их в лоно святой католической церкви, в то время как безземельным мазовецким рыцарям достанутся все захваченные волынские уделы.
Пока самонадеянный Судислав отсиживался в Володимире, мазовшане, не снимая осады со столицы княжества, продолжали развивать свой успех. Произведя разведку и взвесив все «за» и «против», часть войска завернула обратно, чтобы взять наконец непокорный Холм, а самые отборные отряды двинулись дальше на восток. Вопреки первоначальным планам, на Галич решено было не идти. С дня на день в войну должна была вступить Польша, и мазовшане не хотели ссориться со своими южными соседями, отнимая у них из-под носа лакомый кусок. Земли много, её на всех хватит.
…И вот уже двое суток около четырёх с половиной тысяч пехотинцев и одиннадцать сотен рыцарей продвигались вглубь территории княжества. В первый же день они разграбили и сожгли несколько селений. «Развели костры, чтобы согреться», - шутили бравые рубаки. Кроме того, весь найденный в погребах мёд был выпит, что только подняло настроение.
На второй день поводов для радости стало меньше. Если бы дело было только в том, чтобы пройти вставший на пути войска лес!.. Нет, мазовшане не боялись забрести в непролазную чащу. Подлесок здесь был низкорослый и довольно редкий, завалов на пути пока что не попадалось. Им даже не довелось прорубаться сквозь кусты, как опасались некоторые. Но когда между стволами толстых дубов поползли слоистые белёсые волны, люди забеспокоились и помимо воли стали принюхиваться: уж не пожар ли? Вдруг густые клубы, отдалённо напоминающие растрёпанные кудели шерсти, являются предвестниками страшного бедствия! Но гарью совершенно не пахло. То был обыкновенный туман.
Мазовшане продолжали идти, а туман сгустился, из лёгкой белёсой дымки превратился в плотную молочно-белую стену с сероватым отливом около земли. Промозглая сырость стала непереносимой.
- Вот бы ещё согреться! - шутили пехотинцы.
Благородные всадники хранили высокомерное молчание.
Между тем вокруг стали происходить странные вещи. Туман приобрел отчётливый голубой оттенок и весь светился, мерцал мириадами блёсток. В таком тумане недолго и заблудиться! Даже на расстоянии вытянутой руки ничего не было видно. У людей возникло ощущение, что с каждым шагом они переносятся чуть ли не на край света. В голубоватой мерцающей дымке совершенно невозможно было определить, в какой стороне находится солнце. Некоторым казалось, что светило сошло с ума и носится над головой кругами, и если бы не стоявшая на месте земля…
Да и земля менялась прямо на глазах! Местность стала холмистой, всё чаще под ногами скрипели каменные осыпи, а вместо плавных речушек, озёр и болот путь преграждали мелкие, но быстрые потоки с невероятно холодной водой. Лиственные деревья исчезли, сменившись какими-то стройными хвойными. Их верхушки нельзя было рассмотреть опять же из-за треклятого тумана.
Наконец пришлось остановиться, потому что идти дальше стало немыслимо. Вряд ли стоило опасаться засады или встречи со значительными силами русичей. Да и если попадутся враги, как можно драться в таком тумане! Теперь голубые блёстки погасли, и он опять превратился в обычную молочно-белую пелену, абсолютно непроницаемую для зрения. Обмениваясь нелестными замечаниями насчёт странностей погоды, все принялись собирать отсыревшие смолистые ветви, сучья и порыжелую прошлогоднюю хвою, чтобы развести костры.
И надо же! Не успели самые сноровистые добыть огонь, как туман начал редеть. Мазовшане решили немедленно сниматься с места, пока можно продвинуться хоть немного вперёд. Когда погасли загадочные блёстки, стало видно, что день близится к вечеру. А вдруг до наступления темноты повезёт наскочить на какое-нибудь селение, которое можно ограбить! Всадники вновь оседлали коней, пешие торопливо сбились в колонну, больше напоминавшую беспорядочную толпу. Тронулись.
Кругом темнело. Хорошо ещё, что появилась дорога. Правда, пролегала она уже не по лесу, а меж двух холмов с довольно крутыми склонами. К тому же, камней стало побольше. Да каких крупных…
Дорога кончилась совершенно внезапно. Холмы слились друг с другом наподобие полумесяца, в который и упёрлась каменистая тропа. Дальше был тупик. Более всего это напоминало дно огромного оврага.
Передние всадники остановились, поскольку взбираться по круче с лошадьми было немыслимо. Ехавшие и шедшие позади постепенно подтягивались к ним, ещё больше увеличивая беспорядок. Стали совещаться, как поступить дальше, хотя в общем было ясно, что нужно повернуть назад, и чем скорее, тем лучше.
- Интересно, в какую это глушь нас занесло? - довольно громко спросил кто-то.
И тут случилось нечто уж вовсе невероятное. В лицо сбившимся в кучу мазовшанам дунул сильный ветер, который вмиг прогнал не только туман, но даже часть низких облаков. И тогда все увидели, что войско стоит не в овраге, а на дне урочища, зажатого со всех сторон самыми настоящими горами! В этаком «каменном мешке». Но что хуже всего - сверху, на неприступных скалах было полным-полно каких-то воинов! И не успели мазовшане сообразить, что к чему, как испуская воинственные гортанные крики, эти воины обрушили на них ливень стрел и лавины камней.
Вмиг на дне урочища воцарился ад кромешный. Кони топтали людей, люди с помощью мечей пытались проложить себе дорогу в вопящей в тысячи глоток толпе, все скользили на покрытых кровью валунах, всех сшибали летящие сверху камни и косили стрелы. И никого не выпускали из «каменного мешка» свирепые воины, стоявшие на скалах.
Продвигавшиеся по северо-восточным склонам Карпат угорцы, которых король Бэла послал на помощь своему зятю Льву, были чрезвычайно удивлены в высшей степени странным происшествием: час назад к ним прискакал на взмыленной вороной кобыле какой-то русич и сообщил, что сюда движутся мазовшане.
Привезший это известие человек не был похож на обычного гонца. Одет он был довольно богато, хотя вся его одежда посерела от въевшейся пыли и грязи - значит, провёл в седле немало времени. А из его правой рукавицы выбивалось странное голубоватое свечение, словно там была не рука, а куча болотных огоньков.
И всадник необыкновенный, и сообщение странное. Нечистый занёс сюда мазовшан! С чего это они нацелились на Угорщину?! Мало им Волыни с Галичиной? И что с Володимиром? Или город уже взят?
- Володимир по-прежнему осаждён и по-прежнему не сдался, - отвечал гонец, похлопывая по шее кобылу, которая всё ещё тяжело дышала и фыркала после бешеной скачки. - Это не всё мазовецкое войско, а только его часть. Около пяти тысяч человек. Движутся они по дну во-он того урочища (гонец махнул рукой) и очень скоро зайдут в тупик. Они действительно хотели сразиться с галичанами, но заблудились в тумане и проскочили мимо города.
Объяснение было весьма правдоподобным, поскольку потерять ориентацию в таком тумане немудрено. И хотя для толковой осады Галича пяти тысяч человек, возможно, маловато, однако, застав русичей врасплох, мазовшане вполне могли захватить город.
- Эй, не медлите! - воскликнул гонец, видя, что угорцы принялись обсуждать полученное известие. - Славная пыль прошлых веков зовёт нас… - он замялся, погладил слегка растрёпанную тёмно-каштановую бороду, хлопнул плетью по запылённому голенищу сапога, прокричал: - Зовёт нас в бой! - и растворился в тумане. Исчез так же внезапно, как появился.
Что тут будешь делать… Угорцы окружили урочище, на которое указал гонец. О том, чтобы разведывать обстановку, нечего было и думать: в густом как кисель тумане разведчики запросто могли наткнуться на мазовшан и выдать себя. Оставалось ждать.
Примерно через час налетел сильный ветер, который разом прогнал туман. И тогда угорцы действительно увидели на дне урочища толпу вооружённых пехотинцев, над которой возвышались закованные в доспехи конные рыцари…
Осадившие Володимир мазовшане ликовали: только что на западе показался внушительный отряд рыцарей. О радость, это же Христовы воины! По слухам, их должен вести сам гроссмейстер Гартман фон Гёте. Наверное, это он скачет впереди всех на великолепном белом коне. Точно, он! За славным предводителем едут оруженосец и знаменосец, который везёт Веритас, или Истину - знамя Христовых воинов. На белом полотнище там изображён Иисус в багровой плащанице с поднятыми руками. В правой руке Сын Человеческий сжимает обоюдоострый меч, над левой ладонью у Него парят семь звёзд. Только в данном случае это не Ангелы семи церквей, упомянутых в «Откровении святого Иоанна Богослова», а символы семи рыцарских орденов, объединившихся под властью Гартмана фон Гёте.
Теперь не стоит жалеть, что часть осаждающих пару дней назад ушла на восток и на северо-запад. Вместе с Христовыми воинами оставшиеся мазовшане быстро возьмут Володимир. Прежде особые надежды возлагались на две новые штурмовые башни, которые были почти готовы. А с Гартманом фон Гёте, пожалуй, и башен не надо! Одно присутствие этого человека укрепляет сердца и побуждает к свершению невероятных подвигов.
Неожиданно утреннюю тишину нарушил звучный гул: в городе зазвонили колокола. Причём, как ни странно, это был не печальный набат. Колокола пели песнь торжества. Да что это, русичи с ума посходили от страха?! Не сегодня, так завтра все они будут перебиты, их имущество разграблено, чему ж тут радоваться…
А это ещё что такое?! Словно вызванные колоколом, от опушки лежащего на востоке леса отделились и понеслись к городу всадники. И ни какая-то жалкая сотня - их были тысячи! А за ними показались пешие воины…
Оказывается, колокольный звон был сигналом к атаке! Но откуда взялись эти отряды? И кто это - русичи или угорцы? По имевшимся у мазовшан сведениям, и те, и другие просто не успевали подойти к осаждённому Володимиру.
Впрочем, это праздный вопрос. Христовы воины одолеют кого угодно. Никому против них не выстоять! Славная будет битва, славную победу одержат рыцари веры Христовой под стенами Володимира!
А город уже гудел колоколами всех церквей, призывая на помощь земные силы и словно приглашая силы небесные засвидетельствовать свою решимость бороться до конца. Все городские ворота распахнулись, и из них на захватчиков устремились русские воины. Впереди других из западных ворот выехал на великолепной вороной кобыле всадник в пропылённом платье. Можно было подумать, что он несколько недель кряду носился по дорогам, а не сидел в осаждённом городе. Из-под остроконечного шлема с кольчужной сеточкой на затылке выбивались длинные тёмно-каштановые волосы, тёмно-каштановая борода была всклокочена, и если бы не грубые рукавицы, на правой руке у всадника можно было бы увидеть кольцо с ослепительно сверкающим голубым камешком.
Этот воин на полном скаку врубился в ряды мазовшан, размахивая своим тонким и лёгким мечом, чудом пробился сквозь сомкнутый строй, стегнул кобылу плетью и понёсся навстречу Христовым воинам.
Карсидар неожиданно быстро научился бороться с усталостью, которая появлялась после вызова тумана из перстня. Вернее, бороться совсем не пришлось. Это оказалось чем-то вроде утомления, возникающего после изнурительной работы. Постоянно поднимая тяжести, человек становится более сильным и уже перестаёт замечать нагрузки, от которых прежде валился с ног. Вот и Карсидар по дороге из Киева на Волынь с удивлением обнаружил, что чем чаще он вызывает туман из перстня, то всё меньше и меньше устаёт. К концу пути он мог спокойно управиться с несколькими огромными тучами блёсток сразу.
Зато и эффект был потрясающий! Правда, ему с трудом удалось уговорить Димитрия вести войско вперёд через необычайно густой туман, окутавший всё вокруг. Димитрий боялся, что они забредут невесть куда и вообще не верил, что оставшееся до Володимира расстояние можно покрыть за один день вместо четырёх. Но неожиданно для себя и главное - для осадивших город мазовшан, русичи справились с этим. И едва в Успенском соборе зазвонили колокола, а володимирцы бросились открывать ворота, чтобы вступить в бой, приведенные Димитрием воины ударили по врагу с тыла.
Когда Карсидар под покровом ночи «перепрыгнул» в обложенную врагами столицу, находящиеся там остатки королевских тысяч возликовали, признав «своего» воеводу Давида, и теперь готовы были идти за ним в огонь и в воду. Их энтузиазмом заразились володимирские дружинники, и даже наместник Судислав ходил гоголем в предвкушении скорой победы.
Когда войско ринулось в атаку, Карсидар мчал впереди всех, не оглядываясь назад. Это было ни к чему. Он и так знал, что все сейчас несутся за ним, неуязвимые для стрел и дротиков. Вот за спиной зазвенели мечи, раздались глухие удары оружия о щиты, крики радости и крики боли и отчаяния. Закипела битва.
Но происходившее сзади уже не заботило Карсидара. Зажатые между войском Димитрия и сводной дружиной володимирцев, мазовшане долго не продержатся. Главное сейчас - те хайлэй-абир, которые подходят с запада. Слава Богу, Карсидар успел как раз вовремя. Ещё бы день промедления, и столица княжества могла погибнуть, а там… Кто знает, что было бы дальше. Ведь впереди ненавистных хайлэй-абир скакал на белоснежном коне тот самый гигант, который пригрезился ему в раскалённой пустыне. Правда, сейчас забрало его шлема опущено, лица не видно, но чутьё подсказывало Карсидару: это он.. Точно, он! Разрушитель, разоритель, похититель!
Карсидар затрясся было от ненависти, но тотчас взял себя в руки. Старое доброе правило мастеров гласило: в битве побеждает более хладнокровный. Карсидар поспешил обуздать свои чувства и восстановил в мыслях образ голубого камешка, который он потерял под влиянием приступа ненависти к хайлэй-абир. Вслед за тем возникло искушение немедленно напустить на противника голубой туман. Но рано ещё выдавать себя, слишком рано!
Карсидар вызвал туман лишь после того, как за спиной хайаль-абира разгорелось нечто вроде алого сияния. Рой голубых блёсток упёрся в ореол предводителя - и Карсидар с радостью почувствовал, как посланная им струя мерцающего тумана пробила окутавшую врага кровавую пелену. Тут же он ощутил ужас и смятение предводителя, а также полное непонимание того, что происходит. Главный хайаль-абир никак не мог взять в толк, откуда среди русичей взялся колдун.
«Ага, не ожидал встретить меня!» - возликовал Карсидар и пришпорил Желму. Казалось, татарская кобыла распласталась по воздуху и летит, не касаясь копытами земли.
Всадники стремительно сближались. Видимо, не надеясь более на разорванный туманом багровый ореол, хайаль-абир протянул за спину руку, и скакавший позади него слуга подал господину длинное тяжёлое копьё. Карсидар смело мог применить хайен-эрец, поскольку струя посланного им тумана по-прежнему доставала до противника и не давала сомкнуться багровому ореолу. Но если хайаль-абир решил оставить колдовство и прибегнуть к обычному оружию, ответить ему следовало тем же. Карсидар вытянул вперёд левую руку, прицелился. После скверного приключения на переправе он решил больше никогда не расставаться со старым добрым рукавным арбалетом…
Тяжёлая стрела вырвалась из рукава, с жужжанием понеслась по голубому «коридору» и вошла точно в щель забрала, находившуюся против правого глаза. Выстрел, достойный мастера! Покойный учитель Зэнвеш был бы доволен учеником.
Пальцы хайаль-абира разжались, он выронил копьё, откинулся назад и грохнулся наземь. Карсидар издал торжествующий боевой клич и размахивая мечом, устремился к знаменосцу. Тот не успел придержать и развернуть коня, когда Карсидар налетел на него. А в следующий миг древко было перерублено пополам, и полотнище с изображением меченосца в красном плаще оказалось на земле.
Карсидар натянул поводья и с трудом остановил разгорячённую скачкой Желму. Перед собой он видел лишь спины удирающих хайлэй-абир, которых никак не мог догнать оруженосец предводителя. Удивительно, насколько сильное влияние оказывает на рядовых воинов гибель командира! Карсидар откровенно не понимал этих олухов. И не мудрено: он был мастером, а мастер не сдаётся даже в самой безнадёжной ситуации. Таков закон.
Позади стремительно нарастал гул, от которого содрогалась земля. Затем мимо Карсидара пронёсся отряд, сколоченный ночью из остатков королевских тысяч. Его воины прорубились через ряды осаждающих и теперь вступили в схватку с напуганными хайлэй-абир.
Но прежде чем снова ринутся на врага, Карсидару нужно было кое в чём удостовериться. Он подъехал к убитому предводителю, спешился, склонившись над телом, обломал торчавшую из прорези стрелу и поднял забрало. Из правой глазницы выглядывал обрубок древка, с залитого кровью лица смотрел одинокий левый глаз. Может быть, при жизни он горел холодным голубым огнём, теперь же остекленел и приобрёл сероватый оттенок. Зато аккуратная бородка и усы, без сомнения, были русые!
Точно, это человек из бреда. Только его «могучие воины» уже не разрушат Киев, не будут убивать ни в чём не повинных женщин и детей. Обезглавленное, ввергнутое в панику войско крестоносцев, лишённое магической поддержки своего предводителя, редело под ударами русичей и неумолимо таяло на глазах, подобно снегу в весеннюю оттепель.
…Добродушный Шмуль, рассказывая очередную байку из своей богатой приключениями купеческой жизни, даже не заметил, как внезапно побледнел его гость. Читрадрива нырнул в беспамятство, и холодное прикосновение пустоты сдавило его сердце. Ощущение было сродни тому, какое возникло при его последнем разговоре с Карсидаром посредством магического зеркала Катарины. Только теперь кто-то усиленно пытался достучаться до Читрадривы, волна чужой мощи ломала его барьеры и врывалась в сознание:
«Я же обещал поделиться с тобой власть. И бессмертием… Владей!..»
Читрадрива очнулся оттого, что Шмуль настойчиво тряс его за плечо. Гандзак поднял лицо, и купец отшатнулся. Ему показалось, что перед ним сидит совершенно незнакомый человек, исполненный силы и властности, знания и веры. Его глаза горели тем же загадочным светом, что и камень перстня. Осторожный Шмуль на всякий случай склонился в поклоне. Адонай разберёт этих колдунов… Но Читрадрива улыбнулся, и наваждение исчезло. Шмуль крикнул ещё вина, и беседа вновь потекла легко и размеренно.
…Рука Катарины с костяным гребнем дрогнула, и непослушная чёрная прядь хлестнула по щеке. Но принцесса не обратила на это внимания. Остановившимся взглядом она уперлась в стеклянную поверхность зеркала, словно стремясь разглядеть что-то за ней.
«А ведь дикарь оказался прав! Его дружок достал-таки непобедимого Гартмана. Вот уж не ожидала. Теперь папе Инокентию не отбиться от моего не слишком благочестивого брата. Рим покорится Федериго, а Орфетан - мне. Тем более что, обладая такой силой, мой темпераментный Андреа без труда отыщет дверь в свой мир. И откроет её передо мной».
Катарина усмехнулась и бросила через плечо мимолётный взгляд на постель, где беззаботно разметался во сне благородный Лоренцо Гаэтани…
…Когда лучи заходящего солнца, окрасили в багрово-красный цвет облака, Карсидар, бросив прощальный взгляд на залитое кровью поле брани, развернул лошадь и медленно двинулся к воротам Володимира. Последние из пленённых крестоносцев уныло ковыляли влед за ним, подгоняемые копьями и издевательскими окриками победителей.

ЭПИЛОГ
ТАЙНАЯ ГРАМОТА

Король Данила сидел в гриднице и в который раз перечитывал лежавший у него на коленях пергамент. С трудом усмирив ополчившийся против «христопродавцев» Владимир и фактически подчинив Северную Русь своей власти, он едва не утратил вотчину - Волынь и Галичину. И хотя в конечном итоге все неприятности обернулись удачей, Данила Романович был далёк от благодушия. Над будущим королевской династии, которую он с таким трудом создал, нависла серьёзная угроза… Ну, что за прихоти судьбы!
Ещё по пути в Киев, на границе Новгород-Сиверщины и Черниговщины, король получил от сына совершенно невероятное известие о том, что воевода Давид позавчера явился во дворец и вечером того же дня умчался к осаждённому Володимиру. Даже сам по себе королевский воевода стоил целой дружины, и хотя Данила Романович предпочёл бы, чтоб вместе с Давидом вернулось сорокатысячное войско, он всё равно не смог сдержать облегчённого вздоха. Но успокаиваться было рано. Король поспешил в столицу.
В Киеве Лев подтвердил всё, что передал отцу с вестовыми, а также добавил, что приготовления татар к войне оказались сплошным обманом, и сейчас тысяцкий Михайло ведёт обратно армию, почти не понесшую потерь. Впрочем, ожидать их возвращения раньше чем через полтора месяца не следует. Давид потому и поехал один, что спешил.
- Очень спешил, - добавил принц Лев и, многозначительно подняв глаза к потолку, умолк.
Данила Романович понял всё и, больше ни о чём не расспрашивая сына, отправился отдохнуть с дороги. Да, королевский воевода - это нечто особенное!..
А через несколько дней от воеводы Димитрия пришло сразу два послания. В первом довольно сухо сообщалось о замечательной победе русичей над мазовшанами и крестоносцами. Если говорить вкратце, дело обстояло следующим образом. Осадившее Володимир войско захватчиков разделилось на три части. Основные силы мазовшан остались под Володимиром, часть рыцарей и пеших воинов отправилась на северо-запад, к так и не взятому Холму, а одиннадцать сотен всадников и свыше четырёх тысяч пехотинцев совершили бросок в сторону Галича. Однако, заблудившись в тумане, мазовшане прошли мимо города и невесть каким образом оказались в Карпатах. Там они наскочили на войско короля Бэлы, спешившее на помощь к волынянам, и были наголову разбиты угорцами.
Оставшихся под стенами Володимира захватчиков уничтожили воины Димитрия и осаждённые, которые ударили с двух сторон разом, едва зазвонил колокол Успенского собора. Причём войском осаждённых руководил королевский воевода Давид, под покровом ночи сумевший незаметно проскользнуть в город сквозь кольцо мазовшан. Также был рассеян отряд немецких рыцарей, которые прибыли под стены Володимира на помощь захватчикам. У попавших в плен рыцарей Димитрий узнал имя их предводителя- Гартман фон Гёте. Гроссмейстер погиб в поединке с Давидом.
После указанных событий польский король решил не посылать войско в помощь мазовшанам, сделав вид, что никогда и не помышлял об этом. Германский император, в свою очередь, поспешил отмежеваться от действий гроссмейстера воинства Христового, заявив, что не может отвечать за поступки командоров духовно-рыцарских орденов. Таким образом, потерявшая цвет своего воинства, лишённая поддержки Польши и Германии, а потому фактически беззащитная Мазовия теперь лежала перед русичами, как на ладони. Хоть иди да голыми руками бери эту землю…
Об том же самом говорил привезший радостную весть гонец, только с гораздо большим восторгом, нежели Димитрий. Зато в тайном послании воевода не пожалел чёрных красок для описания неких странностей, сопутствовавших победе русских войск вообще и появлению на Волыни Давида в частности. Димитрий рассказал о том, что мазовшане вовсе не собирались идти на Галич; как и когда повернули на юг вместо востока, никто толком объяснить не может. Поведал воевода также и о том, что русская дружина по пути к Володимиру попала в сильный туман, но руководствуясь указаниями Давида, за день преодолела расстояние в четыре суточных перехода. Далее в грамоте говорилось об одновременном появлении Давида в Володимире и русского гонца перед войском Бэлы, каковой гонец опять же был подозрительно похож на Давида. И ещё о многом, многом другом…
Заканчивалось же тайное послание так:
«Государь! Подвластные тебе тысячи чрезмерно превозносят слугу твоего, воеводу Давида. Злонамеренно не желая сражаться с мазовецкими псами под началом боярина Судислава и допустив захват Любомля, эти лентяи будто переродились с появлением Давида. Они же приписывают заслугу победы одному ему, сумевшему одержать верх над врагом не иначе как с помощью скрытого колдовства».
Положим, Данила Романович знал это и без разъяснений Димитрия. Его беспокоило совсем другое. Он прекрасно понимал, что Димитрием движет обычная зависть, но вместе с тем не мог не признать, что теперь Давид может стать слишком популярным. И более влиятельным, чем даже сам король…
А этого быть не должно. Очень плохо, когда слуга могущественнее своего хозяина. Такие слуги имеют обыкновение сами становиться хозяевами.
«Эх, Давид! - угрюмо думал король. - Я благодарен тебе за всё, что ты сделал для моей державы, но, боюсь, нам двоим скоро станет тесно на Руси. Пусть ты этого ещё не понимаешь - зато понимаю я… Что же мне делать, а?»
Ответа не было.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог
    ПОСЛЕДНЕЕ МОРЕ     (Страница 1)
    • Глава I
      БЕДА, КОГДА ПРАВИТЕЛЬ РАЗДРАЖЕН       (Страница 1)
    • Глава II
      ЗАПАХ ВОЙНЫ       (Страница 1)
    • Глава III
      БАРСЕЛОНА       (Страница 2)
    • Глава IV
      В ПОХОД       (Страница 3)
    • Глава V
      ГОСПОДИН ВЕЛИКИЙ НОВГОРОД       (Страница 4)
    • Глава VI
      ПТИЧКА В КЛЕТКЕ       (Страница 5)
    • Глава VII
      КОРОНАЦИЯ       (Страница 6)
    • Глава VIII
      ПЕРЕПРАВА       (Страница 6)
    • Глава IX
      ИСКУШЕНИЕ       (Страница 7)
    • Глава X
      ЦЕНА СВОБОДЫ       (Страница 8)
    • Глава XI
      КРАСНЫЕ КАМНИ       (Страница 9)
    • Глава XII
      ПОД ПОКРОВОМ ТАЙНЫ       (Страница 10)
    • Глава XIII
      СНОВА НА СВОБОДЕ       (Страница 11)
    • Глава XIV
      ПОКОРЕНИЕ ТАНГКУТ-САРАЯ       (Страница 11)
    • Глава XV
      НАЧАЛО СМУТЫ       (Страница 12)
    • Глава XVI
      ПРИНЦЕССА КАТАРИНА       (Страница 12)
    • Глава XVII
      ВЕЛИКАЯ СМУТА       (Страница 13)
    • Глава XVIII
      ОБЪЯСНЕНИЕ       (Страница 13)
    • Глава XIX
      РАЗГАДАННЫЕ ХИТРОСТИ       (Страница 14)
    • Глава XX
      ИЗГНАНИЕ       (Страница 16)
    • Глава XXI
      УСПЕТЬ ВОВРЕМЯ       (Страница 16)
    • Глава XXII
      КОНЕЦ СМУТЫ       (Страница 17)
    • Глава XXIII
      РАЗГРОМ       (Страница 17)
  • ЭПИЛОГ
    ТАЙНАЯ ГРАМОТА     (Страница 17)


Олег Авраменко - Воины преисподней

Олег Авраменко
Тимур Литовченко

Воины преисподней

Цикл: "Карсидар" - 2

 Читать книгу

Аннотация

..Мастер Карсидар и его друг Читрадрива наделены недюжинными магическими способностями. Особенно тяжело приходится врагам против удвоенной силы их чар. Это на собственной шкуре испытали сначала ордынцы хана Батыя, а затем и крестоносцы Гартмана фон Гёте. И кто знает, стала бы история Руси столь героической, если бы непредсказуемая судьба вовремя не забросила на её просторы двух бескорыстных и могущественных друзей...

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel