Олег Авраменко, Тимур Литовченко - Власть молнии

1 Олег Авраменко, Тимур Литовченко

ЧАСТЬ ПЕРВАЯ.
ДОРОГА В НИКУДА

Глава I.
МИРНАЯ ПОТАСОВКА

Не выпуская из левой руки уздечку, правой рукой Карсидар пригнул ветви буйно разросшегося на опушке леса кустарника. Он с сомнением посмотрел на стоявший у развилки дом, неодобрительно покачал головой и даже слегка поморщился.
- Ристо, как ты считаешь, мне стоит туда идти?
В ответ Ристо шумно вздохнул, потянул ноздрями воздух и негромко, но явно утвердительно рявкнул: «Гррххх…».
Оно и понятно, угрюмо подумал Карсидар. Чего этой скотине надо для полного счастья? Тёплое стойло на ночь, ведро студёной воды, побольше овса в корыте - вот и все его нехитрые требования. Ему не нужно быть уверенным в спутнике почти как в самом себе, не нужно настораживаться при каждом подозрительном шорохе, не нужно спать чутко, просыпаясь от малейшего шума в ночи. Да и, собственно, с какой стати - ведь не за его же голову назначена награда в тридцать два жуда чистым золотом. За голову Ристо никто не дал бы и ломаного медяка… Ну, разве что гандзаки, которые почитают конину за лакомство. М-да, гандзаки…
Карсидар обернулся к Ристо, перебросил уздечку через его голову назад, смотал покороче и завязал узлом, чтобы не путалась.
- Ну вот что, любезный, - проворчал он, ласково потрепав чёлку коня. - Не смешивай свои жалкие интересы с моими. Ты всё же не человек, хоть и мой лучший друг. Так что подожди меня здесь.
Ристо недовольно фыркнул, но Карсидар оставался непреклонным:
- Хватит, хватит. Жди здесь. Либо я сам приду, либо пришлю кого-нибудь. И не твоё это дело.
Конь обиженно чихнул, но подчинился, нагнул голову к земле и, принюхиваясь, затрусил между кустами мелкой рысью. Через некоторое время поодаль раздалось довольное: «Хррри!» - и на зубах у Ристо захрустели стебли сочной травы.
- Вот так-то лучше, - сказал Карсидар и, всё ещё колеблясь, вновь перевел взгляд на дом у развилки дорог.
Так что же делать? Идти или нет? Не доверял он всяким там лавочникам, трактирщикам, купцам и прочей торговой братии. У них одно на уме - как бы преумножить своё состояние, ещё чуток пополнить и без того битком набитые сундуки; а звон монет звучит в их ушах райской музыкой. Такие кого угодно продадут, едва лишь запахнет мало-мальски приличным барышом. А тридцать два жуда чистым золотом - это очень даже приличный куш!
Но уж если мастер трактирщиком заделался… Да нет, не может того быть! Наверняка здесь какая-то ошибка, путаница в именах.
Однако же, Ромгурф выразился вполне определённо: «Спроси старого Пеменхата. Говорят, он обосновался где-то на Нарбикской дороге близ Торренкуля». Карсидар ясно помнил эти слова. Он не забыл бы их ни за что в жизни, как не забыл бы ни за что обстоятельства, при которых они были сказаны. А кроме того, имя Пеменхата как таковое значило очень много. Оно было окутано легендами и само превратилось в легенду. «Славная пыль прошлых веков, что осела на наших сапогах», - так пелось в одной из баллад. И уже ради одного этого имени, пожалуй, стоило сходить в трактирчик и выяснить, что к чему.
Надвинув поглубже на глаза зелёную бархатную шляпу и поправив свисавшую с полей бахрому, чтобы из-под неё не было видно ни волос, ни ушей, Карсидар завернулся в плащ и зашагал к трактиру. Поскольку уже смеркалось, ставни на окнах были закрыты, и заглянуть внутрь дома, чтобы произвести предварительную разведку, не представлялось возможным. На громкий стук долго не отвечали, и лишь когда Карсидар принялся что было силы лупить в дверь ногой, внутри послышались приближающиеся шаги, и негромкий голос произнёс:
- Сейчас, сейчас, уже открываю.
Легендарный мастер Пеменхат (разумеется, если это был он) выглядел не очень внушительно: старый обрюзгший толстяк с подсвечником в руке, одетый в обычный для трактирщиков костюм, являющий собой нечто среднее между нарядом повара и ливреей господского лакея. Просто, со вкусом, но чтоб и работе по хозяйству не мешало. Единственное, что могло служить намёком на возможную принадлежность этого субъекта к тайному сословию мастеров, были длинные, рассыпавшиеся по плечам грязные пепельно-серые волосы, повязанные довольно засаленной лентой, некогда сочно-зелёного цвета. А именно этот цвет был излюбленым у приверженцев вольной профессии. Впрочем, что за глупости. Мало ли какой дурак повяжет свою тупую башку зелёной лентой.
И уж во всяком случае, рожа трактирщика не внушала Карсидару ни малейшей симпатии - двойной подбородок, прищуренные глазки, елейная улыбочка… Ничего себе кандидат в спутники! Плюнуть на такого пузана и то противно.
- Ну вот, уже открыл. И чего было ломиться? Думаю, господин запросто мог бы дверь высадить, не подоспей я вовремя.
Теперь, когда их не разделяла никакая преграда, Карсидар ясно почувствовал, что у трактирщика довольно зычный голос. Он лишь умерял его силу да вовсю пытался подпустить в разговоре вежливо-угодливую интонацию, но если бы крикнул…
«И вот представь, нас услышали! Прямо не верится. Между нами было лаутов сорок, никак не меньше, лес кругом, а таки докричался. Без старого Пема мы бы ни за что не выкрутились. И то сказать, здоров он вопить! Глотка прямо лужёная. Перед тем как кричать, он велел нам отъехать, но и после этого у нас целый день в ушах звенело».
Вот и ещё одна примета Пеменхата налицо. По крайней мере, если Ромгурф ничего не напутал и не приврал… Тем более надо разобраться. Тем более.
- Сам виноват, милейший, - ответил Карсидар на завуалированный упрёк трактирщика, сдобренный комплиментом силе ударов его ноги. - Чего ты так долго возился, не отпирал? Я тут едва корни не пустил. Вот была бы картина: дерево у самого твоего порога! А?!
Трактирщик угодливо засмеялся, хотя шутка была довольно глупой, свидетельствующей о недалёком уме благородного посетителя, который изволил сравнить себя с деревом. Это же всё равно что назвать самого себя неотёсанным чурбаном! Тем не менее хихикал толстяк с видом заправского подлизы.
- А потому не отпирал, что не ждали мы никого, - сказал он наконец. - Ярмарка в Торренкуле ещё нескоро, какие же сейчас люди в этой глухомани?
- Как это какие?! - возмутился Карсидар, в то же время не переставая исподтишка рассматривать трактирщика. - Как это какие люди? А я кто же по-твоему?
- Благородный посетитель, - трактирщик слегка поклонился.
- Ну так и принимай гостя! Долго ты ещё будешь держать меня на дворе, скотина?
Карсидар держался в разговоре с трактирщиком нагловато, а тут и вовсе грубо оскорбил его. Однако толстяк, похоже, ни капли не обиделся. Во всяком случае, он никак не выразил возмущения, а лишь повторил поклон и пробасил:
- О да, конечно. Разумеется, проходите. Добро пожаловать, всегда вам рады - и сегодня, и в любой другой день. Мы тут все вместе обедали на кухне. По-свойски, так сказать, по-домашнему, а поскольку кухня далеко, то я и не услышал сразу стук. Так что не гневайтесь на старину Пема, господин. Вам сейчас же будут предложены самые замечательные угощения, какие только найдутся у нас, а затем и лучшая комната для отдыха. Добро пожаловать!
- Ну, меня-то ты не поведёшь на свою кухню, а? Надеюсь, ты понимаешь, что благородный господин не станет жрать что попало в свинарнике, - сказал прежним нагловатым тоном Карсидар, отметив про себя, что этого старого борова действительно зовут Пеменхат.
Стало быть, ошибки нет, ему верно указали дорогу. Даже более того - трактирщик сам назвал себя «стариной Пемом», а это полностью соответствовало словам Ромгурфа. Неужели он?..
- Что вы, господин, что вы! - сказал трактирщик, отступая в сторону. - Ваша милость будет обедать в зале для гостей, как и полагается такой важной персоне.
Карсидар, наконец, получил возможность пройти внутрь помещения, чем незамедлительно воспользовался.
- Нанема! Сол! У нас гость! Немедленно обед по всей форме! - гаркнул трактирщик, отчего у Карсидара действительно слегка заложило уши. Он удивлённо обернулся к хозяину заведения, а тот, охнув, поспешил тут же принести извинения:
- Простите, господин, но я для вас же старался. Пусть они побыстрей оборачиваются. А голос у меня громкий ещё с молодых лет. Пастухом я когда-то в горах был, там как начнёшь аукаться да перекликаться со своими… Вот и переусердствовал сейчас. Но опять же, ради блага моего господина!.. А вот и обед.
Толстяк широко повёл рукой. Карсидар обернулся и увидел входивших с противоположного конца в гостевой зал довольно миловидную девушку в простеньком домотканом платье, чепце и крахмальном передничке, а также худенького светловолосого подростка. Вот последний как раз понравился Карсидару больше остальных. В бойких глазках мальчугана читалось желание непременно узнать всё-всё на свете, и, несмотря на латаную-перелатаную, но чистую и опрятную одежонку, держался он с каким-то внутренним достоинством. Не чета жирному борову, который уже успел расположиться за стойкой в углу зала.
- Нет-нет, не сюда! - запротестовал Карсидар, видя, что несшая огромное деревянное блюдо с овощами девушка направилась к ближайшему от очага столику, а мальчишка с вертелом, на котором были насажены куски жареного мяса, последовал за ней. Хотя вряд ли Пеменхат узнал его, но не исключено, что старая лиса всё же заподозрит неладное. Особенно, если Карсидар усядется на освещённом месте…
- Как угодно, как угодно, - миролюбиво заговорил трактирщик. - Просто мои слуги подумали, что благородному господину неплохо бы согреться, вот и решили они…
- Я не замёрз, - небрежно заметил Карсидар, пробираясь между столами в самый тёмный угол зала.
- Но ведь по нерадивости своей я слишком долго продержал вашу милость на дворе, - осторожно напомнил Пеменхат.
- Не твоё дело, - обрезал Карсидар и, плюхнувшись на жалобно скрипнувший стул, повелительным жестом позвал замерших около очага девицу и подростка.
- Как господину угодно, - вновь повторил трактирщик.
Карсидар ожидал, что теперь старик замолчит надолго. Однако, едва он успел снять с вертела первый кусок, как Пеменхат с неизменной вежливостью произнёс:
- Одну минутку, господин мой. Я хотел бы сперва уточнить кое-что…
- И что же? - с грозными нотками в голосе осведомился Карсидар.
- Да так, сущую безделицу для вас, благородного господина, но чрезвычайно важную для меня.
Карсидар вопросительно уставился на него.
- Скажите мне, ваша милость, - тут голос трактирщика сделался просто нежным. - Вы в состоянии заплатить за ужин и ночлег?
- Ты куда это клонишь, скотина? - в голосе Карсидара зазвенели угрожающие нотки.
- О, не обижайтесь на старину Пема, - трактирщик сложил пухлые губки бантиком. - Но по природной глупости своей и по общему скудоумию я хотел бы узнать, где же лошадь моего господина?
«Ишь, старый хрыч, почуял таки неладное!» - изумился Карсидар, а вслух сказал:
- Да, ты прав: проигрался я сегодня, и коня проиграл.
- Так как же…
Карсидар расстегнул один из кармашков пояса и бросил трактирщику золотой. Тот по-собачьи ловко поймал налету монету и немедленно принялся рассматривать при свете зажжённой на стойке плошки, пробовать на зуб и взвешивать на ладони.
- Хватит с тебя этого, милейший?
- О, конечно! Разумеется, пока хватит, - ответил довольный Пеменхат, закончив изучение блестящего жёлтенького кружочка.
- Ничего себе «пока»! Нравится мне это словечко, - с презрительным смешком сказал Карсидар. - Да за этот золотой можно купить весь твой вшивый домишко, тебя со всеми потрохами и с твоей девкой в придачу. Я так думаю!
Брови Пеменхата едва заметно дрогнули, и это не ускользнуло от внимания гостя. Однако отвечал трактирщик по-прежнему вежливо:
- Ну, положим, насчет всех потрохов вы преувеличиваете, господин мой… И осмелюсь напомнить, что я имел в виду не один лишь ужин. А ночлег? Да ещё сколько дней вы тут проживёте…
- Не твоя забота, - угрюмо буркнул Карсидар. - Может, завтра и уберусь.
- Воля ваша, - спокойно сказал Пеменхат. - Вот только куда же вы без коня пойдёте? А я бы мог вам, между прочим, помочь раздобыть нового. Есть у меня один на примете…
- Мастер ты болтать, любезнейший, - процедил сквозь зубы Карсидар, очень внимательно наблюдая, как отреагирует трактирщик на его первое слово. Однако теперь на лице старика не дрогнул ни один мускул. - Но о том, как и куда мне идти после тебя, я уж и сам позабочусь. Как-нибудь обойдусь без твоих советов.
- Как будет угодно господину, - равнодушно сказал Пеменхат и принялся разглагольствовать о Торренкульской ярмарке, которая должна была начаться через два с лишним месяца.
Карсидар же с мрачным видом жевал мясо, швырял объедки и кости куда попало, сплёвывал на пол, покрикивал на слуг и грубил трактирщику. Но это была лишь маска. На самом же деле он раздумывал над тем, что за девчонка вертится в трактирчике. Пеменхат назвал её Нанемой. Значит, просто по имени, без всяких там ласкательных прозвищ. Это вселяет некоторую надежду на то, что старый хрыч пока не женился. С другой стороны, мордашка у девчонки смазливенькая, а тут хозяин в возрасте, степенный, с каким ни есть, а положением трактирщика… Ещё и капиталец, небось, прикопил. Ишь как золотой налету сцапал! Так что же тогда получается? Кем ему доводится эта самая Нанема?..
Да что тут гадать! Законных детей у Пеменхата быть не может: мастер - человек без роду, без племени, нет у него ни кола ни двора. Значит, эта Нанема ни в коем случае не его дочь. Выходит, просто молоденькая служанка при старом господине, по совместительству выполняющая известные обязанности…
Ах ты! Хозяйством обзавёлся. Путников усталых пригреваешь, а самому девчушка кровушку старую гоняет. Хитер, мерзавец. А брови-то как дрогнули, когда про покупку девки твоей намекнул… Вот тебе новая задачка, решай!
- Что-то в горле першит, - пробурчал Карсидар с набитым ртом. - Чем бы у тебя его промочить?
- Нанема, вина господину, - коротко бросил Пеменхат, а сам, мило улыбаясь, продолжил рассказывать о том, как на позапрошлой ярмарке пьяные слуги здешнего герцога сцепились с королевскими гвардейцами и чем это кончилось.
Девушка быстро вышла из зала и вскоре вернулась с небольшим кувшинчиком. Едва она приблизилась к Карсидару на расстояние вытянутой руки, как тот резко рванулся, схватил девушку за талию и, с нагловатым видом глядя прямо в глаза трактирщику, принялся немилосердно тискать её. Нанема взвизгнула, выронила кувшин, который разбился вдребезги, и попыталась вырваться. Карсидар не отпускал. Пеменхат прервал свои словоизлияния и молча смотрел на это безобразие.
Когда Карсидару наскучила «проверка», он молча оттолкнул девушку, схватил самую большую кость с остатками мяса и со злостью впился в неё зубами.
- Нанема, убери, - как ни в чем не бывало велел трактирщик. - До чего же ты неловкая! Не могла кувшин удержать?
- Так я… - попыталась возразить девушка.
- А я говорю: ты неловкая, вот и убирай, - в голосе старого Пеменхата впервые проскользнула нотка раздражения, но он быстро взял себя в руки и елейным голосочком продолжил прерванный рассказ на том же месте, на котором перед тем остановился:
- И вот представьте себе, господин мой, что тогда началось! Помощь подоспела как раз вовремя, потому как одному гвардейцу уже размозжили башку, а другому выпустили кишки. Вновь прибывшие с мечами наголо бросились в атаку, слуги опрокинули стол - и пошла потеха!..
Нанема вернулась в зал с тряпкой и принялась вымакивать растекшееся по полу вино и собирать в передник черепки.
- Больно сырое у тебя мясо, любезнейший, - сказал Карсидар и легонько шлепнул служанку по мягкому месту, когда та случайно повернулась к нему спиной.
Нанема тихонько ойкнула, однако выразить возмущение по поводу столь бесцеремонного обхождения в более решительной форме не посмела. Она лишь отодвинулась подальше от Карсидара и краем глаза пугливо следила, чтобы он не давал воли рукам.
- Мясо сырое? - переспросил Пеменхат, словно и не понял, на какое мясо намекнул посетитель. - Так вы же сами торопили с ужином, господин мой! Вот и попало оно к вам на стол непрожаренным… Вы лучше послушайте, что было потом. Один из слуг, что забаррикадировались за опрокинутым столом, левшой был, так он…
Карсидар медленно жевал кусок жаркого и с грустью размышлял о том, до чего же по-скотски устроен мир и в каких убогих духом ублюдков превращает жизнь даже самых лучших из людей. Никакой ошибки не было: мастер Ромгурф говорил именно о том человеке, который сейчас забрался за стойку и разливался там соловьём по поводу прошлогодней пьяной потасовки черни. Без сомнения, славный мастер Пеменхат превратился в старого жирного борова, до отвращения угодливого трактирщика, которого уже ничто в жизни не волнует, кроме денег. Мальчишка вон волком на наглого гостя смотрит… хорош мальчишка, право слово! А вот хозяин его - так просто смердящая куча навоза, ничего больше. Никакой это не обломок былого величия, никакой не человек из легенд и баллад. Не осталось в нём ничего величественного и легендарного. Он теперь только и может, что взахлёб рассказывать о чужих драках да угодливо отвечать на дерзости случайных посетителей его мерзкого заведения.
Такого и убить мало чести.
Убить?..
Собственно, что с ним ещё делать?! Уйти, оставив его в живых? Допустить, чтобы он тут заживо догнивал и других заражал духом разложения? Взять хотя бы мальчишку и девицу. Ведь научит он, непременно научит такого замечательного мальчугана гнуть спину перед сильными мира сего и угодливо ухмыляться первому встречному подонку, в кармане которого позвякивают деньжата! А Нанема? Он и теперь не защищает девушку, хотя та наверняка является его любовницей. Во что же превратится бедняжка со временем? В вытертую подстилку для случайных постояльцев! Вот и получается, как минимум, две загубленные молодые жизни…
Значит, действительно лучше сильной и властной рукой прекратить это безобразие, пока не слишком поздно. И никто из мастеров его не осудит. Наоборот, скажут: молодец Карсидар, защитил этих двоих от влияния жалкого ублюдка. Да и имя Пеменхата сберёг во всей его громкой славе, легенду спас от грязи проклятой реальности. Пусть же потомки распевают красивые баллады о невероятных подвигах Пеменхата и забудут борова-трактирщика, мир праху его!..
Итак, вынести краткий приговор и уложить на месте. Только быстро, чтоб никто ничего не успел сообразить. И прочь отсюда!
Карсидар тотчас придумал, каким способом разделаться с Пеменхатом, чтобы те, кому надо, поняли, кто совершил казнь. Он также знал, что именно скажет сейчас старику. Представлял даже, как перекосится от ужаса его лоснящаяся рожа, как ослабеют коленки и как в предчувствии неминуемой смерти старик попытается спастись… но будет поздно! Всё это уже не волновало Карсидара, поскольку главный вопрос - кого же выбрать в качестве спутника в дорогу - оставался, таким образом, открытым.
Потому Карсидар не обратил должного внимания на действия трактирщика и слуг, когда он, облизав оловянную ложку, принялся медленно засовывать её в рукав куртки ручкой наружу. В мыслях он уже перебирал имена и сравнивал разрозненные сведения о возможных кандидатах в спутники…
К действительности Карсидара вернул громкий вопль Нанемы. Вздрогнув, он быстро повернулся к ней и увидел, что, рассыпав черепки кувшина, девица со всех ног улепётывает из зала. В ту же секунду Карсидар ощутил на затылке убийственной силы взгляд и услышал грозное:
- Милостивый государь!!!
Если бы сейчас не требовалось изображать презирающего всех и вся благородного выродка, Карсидар бы с удовольствием и от всей души расхохотался. Однако, сохраняя прежний надменно-брезгливый вид, он обернулся к стойке и увидел то, чего уж и не чаял увидеть - разгневанного Пеменхата!
- Милостивый государь, - повторил трактирщик сурово. - Вы что, всегда воруете ложки в придорожных харчевнях?
- А твоё какое дело, скотина? - не остался в долгу Карсидар. - Может, я их коллекционирую. По стенкам фамильного замка развешиваю вместо мечей и алебард. Просто так, забавы ради.
- Мне это нравится! Очень, очень нравится!
Но по всему было видно, что Пеменхату поступок гостя, наоборот, очень не понравился. Больше всего остального Карсидара поразило то, какая же малость вывела старика из себя. Впрочем, он не любил делать поспешных выводов, а потому терпеливо ждал дальнейшего развития событий.
- Я тут из кожи вон лезу, чтобы развлечь вашу милость, а вы чем мне платите? - продолжал возмущаться Пеменхат. - Ну, проигрался человек, бывает. Вижу, вы сильно не в духе, так уж старый Пеменхат потерпит. Огрызаетесь, ведёте себя вызывающе? Ладно. Мусорите тут, плюёте на пол? Нанема уберёт… Кстати, девушку вы тоже не обошли вниманием. Нечистый вас побери, милейший, можете потискать её немножечко, молодки от того не убудет, только не более того, иначе…
- Что «иначе»? - заносчиво выкрикнул Карсидар.
- Скоро увидите, ваша милость! - Пеменхат многообещающе погрозил толстым пальцем. - И нечего так на меня пялиться. Увидите, увидите, я вам обещаю! Я же для вас старался, интереснейшие вещи про прошлогоднюю ярмарку рассказывал, а вы, между тем… Любитель покуролесить, девок пощупать, коллекционер ложек…
- Да что для тебя такое эта проклятущая ложка?! - вспылил Карсидар. Его и в самом деле сильно раздражала ничтожность повода для скандала, учинённого трактирщиком. Не хватало ещё, чтобы этот боров оказался на поверку скрягой, для которого паршивый кусочек олова ценнее человеческого достоинства! В этом случае его всё равно не возьмёшь компаньоном в рискованнейшее предприятие. - Что она тебе, мать или сестра? Королевский подарок?
- Не в этом дело, милейший, - Пеменхат криво ухмыльнулся и как-то нехорошо прищурил левый глаз. - Дело не в ложке, отнюдь… - Он выдержал паузу и вдруг заорал во всю глотку, покраснев от натуги:
- А в том, что ваше объяснение насчёт проигрыша - враньё чистейшей воды! Сплошной вздор! Выкладывайте всё начистоту, милейший… Да без глупостей!
- Это что же, я вру, получается?! - рявкнул Карсидар.
- Да! Врёте!
Карсидар действительно врал. Именно поэтому у него вновь пробудился горячий интерес к происходящему. Получается, трактирщик давно всё понял, только ничего ему не сказал. Пеменхат вовсе не был мерзким слизняком, готовым лизать сапоги богатого посетителя и безропотно сносить унижения. Просто он молча копил раздражение, пока его не прорвало. Хитёр старина Пем!
- Интересно, интересно, - протянул Карсидар задумчиво. - Что ж, валяй, я слушаю. Объясни, почему ты считаешь меня лжецом.
- Вот вы говорите, коня проиграли, - охотно откликнулся на предложение объясниться Пеменхат. - И что, крупная была игра?
Карсидар молча кивнул.
- Ну, положим, - согласился трактирщик. - Но у вас же остались деньги? С чего бы тогда вы мне золотой швыряли?
Карсидар мысленно похвалил Пеменхата за сообразительность, вслух же сказал:
- Я оставил пару монет про запас. Положения они бы все равно не спасли, слишком высоки были ставки. Зато теперь, благодаря одной из них, я могу провести некоторое время в твоем хлеву. По крайней мере, я рассчитывал на это…
Пеменхат сделал отрицающий жест.
- Никуда не годится, ваша милость. Сначала вы пытаетесь выдать себя за азартного игрока, продувшегося вчистую, и вдруг выясняется, что вы придержали в кармане пару золотых. Азартные игроки так не поступают. И кроме того, разве у вас не осталось кое-что более ценное, нежели эти монеты? - И трактирщик, хитро прищурившись, посмотрел на меч, выглядывающий из-под плаща гостя.
- Дворянин никогда не заложит доставшееся от благородных предков оружие, - с достоинством произнёс Карсидар. - Никогда! Понял, деревенщина?
Пеменхат так посмотрел на гостя, словно говорил: ври больше, ври, знаю я вашу породу, у вас как дойдет до дела, так вы и дьяволу душу заложите, не то что меч.
- Но и это ещё не всё, милейший, - сказал Пеменхат, видя, что гость не счёл нужным оправдываться. - Пришли-то вы вовсе не из города.
- Вот как?
В первый момент Карсидар подумал, что трактирщик следил за ним, но потом отогнал эту мысль, сочтя её глупой. Наверняка дело было в чём-то другом. И Пеменхат не замедлил подтвердить это:
- Сапоги у вашей милости забрызганы грязью. Желтоватая грязь, не так ли, господин хороший? Значит, подходили вы не со стороны Торренкуля, а от леса. Есть там одна большая лужа…
- Ты бы лучше дорогу починил, мерзавец, - сказал Карсидар, вставая.
- А вы бы не врали!
Пеменхат в свою очередь выпрямился и весь подобрался. Между ними стояло несколько столов, и трактирщик даже не подозревал, сколь безнадёжно его положение. Похоже, он собирался драться с Карсидаром обычным способом, а тот мог уложить его практически мгновенно, не сокращая дистанции. Слева была дверь, ведущая в кухню, и Карсидар уже давно приметил маячившую в её проёме тень. Вероятно, то был мальчишка, но мальчишка в потасовке не в счет, мальчишка - вздор…
- Так что, раз я из лесу вышел, значит я лгу?
- Лжёте, ваша милость, ничего не попишешь.
- И кто же я тогда? - Карсидар понизил голос почти до шепота.
- Вы бы лучше сами о том сказали, милейший, - трактирщик состроил невинные глазки. - То ли шпион, то ли кто похуже. Мало ли подозрительного народа шатается по лесу! И мало ли кому какое дело до старины Пема или до его заведения…
Истинный дворянин обязан воспринять подобный намёк как величайшее оскорбление родовой чести и достоинства.
- Ты хоть понимаешь, что я сейчас с тобой сделаю? - угрожающе прорычал Карсидар.
Вместо ответа Пеменхат кряхтя вскарабкался на стойку, слегка перегнулся назад, извлёк откуда-то длиннейший нож, похожий на те, какими мясники обычно разделывают туши, и спокойно проговорил:
- Всегда к услугам вашей милости.
- И что же ты станешь делать с этой ковырялкой? - насмешливо произнёс Карсидар, стараясь вложить в вопрос как можно больше презрения. - Неужели бросишься вперёд и с размаху напорешься пузом на мой меч?
- Примерно так. Вообще-то, я намеревался распороть вам живот и проверить, не проглотили ли вы часом ещё пару ложек, - зло сострил трактирщик. - Но после таких слов мне остаётся разве что украсить ваше очаровательное горлышко роковой розочкой.
Роковая роза!.. Карсидар, конечно же, знал этот «шикарный» приём мастеров - рассечь горло противника двумя ударами крест-накрест, чтобы куски кожи и мяса свисали по краям раны, образуя ужасное подобие кровавого «цветка». Но то была простая роза. Самые ловкие ухитрялись наносить не два, а три и даже четыре удара подряд, увеличивая число «лепестков», и тогда роза называлась роковой.
- Хвастун! - резко бросил Карсидар и гордо выпятил вперёд подбородок, вызывающе открыв шею, которую Пеменхат пообещал украсить.
Трактирщик не сказал на это ни слова, лишь сделал неуловимое движение кистью руки - и нож обернулся вокруг его мясистого пальца, лезвие описало в воздухе сверкающий круг, а перерубленный пополам фитилёк плошки, которую он всегда держал на стойке зажжённой (чтобы сподручнее было рассматривать полученные от посетителей монеты и вести коротенькие деловые записи) с шипением упал в масло. Лезвие тесака было отточено, как бритва.
Карсидар невольно залюбовался трактирщиком. Наверное, это отразилось в его глазах, поскольку Пеменхат насмешливо произнёс:
- То-то же, милейший.
- Но твой нож вдвое, если не втрое короче моего меча! Ты просто сумасшедший! - воскликнул Карсидар, чтобы вновь разжечь ссору.
Трактирщик только пожал плечами и, опять состроив невинные глазки, посоветовал:
- Вы бы лучше сказали, как зовут вашу милость, а то ведь мне и написать будет нечего на вашем могильном камне под заголовком: «Его сразила рука почтенного Пеменхата».
- Имя моё тебе ровным счётом ничего не скажет, мерзавец!
- Как угодно, как угодно, - пробормотал трактирщик и приготовился спрыгнуть со стойки.
Карсидар вытянул руку вперёд в предупреждающем жесте (хотя на самом деле хорошенько прицелился!) и спросил:
- Значит, из-за какой-то дурацкой ложки ты вот так обходишься с благородными посетителями?
- Я всё подробно объяснил вашей милости. Не поняли - пеняйте на себя. Впрочем, ничто уже не изменит вашу судьбу.
- А всё же?
- Не люблю лгунов, которые приходят нежданно-негаданно. Не люблю шпионов и прочих подозрительных типов, - прохрипел Пеменхат, сузив глазки так, что они превратились в едва заметные щёлочки. - С ними надо быть поосторожней. А лучше всего превращать упомянутых типов из живых в мёртвых.
- Но-но, полегче, сволочь! - прикрикнул Карсидар.
- Вы сами так и нарывались на неприятности, сударь. Начали с хамства, кончили воровством. Миленькие развлечения, нечего сказать! Возможно, теперь вы находите, что не в состоянии оплатить предъявленный счёт. Однако платить всё равно придётся.
- А если бы я вернул тебе твою проклятую ложку, чтобы ты подавился ею? - спросил Карсидар.
- Теперь уже поздно. - Трактирщик снова пожал плечами, поёрзал немного и поудобнее перехватил нож. - Впрочем, как угодно вашей милости.
- Тогда держи.
С этими словами Карсидар напряг мускулы выставленной вперёд левой руки - и из рукава его куртки, со свистом рассекая воздух, подобно тяжелой арбалетной стреле, вылетела ложка, разделила волосы на макушке Пеменхата ровным пробором и глубоко вошла в стену позади трактирщика!
Пеменхат как сидел, так и остался сидеть на стойке. Зато Сол среагировал мгновенно, и Карсидар едва успел увернуться от чугунного горшка с кипятком, довольно метко пущенного ему в голову. Изрыгая ругательства, он обнажил меч, однако мальчишка уже успел упасть под защиту длинного стола и почти бесшумно откатиться куда-то в сторону.
В этот миг в зале прогремел весёлый голос трактирщика:
- Спокойно, Сол!
Не меняя выражения лица, Карсидар обернулся. Пеменхат улыбался от уха до уха.
- Спокойно, мальчик, - повторил трактирщик, воткнул тесак в стойку, нарочито медленно слез на пол и демонстративно повернулся к противнику спиной.
Осторожно высунувшийся из-за самого дальнего стола, мальчишка испуганно вскрикнул. Но Пеменхат лишь довольно хихикнул, обогнул стойку, с трудом вытащил из стены согнувшуюся и слегка сплющившуюся от удара ложку, высоко поднял её над головой и торжественно изрёк:
- Наше скромное заведение изволил посетить неподражаемый и непревзойдённый в своём мастерстве Карсидар!

Глава II.
ДВА МАСТЕРА

Не сумев сдержать восторга, мальчишка выпрыгнул из своего укрытия и во все глаза уставился на Карсидара.
- В крупу обоих изрублю! - прорычал тот, продолжая изображать благородного господина.
Трактирщик лукаво погрозил ему ложкой.
- Ну, уж нет, милейший! Меня не проведёшь. Если начали стрелять явно неподходящими для такого дела предметами, значит, поблизости объявился самый необычный из мастеров, а именно Карсидар.

1 Следующая страница


Власть молнии 2

На некоторое время в зале воцарилась тишина, потом Карсидар шёпотом спросил:
- В ставнях точно нету щелей?
- Ни единой! - радостно завопил мальчишка.
- Только тихо, - предостерёг Карсидар.
Он вложил меч в ножны и снял наконец шляпу, представив на всеобщее обозрение две особые приметы, имевшиеся единственно у него: коротко остриженные тёмно-каштановые волосы, на которых были словно набрызганы пятна седины да крохотную голубую серьгу-шарик в правом ухе. Мальчишка вновь радостно вскрикнул, а трактирщик учтиво произнёс:
- Добро пожаловать в заведение старого Пема, дорогой мастер Карсидар. Я надеюсь, ты не сердишься на меня за то, что я намеревался украсить твою шею роковой розочкой?
- Интересно было бы посмотреть, как вооружённый одним ножом толстяк уворачивается от меча, - миролюбиво сказал Карсидар. - Но не бойся, я не буду проверять твои способности.
- Наоборот, интересно было бы посмотреть, как бы ты ушёл от моего тесака, будучи вооруженым всего лишь мечом, - в тон ему ответил Пеменхат. - Впрочем, я тоже не желаю проверять тебя.
И, обменявшись любезностями, оба расхохотались.
- Но довольно шутить, - трактирщик вмиг посерьёзнел. - Сол, быстро разыщи Нанему. А ты, милейший, всё же пожалуй поближе к огню. Теперь-то я понимаю, почему ты старался не попасть в полосу света. Тем не менее, на дворе прохладно. Небось, ты порядком замёрз, а скрываться в тени уже нет никакой нужды.
- О, почтеннейший, я успел согреться, пока готовился к драке, - небрежно заметил Карсидар. - Так что не волнуйся за меня.
- И тем не менее, - настаивал Пеменхат.
Карсидар согласился. Тут в зал вбежал мальчишка и доложил:
- Нанема со страху кинулась в одну из спален, что на втором этаже, распахнула окно и спустилась вниз по простыне. Наверное, сейчас она уже дома.
- Ну так беги к ней. Скажи, чтобы держала язык за зубами и чтобы завтра ещё до рассвета явилась сюда.
- Но я хотел бы поговорить с мастером… - начал было Сол.
- Успеется, - пообещал ему Карсидар. - Я задержусь здесь на некоторое время.
Мальчик обиженно надул губы, однако подчинился и поплёлся к выходу.
- Да, вот ещё что! Совсем забыл. Возьми-ка это, - Карсидар протянул мгновенно вернувшемуся на его зов мальчишке свою шляпу. - На обратном пути сходи на опушку леса. Найдёшь там моего коня…
- Ага, значит, конь всё-таки есть! - Пеменхат торжествовал.
- …и приведёшь сюда. Зовут его Ристо. Кликнешь тихонько и чмокнешь дважды губами. Сумеешь?
Мальчик утвердительно кивнул.
- Только прежде обязательно надень шляпу, иначе он нападёт на тебя. Понял?
- Он такой умный? - изумился Сол.
- Он самый умный конь на свете, - не без гордости ответил Карсидар.
А Пеменхат важно закивал:
- Каким же ещё быть коню самого Карсидара!
- Ладно, - сказал Сол. - Приведу.
Явно заинтригованный, мальчишка в приветственном жесте взмахнул рукой, как бы отдавая честь, нахлобучил на макушку шляпу и удалился.
- А поскольку больше слуг не осталось, позволь мне лично прислуживать тебе, мастер, - и Пеменхат церемонно поклонился.
Карсидар кивнул и сделал широкий жест, приглашая трактирщика к столу. Тот принес из кухни новую порцию мяса с овощами, ещё два кувшина вина, и трапеза возобновилась.
- Однако же, позволь узнать, кто именно порекомендовал тебе обратиться ко мне? - спросил Пеменхат, когда всё было съедено и выпито.
- Мастер Ромгурф, - ответил Карсидар облизывая пальцы.
- А, Ромгурф! - оживился трактирщик. - Мой хороший друг. Как он поживает, с ним всё в порядке?
Карсидар тяжело вздохнул:
- Мастер Ромгурф и мне был хорошим другом.
- Вот оно что… - взор старика затуманился.
Посидев некоторое время молча, он, словно спохватившись, заглянул поочерёдно в оба кувшина, затем проворчал:
- Кончилось вино, надо бы сходить ещё принести. - Встал, но тут же снова сел и с жаром заговорил:
- Вот так всегда! Есть один хороший товарищ, другой, третий… Потом, в один далеко не прекрасный денёк, сваливается на твою седую голову лихой молодец и сообщает: нету! Никого из них больше нет в живых!.. Кто же остаётся? Почтенный Пеменхат собственной персоной. Но - один как перст! Понимаешь? Один!!!
Трактирщик так хватил кулаком по столу, что стоявшая на нём посуда подпрыгнула.
- Скольких из вас я пережил! Скольких похоронил! А скольких просто пришлось бросить на дороге, потому что обстоятельства… - Он затрясся, замотал головой, несколько раз растопырил и сжал пальцы, всё время повторяя:
- Вот этими самыми руками хоронил… И всех до единого помню… Каждого…
Карсидар молчал, предоставив старику изливать обуявшее его горе.
- И вот ты! - Пеменхат повернулся к гостю. - Теперь пришла твоя очередь, доблестный мастер Карсидар, за чью голову обещано тридцать четыре жуда золотом…
- Тридцать два, - поправил Карсидар.
- По всему видать, что давненько ты не бывал в наших краях и не знаешь здешнюю себе цену. - Трактирщик грустно усмехнулся. - Тридцать два жуда ещё когда было, а после герцог Слюжский обещал полтора жуда, а виконт Маз-Бендри полжуда добавил от щедрот своих…
- Полжуда?! - почти искренне возмутился Карсидар. - Да это оскорбление для честного человека, ты не находишь, Пеменхат? Хотелось бы знать, когда вошло в моду мерять меня половинками!
- Бендри не даёт владельцу большого дохода, и виконта можно только пожалеть, - философски заметил трактирщик.
- Э нет, старина Пем, пожалеть его можно было года два назад, когда я сыграл с ним шуточку!
И Карсидар от души расхохотался, вспоминая прошлое.
- Да уж, наслышаны, наслышаны, - подтвердил Пеменхат. - И от себя замечу: полжуда золотом - это для Маз-Бендри очень щедро.
Они хитро перемигнулись. В конце концов, оба принадлежали к одному сословию вечных бродяг и искателей приключений, поэтому отлично понимали друг друга.
- Ну а ты ещё в цене, Пеменхат? Чего нынче стоит твоя голова?
Разговор теперь принял более весёлый оборот, поэтому Карсидар решился задать этот, мягко говоря, не слишком деликатный вопрос, не опасаясь, что хозяин трактира вновь ударится в грустные воспоминания.
- Я? Что я! - Пеменхат только рукой махнул. - Кончилось уже моё время, давно кончилось. Когда-то были охотники отвалить и за мою башку много денег. Больше чем за твою или меньше, теперь неважно. Впрочем, думаю, десятка на три-четыре жуда и я потянул бы. Да вот только померли они все. То есть те, которые награду обещали. Видишь, старина Пем не только друзей пережил, но и врагов. А потомки… Кому охота раскошеливаться, оплачивая родительские причуды? Просто-напросто мне под страхом смерти запрещён въезд во владения едва ли не всех окрестных дворян.
- Кроме герцога Торренкульского? - решил слукавить Карсидар.
- Почему, и в окрестности Торренкуля тоже, - равнодушно заметил Пеменхат.
- Как же тогда…
- О, пустяки! Пара мелких услуг вроде охраны особо ценных грузов, которые позарез необходимо протащить через владения его недругов… да ещё кой-кого устранить… - Пеменхат сделал многозначительный жест. - И вот, я живу почти под самыми городскими стенами.
- А совсем позабыть…
- Совсем?! Что ты, Карсидар! Оскорбление дворянского достоинства не забывается никогда.
- Тем не менее Торренкуль пользуется твоими услугами и разрешает открыто держать трактир. О, боги, что за лицемерие! - возмутился Карсидар. - Ну, а как с другими? Неужели ты торчишь под стенами этого городишки, как гриб под деревом?
- Почему же, куда и когда надо, туда и тогда еду по делам. В конце концов, если за голову не платят, нет и охотников. А для любителей поразвлечься я вожу с собой свой маленький ножичек.
- Уж не тот ли, которым ты грозился раскромсать мне шею?
- Он самый.
Карсидар хлопнул Пеменхата по плечу и попросил ещё вина. Когда же трактирщик притащил очередной кувшин, он как бы невзначай заметил:
- Значит, вот так и живёт нынче старый мастер Пеменхат. Осел на тёпленьком местечке, корнями в землю врос…
- Я не мастер, - резко отозвался трактирщик. - Я почтенный Пем, попрошу заметить это и учесть на будущее.
Он вдруг покраснел и с гордостью добавил:
- Мастера, они кто? Голодранцы. Ни кола у них, ни двора. Острый меч, добрый конь да умение владеть мечом и править конем - вот всё их достояние. А у меня хозяйство! У меня положение!
- Положение тайного охранника герцогских драгоценностей, при необходимости не брезгующего и другой грязной работёнкой, - язвительно уточнил Карсидар.
- Это опять же ради дела, - строго произнёс Пеменхат.
- Ради дела! - Карсидар шумно вздохнул и заметил как бы невзначай:
- А знаешь, любезный Пеменхат, ведь я собирался убить тебя. Для пользы дела, между прочим.
- Ага, ложкой в лоб, - подтвердил трактирщик. - Не догадаться об этом может разве только последний болван.
- И чем дольше я говорю с тобой, - задумчиво молвил Карсидар, - тем больше убеждаюсь, что всё-таки следовало тебя прикончить!
- Но не убил же, - тихо сказал Пеменхат. - Значит, нашёл что-то достойное помилования. Или сострадания. Или сожаления. В общем, сохранения жизни.
- Вот и дурак, что пожалел. Следовало убить, право слово! Потому как конченый ты человек, любезный мой трактирщик! Никто ты теперь, понял? Никто!!! Был мастером - стал никем… Грустное это зрелище, хочешь верь, хочешь не верь, мне теперь всё едино. А Ромгурф покойный как о тебе отзывался, что говорил…
- Лучше не надо о нем, - попросил Пеменхат, и в голосе его лопнувшей струной прозвучала грусть.
- А я говорю: проводи меня в мою комнату, трактирщик! - гаркнул Карсидар и докончил уже почти спокойно:
- Хватит об этом. Живи себе дальше, как прежде жил. Привечай путников, корми-пои, денежки с них дери и… будь счастлив! Если сможешь. Если совесть тебя не загрызёт в память о мастере Ромгурфе и прочих бывших твоих товарищах, которых ты похоронил не в этой, а в какой-то иной своей жизни.
- Молчи! - чуть ли не взмолился Пеменхат.
- Нет, пошли! - Карсидар встал, но пошатнулся, взмахнул руками и как бы невольным широким жестом смёл со стола всю посуду. Схватившийся за голову Пеменхат словно и не заметил этого. - Можешь записать разбитые кувшины на мой счёт. Можешь записать на мой счёт даже выпитое тобой вино. Всё можешь! Я у тебя долго не задержусь. Утром - немедленно в путь. Непременно! И учти: никакой такой Карсидар в гости к тебе не заглядывал. Не опасайся, что тебя начнут преследовать как укрывателя подозрительных личностей. Ещё до рассвета я исчезну отсюда навсегда.
Он шагнул к выходу, но Пеменхат не тронулся с места.
- Ну, что же ты? Иди, показывай дорогу, - окликнул его Карсидар.
Пеменхат повернулся к нему и медленно произнес:
- Разбитые горшки… будь они трижды неладны… мне остаётся отнести не на твой счёт, благородный мастер Карсидар, а на счёт выпитого тобой вина. Как, впрочем, и весь вздор, что ты наболтал. Видать, слабоват ты насчёт выпивки. Эх, молодежь пошла!.. - Пеменхат стащил с головы повязку и вытер ею вспотевший лоб.
- Так покажешь ты мне, где можно выспаться или нет? - спросил Карсидар уже довольно мягко.
- Нечистый тебя побери! - беззлобно ругнулся Пеменхат. - Не такой ты простой, как кажешься. Недаром о тебе так восторженно отзываются и ценят твою голову столь высоко… Ты же сам превосходно знаешь, что не покажу! Что нам предстоит ещё долгий разговор!
Карсидар улыбнулся.
- Эх, и почему меня время от времени охватывает необоримое желание бросить всё нажитое и рвануть в путешествие? - сокрушался Пеменхат.
- А ведь и ты поскромничал, - заметил Карсидар. - Твоя голова и сейчас, должно быть, стоит немало. Соображает она неплохо.
- Ладно, ладно, нечего льстить, - одёрнул его Пеменхат. - Рассказывай лучше, зачем пожаловал. Куда предстоит ехать? Кто нас нанимает? И в чём, собственно, заключается дело?
- Тогда… ещё вина, - приказал Карсидар.
- А может хватит? - осторожно спросил Пеменхат.
- Пустяки, я не пьян. Это, - Карсидар кивнул на валявшиеся на полу черепки, - я так пошутил. Надо же было расшевелить тебя.
Пеменхат проворчал что-то неразборчивое. Впрочем, вина принёс, но только один кувшин.
- О делах говорю лишь на трезвую голову, а выпитого с меня предостаточно, - пояснил он и принялся убирать.
Тем временем Карсидар неторопливо потягивал вино и задумчиво смотрел на пылавший в очаге огонь.
- Между прочим, хотелось бы знать одну вещь, - так начал он после продолжительного молчания. - Достаточно ли хорошо ты рассмотрел полученную от меня монету?
Пеменхат встрепенулся.
- Судя по твоему вопросу, она фальшивая, - в голосе его чувствовалось разочарование. - Каждый, кому не лень, старается надуть беднягу Пема. Даже друг.
- И тем не менее? - повторил Карсидар.
- И тем не менее я не заметил никакого подвоха, - честно сознался Пеменхат. - Хотя… Подвох был?
- Где монета? - спросил Карсидар.
- Со своими сёстрами, где же ещё.
- Ты сможешь выбрать её из кучи других? Не попробуешь ли? - спросил Карсидар и интригующе подмигнул.
Пеменхат сходил к стойке, принёс горсть золотых, выложил их на стол и принялся перебирать. Однако через некоторое время признал, что не может выявить подделку.
- А теперь я попробую, - вызвался Карсидар.
Вопреки ожиданиям Пеменхата, он принялся действовать весьма необычным способом - а именно стал подносить монеты одну за другой к своему уху, в котором красовалась серьга в виде шарика небесно-голубого цвета. Пеменхат удивлённо наблюдал за ним.
- Ну-ка послушай! - Карсидар неожиданно поманил трактирщика пальцем.
Пеменхат приблизился к нему почти вплотную - и услышал тоненький-претоненький писк. Шарик серьги пел!
- Вот и подделка, - пояснил Карсидар.
- Как? - Пеменхат явно ожидал чего-то более серьёзного, чем пищанье в ухе. - И это всё?!
- А разве тебе этого мало?
Пеменхат оттопырил нижнюю губу и как-то странно взглянул на собеседника. Карсидар отрывисто хохотнул.
- Да ты не бойся, я не сумасшедший. Просто это ещё не всё. Я тут тебе ложку испортил, любезнейший Пем…
- О, какие пустяки! - Пеменхат протестующе замотал головой, решив, что Карсидар всё же обиделся на него за недавнюю ссору.
- Тем не менее, вот тебе взамен.
Карсидар вытащил из-за пазухи совершенно новую оловянную ложку. Правда, она почему-то не блестела.
- Да за кого ты меня принимаешь?! - возмутился Пеменхат. - Убери её немедленно!
- Воля твоя, - покорно сказал Карсидар. Но вместо того, чтобы спрятать ложку обратно, швырнул её прямо в очаг.
Пеменхат в растерянности всплеснул руками.
- Ну, разве стоит так расстраиваться? Я же просто пошутил… начал оправдываться он, однако Карсидар властным жестом велел: молчи и смотри.
Пеменхат послушно подчинился.
А с ложкой и впрямь творилось что-то непонятное. Олово уже давно должно было расплавиться, однако ложка лежала на раскалённых угольях цела-целёхонька.
- Смотри-ка! - дивился такому чуду Пеменхат. - Мастер Карсидар решил преподнести старику огнестойкое олово.
- Не совсем так, - уклончиво ответил тот. - Его можно расплавить, просто надо развести огонь пожарче. Есть каминный мех?
Пеменхат принёс требуемое. Карсидар подошел к очагу, подбросил дров и принялся изо всех сил работать мехом. Пламя так и загудело, на Пеменхата пахнуло жаром.
- Как бы заведение не спалить, - осторожно заметил он. - Ты бы отошёл на всякий случай. Вдруг одежда займется?
- Ещё немного, милейший, - сказал Карсидар.
И в самом деле: всего через несколько мгновений ручка ложки шевельнулась, перегнулась пополам в наиболее тонкой части - однако жидкое олово не растеклось вслед за тем по углям, не разбилось на отдельные шарики, а повисло на конце нерасплавившейся толстой части огромной каплей, точно заключённой в тончайший, но прочный мешочек.
- Ну и ну! - воскликнул поражённый Пеменхат.
- Воды, - приказал Карсидар.
Пеменхат бросился на кухню и притащил большую кружку с водой. Карсидар плеснул её в камин, и от погасших с бешеным шипением угольев клубами повалил пар.
- Ещё, - потребовал он.
Когда Пеменхат вернулся с очередной порцией воды, Карсидар держал каминными щипцами застывшие остатки ложки.
- Вот так. - Он бросил металл в воду, чтобы остудить окончательно. Затем вынул олово и поднёс его к уху.
Пеменхат явственно расслышал, как серьга вновь запищала, только чуть громче и басовитее, чем в прошлый раз. Можно сказать, она тихо зудела.
- А теперь смотри сюда, - сказал Карсидар.
Расстегнув пуговицы куртки, он одним легким движением сбросил её с левого плеча, и глазам Пеменхата открылось загадочное приспособление, закреплённое на руке Карсидара. В приспособлении можно было разместить сразу три арбалетных стрелы, что указывало на его назначение.
- Это отсюда ты выпустил ложку? - с живейшим интересом спросил Пеменхат. - Но как?
Карсидар распрямил левую руку, напряг мускулы - и устройство метнуло одну из стрел, которая вонзилась в стену над камином. Теперь Пеменхат понял принцип его действия: это оказалось предельно зауженное подобие арбалета с той лишь разницей, что стрелу толкала по узенькому желобку не тетива, а свёрнутый колечками длинный тонюсенький прут. В исходном состоянии колечки прута были растянуты примерно втрое и удерживались защёлкой. При напряжении мускулов защёлка соскакивала, колечки резко спешили друг к другу и с силой швыряли вперёд прицепленный к ним предмет. Сейчас это была арбалетная стрела, но при «проверке» Карсидар зарядил один из желобков ложкой. Сделал он это, когда засовывал её в рукав.
Несмотря на то, что Пеменхат понял, каким образом Карсидар ухитрился выстрелить столь неподходящим для этой цели предметом, удивление его не уменьшилось.
- Откуда у тебя такая вещица? - только и смог спросить он.
- Смастерил на досуге, - пояснил Карсидар одеваясь. - Очень полезная вещь. Ты вооружён тайно, с виду оставаясь беспомощным. Между прочим, этот рукавный арбалет пару раз спас мне жизнь. Приятная мелочь, а?
- Но эти прутья…
Карсидар застегнул последнюю пуговицу, цокнул языком и продолжал:
- Совершенно верно, в прутьях-то как раз вся загвоздка. Ты ведь никогда прежде таких не видел, не правда ли?
Пеменхат кивнул в знак согласия и нетерпеливо спросил:
- Небось, они тоже заставляют петь твою серьгу?
- Именно так, любезный Пем, именно так!
- И откуда они взялись, эти штуковины?
Карсидар хитро усмехнулся.
- Ложку я получил в подарок. Собственно, раньше таких ложек у меня было три. Эта оставалась последняя.
- И не жалко тебе? - удивился Пеменхат. - Ведь такая диковинка.
- В самом деле диковинка, - подтвердил Карсидар. - Но ты ещё не пробовал её на вес. А возьми-ка в руки.
Пеменхат взял остатки ложки и подивился тому, сколь лёгким оказалось это необычное олово.
- И всё-таки жаль, - вздохнул он. - Хорошая была ложка.
- Ничего, невелика потеря. Тем более, пожертвовал я ею вовсе не ради забавы, - произнёс Карсидар с загадочным видом. - Так вот, ложки мне подарил один торговец, у которого я купил эти самые прутья - за немалую цену, надо сказать. А что до монеты, то её в числе прочих я позднее получил от другого торговца в уплату за обычные услуги, какие оказывают мастера. Но что самое главное - слушай внимательно! - этих двоих купцов объединяло то обстоятельство, что они оба прибыли к нам из далёких южных краёв. Ты понял, почтенный Пеменхат?
Похоже, старик действительно понял намек. Это было ясно хотя бы по тому, как сильно он задрожал и едва сумел промямлить:
- Не хочешь ли ты сказать…
- Я уверен, что все эти вещи - и ложки, и прутья, и золото, из которого отчеканена монета, - попали к нам из Ральярга.
Пеменхат уронил на пол кусок странного металла, в который превратилась ложка, отвернулся, сел и протянул:
- Та-а-а-ак… - затем ещё:
- Та-а-а-ак.

Предыдущая страница 2 Следующая страница


3 Олег Авраменко, Тимур Литовченко

Наконец заговорил тихо, почти зашептал:
- Значит, Ральярг. Загадочная южная страна, где не побывал ни один смертный… Откуда, по крайней мере, не вернулся живым никто. Лежащая за непроходимыми, высочайшими в мире горами страна, где творятся невиданные чудеса. Все путники либо срываются в бездонные пропасти, либо замерзают в горах, где ужасно холодно, несмотря на близость к югу, либо… превращаются в бесплотные тени колдовством обитателей Ральярга. Так говорят…
- Ерунда! - перебил его Карсидар. - Так болтают! И болтают чистейшей воды вздор! Во-первых, по слухам, однажды из Ральярга вернулся мальчишка…
- А ты его видел?! - немедленно окрысился Пеменхат. - Его вообще кто-то видел, мальчишку этого?
- Но если о Ральярге говорят правду, правдой должны быть и эти слухи, - резонно возразил Карсидар. - Кроме того, это было давно. Так давно, что… я сам, пожалуй, был тогда мальчишкой.
- Да уж, - согласился Пеменхат. - Когда об этом стали поговаривать, я был примерно твоих лет.
- Вот именно. Откуда же мне знать, в таком случае, правду! И во-вторых, кто-то ведь должен был вынести вещи из Ральярга. Не бесплотные же духи сделали это. Что ты скажешь, любезнейший Пем? У тебя есть другие предположения?
Пеменхат не нашёлся с ответом.
- Вот что я тебе скажу, - продолжал Карсидар. - Не всё с этой таинственной страной чисто, согласен, но и не всё столь вздорно. Вот я и решил проверить, что там и как на самом деле.
Карсидар замолчал и принялся внимательно следить за реакцией Пеменхата. Старик понял не сразу, но когда понял, медленно встал, заслонил лицо руками, попятился от него и с дрожью в голосе пролепетал:
- Погоди, погоди… Я думал, что какой-нибудь барон… или кто побогаче, пусть даже принц крови или, может, сам король… В общем, всё равно кто, но нанял тебя для похода к месту, где… где могут быть зарыты сокровища Ральярга… всякие такие ненужные штуковины… Но не ты же сам…
- Сам, - заявил Карсидар, разведя руками.
- Но не в самый же Ральярг!..
- Именно в Ральярг, почтеннейший Пеменхат.
Эти слова произвели на старика действие, подобное укусу змеи. Он подпрыгнул, завертелся на месте, бестолково заметался по залу, опрокидывая стулья и скамьи, налетая на столы, наконец остановился и завопил:
- Болван! Безумец!! Самоубийца!!!
- Более того, я пришёл сюда, чтобы пригласить тебя отправиться со мной. Именно тебя рекомендовал мне в свой смертный час наш общий друг Ромгурф, - как ни в чём не бывало закончил Карсидар, точно речь шла об увеселительной прогулке или увлекательной охоте.
- Да ты совсем рехнулся! - прорычал Пеменхат. - Кто же поминает погибших при таких обстоятельствах, как экспедиция в Ральярг?!
- Суеверия и предрассудки, нагромождённые на досужую болтовню, - невозмутимо подытожил Карсидар.
Он ожидал, что Пеменхат вновь взорвётся, но старик, похоже, совсем выдохся. Едва переставляя ноги, он поплёлся за стойку, тяжело опустился на стоявший там табурет и с полным безразличием в голосе заговорил:
- Не поеду, ни за что не поеду. Даже если бы ты собрал все тридцать четыре жуда золота, которые предлагают за твою безумную голову и отдал их мне… Даже если бы собрал дважды, трижды, четырежды тридцать четыре жуда - и тогда бы не поехал.
- Но ведь я не предлагаю тебе деньги, - просто сказал Карсидар.
- Что же тогда, позволь спросить?
- Развлечься. Составить мне компанию.
Пеменхат всплеснул руками.
- Но ведь ты предлагааешь не развлечение, а похоронную процессию! Ты да я - хороша компания, нечего сказать…
- Почему же? - брови Карсидара взметнулись вверх. - Раз какой-то никчемный мальчишка смог выбраться из загадочной страны, почему бы не вернуться оттуда двум таким мастерам, как мы с тобой…
- Повторяю, я не мастер! - рявкнул Пеменхат.
- Хорошо, почему бы не вернуться оттуда мастеру Карсидару и почтенному старому Пеменхату? Ответь-ка мне, будь любезен.
- Там верная смерть, - как заклятие повторил старик.
- Вот заладил! - рассердился Карсидар. - Смерть, смерть… Откуда ты знаешь? Тем более что нас, возможно, выручит третий.
Пеменхат непонимающе моргнул и спросил:
- Какой ещё третий?
Карсидар ответил прямо и вполне откровенно:
- В Торренкуле есть квартал, где обитают гандзаки.
Пеменхат икнул и молча уставился на него.
- Ты отправишься в город, - продолжал Карсидар.
Пеменхат лишь лязгнул зубами. А Карсидар развил свою мысль до логического конца:
- Спросишь гандзака по имени Читрадрива, расскажешь о деле. Приведёшь сюда. Он и будет третьим.
Старик смотрел перед собой каким-то отсутствующим взглядом.
- Гандзак, значит, - сказал он с идиотским смешком. - И с гандзаком предстоит ехать не куда-нибудь, а прямиком в Ральярг. Так?
- А что, гандзаки людей едят? - в свою очередь спросил Карсидар. - Или рога у них на голове растут?
- Так ведь всем известно, что это первейшие из первых колдуны. И… насчёт людей… того, сомнительно. Некоторые говорят такое… - Пеменхат повертел растопыренными пальцами. Похоже, внутренне он готов был гневаться, возмущаться, однако способность бурно проявлять чувства у него попросту иссякла.
- И это пустое, - твёрдо сказал Карсидар. - Ты, я вижу, веришь всяческим сплетням.
- Как и все старики, - подтвердил Пеменхат. - Но это не сплетни, это мудрость. Общеизвестная истина. Гандзаки проклятый народ. Кстати, если не людей, то лошадей они точно едят! И общаться с ними - всё одно что целоваться с ядовитым пауком. Как, впрочем, и касаться предметов, сделанных в Ральярге. Жаль, что ты не предупредил меня заранее о золотой монете и ложке. Я бы ни за что не взял их в руки.
И он брезгливо вытер пальцы о штаны.
- Зря, - возразил Карсидар. - Сделанные в Ральярге прутья спасли мне жизнь, причём неединожды. А с Читрадривой покойному Ромгурфу довелось познакомиться очень близко. Гандзак как-то здорово выручил его и… Право, жаль, что Читрадривы не было с нами в тот раз. Может быть, Ромгурф остался бы в живых.
- Но зачем же тащить гандзака с собой в Ральярг? - недоумевал старик.
Карсидар хмыкнул и почесал затылок.
- Скажи мне вот что, почтенный Пем. Ты подаёшь постояльцам еду на деревянных блюдах, напитки разносишь в глиняных кувшинах, а к этому присовокупляешь оловянные ложки. А если бы к тебе заявился король Орфетанский, какую бы ты посуду выставил ему?
- Нечего королю делать в такой дыре да ещё в заведении бывшего мастера, - вполне резонно возразил Пеменхат.
- Ну а всё же, - настаивал Карсидар.
- Всё же… - задумчиво отозвался Пеменхат. - Ну, блюда, я полагаю, подошли бы фарфоровые, кубки хрустальные, а приборы даже не из серебра, а из чистого золота.
- То же и с Читрадривой, - подхватил Карсидар. - Ральярг - край не просто неизвестный, а весьма странный, если судить хотя бы по этим вещам. И гандзаки странный народ. Так если королю подают еду на богатой посуде, почему бы не прихватить с собой диковинного спутника, когда направляешься в диковинную страну?
Подумав немного, Пеменхат согласился:
- Что ж, это верно. Необычные вещи могут сгодиться в необычных обстоятельствах. Да и сам ты необычен, мастер Карсидар. И желание твоё необычно - отправиться туда, откуда никто не возвращался… Между прочим, тебе что за дело до Ральярга?
Голос Пеменхата неожиданно окреп. Карсидар взглянул на него и увидел, что старик весь напрягся и ждёт ответа.
- Я не знаю, - неожиданно просто сказал он. - Возможно, страсть к приключениям, но… нет. Какая-то сила, которая есть внутри меня, какой-то неслышимый голос шепчет мне на ухо…
Он поднес руку к голубому шарику серёжки - и неожиданно резко дёрнулся и, вытянувшись, замер.
- Что случилось? - всполошился Пеменхат. - Что с тобой?
Но как мог Карсидар объяснить ему это, когда и сам толком не понимал, что с ним произошло. Это было глупо: вспышка чёрного света, мгновенный туман сознания и - какой-то намёк…
- Нет, ничего. Пустяк, - сказал он, с трудом переводя дыхание. - А ты уж и перепугался. Но успокойся, со мной такое иногда случается, не стоит обращать внимания.
- Ничего себе «успокойся»! Ничего себе «иногда случается»! - принялся выговаривать ему Пеменхат. - Да это вроде паралича, насколько я понимаю. А ну как произойдёт это в самый разгар драки… И как только доблестный мастер Карсидар до сих пор жив, несмотря на такие приступы?
- Жив, как видишь, - задумчиво проговорил Карсидар. - И могу тебя заверить: не знаю откуда, но мне абсолютно точно известно, что в минуту опасности приступа у меня быть не может. Наоборот, случаются они в спокойной обстановке, когда я думаю о чём-нибудь, например о…
Карсидар не договорил, потому как в тот самый миг сознание его вновь помутилось на несколько секунд, и он почувствовал неясный запрет.
- Опять? - осторожно спросил Пеменхат.
Карсидар кивнул и так же осторожно заметил:
- Поэтому давай оставим в покое мою причуду. Всё равно я ничего не смогу объяснить тебе.
Он опасливо тронул серьгу, потрепал пальцем мочку уха и слегка наклонил голову, точно прислушиваясь к собственным ощущениям.
- Кстати, интересная штучка, - заметил Пеменхат. - Ни у кого прежде я таких серёжек не встречал. Откуда она у тебя?
Карсидар собрался ответить - и удивительный приступ случился у него третий раз подряд! Причём теперь вдобавок ко всему было очень больно в мозгу. Он даже зажмурился от невыносимой боли. Когда же очнулся, обнаружил, что лежит на полу, а Пеменхат заботливо растирает ему виски холодной водой с уксусом.
- Ты не умер! - обрадовался старик, едва Карсидар проявил первые признаки жизни. - А я уж и не надеялся… Вот было бы несчастье! И так неожиданно…
- Говорю тебе, не обращай внимания, - проворчал Карсидар, с усилием поднимаясь и заползая на ближайший стул. - Зато теперь ты ясно видишь: я объясняться ни с кем не должен. В Ральярг идти надо, и всё тут! Я не понимаю причины этого, но знаю…
- Ладно, это твоё дело, в конце концов. Тебе решать, куда идти, - миролюбиво сказал Пеменхат, отодвигая миску с уксусом. - Но признайся честно, неужели тебе достоверно известно, что в эту проклятую страну вместе с тобой и колдуном-гандзаком непременно должен тащиться старый, толстый и вконец обленившийся трактирщик? И вообще, при чём здесь я?
Карсидар улыбнулся:
- Ты прав, достоверно мне это неизвестно…
- Вот видишь! - возликовал Пеменхат.
- Но поскольку ты согласен, что в странном месте могут сгодиться странные вещи, как раз тебя-то я и должен прихватить в первую очередь.
- Меня?! Почему меня? Что во мне такого необыкновенного?
Трудно было сказать, был Пеменхат удивлён или рассержен тем, что Карсидар нашёл в нем нечто необычное.
- А твой почтенный возраст, почтеннейший Пем! Не спорю, пока что он не вошёл в поговорку, однако скажи: можешь ли ты припомнить имя хотя бы одного мастера, дожившего до твоих лет?
Пеменхат потерянно молчал.
- И вот скажи мне, - гнул своё Карсидар, - не безобразие ли, что умудрённый опытом легендарный Пеменхат коротает свои дни в каком-то вонючем трактирчике, считая перепавшие ему гроши, вместо того, чтобы пуститься в очередную лихую авантюру? Тем более, условия-то какие! Это не обычная экспедиция наёмников, это вольное путешествие, организованное одним из мастеров для всеобщего удовольствия честной компании. Часто ли выпадает такое? Ведь если разобраться, баллады воспевают то, чего нет и не было никогда: вольных странников. Мы никакие не странники, дорогой Пем. Мы вечные наёмники! Того убрать, этого поддержать, то охранять и сохранить, это сопроводить… Тьфу, какая мелочность и мерзость! Мы размениваем себя по мелочам, старик. Это святая правда, просто нам недосуг задумываться над истинным положением дел. Нам некогда, ведь кругом свистят стрелы, лязгают мечи и прячутся в засадах враги. Но здесь мудрость!
- Да, и ты мудр, несмотря на молодость, - тут Пеменхат погрозил Карсидару пальцем и воскликнул:
- Но ведь меня не проведёшь! Ты соблазняешь меня мыслью о вольном приключении? Что ж, ты прав. Нам обоим знакомо это чувство. Мелочность и никчемность нашей работы угнетает, зависимость от нанимателей тяготит. А так хочется быть свободным и делать то, что считаешь нужным делать именно ты, а не какой-нибудь благородный выскочка!
- То-то и оно, старина, - горячо поддержал его Карсидар. - То-то и оно! Не знаю, удалось бы мне подобрать лучшие слова, чтобы уговорить другого ехать со мной, но…
- Но не обольщайся, - перебил его Пеменхат. - Себя-то я не собираюсь уговаривать. Вопрос в том, желает ли упомянутый старый трактирщик тащиться за тридевять земель на верную погибель.
Старик развёл руками, причмокнул и заключил:
- Увы, нет. Для тебя, досточтимый мастер - увы! Старый трактирщик желает мирно провести остаток жизни в собственном заведении, время от времени исполняя дружеские просьбы высокородного Торренкуля. Не гожусь я больше для путешествий. Вот так.
- Посмотри мне в глаза, Пем, - проникновенным голосом попросил Карсидар. - Посмотри мне в глаза и скажи откровенно: неужели ты действительно считаешь себя таким старым и никчемным? И неужели смиришься когда-нибудь с тем, что тебе представлялся последний в жизни шанс поразвлечься, а ты его не использовал? Скажи это, глядя мне в глаза. И всё.
Как и ожидал Карсидар, старик не посмел посмотреть ему в глаза, а спросил без видимой связи с предыдущим:
- Но поскольку расходы по путешествию несут сами участники, дозволено ли мне поинтересоваться: средства на дорогу есть?
- Думаю, на первое время этого хватит, - сказал Карсидар, вытаскивая из-за пазухи небольшой мешочек, в котором весело звякнули монеты. - А потом заработаем, если кончатся.
- Не нам хватит, а тебе, - мягко поправил его Пеменхат. - Заметь, я ещё не дал своего согласия.
- Но и не отказал. - Карсидар был неумолим. - И в глаза мне даже не посмотрел.
- Однако же…
- Так неужели мастер Пеменхат лишит нас удовольствия…
- Почтенный Пеменхат! Повторяю: почтенный. И связываться с тобой почтенный старый трактирщик не желает, имей в виду.
Пеменхат заупрямился. Поняв это, Карсидар решил не настаивать и ловко вышел из положения, заметив с самым невинным видом:
- А я и не говорю о тебе, между прочим. Мы - это я да Читрадрива. Или ты уже забыл о моей просьбе разыскать его?
- Ну уж… - Пеменхат крякнул. - Раз ты сам едешь, сам отправляйся в гандзерию и ищи там среди ночи своего Читрадриву. Сам и уговаривай его.
- Я бы лучше отдохнул перед дальней дорогой. Не то ещё усну завтра в седле и упаду с коня. Вот будет позорище! И ты допустишь это? Не верю. Скорее отправишься на поиски Читрадривы…
- Да с чего ты вообще взял, что он согласится ехать?! - неожиданно взорвался Пеменхат.
- У гандзаков свои взгляды на Ральярг и на то, что может там происходить.
- Ну да, свои взгляды! - насмешливо заметил Пеменхат. - Мнение колдунов о колдовском крае.
- Читрадрива согласится, вот увидишь, - Карсидар хитро прищурил левый глаз.
- Не сомневаюсь, что согласится. Но не увижу, это точно, - парировал Пеменхат, который твёрдо стоял на своём.
Тогда Карсидар встал, потянулся и лениво промолвил:
- А и правда, чего старику беспокоиться? Сиди себе в своей вонючей харчевне и ни о чём не думай. Был бы Сол постарше, я бы его попросил. Уж он бы не отказал, я уверен! А насчёт тебя… Знаешь, а ведь и в самом деле, зря я сюда приехал, почтенный Пем. Святая правда, стар ты уже для таких дел. Стар и ни на что не годен! Надо бы сказать герцогу о том, что ты полностью выдохся, да жаль, нет у меня ни времени, ни желания связываться с Торренкулем. Тем более, что за мою голову он тоже что-то когда-то обещал, ты не помнишь, Пем?.. Так что не переживай, этого приработка я тебя не лишу. Я не злопамятный.
- Ты на что намекаешь?!!
Карсидар не смотрел на Пеменхата, но по тону его голоса почувствовал, что эти слова задели старика за живое.
- Фу! Спрашиваешь ещё, на что я намекаю! Да ты тут корчил из себя лихого бойца, с ножом в руках под меч лезть собирался. А всё это бравада! С годами обостряется чутьё, которое заменяет силу, я знаю. Вот ты и почувствовал, что я проверяю тебя. Или ещё проще: заметил что-то и догадался, кто я такой. Глаз у тебя намётанный, старина Пем. Но как бы там ни было, ты меня почти одурачил. Однако я тебе не герцог, я мастер. И теперь ясно вижу: ты совершенно выдохся, если ночью в Торренкуль сходить боишься.
Пеменхат вскочил, громко протопал к стойке, выхватил спрятанный нож и заорал во всё горло:
- Ах ты недоносок! Молокосос! Кого оскорбляешь? Меня?! Пеменхата?! Да я!.. Когда ты!.. А ну вынимай меч и проверим, кто на что годится! Вынимай, подлец!
Карсидар медленно обернулся и презрительно процедил сквозь зубы:
- Не буду я с тобой драться. Я мастер, а не убийца почтенных верноподданных всяческих герцогов. Пойду лучше прилягу, а ты спрячь-ка ножик и не забудь разбудить меня в полночь. Мне ведь ещё Читрадриву искать предстоит.
Пеменхат вмиг подскочил к нему, приставил нож к животу и прорычал:
- А ну меч из ножен, кому говорю!
- Нет, - твёрдо сказал Карсидар. - Убей меня, если хочешь. Потом можешь отрезать мою голову и совершить вояж по владениям всех, кто назначил за неё награду. Получишь тридцать четыре жуда золотом. Они тебе очень пригодятся. Заведение расширишь, а, старина? И главное, не забудь Торренкулю часть отвалить. Он, небось, на радостях позабудет о всех оскорблениях родовой чести. Ещё и первым советником при своей особе сделает.
Пеменхат задрожал, голова его поникла, руки опустились, пальцы разжались, и нож со стуком упал на пол.
- Ты даже драться со мной не желаешь, - простонал он.
- Не желаю, - подтвердил Карсидар.
Входная дверь скрипнула, в зал вбежал мальчишка, подбрасывая и ловя на ходу шляпу Карсидара.
- Он действительно очень умный, Ристо ваш! - закричал Сол. - Я и не ожидал такого. Всё как есть понимает…
Тут мальчик заметил нож, лежащий у ног Пеменхата, смерил недоверчивым взглядом обоих собеседников и тихо спросил:
- Что… что случилось?
- Ничего, - спокойно ответил Карсидар. - Я попросил твоего хозяина оказать мне… гм-м… маленькую услугу. И вот с нетерпением жду ответа.
Пеменхат кряхтя нагнулся, подобрал нож и с потерянным видом пробормотал:
- Всё нормально, Сол. Мастер Карсидар просит меня сходить кое-куда по очень важному делу.
- Куда идти-то?! - опешил мальчишка. - Темно ведь уже.
- Вот и я говорю, что темно, - осторожно заметил Пеменхат.
- Но я очень прошу, - повторил Карсидар.
Старик вернулся к стойке, вновь спрятал нож и сообщил:
- Поэтому я скоро приду. Не волнуйся, Сол, мне не привыкать. Кстати, как Нанема?
- Ах, Нанема?.. Да всё в порядке, зарылась в одеяла и дрожит. Я её успокоил. Утром будет здесь.
- Молодец, мальчик. Покажи мастеру его комнату.
- Так вы уходите? - в голосе мальчишки чувствовалась тревога.
Чтобы Пеменхат вновь не передумал, Карсидар поспешил перехватить инициативу и сказал:
- Всё будет в порядке. Пойдем, Сол, я поведаю тебе кое-что о моих приключениях.
- Правда расскажете? - обрадовался мальчишка.
- Разумеется, - Карсидар обнял его за плечи, и они начали подниматься по лестнице к двери, ведущей к комнатам для гостей.
Пеменхат провожал их тоскливым взглядом. Около выхода Карсидар обернулся и сделал ему знак рукой - мол, поторапливайся. Старик лишь вздохнул.

Глава III.
ГАНДЗАК И ТРАКТИРЩИК

- А я начинал бы побыстрее! Надоело ждать, - вспылил Шиман. - Старики совсем обнаглели, прямо житья от них не стало.
Теснящиеся в сердце честолюбивые стремления и почти несбыточные мечты… Горячая молодая кровь пульсирует в жилах, так и рвётся наружу… Как это знакомо!
И в то же время Читрадрива отчётливо осознавал довольно ощутимую разницу между собой и Шиманом. Да что там - между собой и всеми остальными! Любым из его народа. Он не такой, как они, они не такие, как он… В большей или меньшей степени, но всё же не такие. Бесспорно. Хотя и общего у них предостаточно.
Шиман тут же уловил эту его мысль и принялся горячо настаивать на своём:
- Да, Читрадрива, сразу видно, что ты другой. Будь ты целиком наш, ты не стал бы, ни за что не стал мириться с этими старыми прохвостами! Всех их давно пора…
- Молчи, - коротко приказал Читрадрива, и молодой гандзак немедленно подчинился.
А вот в этом уже, безусловно, проявилось его влияние на учеников! Анхем (или гандзаки, как называли их чужаки) - народ вольный. Слыханное ли дело, чтобы кто-то столь наглым образом затыкал рот вольному человеку и не получал достойного отпора!
- Поменьше горячись, Шиман, - сказал Читрадрива уже гораздо мягче и миролюбивее. - Пойми, когда молодые не уважают стариков, это плохо. Очень плохо. Ибо кто станет уважать сегодняшних молодых, когда они сами состарятся?
- Как-то забрёл в наш квартал один сумасшедший проповедник, так он те же речи произносил. Настоящий вздор! - Шиман презрительно фыркнул. - Дескать, старшие - это всё равно что власть, поэтому старших надо уважать, старших надо слушаться. И нечистый не упомнит всю его болтовню! Да дело-то как раз в том, что ты говоришь совсем как он. Не ожидал от тебя такого, ох, не ожидал.
Шиман запустил пятерню в свои чёрные как смоль волосы, взъерошил и без того растрёпанную кудрявую шевелюру и заключил:
- Верно ты говоришь, что мы, анхем, размениваемся по мелочам, занимаемся не тем, чем нужно, и уж вовсе не тем, чем можем заниматься. Верно, что прозябаем между другими народами, как бездомный нищий в городских трущобах, хотя в котомке у него лежит золотой. Просто нищий боится, как бы не обвинили его в воровстве и, отобрав богатство, не бросили в тюрьму. Всё это верно, и всему этому ты сам нас учил. И теперь сам же говоришь: подождите, потерпите! Да это всё равно что на полном скаку мигом остановить жеребца. И даже не просто остановить, а развернув пустить обратно!..
- Однако нас ещё слишком мало, и мы мало что умеем, - попытался охладить пыл ученика Читрадрива. - И согласись, если мы начнём преждевременно, не миновать беды. Какой же толк в подобной поспешности?
- Да главное начать, а уж потом…
Впрочем, Шиман так и не сказал, что же будет «потом», так как в эту минуту дверь комнаты распахнулась, и на пороге возник один из дежурных стражей.
- Эй, Читрадрива, тут человек пришёл, тебя требует, - сказал он, лениво переминаясь с ноги на ногу.
- Какой человек? Откуда? - удивился Читрадрива.
Ясно было, что это не гандзак. В таком случае страж назвал бы его по имени, ибо своих он знал наперечёт. И даже если приехал соплеменник из другого города, он бы тоже его представил. А так - «человек»… Но что за дела могли быть у чужака среди ночи, да ещё в таком месте, как квартал проклятого народа?! Странно…
Читрадрива сделал мысленное усилие. Конечно, вряд ли он смог бы ясно прочесть злой умысел, зревший в голове посетителя, который находился не в комнате, а где-то рядом. Тем не менее никакого чувства явной враждебности он не уловил, а потому успокоился.
- Так что за человек, я спрашиваю? - повторил он вопрос и на всякий случай уточнил:
- Анах?
Страж лишь плечами пожал, с каким-то странным выражением взглянул на Читрадриву и сказал неопределённо:
- Вряд ли… но уж точно не наш.
- Впусти, - коротко бросил Читрадрива и, улыбнувшись, покосился на Шимана.

Предыдущая страница 3 Следующая страница


Власть молнии 4

Хоть и с явным запозданием, ученик по примеру учителя тоже попытался распознать возможную опасность. И вышло это у него, конечно же, не так хорошо, как у Читрадривы.
«Зачем тебе беспокоиться, я ведь сам всё проверил», - подумал он.
«Вроде хуже будет от того, что и я прислушаюсь!» - подумал в ответ Шиман.
«Тем не менее, вот тебе пример того, насколько любой из вас слабее меня. - поддел ученика Читрадрива. - Я, кстати, отнюдь не самый сильный чтец мыслей… А ты заладил своё: выступать, выступать…»
«Ты знаешь более сильного чтеца мыслей?» - удивился Шиман.
«Нет, но… А вот и он».
Учитель и ученик мигом прекратили мысленную перепалку и молча уставились на дверь. Оттуда доносились шаги по крайней мере трёх человек, сухой стук гадальных чёток, тихие смешки и оживленная перебранка:
- А ещё будет тебе, ясный, большая выгода…
- Отстань от меня!
- Прибудет к тебе важный посетитель, денег заплатит…
- Отстань, кому говорю!
- Не вру, святая правда, не вру!
- Отцепись, старуха!
- Вот, под сердцем ребёнка ношу! Им клянусь!
- Да не нужно мне…
- Чем хочешь клянусь!
Пыхтя и отдуваясь, в комнату ввалился человек, с виду похожий на содержателя небольшого постоялого двора или трактира. На его левой руке повисла крикливо одетая старая гандза, ухитрявшаяся одновременно рассматривать ладонь собеседника, быстро перебирать гадальные чётки, сплевывать по сторонам и без умолку тараторить.
Последним вошёл страж, изо всех сил старавшийся выглядеть серьёзным в присутствии Читрадривы и Шимана. Но это ему не удалось, и, едва взглянув на сопровождаемых, он вновь тихонько хихикнул.
Тут старуха схватила посетителя за кисти обеих рук, положила их ладонями на подушку, подвязанную под юбкой к животу и, слегка растягивая слова, с чувством заговорила:
- Пусть на меня обрушатся все несчастья, пусть умрёт этот ребёнок, пусть я лопну на месте…
- Анха, хеглихт! - коротко приказал Читрадрива, делая пальцами такое движение, точно отряхивал с их кончиков капельки воды. - Хегль, хегль!
Он нарочно говорил на анхито в присутствии посетителя, хотя по его интонации и жестам было ясно, что он прогоняет гандзу.
- Мэ бид'ом?! - возмутилась старуха.
Действительно, с какой стати должна она уходить и лишаться честного заработка? Однако на неё двинулся Шиман, угрожающе нахмурившись и приговаривая на ходу:
- Ан'гизэр, хеглихт. Хегль мэгар!
Старуха смерила его с головы до ног испепеляющим взглядом (что, впрочем, не произвело на Шимана ни малейшего впечатления), гордо вскинула голову, поправила подвязанную к поясу подушку и, шурша многочисленными нижними юбками и гремя чётками, величественно удалилась, на чём свет ругая не в меру зарвавшихся глупцов-бхорем и грозя доложить обо всём происшедшем самому главе общины.
Посетитель же одёрнул подбитый мехом кафтан, важно откашлялся и, обращаясь к Шиману, с достоинством проговорил:
- Спасибо, о досточтимый Читрадрива, что выгнал ты эту проклятую ведьму, а то от её трескотни у меня аж голова разболелась…
Страж не понял, в чём дело, поэтому попытался указать гостю на его явную ошибку. Но Читрадрива мигом сделал неуловимый жест, и тот быстро захлопнул рот, так и не проронив ни звука. Шиман тоже среагировал чуть-чуть запоздало и успел удивлённо качнуть бровями. Однако в следующее же мгновение сказал, как ни в чём не бывало:
- Не стоит благодарности.
Впрочем, посетитель почуял, что во всём случившемся есть некий подвох, хоть и неизвестно какой, но точно есть. Поэтому, очень внимательно, даже придирчиво, оглядев ещё раз всех присутствующих, вновь обратился к Шиману:
- У меня к тебе важное дело. Только… - Он замялся, как можно вежливее улыбнулся и попросил:
- Только я желаю говорить с тобой наедине, так что, пожалуйста, прикажи остальным удалиться.
- Почему? - спросил Шиман. - В чём дело?
- Не сердись на меня, о Читрадрива. Я вовсе не хотел обидеть тебя или твоих гостей, - извиняющимся тоном произнёс посетитель. - Просто у меня секретное поручение…
Он вновь замялся и докончил:
- Я даже не могу сказать от кого.
- Но почему? - великолепно разыграв удивление, спросил Шиман.
Страж вновь не сдержался и хихикнул, понимая, в каком нелепом положении находится гость. А тот молчал, не зная, как лучше ответить. Наконец собрался с духом и выложил всё начистоту:
- Видишь ли, поскольку речь идёт о человеческой жизни… О жизни человека достойного и незаурядного, которого я крайне уважаю… я не хочу… даже не могу говорить при посторонних. Особенно в присутствии того, кто похож на нас, но одет, как вы, и говорит по-гандзацки.
И обернувшись, посетитель пристально посмотрел на Читрадриву.
Читрадрива же получил наконец возможность внимательно разглядеть гостя. Тот был стар, толст, имел длинные, разметавшиеся по плечам грязные пепельно-серые волосы и таскал на них засаленную, некогда зелёную ленту. При ближайшем рассмотрении стало также заметно, что у гостя чуть-чуть искривлён нос (возможно, он был когда-то перебит). Кафтан же с меховым подбоем, чёрные шерстяные чулки и тяжёлые башмаки с блестящими пряжками указывали на то, что их обладатель является то ли трактирщиком, то ли торговцем средней руки, то ли содержателем гостиницы. Впрочем, Читрадрива обращал на эти различия мало внимания. Для него гость был прежде всего чужаком (гохи на анхито), причём чужаком, которому явно нечего было делать среди ночи в гандзерии - как называли в городах районы компактного проживания гандзаков.
Это было крайне подозрительно. Поэтому Читрадрива вновь сосредоточился и попытался прорисовать эмоциональный портрет гостя. Однако вновь не нашёл ничего угрожающего, если не считать очень громкой самоуспокаивающей мысли о длинном и широком, со знанием дела отточенном тесаке, который незнакомец прятал под кафтаном в спинных ножнах. Хотя, кто рискнул бы отправиться ночью во враждебный район безоружным… Кстати, оружие прячут в спинных ножнах, главным образом, так называемые мастера, а трактирщики с тесаками не таскаются. Они вообще почему-то предпочитают короткие и в большинстве случаев абсолютно бесполезные кинжальчики. А тесак - не игрушка, тесак - это нечто более серьёзное. Интересно…
- Хеглихт, - спокойно сказал Читрадрива.
Страж молча кивнул и немедленно исчез. Шиман развернулся и тоже направился к дверям.
- Эй, куда ты! Постой… - забеспокоился гость устремляясь вслед за ним, но тут Читрадрива сказал:
- Это я тебе нужен, а не он.
Надо было видеть лицо посетителя в этот момент! Безмерное изумление, растерянность, испуг, обида за столь бессовестный розыгрыш - и недоверие, сомнение, мысль о том, что его снова пытаются разыграть. Поняв это, Шиман ухмыльнулся, утвердительно кивнул гостю, отвечая на его немой вопрос, и вышел из комнаты, плотно затворив за собой дверь.
Старик проводил его обалделым взглядом, затем повернулся к Читрадриве.
- Т-ты?! Так это… А как же?.. Но… И зачем… - бессвязно пролепетал он и бестолково махнул рукой в потолок.
- Что ты хочешь этим сказать? Объясни, не понимаю, - мягко велел Читрадрива, вдоволь насладившись растерянностью гостя.
Но тот по-прежнему не мог выразить будоражившие его сознание мысли в более-менее связной форме.
- Я не очень похож на гандзака? - Читрадрива решил прийти ему на помощь. - Ты это хочешь сказать?
- А… нет… то есть да… Не очень похож, - промямлил старик и поспешил уточнить:
- То есть, не похож вовсе. Вот только разве что одет…
- Ну, одежду можно и сменить, это несущественно. Так ведь?
- Пожалуй, - согласился посетитель, постепенно оправляясь от шока. - Только… Ты точно Читрадрива?
Похоже, он всё ещё сомневался.
- Именно я, - твердо заверил его гандзак.
- Ясно, - сказал гость, хотя на самом деле не понял ничего, поскольку тут же робко произнёс:
- Прости за излишнее любопытство, но… - он замялся.
- Прощаю, - сказал Читрадрива. - Я уже привык к таким сценам. Верно, ты хочешь спросить, почему я совсем не похож на гандзака? Почему я такой высокий, светловолосый, почему у меня голубые глаза и ничуть не смуглая кожа?
- Ну… В общем, да.
- А всё очень просто, я полукровка. Мой отец не был гандзаком. - Слово «отец» Читрадрива произнёс с откровенным презрением. - Почти сорок лет назад один благородный подонок надругался над моей матерью, в результате чего родился я. Себе на беду, я весь пошёл в отца, а не в мать-анху и её соплеменников. Вот, пожалуй, и всё. А что до путаницы… Повторяю, я привык. Так что ничего страшного.
- Да, бывает же… - всё ещё озадаченно протянул гость.
Читрадрива отметил про себя, что после конфуза и путаницы старик совершенно перестал употреблять пышные слова и сменил сам тон разговора на более простой и менее официальный. Поэтому по-прежнему мягко заговорил:
- А теперь рассказывай, с чем пожаловал. Только для начала назови себя. Да ещё выложи свой тесачок вон на тот столик. Я же без оружия, значит, пока ты вооружён, мы находимся не в равных условиях. Это тем более неприятно, что я здесь хозяин, а ты гость.
- Тесак? Какой такой тесак? - удивился посетитель. На его лице ничего не отразилось, только в самой глубине глаз мигнул некий огонёк.
- Который спрятан у тебя за спиной, - как ни в чём не бывало пояснил Читрадрива и добавил:
- Кстати, довольно необычное оружие для человека твоего сословия. И довольно необычный способ ношения оружия.
Лицо гостя налилось краской стыда, и он промямлил:
- А что… воротник оттопыривается? Верно, я разучился надевать ножны.
- Да нет, - Читрадрива прошёлся по комнате, сел на невысокий табурет, упёр руки в колени. - С воротником твоим всё в порядке, просто ты много думал о своём тесаке.
- Так ты читаешь мысли?!!
Было заметно, что гость очень испугался. В его голове мелькнул довольно отчётливый образ, который можно было интерпретировать то ли как колдуна, то ли как людоеда, то ли как разбойника, то ли вообще как некое опаснейшее чудище. Читрадрива поспешно притупил своё восприятие. Обратной стороной дара, которым наделила его природа и который он развивал в себе годами упорных тренировок, было то, что при малейшей неосторожности можно запросто проникнуться глубочайшим отвращением к человеку. К любому человеку - каким бы приятным он ни казался тебе прежде. У всех без исключения людей, даже у самых достойных, внутри достаточно грязи, и чем они старше, тем её больше; это неотъемлемая часть жизненного опыта. А невинны только младенцы, едва лишь появившиеся на свет…
- Ну, насчёт чтения мыслей, это, пожалуй, громко сказано… Так, в общих чертах.
Читрадрива не скромничал. Ясно читать мысли он мог лишь у своих учеников, когда они думали целенаправленно, чтобы общаться неслышно для других. Но поскольку посетитель сильно переживал по поводу возможной угрозы для жизни и очень надеялся на припрятанный под одеждой тесак, а Читрадрива держал свой разум открытым, не уловить это было просто невозможно.
- И чтобы ты не волновался, заверяю: все без исключения гости в этом доме находятся в полной безопасности. Тебе нечего бояться колдунов-гандзаков. Тем более, что мы не едим людей. Поэтому давай разоружайся, и потолкуем наконец о деле.
Гость недоверчиво покачал головой, однако подошёл к указанному столику, с опаской поглядывая на Читрадриву, вытащил из-за шиворота здоровенный нож, по виду напоминавший мясницкий, но с более толстым и широким, да к тому же обоюдоострым лезвием, положил туда и похрипел:
- Ну вот… я в твоей власти, Читрадрива. Доверяю тебе свою жизнь.
- Ещё раз повторяю: не бойся. В конце концов, если бы я хотел тебя убить, ты просто не вошёл бы сюда. То есть, не дошёл бы. Надеюсь, ты понимаешь это… Кстати, как тебя зовут? Ведь ты до сих пор не назвался.
- Пеменхат, владелец трактира, что на дороге в Нарбик.
- Пеменхат… Да-а.
Читрадрива припомнил, что в трёх лаутах от Торренкуля на Нарбикской дороге действительно стоит трактир. Значит, это и есть его хозяин? Похоже. И одеждой, и манерами он в самом деле напоминал трактирщика. Одним не был похож: этим самым тесаком и способом его ношения.
- А прятать большой нож за спину ты у кого научился? У собратьев-трактирщиков? - спросил он немного язвительно и пояснил:
- Никакие солдаты так мечи не носят, почтенный. Люди вашего сословия имеют дурную привычку совать совершенно бесполезные в серьёзном деле игрушечные кинжальчики за пазуху. А так оружие прячут лишь вольные гохем, наёмники, которые называют себя мастерами. Ты с ними знался… - он ещё раз мысленно напрягся и докончил вкрадчиво:
- …мастер Пеменхат?
Краешек рта гостя непроизвольно дёрнулся; тем не менее он напустил на себя важный вид и твёрдо ответил:
- Я не мастер, я почтенный Пеменхат, трактирщик, владелец заведения на Нарбикской дороге. И прошу не причислять меня ко всяким голодранцам.
У Читрадривы не было ни малейшего желания копаться в неясных образах, роившихся в голове трактирщика, а потому, широким жестом указав на скамью у противоположной стены, он произнёс:
- Ладно, считай, что я неудачно пошутил. Садись и рассказывай.
Пеменхат сел на скамью, поправил повязку на лбу, поплотнее запахнул полы кафтана и после весьма продолжительной паузы осторожно начал:
- Видишь ли, речь в самом деле идёт о весьма необычном человеке… Не обо мне, нет, хотя, как ты заметил, и у меня есть некоторые странности… для трактирщика. - Он покосился на нож и вдруг потребовал с неожиданной решимостью:
- Поэтому, прежде всего, поклянись всеми своими богами, что не предпримешь ничего во вред тому человеку!
Читрадрива непонимающе пожал плечами.
- Если ты настолько не доверяешь мне, зачем было приходить? - сказал и, оттопырив нижнюю губу, принялся с философским видом рассматривать кончики своих сапогов.
- Да просто тот человек попросил. Что же оставалось делать!
- Значит, он мне доверяет, а ты нет? - сказал Читрадрива, хитро прищурившись.
- Он-то может и доверять, и не доверять, но что мне до того? Я не могу нарушать законов гостеприимства и вредить постояльцу. В конце концов, это плохо отразится на моей репутации, тогда пострадает дело! Поэтому ещё раз прошу… не от имени моего гостя, но от себя лично прошу… Поклянись!
«Кто вас, колдунов проклятых, знает…» - вот что так и осталось невысказанным.
Читрадрива не прочёл эту мысль, он просто догадался, о чём думает Пеменхат и улыбнулся такой наивности. Если даже не принимать в расчёт простейшего желания перестраховаться, ситуация была довольно нелепа. «Разве не для того приносят клятву, чтобы тут же нарушить её?» - гласила известная поговорка. Но является ли Пеменхат круглым дураком, доверяясь слову чуть ли не первого встречного, то ли он не в меру честен и благороден, то ли вовсе потерял голову от осознания того, что находится в самом логове ненавистных гандзаков, только в любом случае, он совершает явную глупость.
- Что ж, изволь, - сказал наконец Читрадрива. - У анхем нет никаких своих особых богов. Когда мы кочевали, то принимали всех божков той местности, через которую пролегал наш путь. Наши боги - ваши боги. Поэтому клянусь всеми твоими и моими, вашими и нашими богами, что не причиню твоему гостю никакого вреда… разумеется, пока он будет оставаться твоим гостем. Как ты понимаешь, я не могу гарантировать ему ровным счётом ничего, когда он покинет окрестности Торренкуля. Не так ли?
Пеменхат некоторое время раздумывал над словами Читрадривы, затем вдруг без всякого перехода сообщил:
- Это Карсидар.
- Ну и что? - не понял Читрадрива.
Гандзаки жили довольно обособленно от прочих людей. Те, которые по примеру кочевников-предков продолжали заниматься скотоводством, основывали небольшие хуторки, куда чужаки-гохем почти не допускались. А те, кто оседал в городах, городках и местечках, селились компактно, в отдельных кварталах-гандзериях, и держались обособленно. Гандзакам дозволялось заниматься некоторыми ремёслами, торговлей, врачеванием; среди них было немало купцов, лавочников, лекарей, фокусников, ведунов и прорицателей, а женщины из низов промышляли гаданием. Пользуясь услугами гандзаков, коренные жители, тем не менее, относились к ним недоброжелательно, а подчас и враждебно. Гандзаки, в свою очередь, не набивались в друзья чужакам, рассматривая их, прежде всего, как клиентов, пациентов, партнёров по различным торговым операциям да как источник возможной наживы - что, в сущности, почти одно и то же.
Поэтому неудивительно, что Читрадрива не имел ни малейшего представления о том, кто такой Карсидар и чем он знаменит.
- Как? Неужели ты ничего не слышал о мастере Карсидаре?! - не сдержав изумления, воскликнул Пеменхат и добавил с затаённой надеждой:
- Ничего-ничего?
Пожалуй, старика вполне устроило бы такое положение дел. В каждой морщинке его круглого лица теперь затаилось сожаление по поводу собственной неосторожности. В самом деле, издалека начал, клятву взял - а в итоге лишь сосредоточил внимание колдуна-гандзака на личности Карсидара. Нехорошо получилось…
Читрадрива не собирался щадить незваного гостя. Напротив, он поспешил использовать промах Пеменхата и по-прежнему мягко, но уже со слегка показной настойчивостью спросил:
- Так кто же такой Карсидар? Судя по твоим словам, он как раз принадлежит к вольным людям, к мастерам. Тогда понятно, почему ты таскаешь мясницкий нож в спинных ножнах… И сдаётся мне, почтенный Пеменхат, ты всё же имеешь некоторое отношение к вольным людям. Не в том смысле, что принимаешь их у себя. У тебя самого замашки мастера.
Некоторое время Пеменхат угрюмо молчал, наконец сказал:
- Да что уж я… Что я… Я стар и никому не нужен, за моей головой не станут охотиться. А вот молодёжь…
- Короче, во сколько оценена его голова? - прямо спросил Читрадрива.
- Она много стоит. У тебя нет столько золота, гандзак. И не знаю, найдётся ли столько золота у самого богатого из ваших мерзких ростовщиков.
- Значит, этот человек достоин если не уважения, то, во всяком случае, самого пристального внимания, - заметил Читрадрива. - И не только со стороны ищеек дворян-гохем, но, пожалуй, также и с моей стороны.
Пеменхат бросил на него исподлобья угрюмый взгляд.
- Не обращай внимания. - Читрадрива усмехнулся и сказал на анхито:
- Гохем вэс анхем ло'хит'рарколь бо-игэйах ло'шлохем.
- Что-что? - переспросил Пеменхат.
- В переводе это звучит примерно как: «Чужаки-гохем и гандзаки не вмешиваются не в свои дела», - то есть в дела друг друга. Можешь не бояться никакого подвоха с моей стороны. Тем более, что этот достойный самого пристального внимания мастер обратился ко мне с какой-то просьбой. Не хочешь же ты сказать, что у гандзаков вовсе нет совести, что они способны совсем потерять голову, едва запахнет наживой! Не обижай меня, Пеменхат, - и Читрадрива погрозил собеседнику пальцем.
Тот тяжело вздохнул:
- Ладно, всё равно я разболтал то, что следовало сохранить в тайне.
- Лучше скажи мне вот что, любезный Пеменхат. Я не знаю Карсидара, но он меня откуда-то знает, раз посылает тебя с поручением. Сам он не может прийти, потому что герцог Торренкульский, как и прочие, наверняка назначил награду за его голову… - Читрадрива послал собеседнику выразительный взгляд. Пеменхат с отсутствующим видом молчал. - Значит, так и есть. И насколько я понимаю, в настоящий момент мастер Карсидар отсиживается в твоём трактире… Ну да ладно, довольно об этом. Объясни, почему Карсидар отправил тебя ко мне, а не к кому-нибудь другому? Разве мало гандзаков в Торренкуле?
- Ему рекомендовал обратиться к тебе мастер Ромгурф, - проворчал Пеменхат и, немного подумав (он явно стал осторожнее после допущенной промашки), добавил:
- Ныне покойный.
- Ах, Ромгурф!
Читрадрива вспомнил тот случай. Они познакомились в Слюже лет семнадцать назад. Конь Ромгурфа пал, причём пал в самую неподходящую минуту - преследователи уже наступали мастеру на пятки. В поисках нового коня он и примчался на гандзакский хутор.
Престарелый анах, к которому он обратился, оказался тем ещё жуликом и, видя бедственное положение покупателя, решил, что тот немедля согласится на любое предложение; поэтому пытался сплавить мастеру старую клячу вместо приличного скакуна. Ромгурф же неплохо разбирался в лошадях, а кроме того, от резвости коня зависела прочность сидения на плечах его головы. Он ни в коем случае не собирался неосмотрительно хватать всякую дрянь и принялся уличать хитрюгу-продавца во лжи при соплеменниках. Возможно, анах не придал бы этому значения, однако язык у мастера был острый, и все принялись смеяться его шуточкам. Это взбесило продавца, и в отместку он попытался натравить на Ромгурфа толпу гандзаков. Читрадрива, как раз бывший на хуторе, вступился за него. Соплеменники-анхем не очень хорошо относились к полукровке, но за своего всё же признавали. А раз на сторону чужака-гохи встал один из их племени, пусть даже незаконнорожденный ублюдок, значит, гохи не так уж не прав. В общем, дело кончилось тем, что к волнующейся толпе вышел сам старейшина общины и велел убираться прочь как Ромгурфу, так и Читрадриве.
Надо сказать, внешность Читрадривы поразила мастера Ромгурфа не меньше, чем почтенного Пеменхата, и он тоже не удержался от соответствующих расспросов. Они разговорились, познакомились. Читрадрива показал мастеру кратчайшую дорогу к другому поселению гандзаков и посоветовал, к кому можно обратиться по поводу покупки лошади. На том и расстались.
Возможно, Читрадрива забыл бы Ромгурфа; однако месяц спустя после упомянутых событий гандзак был схвачен слугами одного мелкого дворянчика по обвинению в насылании порчи на любимую свору борзых. Надо заметить, в те времена Читрадрива не занимался никаким «колдовством», потому как попросту не умел «колдовать»; тогда он всеми силами старался раздуть в себе искру, отказывался смириться со своей неполноценностью и в конце концов победил - но чуть позже, где-то через год… впрочем, к делу это не относится. Так или иначе, обвинение в порче было насквозь лживым и до смешного вздорным, но что до того дворянчику, раз необходимо оправдаться перед дружками по поводу неудачной охоты, а этот проклятый богами гандзак-полукровка подвернулся под руку! И когда глашатай выкрикивал на площади вынесенный без суда и следствия приговор, в толпе совершенно случайно оказался мастер Ромгурф. Услышав имя Читрадривы, он здраво рассудил, что просто грех сдирать с живого человека кожу из-за каких-то там собак. Кроме того, ему весьма кстати представился случай подстроить дворянчику пакость в отместку за то, что этот скупердяй слишком мало заплатил за оказанную недавно услугу. Так Читрадрива получил свободу; дворянчику же пришлось объявлять солидную награду за голову мастера Ромгурфа… Да, было дело!
Но из слов Пеменхата следует, что Ромгурф погиб. Печально, очень печально… И если он обнадёжил мастера Карсидара, порекомендовал обратиться в случае чего к Читрадриве, как можно не ответить на эту просьбу! Это было бы оскорблением памяти покойного.
- Мне очень жаль, что моего друга мастера Ромгурфа больше нет в живых. И я сделаю всё от меня зависящее, чтобы по мере возможности помочь Карсидару, - сказал Читрадрива опуская глаза. Среди его народа считалось верхом неприличия демонстрировать чувства перед чужаками, и он не хотел, чтобы толстяк прочёл в его взгляде грусть.
- Ну-у-у… так уж и всё? - как-то недоверчиво протянул Пеменхат. Похоже, он превратно истолковал последний жест собеседника. Дескать, на словах ты готов помочь, а глазки вот опускаешь.
Читрадрива постарался овладеть собой, посмотрел на гостя в упор и как можно твёрже вымолвил:
- Раз я сказал, что попытаюсь сделать всё от меня зависящее, значит, так тому и быть. Анхем слов на ветер не бросают. Покойный мастер Ромгурф имел возможность убедиться в этом, и была бы такая возможность, он бы это подтвердил. Поэтому повторяю: я сделаю всё возможное… и даже немного сверх возможного, лишь бы помочь человеку, обратившемуся ко мне от имени мастера Ромгурфа, перед которым я в долгу.
- А что за долг? - быстро и как бы невзначай поинтересовался Пеменхат.
- Пустяк. Пустячок даже: жизнь, - в тон ему ответил Читрадрива.
Пеменхат присвистнул от неожиданности и выкатил глаза.
- Что, старик, странно слышать, как гохи спасает жизнь гандзака? - холодно спросил Читрадрива, хотя внутри так и клокотала едкая жёлчь.
- Признаться, необычное дело, - согласился Пеменхат. - Ну, а… Позволь полюбопытствовать, а за что же Ромгурф проявил к тебе такое внимание? Ведь больно странно всё это выглядит, согласись.
- Коня я ему достал. Среди голой степи. Когда он от погони уходил.
Читрадрива счёл возможным ограничиться этими скупыми подробностями, не упоминая о толпе разозлённых гандзаков. В самом деле, к чему излишества?..
- Нужная вещь, - согласился Пеменхат.
- Ты по собственному опыту судишь, или как? - с едва заметной иронией спросил Читрадрива, намекая на возможную принадлежность своего гостя к неспокойному и неугомонному сословию мастеров.
Пеменхат пробурчал что-то невнятное, отвернулся и вновь принялся кутаться в кафтан.
- Ладно, не обижайся, я не со зла, - заверил его Читрадрива. - Но мы сидим здесь уже достаточно долго. Мы убили уйму времени впустую, почтенный.
Он выдержал небольшую паузу и прямо спросил:
- Так скажешь ты в конце концов, какого рода помощь требуется от меня мастеру Карсидару? Или мне кликнуть остальных, велеть принести вина и еды и, угостив, отпустить тебя на все четыре стороны? А то ведь нечего и вспомнить будет о нашей встрече.
Пеменхат завозился на скамье, заворчал, точно старый пёс, и наконец заговорил:
- Ай, ладно! Всё равно это его дело, а не моё… Нечистый тебя побери, гандзак, ну ты и штучка, честное слово! Как клещ вцепился и крутишь, крутишь, кусаешь, кусаешь… Если вы все такие настырные, понятно, почему никто не хочет иметь с вами дела.
- Это ты неуклюж и неповоротлив, старик, - мягко заметил Читрадрива, удержавшись от сравнения с ленивым неповоротливым боровом, которое так и вертелось на языке. - И мысли у тебя такие же неповоротливые и неуклюжие, не в обиду тебе будет сказано.
- Осторожность никогда не повредит, - веско заметил Пеменхат. - По крайней мере… А, плевать! Всё равно ты догадался, что некогда и я был тем, кем является сейчас мастер Карсидар. Так вот, именно осторожность была причиной того, что я дожил до столь почтенного для мастеров возраста и смог, наконец, остепениться. Понял, гандзак?
- Так-то оно так, - согласился Читрадрива. - Да только излишняя осторожность вряд ли полезна.
- Но не в том случае, когда подыскиваешь спутника для прогулочки в Ральярг, - скороговоркой произнёс Пеменхат.
Несмотря на явное нежелание гостя концентрироваться на столь опасной теме, Читрадрива среагировал мгновенно.
- В Ральярг?! - Начисто позабыв о привитых с раннего детства понятиях о приличном поведении в присутствии чужаков, он открыто выразил своё изумление.
- Да, в Ральярг, - угрюмо подтвердил Пеменхат. - В проклятую богами и людьми неизвестную страну на юге, скрытую в непроходимых горах… то ли за непроходимыми горами - но в конце концов, это неважно, поскольку до неё и так, и этак не добраться ни за что на свете. Лишь всякие там сорвиголовы, полные пожизненные идиоты могут позволить себе вреднейшие мысли о том, чтобы попасть туда!
Излив таким образом копившееся весь вечер раздражение, Пеменхат замолчал и насупился с самым мрачным видом.
Читрадрива же долго раздумывал над его словами. Он не знал, что именно говорили об этой загадочной стране чужаки. Явно что-то нехорошее, судя по словам посетителя. Впрочем, среди его народа добрых упоминаний о Риндарии (так именовали этот край анхем) тоже встречалось довольно мало. Вернее, почти не встречалось. Чужаки-гохем небось считали, что в Риндарии полным-полно колдунов-гандзаков, которые обжираются похищенными из внешнего мира младенчиками и строят свои дьявольские козни на погибель всем честным людям. То есть, наверняка представляли горную страну в виде этакой гандзерии, увеличенной до гигантских размеров. И самое лучшее, чего они могли ей пожелать, так это небесной кары в виде каменного дождя или потопа из горящей серы.
В отличие от чужаков, анхем не населяли Риндарию колдунами-гохем. Просто в народе поговаривали, что там полным-полно теней забытых предков. А поскольку духи загробного мира обладали скверным характером, соваться туда было всё равно что прыгать в гигантскую нору, полную ядовитых змей и прочей нечисти.
Ну а сам Читрадрива…
Нет, это невозможно было выразить словами! Иногда Читрадрива впадал в особое состояние. Ему казалось, что неведомая сила затягивает его в длинный-предлинный коридор и неодолимо влечёт вперёд. Стены коридора были сначала каменными, сам вход в него представлял некое подобие воронки, прорубленной в скале. Читрадрива падал в воронку, причём падал как-то странно, иногда вниз, иногда вперёд, а иногда даже вверх, хоть это в корне противоречило здравому смыслу. Кстати, он почему-то совершенно не боялся удариться о каменные стены, хотя скорость движения была огромна. А стены внутри коридора, между прочим, не оставались каменными. Они постепенно затягивались какой-то фиолетовой слизью со странными лиловыми наростами. Наросты дышали, колебались, затем всё пространство затягивалось дымкой и… видение исчезало.
По непонятной причине Читрадриве всегда казалось, что его видение каким-то образом связано с Риндарией. Хотя появилось оно прежде, чем он узнал о существовании этой загадочной страны… и, разумеется, гораздо раньше, чем ему удалось раздуть в себе искру. Он осмеливался говорить об увиденном лишь с некоторыми соплеменниками, которые жалели полукровку и относились к нему, по крайней мере, не с презрением или ненавистью, а с сочувствием. Впрочем, никто не понимал Читрадриву по-настоящему. Одна пожилая анха сказала, что мальчишка (тогда он был ещё ребенком) наслушался россказней о драконах и ему мерещится драконья пасть и утроба. Но непонятно было, при чём здесь скальная воронка, никак не напоминавшая отверзтую пасть хищника. В основном же отзывы были ещё более краткими и гораздо менее выразительными. Ну, а после того, как у Читрадривы вспыхнула искра, причём вспыхнула сразу да к тому же довольно поздно, не как у всех нормальных анхем, соплеменники (те, кто постарше, и сверстники) окончательно отдалились от него, и говорить не то что на эту, но и на любую другую тему стало, мягко выражаясь, довольно затруднительно.
Впрочем, интереса к Риндарии Читрадрива не терял. И прекрасно знал, что время от времени среди его народа находились то ли отчаянные смельчаки, то ли круглые дураки (судя по всему, последней точки зрения придерживался сидевший перед ним Пеменхат), отправлявшиеся в путешествие на юг. Правда, больше никто и никогда их не видел. Говорили, что человек, попавший в Риндарию живьём, превращается в бесправного раба тёмных потусторонних сил на целую тысячу лет. Но опять же, лишь говорили. И к несчастью своему, Читрадрива ни разу не встречал человека, собравшегося туда. Не то с удовольствием сбежал бы вместе с ним. А затем у него вспыхнула искра, и им овладела идея возвеличивания его народа над прочими. Он основал тайное общество, развернул бурную деятельность…
И теперь вот - пожалуйста! Не от соплеменников-анхем, но из среды чужаков-гохем явился толстый старик в тёплом кафтане и возвестил: есть, оказывается, среди моих некий болван, желающий забраться в Риндарию. Ищет компаньона в дальнюю дорогу. И по непонятной причине наметил он для этой цели не кого-нибудь, а тебя, полукровку, колдуна-гандзака…

Предыдущая страница 4 Следующая страница


5 Олег Авраменко, Тимур Литовченко

Странно. Читрадрива и представить не мог… Не смел даже предположить, что такое случится. Что его позовут! Тем не менее это случилось. И что теперь делать?
Что?..
- А ты сам-то как? - поинтересовался Читрадрива.
Пеменхат тут же нервно дёрнулся и прошипел сквозь стиснутые зубы:
- Неужели ты думаешь, что у меня мозги стоят набекрень и что я полезу в Ральярг, как последний осёл?! Да пусть он провалится вместе со всеми колдунами в… - он благоразумно замолчал, вспомнив, что находится не в своём трактире, а в гандзерии и пробормотал:
- Прости за «колдунов», я забылся…
- Пустое, - отмахнулся Читрадрива. - Однако я понял, что ты не идёшь с мастером Карсидаром. Верно?
Старик слегка кивнул и промолчал.
- Но почему, в таком случае, ко мне пришёл ты, а не сам Карсидар?
- Ему небезопасно появляться в Торренкуле, - ответил Пеменхат. - Ты же знаешь о награде.
Но Читрадрива уже кое-что смекнул и спросил:
- А тебя он не приглашал в спутники?
- Как же, приглашал, - буркнул Пеменхат. - Только я не самоубийца, мне и здесь неплохо живётся.
Так и есть! Карсидар позвал Пеменхата с собой, тот отказался. И вот, посылая его в гандзерию в качестве посредника, мастер наверняка рассчитывал, что старик будет вынужден подыскивать аргументы, чтобы уговорить Читрадриву ехать на юг. Но чтобы убедить ехать другого, ему нужно прежде убедить себя… Хитёр Карсидар, ничего не скажешь!
Читрадриве очень понравился этот приём гохи - хотя, кажется, он не имел успеха. По всей видимости, Пеменхат считал, что дьяволу - дьяволово, а раз так, то любого гандзака должно тянуть в колдовскую страну именно в силу его нечистой природы, и никакие аргументы тут просто не нужны. Эх, не говорил этот старик со стариками-анхем!..
- Ну, а зачем Риндария… то есть, как её у вас называют?.. В общем, ты не знаешь, зачем понадобилось Карсидару ехать в Ральярг?
- Вот об этом тебе лучше спросить у него самого, - с безразличным видом проговорил трактирщик. - А я не знаю. Моё дело сторона, моё дело лишь исполнить просьбу постояльца. Так что сам выясняй, коли охота.
Читрадрива встал, несколько раз прошёлся взад-вперед по комнате и сказал:
- А знаешь, это идея!
Он быстро подступил к двери, распахнул её, кликнул Шимана и бросил гостю через плечо:
- Ты извини, но я вынужден попросить тебя выйти. И можешь прихватить свой ножик.
Когда Пеменхат скрылся за дверью, а ученик предстал перед учителем, Читрадрива смерил его оценивающим взглядом с ног до головы и сказал прямо, без увёрток:
- Этот гохи принёс мне странное известие. И передал весьма необычную просьбу. Некий чужак по имени Карсидар, из сословия мастеров, собирается предпринять путешествие в Риндарию.
Знавший о давней мечте учителя Шиман, не удержавшись, качнул правой бровью, однако промолчал.
- Ты верно угадал. Но только я не собираюсь очертя голову бросаться в омут. Нет. В противном случае я бы уже давно отправился на юг сам, а не искал всю жизнь спутников.
- И вот спутник нашёл тебя, - изрёк Шиман.
- Возможно, - согласился Читрадрива.
- И ты уходишь…
- Не обязательно. Хотя…
Читрадрива подумал, стоит ли объяснять всё Шиману, затем решил не тратить времени попусту и сказал:
- В общем, надо пойти и хорошенько осмотреться, выяснить, что к чему. Этот старик лишь посредник, он не знает всего того, что меня интересует. А предприятие такого рода рискованное, сам понимаешь. Так что я сейчас пойду с ним.
Читрадрива полез за пазуху, снял с груди небольшой бронзовый медальон на тонкой цепочке и повесил его на шею ученику со словами:
- Не знаю, вернусь я или нет. Полагаю, что вернусь, но…
- Ты чувствуешь опасность? - прямо спросил Шиман.
Это было трудно объяснить, но Читрадрива и в самом деле не был уверен, что ночь закончится мирно. Скорее всего, это было нечто вроде глупых детских страхов, возникающих непроизвольно, едва речь заходит о чём-нибудь загадочном и таинственном. Тем не менее, следовало предпринять все возможные меры предосторожности.
- Не знаю, - неопределённо произнёс Читрадрива. - Но на всякий случай поручаю тебе заботу о нашем союзе. Ты самый талантливый из моих учеников, поэтому прими мой талисман и руководи союзом во всё время моего отсутствия. Помни о нашей благородной цели. Помни о нашем народе, который, право же, достоин лучшей участи. И помни об осторожности - как в политике, так и в общении с силами, которые пока неподвластны нам полностью.
- Но… - замялся Шиман. - Всё это так неожиданно…
Уже девять лет он был правой рукой Читрадривы, вторым по значимости лицом в союзе; молодёжь относилась к нему с почтением, а сверстники - с уважением. Его приказы исполнялись почти так же беспрекословно, как приказы Читрадривы, его авторитет был очень высок… И всё же, Шиман не мог представить себя в роли Учителя!
Разумеется, в мыслях он неоднократно проигрывал всевозможные ситуации, когда во главе союза придётся встать ему, Шиману, и повести свой народ к заветной цели. Но одно дело фантазии и совсем другое - действительность. А в действительности их союз был велик и могуч. В его рядах состояла почти вся деятельная молодёжь орфетанских гандзаков, все местные бхорем, да и в соседних королевствах и княжествах у них было немало приверженцев. И все они называли Учителем - с большой буквы! - высокого русоволосого гандзака с голубыми глазами и светлой кожей, столь же сильно отличавшегося от прочих соплеменников своей внешностью, как и своими способностями. И трудно, почти невозможно было представить кого-нибудь другого на месте Читрадривы. Учитель - это он! Именно он первый открыл, сколь велико могущество, дарованное их народу свыше. Вопреки всему, он заставил свою дарованную богами искру зажечься, разгореться ярким светом таланта; позже он стал обучать других - и зажёг десятки, сотни, а затем и тысячи искр дарования в душах соплеменников. Он первый заявил во всеуслышанье, что их народ не проклят, а избран богами, что он заслуживает большего, чем быть гонимым и презираемым, гораздо большего. И он не просто сказал это - он начал действовать…
- Ещё раз повторяю: помни об осторожности, - между тем продолжал Читрадрива, сделав вид, что не заметил замешательства Шимана. - Поддавшись порыву, начав действовать преждевременно, ты рискуешь погубить всё наше дело. И не только дело, но и весь наш народ. Надеюсь, ты понимаешь, что если мы потерпим поражение, нас попросту истребят - всех до единого. Учти: важно не только захватить власть, но и удержать её. И не просто удержать, а быстро и решительно навести в стране порядок - ибо нет ничего губительнее кровавой междоусобицы. Мы должны быть готовыми дать отпор любым врагам, внутренним и внешним; мы должны быть достаточно сильными для того, чтобы защитить своих соплеменников в других странах от возможных и вполне вероятных преследований. Кроме того, мы должны быть готовыми изменить наш образ жизни, наши отношения с гохем. Пока что нам на руку наша обособленность, никто из чужаков даже не подозревает, что мы что-то замышляем, но позже, когда анхем займут место, принадлежащее им по праву… Впрочем, что это я тебе говорю. Ты ведь сам всё понимаешь.
Читрадрива даже усмехнулся при мысли о том, что теперь Шиман будет вынужден охлаждать пыл других своих соратников и единомышленников, говоря им те же слова, которые недавно говорил ему он, Читрадрива, приводить те же самые аргументы, настаивая на осторожности. Легко рваться в бой, когда от тебя требуется лишь начать, а потом… что будет потом - забота самого главного, вождя, Учителя, который знает, что делать, который в ответе за всё. Теперь Шиман поймёт - не абстрактно, а вполне реально, осязаемо, - он убедится на собственном опыте, что власть - это не только возможность повелевать людьми, но и величайшая ответственность. Это бессонные ночи и полные мучительных раздумий дни, это необходимость принимать жизненно важные решения и отвечать за них перед собой и перед другими, это тяжкая, неблагодарная ноша…
Читрадрива вывел Шимана в коридор и представил двоим находившимся там стражам как своего наместника и временного заместителя. Говорил он, естественно, на анхито, поскольку стоявшему у дальней стены трактирщику-гохи совершенно незачем было знать об их внутренних делах. А после подошёл к Пеменхату, взял его за локоть и вывел на улицу, на ходу обернувшись к собратьям-анхем и дружески кивнув им на прощание.
Он был уверен, что вернётся… Вот только не знал - когда.

Глава IV.
ЛОВУШКА

Около самого входа Пеменхат задержался и, внимательно оглядевшись по сторонам, убедился, что всё спокойно и ничто не внушает опасений. Затем решив, что излишняя осторожность не повредит, обошёл вокруг трактира, проверил, хорошо ли заперты наружные ставни на окнах, и попытался рассмотреть, насколько позволяла темнота, нет ли каких подозрительных следов на земле. Прислушался. Всё было тихо и спокойно. Абсолютно спокойно.
Тогда он приблизился к безмолвно застывшему на тропинке гандзаку, тронул его за локоть и угрюмо проворчал:
- Пошли.
Стучать в дверь пришлось долго. Впрочем, дело ясное: вместо того, чтобы дать Карсидару выспаться, Сол наверняка до сих пор торчит у него в комнате и донимает просьбами поведать «ну вот хотя бы ещё одну историю, ну самую последнюю, ну самую-самую…» Пеменхат слабо улыбнулся - то ли просто так, то ли потому, что в памяти встали туманные отголоски воспоминаний о собственном нелёгком детстве, - вновь ударил в дверь и оглушительно гаркнул:
- Открой, Сол! Заснул ты там, что ли? Отворяй немедля!
- Кто такой Сол? - спросил стоявший сзади Читрадрива.
- Мальчишка. Служит у меня. Сирота.
Пеменхат ещё раз саданул в дверь. Тут он подумал, что всего несколько часов назад точно так же к ним стучался Карсидар, а они втроём как раз садились ужинать. Мог ли он тогда представить, что нелёгкая понесёт его в гандзерию и что к исходу ночи он притащит в свое заведение этого колдуна… Да ещё такого странного - гандзака, на гандзака никак не похожего.
- Идёт он, твой Сол, - отозвался Читрадрива, когда Пеменхат замахнулся для очередного удара.
Действительно, внутри дома послышались шаги, постепенно приблизившиеся к двери. Наконец прозвучал тихий голос:
- Кто?..
- Да я же, я! - с нетерпением проговорил Пеменхат. - Хозяина не узнал, что ли?
Внутри послышалась возня, раздались глухие звуки отодвигаемых засовов и снимаемых крепей. Наконец, слегка скрипнув петлями («Надо бы смазать», - отметил про себя Пеменхат), дверь приоткрылась, и из щели донёсся тихий шёпот мальчишки:
- Заходите по очереди.
Пропустив вперёд Читрадриву, Пеменхат вошёл вслед за ним.
- А где же… - начал было он, но осёкся, поймав предостерегающий взгляд мальчишки.
Едва различимая тень метнулась по лестнице вверх. Пеменхат немало удивился столь странному поведению гостя и, собрав воедино всю свою любезность, проговорил:
- Куда же ты, Карсидар? Я привёл…
- Кто такой Карсидар?! - слишком громко и чересчур искренне изумился Сол, бросая отчаянные взгляды на хозяина и тут же стреляя глазами в сторону Читрадривы. - Никакого Карсидара здесь нет. Да и не было никогда. Что с вами, господин?
Пеменхат вконец опешил. А мальчишка тем временем проделывал со своим лицом совершенно невозможную вещь: в то время, как обращённая к Читрадриве сторона оставалась вежливо-угодливо-невозмутимой, на другой половине лица бешено заплясал уголок рта и дико завертелся серый глаз.
Пеменхат уже хотел схватить Сола за шиворот и, хорошенько встряхнув его, потребовать объяснений, как вдруг Читрадрива весело расхохотался и произнёс:
- Успокойся, почтенный хозяин. Всё дело в моей внешности.
С досады Пеменхат хлопнул себя по лбу, явственно вспомнив собственное удивление, которое он испытал при встрече с полукровкой, и поспешно заговорил:
- Эй, Карсидар! Неужели ты считаешь, что я способен привести с собой толпу шпионов герцога Торренкульского? За кого ты меня принимаешь?! И не совестно тебе…
- А кому какая разница, что я считаю, - донёсся с лестницы злой голос.
Пеменхат посмотрел туда и увидел спускающегося по ступеням Карсидара. В правой руке он сжимал меч, левую вытянул, целясь в Читрадриву.
Будучи знакомым с устройством рукавного арбалета, Пеменхат хотел было потребовать, чтобы Карсидар немедленно вложил меч в ножны и (ради всех богов!) опустил свободную руку, а то мало ли что может случиться, вдруг сдерживающая пружину защёлка соскочит…
- В лучшем для тебя случае я считаю, что ты на старость ослеп и поглупел, - продолжил Карсидар, не дав Пеменхату произнести ни слова. - И принял за гандзака первого встречного, который назвался тебе Читрадривой. Хотелось бы узнать напоследок, шпион он Торренкуля, охотник-одиночка или просто идиот, искатель приключений на свою дурную башку… Нет, всё-таки шпион. То-то герцогу урон будет!
- Это в самом деле Читрадрива! - воскликнул Пеменхат. - Я застал его в гандзерии, куда ночью не рискнёт сунуться ни один шпион. А арбалет…
- Заткнись, не то получишь стрелу в лоб, - приказал Карсидар. - Мало ли какие рисковые парни найдутся во владениях герцога.
И тут Читрадрива заговорил. Точнее, сказал одно-единственное слово на своём тарабарском языке, нечто вроде: «Мэс'ншиум?»
Карсидар вздрогнул и слегка опустил свободную руку, впрочем, не убрав его из-под прицела окончательно. Просто чуть-чуть расслабился и произнёс немного мягче:
- Так-так, слышу. Это та самая фраза, которой Читрадрива в своё время обучил покойного Ромгурфа… По крайней мере, звучит похоже. Так что, возможно, ты в самом деле Читрадрива.
- Зато я теперь не уверен, что ты тот, за кого себя выдаёшь, - невозмутимо заметил гандзак. - Поэтому отвечай как положено.
- Ты мне не веришь?! - изумился Карсидар.
- А с какой стати я должен верить? - парировал Читрадрива. - Вдруг ты с помощью своего подручного (он мотнул головой в сторону Пеменхата) решил заманить меня в ловушку. Почём я знаю?
- А за тобой что-то водится? - с уважением спросил Карсидар.
- За каждым что-то да водится, - туманно ответил Читрадрива. - Мы все не без греха.
Карсидар удовлетворённо хмыкнул.
- Но разве ты не знаешь моих особых примет? - Он сдёрнул с головы шляпу с бахромой, продемонстрировав седину в крапинку и серьгу.
- Представь, не знаю. Кстати, разве наш общий друг мастер Ромгурф не говорил тебе о моей непохожести на гандзака?
- Говорил, - вымолвил Карсидар удивлённо. - И ты в самом деле не похож… Но ведь я не думал, что настолько!
Читрадрива пожал плечами.
- В общем, как водится между нашими народами, мы ничего не знаем друг о друге. Как я сказал сегодня твоему гонцу, гохем вэс анхем ло'хит'рарколь бо-игэйах ло'шлохем. Хотя кое-что мы всё же должны знать. Если мастер Ромгурф произносил при тебе эту фразу, он наверняка сказал и вторую. Поэтому отвечай: мэс'ншиум?
- Да-да, ответь ему, Карсидар, - попросил Пеменхат, который отнюдь не был в восторге от перспективы намечающейся разборки между мастером и гандзаком. - В его-то колдовскую башку ты ложкой не стрелял.
- Ответь, - попросил также Сол, глядя на Карсидара с надеждой.
- Мэс'ншиум, ан'хевлишт? - потребовал Читрадрива, проявляя лёгкие признаки нетерпения.
«Ишь выкаблучивается, колдовское отродье! - раздражённо подумал Пеменхат. - Воображает, что так-то легко запомнить его чёртову тарабарщину…»
Карсидар поднял глаза к потолку, наморщил лоб, пошевелил губами и наконец неуверенно произнёс:
- Ба… базийдур?
- Босидур. И что это значит?
- «Как дела?» - «Всё в порядке», - по-прежнему неуверенно ответил Карсидар. - Правильно?
- В общем да, - кивнул Читрадрива. - Такое приветствие принято среди наших. Покойному Ромгурфу оно очень понравилось, и я его научил.
- Значит, можно считать, что опознание состоялось?
- Взаимно.
К несказанному облегчению Пеменхата и радости Сола, Карсидар вложил меч в ножны, опустил левую руку и пошёл навстречу гостю. Читрадрива также шагнул к нему.
Они стояли рядом и внимательно изучали друг друга. Трактирщик занялся тем же, благо имел теперь возможность посмотреть на эту в высшей степени примечательную парочку со стороны. Мастер и гандзак - первый не очень высокий, но статный, с коротко остриженными тёмно-каштановыми волосами, украшенными невероятной пятнистой сединой, костюм небогатый, дорожный, однако пошит добротно, из отличных материалов, а в правом ухе поблескивает голубая капелька серьги (интересно, что за камень такой странный?); второй высокий светловолосый и синеглазый иноплеменник, похожий на остальных гандзаков разве что одеждой… Нет, конечно, - ещё и умением колдовать. Бр-р-р-р!!!
- Ладно, - сказал Карсидар. - Хозяин, подавай на стол. Да проследи за приготовлением мяса, чтобы не случилось, как в первый раз.
Он послал Пеменхату многозначительный взгляд, и тот понял, что под благовидным предлогом его просто-напросто выставляют вон. Ясное дело: ехать старик отказался, вот и нечего ему подслушивать, о чём будут шептаться заединщики.
Пеменхат вздохнул, коротким взмахом руки подозвал мальчишку и направился в кухню. Честно говоря, старому трактирщику было чертовски досадно. Где-то в глубине его души шевельнулась некая надежда… неизвестно на что. В самом деле, он так долго твердил всем (и в первую очередь, самому себе), что мастера Пеменхата больше не существует, что он исчез, сгинул бесследно, превратился в легенду, что в это поверили все. И сам он тоже поверил. Во всяком случае, думал, что поверил…
Но на поверку оказалось, что дело обстоит гораздо сложнее. В действительности мастер Пеменхат никуда не исчезал. Просто его образ дремал в глубине души трактирщика, а вот теперь, похоже, начал пробуждаться. Вероятнее всего, виной тому было неожиданное появление Карсидара. Либо вынужденный ночной визит в гандзерию и сопряжённое с ним чувство опасности. Или эта подозрительная тень, метнувшаяся в узенький проулок… А может всё вместе? Скорее всего так. Как бы там ни было, Пеменхат чувствовал, что начинает заводиться. Ему уже мерещились опасности, вечно подстерегающие людей вольной профессии, стычки с врагами, кровавые побоища, короткий отдых на привале, долгие ночёвки под открытым небом и дорога, уходящая из-под ног верного коня к самому горизонту… И вдруг на тебе! В самый неподходящий момент этот сопливый мальчишка, этот возмутитель спокойствия, новоиспеченная знаменитость среди мастеров, говорит ему: марш на кухню, старик; твоё место среди горшков и котелков, а не с нами. Мы договоримся с Читрадривой обо всём, причём договоримся без тебя. Мы разделим между собой опасности и невзгоды пути и не выделим тебе ничего. Ты сегодня лишний.
Обуреваемый этими мыслями, Пеменхат до того раззадорился, что в конце концов не вытерпел. Когда Сол в очередной раз появился на кухне и передал просьбу гостей насчёт вина, он не дал кувшин мальчишке, а вынес его сам. И едва вошёл в зал, понял, что старался напрасно. При его появлении оба гостя как по команде умолкли и пристально уставились на хозяина заведения. Он успел расслышать лишь последнее произнесенное Читрадривой слово: «Риндария». То было название Ральярга, проклятой страны, по-тарабарски переделанное колдунами на их манер.
Это произвело на Пеменхата отрезвляющее действие. Он моментально вспомнил, куда и с кем намеревался отправиться Карсидар. Не хватало влезть в эту авантюру почтенному пожилому содержателю заведения на Нарбикской дороге! Вот ещё…
Но как только он повернулся и с независимым видом направился на кухню, Карсидар позвал:
- Эй, почтенный!
Внешне мастер сохранял полное спокойствие, но в его голосе чувствовалась некоторая напряжённость, пусть очень легкая, почти незаметная. Пеменхат замер, потом медленно отступил на шаг и наконец осторожно скосил глаза вбок. Неужели позовут?..
- Что за история приключилась с вами на обратном пути?
Ах вот оно что!
Пеменхат вздохнул. Значит, дурак Читрадрива всё же не удержался и разболтал. А Карсидар тотчас насторожился. Ещё бы: голову лучше иметь на плечах, чем отдельно от плеч, как невесело поговаривают мастера. Паникёр несчастный!
- Да так, мелочи, - нехотя пояснил он. - Герцогский лазутчик, кажется, за нами увязался. Ерунда.
- Не ерунда. Расскажи подробнее.
Пеменхат послал невозмутимому Читрадриве сердитый взгляд и скороговоркой оттарабанил:
- Когда выходили из гандзерии, заметил я, что прячется кто-то за мусорной кучей. Ну, нож-то у меня за плечами, чего бояться, ведь я любому кишки проветрю.
- Не в том дело, - перебил его Читрадрива. - Следили, и это плохо. За тобой следили, почтенный, потому как люди герцога не станут специально пересчитывать, сколько человек и когда заходит в наш район. Значит, поджидали именно тебя. И потом, у городских ворот…
- У ворот? - переспросил Карсидар. - А какими воротами вы вышли из города?
- Нарбикскими, какими ж ещё, - удивился Пеменхат.
- Ай, другими надо было, - досадливо обронил Карсидар.
- Это несущественно, - возразил Читрадрива. - Другими воротами, может, было бы ещё хуже. Получилось бы, что Пеменхат хочет скрыть, что ведёт меня в свой трактир. Значит…
- Значит, действительно всё равно, - согласился Карсидар. - Но и у ворот следили?
Пеменхат кивнул и заметил с философским видом:
- А что такого! Как-никак, официально мне запрещено объявляться в городе. Я же кровный враг здешней герцогской фамилии! Не хочешь, чтобы моим визитом заинтересовались, - не посылай меня среди ночи в гандзерию. Надо было дождаться дня и отправить с поручением Сола.
- И это ничего бы не дало, - сказал Читрадрива спокойно. - И среди ночи, и средь бела дня найдётся немало гохем, желающих выслужиться перед благородным герцогом. Ему бы всё равно доложили. И не на выходе из гандзерии, так у ворот бы проследили. Кстати, у ворот их было уже двое.
Пеменхат вздрогнул и проворчал:
- Если ты ясновидящий, то и рассказывай всё сам.
- Охотно. Самое правильное было дождаться дня и, не привлекая ничьего внимания, подкараулить кого-нибудь из наших за городской чертой и попросить передать мне привет от товарища моего покойного друга Ромгурфа. Я бы пришёл, можете не сомневаться. А теперь что делать? Отправляться в Риндарию, когда за тобой следят?
«Да вы, я вижу, уже спелись», - подумал Пеменхат, а вслух сказал:
- Значит, вы всё же решили ехать туда. - И, помолчав, добавил с непередаваемым выражением:
- Вдвоём.
Лицо Карсидара на миг озарилось лёгкой ласковой улыбкой, он как-то нежно посмотрел на Пеменхата и начал было:
- Знаешь, почтенный, я думаю, неплохой повар нам в дороге сгодится…
Но Читрадрива резко оборвал его:
- Это ещё неизвестно.
- Почему?! - изумился Карсидар. - Разве мы не договорились только что об…
- Не всё, к сожалению, зависит от нас, - по-прежнему резко ответил Читрадрива. - Я сказал, что за нами следили. И вот они здесь!
- Около дома не было никаких подозрительных следов, я смотрел, - запротестовал Пеменхат.
Однако, не обращая ни малейшего внимания на его слова, Читрадрива властным тоном сказал, почти прокричал:
- Для нашего общего блага быстро запираем дверь. Немедля! Или…
Он оценивающе взглянул на Пеменхата, затем на Карсидара, словно решая, а не они ли подстроили ему эту каверзу. Кстати, Карсидар пронзил по очереди гандзака и трактирщика точно таким же пристальным взглядом.
- Эй, эй! Не надо ссориться! - осадил обоих старик. Он почему-то сразу поверил в надвигающуюся опасность. Не могла, ох, не могла кончиться сегодняшняя ночь тихо-мирно!
- Да, ты прав, - согласился Читрадрива. - Только этого нам теперь не хватало. - Он тряхнул головой и отвернулся.
- И поскольку все наслышаны о необычных способностях вашего народа, я бы поторопился, - подытожил Карсидар и бросился к дверям.
Читрадрива последовал за ним. Не прошло и минуты, как входная дверь уже была надёжно заперта. В это время трактирщик взревел: «Сол!!!» - велел примчавшемуся из кухни мальчишке срочно развести огонь под самым большим котлом в кухне, слить туда всю имевшуюся горячую воду и добавить до краёв холодной, а также поставить на огонь масло.
- Правильно, - одобрил Читрадрива. - А ставни на окнах крепкие?
Втроём они бросились запирать также и внутренние ставни.
- Так что там насчёт повара? - спросил Пеменхат Карсидара, когда они справились и с этим делом.
- После поговорим, когда всё уляжется, - ответил тот отдуваясь и огляделся по сторонам, проверяя, нельзя ли сделать ещё что полезное.
- После так после, - согласился Пеменхат. - А теперь быстро в погреб.
- Зачем? - удивились оба гостя.
- Есть там у меня кое-что… Попробуем сюрприз для непрошеных гостей организовать. - И он хитро ухмыльнулся.
В погреб вместе с ним спустился Читрадрива. Пеменхат зажёг свечу, расшвыряв какие-то корзины и ящики, расчистил путь к стене и указал на торчавший прямо из неё конец гладко отёсанного бревна:
- Бей.
Они схватили лежавшие тут же большие камни и принялись по очереди ударять в торец бревна. Оно понемногу подавалось вперёд, затем вдруг резко ушло в стену. Где-то впереди раздался глухой удар.
- Порядок. Теперь пусть попробуют сунуться, - удовлетворённо потирая руки констатировал Пеменхат.
Они поднялись наверх. Из кухни как раз выбежал Сол и сообщил, что котёл с водой скоро закипит, и масло тоже греется. Карсидар спросил:
- У тебя есть какое-то оружие, кроме длинных ножей?
И тут на дверь обрушились удары, раздались крики:
- Эй, отворяй, старый боров!
- Вот и герцогские слуги пожаловали, - сказал Читрадрива.
- А вдруг это усталые путники? - с затаённой надеждой спросил Пеменхат.
Читрадрива скептически усмехнулся. В дверь забарабанили с новой силой.
Тогда трактирщик махнул гостям рукой, и все трое бросились вверх по лестнице. Мальчишка увязался было за ними, но был отправлен на кухню следить за водой и маслом. На втором этаже Пеменхат распахнул дверь комнаты, выходившей на подъездной фасад, подбежал к окну - и с каким-то даже облегчением увидел, что предсказание Читрадривы полностью оправдалось. На опушке леса стояло около полудюжины солдат, на нагрудных панцирях которых в предрассветной мгле угадывался герб Торренкуля; причём вполне вероятно, что за деревьями скрывались и другие. А двое изо всех сил молотили кулаками во входную дверь и продолжали звать хозяина.
Пеменхат сделал знак остальным, велев отступить в глубь комнаты, распахнул настежь окно, как можно вежливее спросил:

Предыдущая страница 5 Следующая страница


Власть молнии 6

- В чём дело, господа? Что случилось? - И присел на подоконник.
Стучавшиеся отошли от двери, один из них, одетый побогаче всех прочих запрокинул голову и сказал:
- Эй, Пеменхат! Нашему господину доложили, что в твоей берлоге скрывается некий бродяга и преступник, прозванный Карсидаром. Если не знаешь, так знай: за его голову господином нашим, герцогом Торренкульским, обещано два жуда чистым золотом. Выдай его нам, и немедленно получишь награду.
- Значит, пришли за мной, - тихо проговорил за его спиной Карсидар. - Но как они узнали, чёрт возьми?! Надеюсь, ты никому ничего не говорил, любезный Пем?
- За кого ты меня принимаешь! - не оборачиваясь шепнул трактирщик. - Ни слова никому не сказал. Да и кому? Я же весь вечер и часть ночи с тобой сидел, потом в гандзерию… Читрадриве вот сказал, и то без свидетелей.
- Без свидетелей, - подтвердил гандзак.
- Да и не баба я тебе, чтобы болтать… - продолжил Пеменхат. И осёкся! Потому что неожиданно понял, кто мог проговориться, несмотря на приказание молчать.
- Нанема, - выдохнул Карсидар. Кажется, он подумал о том же. По крайней мере, это было самое подходящее объяснение.
- А кто это? - спросил Читрадрива. - Служанка, что ли?
Пеменхат кивнул.
- Эй, с кем ты там шепчешься? - крикнул начальник отряда. - Неужели с этим негодяем, оскорбившим достоинство нашего господина? Смотри, Пеменхат, если не выдашь его, плохо тебе придётся.
- С какой стати я должен выдавать своих постояльцев? - гневно наморщив брови, огрызнулся Пеменхат. - Где это видано, чтобы владельцы придорожных гостиниц сами подрывали своё дело! И как вы могли подумать, что я нарушу законы гостеприимства!
- Владетельный герцог Торренкульский вправе распоряжаться всем, что находится на его земле. Значит, и твоя гостиница, и ты вместе со всеми потрохами принадлежите его светлости герцогу. Так что изволь подчиниться.
- Ну вот, любезнейший, - едко заметил Карсидар. - Интересно, как ты стерпишь эту оплеуху? Ведь тебе ясно дали понять, что ты не более чем господский раб, обязанный покоряться хозяину всегда и во всём.
Пеменхат уже набрал в грудь побольше воздуха, готовясь достойно ответить, но Читрадрива опередил его:
- Герцогу может принадлежать всё что угодно, кроме жизни вольного человека! Поняли, вы, холопы?
- Кто там каркает? - насмешливо спросил начальник отряда. - Это ты, Карсидар? Или, может, это бродяга-гандзак, прозванный Читрадривой, ублюдок, рождённый нечистой матерью от неизвестного отца? Эй, недоносок, мы знаем, что ты тоже прячешься в трактире. Но не волнуйся, нас не интересует твоя тухлая башка. Когда старый боров сдаст нам мерзавца-мастера, можешь убираться на все четыре стороны. Мы не станем чинить тебе препятствий.
Сзади раздался зубовный скрежет. Пеменхат обернулся и увидел, как исказилось от гнева лицо Читрадривы.
- Зря он помянул мою покойную матушку, - прорычал тот. - Во всяком случае, не она выбирала мне папашу. А уж кто настоящий ублюдок, так это осёл, который вопит под окном. Верно, скот, надругавшийся над моей матерью, был точно таким же. Но ничего, я тебе устрою, мало не покажется…
Пеменхат съёжился и задрожал, так как ожидал, что гандзак немедленно начнёт колдовать… Впрочем, Читрадрива с этим не торопился. Могучим усилием воли он подавил вспышку бесполезного гнева и молча замер в ожидании дальнейшего развития событий.
Тут в комнату влетел Сол и сообщил, что масло тоже закипело. А снаружи начальник отряда прокричал:
- Так что, трактирщик, выдаёшь нам Карсидара?
- Обождите минутку, мы с Читрадривой посовещаемся, - крикнул Пеменхат в окно и только собрался отдать соответствующие распоряжения насчёт обороны дома, как был остановлен следующим предупреждением:
- Ну думайте, думайте. Да хорошенечко! Не то гляди, всех вас вздёрнем вдоль Нарбикской дороги - и тебя, и гандзака, и мастера, и мальчишку твоего. А с девкой твоей, с Нанемой, мои ребята поразвлекаются.
- Ты!.. Да я!.. - рявкнул Пеменхат, бросаясь к окну.
Читрадрива удержал его за плечо. Трактирщик, хоть и вырвался, не стал кричать и ругаться, а спросил только:
- Вы от неё про Карсидара узнали?
- Если девчонка мчится домой, запирается у себя и молчит, как рыба, значит, дело нечисто. Тут и спрашивать нечего. И потом, мальчишка к ней приходил. А дальше мы уж за Солом проследили, как он коня ловил и вёл в твою берлогу. И по некоторым признакам догадались, какого хозяина этот конь.
- Интересно, кто там такой умный? - задумчиво протянул Карсидар.
- Это ты скоро узнаешь, дорогой мастер. И скоро увидишь. Лицом к лицу встретишься, - пообещал Пеменхат и крикнул в окно:
- Ну, я пошёл думать.
- Давай-давай, да не очень-то рассусоливай, не то мы можем осерчать, - последовал насмешливый ответ.
Однако старый трактирщик уже не обращал внимания на всякие там издёвки. Оценивающим взглядом он смерил с головы до пят загадочно улыбавшегося Карсидара и невозмутимого Читрадриву, затем спросил мальчишку:
- Ну как, не боишься?
- Это с вами-то да с самим мастером Карсидаром?! - искренне изумился Сол.
- Вот и хорошо. Молодчина, - похвалил его Пеменхат и, сделав всем знак следовать за собой, направился к выходу из комнаты.
Тут снаружи раздался глухой стук топора.
- Дерево валят. Для тарана, - со знанием дела отметил Карсидар.
- Пусть себе забавляются. - Пеменхат беззаботно махнул рукой, провёл спутников в свою комнату, раскрыл скромно прикорнувший в углу сундук и приглашающе заметил:
- Выбирайте.
- Эге, да ты, я вижу, не промах, - удовлетворённо заметил Карсидар, выуживая из недр сундука двухзарядный арбалет, лёгкий и прочный, а также пучок коротких толстых стрел. - Это оружие настоящего мастера.
Он проверил обе тетивы, спусковые механизмы и, хитро прищурившись, спросил:
- Так что же, ты и теперь будешь предлагать мне лишь свои поварские услуги? А, почтеннейший?
- Ты сам сказал: выберемся из заварушки, тогда и поговорим, - сдержанно заметил Пеменхат, пересматривая имевшиеся здесь клинки и ножи. Наконец решив, что сегодня им предстоит прежде всего бой дистанционный, он остановился на особых пристежных кармашках, в которых размещалось полторы дюжины метательных ножей, а для рукопашной выбрал небольшой меч, который сунул в спинные ножны вместо тесака.
- Ну а ты? - спросил Читрадриву, безучастно наблюдавшего за приготовлениями остальных.
- Гандзакам запрещено носить оружие, ты же знаешь, - ответил тот. - Я не умею обращаться с этими штуковинами.
- Ну хоть топор возьми, - и Пеменхат сунул ему в руки обоюдоострый топорик со стянутой железными кольцами рукоятью. - Чай, дрова колол? Ну так это почти то же самое, только вместо поленьев перед тобой будут всякие скоты. Думаю, управиться с этим несложно.
- Думаю, да, - согласился Читрадрива и добавил:
- Хотя… анхем тоже умеют драться. Но - по-своему.
Пеменхат на мгновение представил, что это могут быть за особые приёмы борьбы, и от ужаса его аж передёрнуло. Потому он выбрал из кучи железного хлама небольшой обитый кожей шлем, нахлобучил его на голову мальчишке и сказал:
- Вы двое… Вы вот что… Не можете драться, так ступайте на кухню да натаскайте на верхний этаж масла и кипятка. Поставьте во всех комнатах, неизвестно ведь, где они попытаются вломиться после двери. И непременно принесите котелок с маслом к окну, что над входом. Быстро.
Когда они с Карсидаром кончили экипироваться и явились наверх, Читрадрива и Сол завершили приготовления. А поскольку стук топора за окном уже прекратился, Пеменхат понял, что таран у герцогских слуг тоже готов. Сейчас они схватятся…
Точно в подтверждение этому, до его слуха донёсся крик начальника отряда:
- Ну так что, трактирщик, выдашь нам бродягу Карсидара или нет? Мы уже устали ждать.
Пеменхат осторожно выглянул наружу. Ни у дверей, ни вообще около стены дома никого видно не было. Начальник отряда, лихо подбоченившись, стоял на опушке и с издевательским видом рассматривал трактирщика.
- Так как? - вновь спросил он, сломал прутик, которым легонько хлестал себя по правому сапогу и отшвырнул его прочь.
- По левой стене всё тихо, - сказал за его спиной вошедший в комнату Читрадрива.
- По правой тоже, - услышал он и голос Карсидара. - Там дорога, место открытое. Не думаю, что они вообще станут нападать оттуда. Я велел Солу дежурить и пришёл сюда.
- Правильно, - шепнул Пеменхат. - Читрадрива, иди к левой стене. Если что, вышибай окна и лей им на головы масло и кипяток. Карсидар, останься со мной. Здесь дверь. Думаю, они попытаются прорваться именно тут.
И прокричал в окно:
- Эй ты, герцогский прихлебала! Коли тебе нужен мастер Карсидар, заходи и бери его. Только учти: я, почтенный Пеменхат, не даю в обиду своих постояльцев. И я собираюсь возражать против ваших домогательств.
Начальник отряда тут же предусмотрительно отступил под защиту деревьев и заорал:
- Ах так?! Значит, ты решил сопротивляться? Жалкий идиот! Приглашаешь нас к себе? Зовёшь войти? Хорошо, сейчас мы войдём. Только пощады после этого не жди. Понял, болван?! Ни ты, ни твои гости, ни мальчишка-слуга - никто не будет помилован! Мы вымотаем из вас кишки и размажем их по стенам твоего вонючего заведения. А голову Карсидара насадим на копьё и представим его светлости герцогу, чтобы он лично мог плюнуть в его вытекшие глаза! Это будет великая честь для тебя, слышишь, ты, бродяга, оскорбитель родовой чести?!
Тут в глубине комнаты раздался звук передвигаемой мебели, и хоть отвлекаться от происходящего за окном было неразумно, Пеменхат всё же обернулся. Карсидар вытягивал из угла тяжёлый дубовый стол.
- Эй, ты что делаешь? - спросил вполголоса трактирщик.
Не дав ему ответа Карсидар вскарабкался на стол, выпрямился, приложил к плечу арбалет и начал прицеливаться.
- С ума сошел?! Он же спрятался! - постарался образумить его Пеменхат.
Но Карсидар продолжал целиться, лишь заметил вскользь:
- Я тоже недоволен твоим дурацким щитом, а что толку! Ты послушался меня? Нет. Вот теперь и не мешай мне.
Он имел в виду круглый, слишком выпуклый и слишком тонкий щит, который Пеменхат извлёк из сундука вместе с прочей амуницией. По мнению Карсидара, такую штуковину могла запросто пробить не только арбалетная стрела, но и простая, выпущенная из лука. На что Пеменхат лишь загадочно усмехался.
Начальник отряда между тем вовсю разглагольствовал:
- А ты, почтенный трактирщик? Неужели ты думаешь, что его светлость герцог не соизволил поинтересоваться и твоим прошлым? Так вот, да будет тебе известно, совсем недавно его светлости доложили, что когда-то, давным-давно, ты был таким же точно бродягой и преступником, как этот самый Карсидар. И если герцог Торренкульский до сих пор оставлял тебя на свободе, то исключительно по доброте душевной и по безграничному своему милосердию. А ведь он мог бы давно схватить тебя и предать в руки королевского правосудия! Подумай об этом, старая свинья.
- Лжец, гнусный лжец, - прошипел сквозь стиснутые зубы Пеменхат. - Торренкуль знал всю мою подноготную с самого начала, но закрывал на прошлое глаза ввиду заслуг настоящих и будущих. Это теперь…
- Не волнуйся, сейчас я заткну ему рот, - ободрил его Карсидар, чуть-чуть опустил арбалет, вновь приподнял нашёптывая: «Так… Нет, вот так… Нет, похоже, немного левее… Ещё чуток…» Наконец замер прислушиваясь.
- Что же до гандзака, то герцог давно уже не допускал погромов в их проклятом районе. И по моему мнению, слишком даже давно, - неслось из-за окна. - Пора уже с этим кончать. Я так думаю!
- Что верно, то верно, пора с этим кончать, - одними лишь губами прошептал Карсидар, сделал глубокий вдох, плавно выдохнул, задержал дыхание… Палец его правой руки столь же плавно нажал на спусковой крючок… и тяжёлая стрела с глухим жужжанием унеслась по направлению к опушке.
Начальник отряда дико взвизгнул и тут же завопил благим матом:
- А-а-а-а!.. Он меня ранил-л-л!.. Бездельник, бродяга, висельник!.. Вперёд, атакуйте их! Во славу герцога! Сметите их!.. В порошок сотрите!.. Вперёд, без-здельни-ки-и-и!! - и неразборчиво захрипел.
- Ну ты точно мастер! - восторженно проговорил Пеменхат, поворачиваясь к окну.
Теперь отвлекаться уж точно не следовало - пошла потеха!
От опушки к запертым дверям трактира бежало человек десять, крепко ухватившие довольно толстый ствол свежесрубленного дерева.
- Помоги, - выдохнул Пеменхат, наклонился к стоявшему на треноге у самого окна котлу с горячим маслом и ухватился за обмотанную сухой тряпкой ручку.
Карсидар спрыгнул со стола, пригибаясь подбежал к нему, взялся за другую ручку и прошептал:
- А если не успеем, и они всё же вышибут дверь?
- Не волнуйся, сейчас поймёшь… - начал Пеменхат, как вдруг снаружи одновременно раздались треск, грохот, глухой удар и разноголосые вскрикивания.
- Давай!!! - рявкнул Пеменхат, и вдвоём с Карсидаром они резко распрямились, рванули с треноги котёл и опрокинули его за окно.
В чёрное закопченное днище тут же забарабанили стрелы. Поэтому они вынуждены были отпустить котёл, не втаскивая его обратно, и срочно спрятаться. Тем не менее Карсидар успел увидеть совершенно неожиданную картину: перед самым входом в трактир образовалась яма, из которой торчали обломки каких-то досок, руки, ноги, головы нападавших и конец тарана. Очевидно, на них полилось разогретое масло и свалился котёл, потому что вопли зазвучали с новой силой, перейдя затем в протяжные стоны.
- Так, пустячок. Небольшой подарок бравым герцогским воякам от безмозглого борова-трактирщика, - ответил Пеменхат на немой вопрос Карсидара и, осклабившись, пояснил:
- На самом деле перед входом в заведение был хорошо замаскированный настил на сваях. Мы с гандзаком вышибли их, и доски лишились опоры. А выложен был настил с таким расчётом, чтобы по нему могли пройти человека два-три, да и то спокойно. Не то что десятку здоровенных болванов с бревном пробежаться…
- Ну, ты хитёр! Ну, хитёр! - рассмеялся Карсидар, когда понял смысл ухищрения Пеменхата.
- Так что за дверь я боялся меньше всего. Теперь перед ней яма, в которой навалено всего понемногу, - с невинным видом докончил трактирщик. - Это надёжное препятствие. Вот окна…
- Значит, внимание на окна, - скомандовал Карсидар.
И вовремя: от опушки один за другим спешили герцогские воины, размахивая топорами на длинных рукоятках, мечами, и устрашающе покрикивали. В течение следующих десяти минут Карсидар и Пеменхат потрудились на славу. Карсидар взобрался на стол и, пользуясь тем, что снаружи не очень хорошо видно, что творится в глубине комнаты, обстреливал нападавших на подходах к трактиру из всех имеющихся арбалетов. А когда кому-либо из них всё же удавалось прорваться непосредственно к стене, в дело вступал Пеменхат. Зацепившись носком ноги за крюк, на который наматывается раздвигающий шторы шнур, и прикрываясь единственно дурацким выпуклым щитом, он отважно свешивался за окно и молниеносными движениями посылал в противников метательные ножи. Попасть ножом в сочленения доспехов было крайне сложно, но Пеменхат попадал. Хотя специально не примеривался и не целился. Не успев ещё толком рассмотреть цель, он знал, где находится герцогский солдат. И рука уже сама по себе двигалась сверху вниз, пальцы тянули за собой лезвие ножа с тяжёлой рукояткой и в нужный момент отпускали его. И уже скрываясь под защиту подоконника, Пеменхат краем глаза отмечал, что попавший точно в назначенное место нож входит в тело врага, а тот вздрагивает и кричит от боли. И лишь потом в его уши врывался крик. При этом Пеменхат успевал ещё и защищаться от стрел. Они ударялись в щит с дробным перестуком крупных градин, однако все до единой соскальзывали по его выпуклой поверхности и, не причинив Пеменхату ни малейшего вреда, улетали в комнату либо вонзались в подоконник. Правда, в первом случае Карсидар здорово рисковал, поэтому всякий раз покрикивал:
- Эй, почтеннейший, осторожнее! Только что одна стрела едва не пробила мою шляпу. Ты обязан, в случае чего, возместить мне ущерб за порчу одежды.
Или:
- Нет, почтенный Пем, я заплатил тебе безобразно мало. Надо бы накинуть ещё пару золотых за развлечения. В твоём трактире не соскучишься!
На что Пеменхат лишь беззлобно отругивался. Он весь без остатка был поглощён сражением. Былое вставало перед его мысленным взором и неудержимо возрождалось в каждой секунде настоящего. Боевой задор вновь будоражил кровь, быстрее гонял её по жилам, заставлял быть предельно собранным. Да ещё приходилось прислушиваться к тому, что творилось в других комнатах. Хвала богам, с той стороны, где караулил Сол, ничего серьёзного не происходило. А вот слева несколько раз доносился треск дерева и звон выбитых стёкол. Очевидно, Читрадриве пришлось всё же опрокинуть вниз несколько порций кипятка. Потом он промчался мимо дверей и крикнув:
- Я вниз! - исчез.
Наконец солдаты герцога отошли в лес, и осаждённые получили возможность отдохнуть.
- Уф-ф! Ну и ну… - вздохнул Пеменхат, опускаясь на пол, стаскивая с головы повязку и вытирая ею лоснящееся от пота лицо. - Давненько не случалось мне так напрягаться.
- Совсем выдохся, что ли? - понимающе спросил Карсидар, спрыгивая со стола на пол. - Не ожидал, не ожидал. Признаю, насчёт драки ты мастак… чтобы не сказать мастер. Думаю, когда ты был помоложе, твоя голова ценилась не меньше моей. А сейчас…
- Кто выдохся? Я?! Что ты, мастер! Мне бы вот только водички испить, и хоть снова начинай. А если жирок лишний согнать… - Он критически осмотрел своё довольно объёмистое чрево и докончил:
- …то и воды не понадобится. Ничего, за этим не станет.
Пеменхат собирался возобновить разговор о предстоящей экспедиции. Хотя ему очень не нравилась её цель, он прекрасно понимал, что не сможет отныне оставаться во владениях герцога Торренкульского, не говоря уж о том, чтобы держать трактир под стенами главного города герцогства. Поэтому оставалось, если и не податься за Карсидаром в Ральярг, то по крайней мере до поры до времени, держась вместе с ним, перебраться в другое подходящее местечко.
Однако их беседе помешал Сол. Он вбежал в комнату и закричал:
- А здорово мы их, да?! Ух, будут теперь знать, как сюда соваться! - Он помолчал немного и уже тише добавил:
- Правда, с моей стороны не нападал никто…
- Ошибаешься, мальчик, - сказал Читрадрива, внезапно выросший за его спиной. - Ты проморгал двоих.
Сол вздрогнул, обернулся и недоверчиво спросил:
- Как, аж двоих?!
Гандзак молча кивнул.
- И где же они? - спросил озабоченно Карсидар.
- Внизу. В зале, - всё так же спокойно отвечал Читрадрива. - Они прорубили топором ставень и влезли внутрь.
- И…
- И я спустился туда. Забудь об этой парочке.
Пеменхата мороз продрал по коже, и он поспешно (даже слишком поспешно) заговорил:
- Да, да, забудем о них. Я нисколько не сомневаюсь, что наш друг… м-м-м… - он на секунду замялся. - …что Читрадрива позаботился о них. Тем более, есть дела поважнее.
- Ты хочешь обсудить, что делать дальше? - спросил Карсидар.
- Вот именно.
- Давайте проводим мастера, - предложил Сол, не знавший истинных планов взрослых и вообще отнесшийся к создавшейся ситуации слишком легкомысленно.
- А люди Торренкуля? - спросил его Читрадрива.
- Ха! - воскликнул мальчик. - Они драпанули в лес поджав хвосты!
- Но они остались там и сейчас повторят штурм, если… - Пеменхат замялся, поскольку существовал гораздо худший вариант.
- А что ещё можно сделать? - спросил Читрадрива.
- Ну, например, вызвать подкрепление, - принялся перечислять Пеменхат. - Притащить штурмовые лестницы и попытаться достать нас через второй этаж или через крышу. Со стороны глухой стены нет окон, и мы не сможем отталкивать лестницы. Можно подвести под здание подкоп. Можно, в конце концов, сделать новый таран и высадить ставни, поскольку скрытых ловушек под окнами нет… Правда, врагам это неизвестно.
- Но всё это слишком сложно, - подытожил Карсидар. - Да вдобавок ко всему позорно. Их ведь было поначалу десятка два, никак не меньше. И вот представьте, двадцать герцогских солдат не смогли одолеть троих мужчин и ребёнка! Стыд и позор. Поэтому мне кажется…
- Мне тоже, - перебил его Пеменхат. - Боюсь, самое простое для них - устроить…
В этот момент из-за окна донёсся крик:
- Эй, там, в трактире!
Кричал уже не начальник отряда, а кто-то другой. Все четверо бросились к окну и замерли, стараясь не высовываться. А невидимый глашатай продолжал выкрикивать:
- Слушайте, вы! Пеменхат, милостью его высочества герцога Торренкульского владелец заведения на дороге в Нарбик! Мальчик Сол, слуга упомянутого трактирщика! Гандзак, прозванный Читрадривой! За поддержку, оказанную вору, бродяге и убийце Карсидару, кровному врагу его светлости, вы объявляетесь вне закона и будете сожжены вместе с упомянутым убийцей, бродягой и вором.
Вслед за тем воздух прошили огненные нити. Одна из них влетела в окно, ткнулась в стену и оказалась стрелой, обмотанной горящей паклей. Карсидар рванулся к стене, перерубил древко стрелы у самого наконечника, но она отлетела на кровать. Тотчас загорелась ткань обивки. Карсидар хотел потушить её, но был остановлен воем Пеменхата:
- Это бессмысленно! Мы не сможем загасить все огненные стрелы. Сейчас начнётся пожар! Это то, чего я больше всего боялся!
- Я тоже, - зло сказал Карсидар. - Но что проку в боязни?
Между тем кровать уже полыхала вовсю, огонь перекинулся на тяжёлые шторы. Отовсюду доносился звон выбитых стёкол. Значит, в другие окна тоже летели стрелы.
- Надо было окна второго этажа закрыть ставнями, - сказал Читрадрива. - Тогда было бы труднее устроить поджог.
- Ерунда. После штурма стены в некоторых местах политы маслом. Это благоприятствует огню, - огрызнулся Пеменхат и выскочил из постепенно попадавшей в полную власть пламени комнаты с криком:
- Кто хочет жить, за мной!
В коридоре было душно. С потолка лениво стекали сизые хвостики дыма. Кажется, крыша тоже занялась. Плохо дело! Стрелять из луков могут не только здоровые воины, но и раненые. Значит, в отличие от рукопашного боя, при перестрелке солдаты герцога по-прежнему сохраняют численное превосходство над ними, в счёт потерь идут лишь погибшие и тяжело раненые во время штурма. А было бы неплохо сократить это преимущество! Да и выскочить из трактира осаждённые не могут - их уложат на месте… Проклятье!
- Куда ты собираешься бежать? - спокойно спросил Читрадрива, медленно шествовавший по задымлённому коридору, в то время как остальные кинулись вслед за трактирщиком к лестнице.
- Вниз. В погреб, - бросил через плечо Пеменхат, скатился по лестнице… и замер.
Посреди зала лежали два солдата. Они застыли в самых невероятных позах, непостижимым образом вывернув конечности, а на их посеревших лицах был написан ужас. И самое странное - никаких следов крови, никаких ран на телах… Вот что значит работа колдуна! Карсидар и Сол стояли позади и тоже не могли оторвать глаз от людей герцога.
- А что в погребе? - продолжал расспрашивать Читрадрива. - Подземный ход?
- Отсидимся, - ответил Пеменхат, постепенно приходя в себя. - Пожар переждём…
- А после?
- А после сойдёмся с солдатами и посмотрим, кто кого. Правда, жаль, что ты не сражаешься. Да и Сол по этой части слабоват… - Пеменхат досадливо поморщился. - Ну, да ладно, как-нибудь выкрутимся.
- А если не как-нибудь?
Наверху затрещало, грохнуло. Кажется, рухнула балка.
- Что ты предлагаешь? - прямо спросил Карсидар.
В несколько шагов одолев лестницу, Читрадрива сказал:
- Вставайте все в круг, берите друг друга за руки… и увидите.
- Колдовство, - прохрипел Пеменхат.
- Называй это как хочешь. Но что ты предпочтёшь: задохнуться в дыму или выжить?
Читрадрива взял за руки мальчишку и Карсидара. Пеменхат пожал плечами и проделал то же самое. Похоже, другого приемлемого выхода действительно не существовало.
- А теперь… чтобы не видеть, - Читрадрива кивнул ему и мило улыбнулся. - Закройте глаза.
Наверху вновь грохнуло, на лестницу посыпалась куча раскалённых углей.
- Быстрее!
Все последовали его совету… И произошло нечто!
Пеменхата внезапно окатило волной жара. Тут же вокруг него начал рождаться ужасный грохот, точно сотня молний ударила одновременно… А в следующий же миг стало прохладно; гром ещё продолжал звучать - но уже далеко в стороне.
Пеменхат открыл глаза… и от неожиданности у него подкосились ноги. Все четверо стояли, взявшись за руки, на вершине небольшого холма посреди леса, купавшегося в лучах ясного утреннего солнышка. Лёгкий ветерок овевал их разгорячённые схваткой и пожаром лица. А где-то на северо-западе, примерно в полулауте от них, как напоминание о пережитом, раздавались испуганные крики, глухие удары и хлопки. Пеменхат обернулся в ту сторону и увидел столб бело-голубого пламени, бивший прямо в зенит.
- Слыхал я, что есть на земле огненные горы, изрыгающие пламя, - сказал Пеменхат задумчиво, ни к кому конкретно не обращаясь. Он был настолько шокирован мгновенным перелётом из горящего трактира на поляну, что даже не имел сил выказывать возмущение по поводу употреблённого гандзаком колдовского приёма. - Но я и представить не мог, что такая гора располагается прямо под моим трактиром.
- Это не огненная гора, - возразил Читрадрива, но вдаваться в детали не стал, за что Пеменхат был ему даже благодарен.
Вдруг до них донеслось слабое ржание.
- Ристо!!! - заорал Карсидар и, не разбирая дороги, рванул по направлению к пожарищу, на ходу пытаясь обмотать плащ вокруг левой руки, чтобы не мешал бежать.
- Тебя же схватят! - попытался остановить его Пеменхат. - Стой!
Читрадрива отрицательно покачал головой и сказал:
- Не бойся, не схватят. Вот теперь герцогские вояки точно разбегутся. Пойдём за ним.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко, Тимур Литовченко

- И правда, хозяин, пусть бежит. Жалко ведь Ристо, он такой умница, - захныкал Сол. - И мы пойдём за ним. Ну же, пойдёмте!
На Карсидара они наткнулись на полдороге к пожарищу. Он стоял посреди небольшой полянки обнимая коня за шею, прижавшись щекой к его голове, ласково поглаживал гнедого и шептал:
- Ну, ну, успокойся. Всё уже хорошо, всё хорошо…
Плаща на Карсидаре не было, шляпы тоже. Ристо поводил ушами, перебирал передними ногами и время от времени фыркал. Уздечка его была оборвана, бока перепачканы сажей. Увидев подошедших, он шарахнулся в сторону и заржал. Карсидар обернулся, удостоверился, что подошли свои, и принялся ловить коня, приговаривая:
- Да стой ты, стой! Не бойся. Вон же Сол, он тебя ночью искал.
Потом сказал:
- Он не стал дожидаться, пока сгорит конюшня, и сам проложил себе дорогу сквозь огонь. Молодчина.
- Да ты, я вижу, действительно обладаешь настоящим богатством мастера, - сказал Пеменхат, подразумевая слова старинной песни.
- Плюс славный меч, - Карсидар похлопал болтавшийся на боку клинок. - Мне бы ещё шляпу найти, обронил где-то…
Его прервал отчаянный женский визг. Все обернулись и увидели на тропинке дрожащую Нанему, смотревшую на них выпученными глазами.
- Хорошо, что ты здесь, - деловито сказал Пеменхат. - Я должен…
Но стоило ему сделать единственный шаг навстречу девушке, как та бросилась наутёк, жалобно причитая:
- Привидения!.. Привидения!.. Призра-ки-и-и!..
- Она тоже решила, что мы сгорели заживо, - невозмутимо констатировал Читрадрива.
- Интересно, - задумчиво промолвил Пеменхат. - Её герцогские солдаты сюда привели или она шла, как я приказывал ей через Сола?
- Совершенно неинтересно. - Карсидар вздохнул и начал проверять конскую сбрую. - Уходить нам надо. Пока все верят в нашу гибель, время для этого есть.
- А старик? - спросил Читрадрива, и Пеменхату показалось обидным слышать такое слово из уст чужака, хотя он прекрасно знал, что действительно немолод.
- Пеменхат пойдёт с нами. Мы уже договорились. Верно?
Трактирщик кивнул и с вызовом посмотрел на Читрадриву: дескать, знай мастеров!
- Ты передумал? Хорошо, - он пожал плечами, однако тут же спросил:
- А мальчишка?
Все уставились на Сола, в глазах которого светилось желание узнать всё-всё на свете.
- Возьмите и меня с собой, - с робкой надеждой в голосе попросил мальчик.
- Слишком опасное дело нам предстоит, - заметил Читрадрива.
Но Пеменхат, неожиданно для самого себя, вступился за Сола:
- Оставаться здесь ему тоже нельзя. Он был с нами в трактире, он объявлен вне закона. Герцогские прихвостни его поймают - не поздоровится мальчонке. А так… исчезнет вместе со всеми.
Сказав это, Пеменхат выжидательно посмотрел на Карсидара. Решающее слово оставалось за ним, как за организатором похода.
И тот сказал после раздумья:
- Читрадрива прав, дорога будет не из лёгких, а в конце лежит неизвестность. Но прав и Пеменхат. Нельзя бросать Сола на произвол судьбы. Так что пока прихватим с собой и его, а там посмотрим.
Мальчишка просиял. Глядя на него, улыбнулся и старый Пеменхат, только что потерявший всё свое имущество и нисколько не жалевший об этом. Улыбнулся то ли просто так, то ли вспомнив собственное нелёгкое детство.

Глава V.
ЛЮЖТЕНСКОЕ ГОСЕПРИИМСТВО

Стояла страшная жара. Впрочем, в летнюю пору для областей, лежащих на юге Орфетанского края удушающий зной не был таким уж необычным делом. Скорее наоборот, если спросить насчёт погоды кого-нибудь из местных старожилов, он бы, запрокинув голову, уставился в выцвевшее бледно-голубое небо, потянул носом раскалённый воздух и глубокомысленно изрёк: «Эт'что! Вот лет десять назад та-акое было! Да-а, было…»
Впрочем, никаких старожилов поблизости не наблюдалось. И то верно: чего им бездельничать? Сейчас крестьяне все, как один, находились в поле. Работали от зари до зари, трудились, не покладая рук, не разгибая спины.
Между прочим, это было не так уж и плохо для небольшого каравана, ровная цепочка которого растянулась на желтовато-зелёном выгоревшем бархате луга, пересекая его с северо-востока на юго-запад. Кругом ни холмика, ни какого-нибудь жалкого лесочка, одна гладкая, как сковородка, степь. И трава, хоть густая, но не слишком высокая, чтобы можно было незаметно залечь и, притаившись, подстерегать путников. А если вдобавок никого из крестьян (либо людей, переодетых в крестьян) поблизости не видно, значит, никакой угрозы нет и можно слегка расслабиться. Остаётся одно: не поддаваться жаре, не позволять, чтобы тебя разморило на солнышке, не укачало в седле под мерный перестук копыт. Иначе уснёшь и, чего доброго, свалишься всем на потеху. А уж о вывихах и переломах лучше вообще не поминать, чтобы беду не накликать.
Возможно, маленький бородатый человек, возглавлявший караван, пел именно для того, чтобы не уснуть. Хотя «пел» - это, пожалуй, слишком мягко сказано. На самом деле человек во всё горло орал нечто совершенно несуразное, немелодичное и дикое, какой-то нерифмованный набор слов. Определённый стихотворный размер в этом наборе напрочь отсутствовал - так же, как и рифма. Весь ритм песни (если эту жуть можно было назвать песней) заключался в том, что за двумя длинными строчками следовала более короткая третья, завершающаяся четвёртой, состоящей вообще из одного-двух слов. Вот что примерно вопил маленький бородач:
- Одни распевают про нас баллады
И готовы предоставить нам кров,
Накормить и
Напоить.
А другие нам завидуют до безумия,
Ну а третьи ненавидят нас
Самой лютой
Ненавистью.
Почему же так повелось у людей -
Нас то любят, то ненавидят,
То умоляют
О помощи?
А причина проста и понятна,
Она - везде и повсюду,
Она - пыль
У ног.
Она зовёт нас всегда и во всём,
Она зовёт нас вчера и сегодня,
И сейчас -
Слышишь?
Славная пыль прошлых веков,
Что осела на наших сапогах,
Вновь позвала нас
В путь!..
Разумеется, это был не кто иной как почтенный Пеменхат, правда, лишившийся своего состояния. Однако по всему было видно, что данное обстоятельство его нисколько не огорчало. Даже наоборот - радовало. Несмотря на окладистую патриархальную бороду, достигавшую солнечного сплетения, казалось, что экс-трактирщик помолодел. Он уверенно сидел на белоснежном муле и правил им с удивительной лёгкостью, перебирая и подёргивая тоненькую уздечку всего лишь тремя пальцами левой руки и совершенно не прибегая к помощи шпор или хлыста. Чувствовалось, что Пеменхат провёл в седле приличную часть жизни. Следующие слова дикой голосянки, которую он неустанно выкрикивал с утра до вечера, вполне соответствовали нынешнему его положению:
- Острый меч, добрый конь да умение
Владеть мечом и править конем -
Вот и всё богатство
Мастера!
Но пошлите мне, боги, верного спутника,
Чтобы было с кем выпить на привале
Чашу доброго
Вина
И чтоб было кому закрыть мне глаза,
Когда я паду среди дикой степи
Со стрелой
В груди.
И когда непременно то случится со мной,
Будет кому меня вспомнить
И рассказать всё
Товарищам.
Заберёт друг коня моего верного,
И мой меч отстегнёт от пояса,
Пусть послужат ему,
Как мне…
И так далее в том же духе. В самом деле, теперь Пеменхат имел как раз коня, меч и верного товарища. Точнее, мула (по старой привычке он предпочитал походить более на человека приличного сословия, нежели на голодранца), целых три громадных ножа из категории «мясницких», которые размещались в спинных ножнах под плащом, да в придачу полторы дюжины метательных ножичков под полами дорожного кафтана, и к тому же не одного товарища, а сразу двух. Да ещё мальчишку. Впрочем, двух ли?..
Карсидар перевёл взгляд на Читрадриву, ехавшего в середине каравана. Кого-кого, а гандзака Пеменхат в друзья зачислять не торопился. Хотя по поводу необходимости Читрадривы в их маленьком отряде уже не спорил. Ещё бы, ведь после незабываемого взрыва в горящем трактире на них четверых приходился один конь - Ристо. Какой уж тут поход?! Именно Читрадрива с помощью загадочного колдовства сумел послать весточку своему соплеменнику, такому же колдуну, Шиману, - и на следующее утро у них была ещё одна лошадь и тот самый белый мул, на котором Пеменхат сейчас разъезжал. Разумеется, возражать после этого против участия в предприятии Читрадривы было бы с его стороны, мягко говоря, непростительной глупостью. И всё же…
Карсидар невесело хмыкнул. Всё же Пеменхат был недоволен, пусть и не показывал этого явно. Причина его недовольства была до смешного проста и называлась одним словом: колдовство.
Как-то на привале старик отвёл Карсидара в сторонку и шёпотом сообщил, что ему вновь начали сниться сны. Мол, сколько лет уж не снились, зато теперь - каждую ночь. Точнее, снится один-единственный сон. И даже не сон, а настоящий кошмар.
Будто открывает старик глаза и чувствует, что связан по рукам и ногам. Пытается вырваться, сбросить путы, потому что осаждающие трактир солдаты Торренкуля собираются поджечь его, и медлить нельзя, но связан он крепко, умело. Тут из-за спины возникает Читрадрива и бормочет:
«Сейчас, сейчас, почтенный, погоди, я должен кое-что найти. У тебя в голове созрел замечательный план нашего спасения, надо только отыскать его».
С присущей снам непоследовательностью герцогские вояки вместо устройства поджога идут на новый штурм. Гандзак же по-прежнему бормоча своё: «Сейчас, сейчас», - преспокойно отрывает у Пеменхата голову, кладёт ему на колени, неизвестно откуда появившимся в руках мечом отсекает верхушку черепа… причём старик видит весь этот ужас, хотя головы у него нет, но это же сон… Так вот, снеся ему полчерепа, Читрадрива запускает в недра отсеченной головы руку по локоть, начинает копаться там и извлекать кучу самых разных предметов: тарелки, ложки, мечи, столы, миниатюрный домик, как две капли воды похожий на сгоревший трактир, кружки, ножи, арбалеты, цветы, золотые монеты, стрелы, верёвку, башмаки, красивый серебряный кубок… А плана всё нет!
Герцогские солдаты уже протаранили дверь, потому что зловредный гандзак не удосужился выбить сваи из-под замаскированного настила перед входом. И вот враги радостно покрикивая лезут в пролом. А проклятущий колдун всё роется в его голове…
«Быстрее, копатель!» - рассерженно вопит голова. И тогда Читрадрива вытаскивает из отверстия, за которым чувствуется бездна, окровавленную по локоть руку и начинает срывать с солдат их нагрудные панцири, голыми руками раздирает одежды, разрывает груди и вытаскивает оттуда души. То есть, какие-то отвратительнейшие студенистые комки, сизо-багровые, трепетные… Или сердца… В общем, какую-то требуху. При этом она (требуха) заливисто хохочет, а лишённые душ вояки падают на пол, корчатся в страшных судорогах и застывают в самых невероятных позах. Те, которые находятся снаружи, не подозревая об опасности, продолжают лезть внутрь и также гибнут. Наконец в дверь протискивается последний солдат. Расправившись и с ним, Читрадрива обводит комнату победным взором, хватает хохочущую требуху, швыряет в зияющее в черепе отверстие, затем комкает череп, расправляет наподобие кружевного воротничка, натягивает через голову на себя, одёргивает складки на груди и вопит:
«Вот, старина Пем, это и есть гениальный план нашего спасения, содержавшийся в твоей голове!»
На этом месте старик всегда просыпался…
- Как думаешь, не означает ли это, что проклятый колдун действительно роется в моих мозгах? - спросил тогда Пеменхат и пояснил:
- Ну, то есть, мысли читает. Он же может, я сам видел, когда… приглашал его в поход…
Что можно было ответить на это! Оба они превосходно знали, каким образом Читрадрива договорился с Шиманом насчёт коня и мула. Карсидар, разумеется, поспешил заверить старика, что считать приснившееся реальностью могут лишь нервные старые девы, искренне верящие глупым сказкам-страшилкам про гандзаков. Пеменхат просто был поражён необычным способом, каким Читрадрива расправился с двумя герцогскими солдатами, проникшими в зал осаждённого трактира, и до сих пор не может забыть это зрелище, что вполне понятно. Тем не менее, они с Читрадривой товарищи по походу, они заодно - так чего же волноваться?
С другой стороны, гандзаков тоже можно понять. Этому народу с давних пор не дозволялось носить настоящее боевое оружие, поэтому всё, чем они умели владеть - короткий нож, палка да плеть. С этим много не навоюешь. Поневоле приходилось изобретать что-то необычное, из ряда вон выходящее.
Однако, несмотря на свои собственные успокоительные слова, Карсидар чувствовал, что с Читрадривой и его способностями дело обстоит не так просто. Если бы все гандзаки умели то, что продемонстрировал он, люди об этом так или иначе пронюхали бы. Шила в мешке не утаишь, тем более если шило позволяет прочесть мысли и убить противника на расстоянии.
Но, в конце-то концов, он сам пригласил Читрадриву в поход! Да и как бы они вырвались из полыхающего трактира без его колдовской помощи…
Ай, надоело! Всё это досужие домыслы старика, которым не следует придавать слишком большого значения. Вон Пеменхат едет впереди всех, довольный жизнью и в первую очередь - самим собой. На лоснящейся от мелкого пота роже написано истинное блаженство, в густой бороде прячется улыбка. Да ещё «песню» орёт не переставая. Удивительно, как это он помнит её целиком! И ведь рифмы там никакой! Вот что значит любовь к древним традициям их цеха.
Любовь к традициям…
Карсидар ухмыльнулся. В самом начале Пеменхат выпил из него порядочно крови, когда выяснилось, что из четверых лишь он один собирается отпускать бороду. Ясное дело: Сол просто не был способен на это по молодости лет; Читрадрива не желал заводить бороду, поскольку гандзаки традиционно брились начисто; да и сам Карсидар не мог демаскировать себя таким нелепым образом - борода у него прорастала седыми прядями, как и скрываемые под шляпой с бахромой волосы. А у мастеров залогом успешности похода издревле считалась густая растительность на лице. Поэтому старик сразу же и пристал к гандзаку - мол, перестань бриться, или я выхожу из игры. Они даже чуть не схватились на кулаках, и Карсидару едва удалось их утихомирить. Вот самолюбивая бестия! А ещё требует называть себя почтенным…
Они не ладили и по сей день. Может быть, поэтому Пеменхат предпочитал ехать впереди всех: получалось, он едет и впереди Читрадривы. Кстати, Пеменхат даже пытался настоять на том, чтобы гандзак замыкал отряд, только это было чистейшим безумием, потому как должен был кто-то охранять их и с тыла. Вот так и повелось: первым всегда ехал старик, смахивающий на купца средней руки, за ним следовал Читрадрива, в седло к которому забирался мальчишка (так решено было сделать, чтобы не заботиться о лишней лошади), а позади всех скакал Карсидар, восседавший на Ристо с важностью истинного дворянина.
Такой же порядок они соблюдали и теперь, разве что Сол ехал не с Читрадривой, а рядом с ним на спине коня, навьюченного тюками драгоценной ткани. Мальчишку совсем не отпугивали «тёмные делишки» Читрадривы, даже как раз наоборот. Всё-то ему было интересно, всё-то ему в диковинку. И как гандзак откалывает всякие поразительные эффектные штуки - в особенности. Ах, дитя, дитя!..
Впрочем, кто знает, хорошо это на самом деле или плохо, думал Карсидар, поглядывая на Сола и Читрадриву, ехавших, естественно, в середине каравана. Мальчик, как всегда, без умолку тараторил, гандзак молча внимал ему, изредка кивая. С одной стороны, старик любит Сола. Так может, глядя на мальчишку, и он станет мягче относиться к Читрадриве? С другой стороны, именно Солу каким-то чудом удалось уговорить Читрадриву сменить одежду гандзака на обычный дорожный костюм странствующего наёмника, и вот теперь они даже смогли заняться привычным делом - а именно, сопровождением следовавших в южном направлении караванов с грузами. Деньги у организовавшего поход Карсидара были. После пожара Пеменхат раскопал находившийся в лесу неподалёку от сгоревшего трактира тайник и внёс в поход свою лепту. Однако деньги в дальней дороге никогда лишними не бывают, и отчего не заработать их, в буквальном смысле не сворачивая с пути к намеченной цели?! Кроме того, слившись с караваном, подозрительно разномастная группа - «купец», «искатель приключений» с мальчишкой в седле и «дворянин» - не привлекала к себе излишнего внимания.
Да уж, не бывает худа без добра. Правда, несмотря на смену костюма, Читрадрива не пожелал обучаться заодно обычным приёмам рукопашного боя. Но Карсидар подозревал, что гандзак при желании может управиться с каким угодно отрядом обычных бойцов, только, памятуя реакцию экс-трактирщика, не спешит показывать своё искусство на людях. И правильно. Нечего раскрываться перед другими, Карсидар со стариком и без колдуна неплохо охранял грузы нанимателей…
- Эй, мастер!
К нему приближался довольный начальник каравана.
- Мы только что пересекли границу Орфетанского края. Теперь мы пребываем во владениях моего господина князя Люжтенского, - он налегал на «п», как и все южане.
Карсидар привстал на стременах и крикнул:
- Почтенный Пем! Сол! Дрив!
(Опять же, во избежание дополнительных расспросов, было решено называть Читрадриву на людях этим сокращённым именем).
Они обернулись. Карсидар потряс сцепленными над головой руками, что должно было означать радость по поводу пересечения границы. Ещё бы, за южными пределами Орфетанского края вряд ли найдутся охотники за головами мастера Карсидара и старины Пеменхата. Отныне можно вздохнуть посвободнее.
Читрадрива склонился к Солу и что-то сказал ему. Мальчишка аж подпрыгнул в седле и завопил. Впервые в жизни он попал в новую страну! Кто из его сверстников мог мечтать о таком? И мог ли он сам мечтать об этом всего лишь месяц назад, бегая из кухни в зал трактира, в комнаты для гостей и обратно? А почтенный Пеменхат легоньким подёргиванием уздечки заставил мула взвиться на дыбы, после чего ещё громче завопил:
- Но хоть мы не доживаем до седин,
И нет у нас ни земли, ни дома,
Хоть нас забыли
Родные.
Пусть за нашими головами охотятся,
Но самые счастливые из всех
На белом свете -
Мы!
- Твой спутник в самом деле не похож на несчастного человека, - заметил начальник каравана, утирая пот с лица.
С виду он был славный малый, только время от времени в глубине его глаз мелькала то ли какая-то хитринка, то ли чуть похуже - некоторая неискренность. Читрадрива однажды мельком заметил Карсидару: «Поосторожней с ним». Впрочем, тот и сам не собирался откровенничать сверх меры. К чему? Они с Пеменхатом - два наёмника, к ним прилагаются ещё два попутчика; хочешь - бери с собой, пользуйся услугами, не хочешь - никто тебе не навязывается.
- А чего ему быть несчастным? - Карсидар передёрнул плечами. - У него есть всё необходимое для полного счастья.
- Ну да, ну да, - забормотал начальник каравана. - Он и об этом… кгм-м-м… пел. Каждый день вот слушаю… Хотя, надо сказать, с виду он не очень-то похож на человека своего… твоего сословия.
Он вопросительно уставился на Карсидара, как бы спрашивая, к какому именно сословию следует отнести почтенного Пеменхата: почтенных ли купцов или непочтенных бродяг с большой дороги.
- Видишь ли, Квейд. (Так звали начальника каравана). Мой приятель - натура довольно своеобразная. Как и все мы, в некотором роде. Меня вот некоторые принимают за благородного, хоть я настоящий простолюдин. Но ежели Пеменхат желает, чтобы к нему обращались с прибавлением титула «почтенный», я настоятельно рекомендую тебе делать это.
- Почтенный, почтенный. Кгм-м-м… М-да-а-а… - Квейд бросил мимолётный взгляд на Пеменхата. - Странно видеть почтенного человека, который так ловко стреляет из арбалета с обеих рук.
Да уж, что было, то было! Хорошо ещё, что Карсидар не продемонстрировал тогда ни своих способностей в этом деле, ни рукавный арбалет собственного изобретения. Тут, ближе к югу, слухи о Ральярге должны иметь более выраженную форму.
- А что, стреляя он промахнулся? - спросил Карсидар с притворным удивлением, точно речь шла о совершенно незнакомом ему человеке.
- Да нет же, - вынужден был признать Квейд. - Напротив…
- Тогда у тебя не может быть претензий к почтенному Пеменхату. Дело своё он знает и делает его хорошо. Так что довольно с тебя.
Ледяной тон Карсидара и перемена направления разговора должны были возмутить собеседника, но это и отпугнуло бы его, отбило охоту к дальнейшим расспросам.
- Претензии? Какие такие претензии?! - начальник каравана действительно возмутился и от волнения даже стал налегать на «п» сильнее обычного. - Я не хочу сказать ничего плохого о твоём спутнике. Просто странно.
Он поправил широкополую шляпу и умолк, напустив на себя безучастный вид.
- Мало ли какие странности попадаются на большой дороге. Как исконный караванщик ты должен бы знать это, - сказал Карсидар уже более миролюбиво. - В самом деле: почему бы почтенному торговцу не выучиться стрелять с обеих рук и метать ножи, если на большой дороге неспокойно и постоянно требуется защищать свою жизнь? И почему бы почтенному торговцу не обеднеть и не заняться охраной других, пытаясь защитить их от беды, настигшей его самого?
Говоря таким образом, Карсидар ничего не утверждал наверняка. Он лишь предлагал удобоваримый вариант биографии Пеменхата, предоставляя начальнику каравана самому судить, правда это или вымысел. Кажется, Квейд не очень-то поверил ему, поскольку, немного подумав, заметил:
- Ну, во-первых, если ты себя не уберёг от напасти, вряд ли сумеешь уберечь других. Своя рубаха как-никак к телу ближе. А во-вторых, дорогой мастер, твой товарищ слишком хорошо знает ваши обычаи. Ту же песню, например. Лучше тебя ведь знает! А этот Дрив - он попросту переодетый… я не знаю кто, но чувствую: переодетый. И вообще, вы втроём устроили какой-то маскарад, право слово! Мастер, который выглядит дворянином, купец с замашками мастера и уж не знаю кто, переодетый наёмником, - не многовато ли для четверых? Один лишь мальчишка среди вас настоящий.
Очень не понравился этот разговор Карсидару. Вот тебе и вышли за пределы Орфетанского края, вот тебе и возможность расслабиться! Предупреждал же его Читрадрива…
- А что, случилась с караваном какая беда, пока мы с вами? Или мы как-то нарушили условия нашего с тобой маленького договора? - спросил он Квейда, и, несмотря на обжигающий зной, видно было, как начальник каравана зябко поёжился. - И вообще, если уж мы такие подозрительные, не нанимал бы нас. Что, других охранников нельзя было подыскать?
- Это моё дело, кого нанимать! Я начальник каравана, и я отвечаю за свой выбор, - отрезал Квейд, а чуть погодя добавил:
- К твоему сведению, в выборе своём я не раскаиваюсь, хоть вы всё же до жути странные. Думаю, я прав, для товаров так лучше.
Карсидару вовсе не хотелось ссориться с ним. Не следовало без особой нужды наживать врагов там, где их прежде не было. Ведь мало ли что?.. А потому он решил сменить тему разговора:
- Ладно, Квейд, что ты всё про нас да про нас. Разве нет вокруг более достойных людей, чем кучка бродяг? Взять хотя бы твоего хозяина. Насколько я понимаю, он очень любит красивые вещи, раз позволяет себе роскошь снаряжать за ними дальние экспедиции?
Начальник каравана некоторое время молча косился на Карсидара, точно прикидывая, можно ли ему доверять и не пытается ли он раздобыть таким путём сведения об очередной жертве ограбления… А может, Квейд просто оценивал искусство, с которым Карсидар избежал неудобной темы? Потом вдруг разом отбросив малейшую тень сомнения, охотно заговорил:
- О да, князь просто обожает красивые вещи. Как и все южане, впрочем. Это у вас на севере строят простые грубые жилища, носят незамысловатые одежды, а манеры ваши сдержанные. Это вызвано суровостью климата, я понимаю. Вот например почтенный Пеменхат, - сделав ударение на титуле, Квейд кивнул в направлении головы каравана. - Простоватый и прямодушный старик. Немного грубоват, но как-то удручающе честен. Разве нет? А вот вы с Дривом…
Начальник каравана перехватил насмешливый взгляд Карсидара и поперхнулся на полуслове.
- А вы с Дривом как-то не очень похожи на северян, честное слово, - с усилием продолжал он, отвернувшись. - Есть в вас какая-то странность… таинственность, что ли. По мне, так вы больше похожи на южан, чем…
- Повторяю: давай не будем об этом, - настойчиво повторил Карсидар, которому мудрствования Квейда были явно не по душе.
Правду сказать, караванщик был не так уж не прав. По крайней мере, насчёт Читрадривы он не ошибся, ведь гандзаки, говорят, исколесили всю землю, пока были кочевым народом. Значит, и на юге они тоже жили. А вот на его счёт Квейд заблуждался. Хотя Карсидар и не знал, где появился на свет, почему-то был твёрдо уверен, что здесь никогда прежде не бывал.
- Ладно, не будем, - согласился Квейд, с удивительной лёгкостью переходя от замешательства к беззаботному прекраснодушию. - Так я о князе. О, видел бы ты его замок! Впрочем, может и увидишь… Пожалуй, увидишь наверняка! Князь любит не только необычные вещи, но и необычных людей. Так, чужаков с запада и с востока. И с севера, разумеется, тоже. От вас, севе…
Он снова споткнулся на полуслове, припомнив высказанное только что сомнение относительно Карсидара и Читрадривы, но быстро справился с неловкостью и продолжил свой сказ:
- А как грозен князь для врагов! Никто не смеет идти против него войной. Пока мы пробирались по Орфетанскому краю, веришь ли, неспокойно было на душе. Оттого и нанял вас. Вы… тамошние, - Квейд ловко обошёл слово «северяне». - Вы бы идеально справились со всеми возможными неприятностями за границей. И вы действительно справились! Зато теперь всё будет совсем иначе. В Люжтене вы можете чувствовать себя в полнейшей безопасности. Скажем…
Начальник каравана принялся вертеть головой по сторонам, выискивая что-то. Наконец нашёл зацепку.
- Скажем, как эта вот рощица, в которую мы сейчас въезжаем, защищает путников от палящих солнечных лучей, так само лишь имя князя защитит нас всех от любых неприятностей.
Квейд и дальше беспечно разливался соловьём, точно велеречивый трубадур, но Карсидар уже насторожился. Это была привычка, инстинкт, выработанный долгими годами полной опасностей жизни: менялась обстановка, они переходили с открытого места на закрытое, с ограниченным обзором. Значит, их могла подстерегать опасность…
Но пока что всё было спокойно. Ехавший в авангарде Пеменхат продолжал орать свою бесконечную голосянку, Сол что-то увлечённо рассказывал Читрадриве, слуги доблестного и наводящего на врагов ужас князя Люжтена по-прежнему оживлённо болтали. Кажется, опасаться было действительно нечего…
Как вдруг Читрадрива выпрямился в седле и, указывая рукой куда-то вбок, гортанно крикнул:
- Хойвем! - И тут же, спохватившись, что говорит на родном языке, добавил:
- Враги.
Все обернулись сначала к нему, затем в указанном направлении, но первым среагировал старина Пеменхат. Нелепо задрав ноги он повалился с седла на тропинку. Никто ничего не понял, но Карсидар успел увидеть серебристую полоску, сверкнувшую в воздухе и тянувшуюся от старика куда-то вверх. И ещё он сообразил, что упал Пеменхат так, чтобы оказаться под защитой мула. А рука сама потянулась к мечу, ноги крепче сжали бока Ристо.
Секундой позже с ветвей дерева свалился человек, в грудь которого вошёл по самую рукоять метательный нож. Из придорожных зарослей с улюлюканием выскочили грязные оборванцы, вооружённые как попало. Слуги князя торопливо обнажили мечи. Карсидар уже небрежно отбивал выпад какого-то одноглазого толстяка, но на секунду всё же оглянулся на Сола и Читрадриву. Он не мог забыть о них в пылу сражения и хотел оценить грозящую им опасность, но… не увидел их на дороге!!!
Только что были здесь и вдруг - исчезли! Оба. С лошадьми. Что за наваждение?! Или повторяется трактир?..
Впрочем, времени на решение этой шарады не было, иначе Карсидар рисковал расстаться с жизнью. Следующие пятнадцать минут были заполнены жужжанием стрел, свистом и лязгом мечей, сверканием стали, дикими воплями и конским ржанием. Очевидно, на них напали завсегдатаи лесов, самые обычные разбойники, шайки которых встречаются во всех уголках земли. Богатый караван являл собой лакомый кусочек для этих бродяг, и, приложив известные усилия, они в самом деле могли бы разграбить его.
Однако Пеменхат и Карсидар знали своё дело. Находясь в авангарде и арьергарде, они словно зажали сражающихся с двух сторон и не давали уводить лошадей - понятно, тащить обезумевших от резкой смены обстановки животных напролом через заросли нельзя, их можно было гнать лишь по дороге. Увидев это, разбойники попытались прежде всего расправиться с Карсидаром и Пеменхатом, и на каждого насело человек по пять-шесть. Особенно лёгким делом казалось им убить старика, поэтому атаковали прежде всего голову каравана. Но мастерство Пеменхата было выше всяких похвал. Двумя длинными ножами он вытворял такие чудеса, что оборванцы валились налево и направо, да ещё как-то ухитрялся «раздавать» нападающим метательные ножи.
Постепенно сражение стало затихать. Искатели лёгкой наживы выдыхались, они явно не ожидали встретить такой достойный отпор. Раненых, не взирая на мольбы о пощаде, добивали княжеские слуги, отчаяние овладевало разбойниками, поэтому драка шла не на жизнь, а на смерть. Казалось, всё уже кончено, победа предрешена… Как вдруг дело приняло неожиданный оборот. Оставшиеся в живых разбойники, оттеснённые к центру каравана, вдруг разом вскочили на свободных коней и с гиканьем погнали их вперёд. Выстрелом из арбалета Карсидар успел свалить лишь одного из них, выпады княжеских слуг также не достигли цели. А впереди Пеменхат сражался с последним из своих противников. Никто не вмешивался в их поединок, все с раскрытыми ртами пялились на старика, который с лёгкостью, несвойственной его годам и просто неприличной для солидной внешности, уворачивался от утыканной шипами палицы, бывшей раза в полтора длиннее его «мясницких» ножей. Зрители вполголоса перешёптывались, гадая, как же он подойдёт к противнику вплотную.
И тут на окружённых кольцом зрителей поединщиков налетели конные разбойники! Все кинулись врассыпную. Пеменхат рванулся вперёд, намереваясь полоснуть ножом по шее ближайшую лошадь, от чего могло бы застопориться движение всей группы. Но то ли он зацепился за торчавший из земли корень, то ли нога у него подвернулась, только старик полетел прямо под копыта! Все вскрикнули, ожидая гибели Пеменхата. Несколько секунд ничего нельзя было разобрать, и лишь когда последняя лошадь унеслась прочь, стало видно, что оглушённый падением старик медленно шевелится в клубах пыли. Он не погиб, ему повезло - но, похоже, последний раз в жизни. Его противник с кличем яростного торжества прыгнул к нему, занеся над головой шипастую палицу…

Предыдущая страница 7 Следующая страница


Власть молнии 8

И вдруг с Карсидаром случилось невероятное. Произошло то самое, чего он никак не ожидал, от чего считал себя напрочь застрахованным - к его полному ужасу, во время боя заговорила серьга!
Мгновенная боль иглой пронзила мозг, он подумал, что сейчас свалится наземь… Но вместо этого вскинул левую руку, напряг мышцы - и тяжёлая арбалетная стрела вырвалась из рукава его куртки. Разбойник дико вскрикнул, застыв на половине движения, и выронил своё кошмарное оружие. Затем, точно утратив невидимые подпорки, рухнул на Пеменхата.
Тут все наконец задвигались, разом загалдели. К Карсидару уже спешил начальник каравана, на ходу отряхивая свой скромный дорожный костюм, стирая пучком листьев кровь с меча и в то же время восторженно приговаривая:
- Вот это да! Вот это да-а! Никогда не видел ничего подобного! Я просто восхищён тобой и твоим товарищем! Жаль только, что под конец с ним случилась такая оказия. Но он был великолепен! Я ничего подобного в жизни не видел! Какая красота! Какое искусство!
А Карсидар стоял совершенно оглушённый. Что же это случилось?! Ведь он уверял Пеменхата, что в критическую минуту, во время битвы, серьга никогда не проявит себя, а поди ж ты - проявила! Да ещё как!..
Карсидар пришёл в себя лишь от того, что Квейд резко тряхнул его за плечо и крикнул:
- Эй, мастер! Да очнись ты наконец! Эти проходимцы увели часть лошадей, нужно послать погоню.
- А? Что? Погоню? - Карсидар непонимающе захлопал глазами, но вдруг весь подобрался и вскрикнул:
- А Пеменхат?!
- Ничего, о нём позаботятся, вот… - начал было Квейд, как вдруг кто-то спокойно произнёс у них за спиной:
- Как дела?
Читрадрива стоял не шевелясь и спокойно смотрел на них. Он держал под уздцы лошадь с тюками драгоценной ткани, на которой восседал мальчишка. А кроме того, за ним виднелись все угнанные лошади! Поскольку же Карсидар и начальник каравана продолжали молчать, Читрадрива повторил вопрос:
- Как дела? Ты выстрелил?
Карсидар вздрогнул. Откуда гандзак мог знать про его выстрел?! Почему-то сразу вспомнились слова чудом уцелевшего нынче Пеменхата: «Может, он и правда копается в моих мозгах». Наконец Карсидар ответил, чисто машинально:
- Порядок. Выстрелил и попал. Это было как раз вовремя. Я…
Но его оборвал изумлённо-возмущённый возглас Квейда:
- Так что, ты был заодно с этими проходимцами? Это сговор?!
Читрадрива молча устремил на него вопрошающий взгляд.
- Глупости, - резко сказал Карсидар, мигом сообразивший, в чём дело. - Просто объясни, откуда у тебя лошади и… - «…И куда ты исчез вместе с мальчишкой», - едва не добавил он, но почёл за лучшее промолчать. Кто знает, как отреагирует на это Квейд. Лучше выяснить потом.
- Я ни с кем не сговаривался, - с бледным намёком на улыбку заметил Читрадрива. - А эти проходимцы, как ты их называешь, лежат на опушке.
И он кивнул вправо. Сол побледнел и тоже кивнул: мол, истинная правда; и вы бы посмотрели, каким способом гандзак их уложил!..
- Так что погоня не нужна, - констатировал Читрадрива.
Он повернулся, выпустил уздечку и пошёл туда, где княжеские слуги осматривали и перевязывали раненых, в том числе Пеменхата. За ним поспешил и Квейд, изумлённо почёсывая затылок под широкополой шляпой.
- Что же он сделал с разбойниками? - шёпотом спросил у Сола Карсидар.
Мальчик лишь упрямо завертел головой. Казалось, от страха он лишился дара речи. Он даже не попытался спрыгнуть с седла и посмотреть, что случилось с Пеменхатом, которого любил гораздо больше, чем слуге подобает любить хозяина. Когда же высохшие от жары губы раскрылись, сведенные судорогой челюсти разжались, мальчик сдавленным голосом пролепетал:
- Не знаю. Честное слово, не знаю… но мне кажется, он с ними не делал… ничего. И всё же убил их. Он, и никто другой. Это точно.

Глава VI.
ХОЗЯИН СТАРОГО ЗАМКА

Вода лениво плескалась о борт баржи. Звук этот расслаблял и наводил жуткую тоску. А тут ещё рёбра ноют… Нет, надо же было вести себя так глупо! Ввязаться в столь плачевно закончившийся поединок вместо того, чтобы угостить дылду с палицей метательным ножом! А тут ещё Квейд пристаёт: ах, почтеннейший! ах, как я восхищён вашим мастерством! ах, как восхищены все! И как жаль, что вы не можете продемонстрировать нам некоторые прелюбопытные ваши приёмчики… Просто воротит от этого. Тьфу!
Пеменхат раздражённо плюнул за борт, однако легче не стало. От резкого выдоха рёбра заныли ещё сильнее. Сломаны? Пожалуй, он всё же отделался трещинами. Если бы поломал, было бы хуже. А может, просто сильно ушибся. Он же старик, а у стариков нестерпимо болит даже самая паршивая царапина…
- Что-нибудь не так, почтенный Пем?
О! Глядите-ка, Квейд уже тут как тут! Готов к услугам и всё такое прочее. Интересно, чего с ним так носится сам начальник каравана? Вроде солидное положение у человека, что ему безвестный бродяга с большой дороги? Правда, Карсидар высказался вчера в том смысле, что почтенного возраста мастер (впрочем, это по-прежнему тайна, об этом Квейд лишь догадывается, но это его личное дело) - нельзя не согласиться, настоящая редкость. Князь же весьма охоч до диковинок, вот слуга и старается для своего господина, из кожи вон лезет, лишь бы угодить ему, привезти то, за чем тщетно охотились другие - Пеменхата живьём. Хорошо ещё, что он не погиб в потасовке с разбойниками, а то и показывать было бы нечего, кроме груды костей. Да уж, повезло Люжтену, нечего сказать!
Старик усмехнулся. Как истолковал это проявление эмоций Квейд, осталось невыясненным, потому что сидевший на носу баржи слуга вдруг заорал:
- Замок! За-амо-ок!
Все обернулись в ту сторону, куда он показывал. Начальник каравана сказал:
- А вот и княжеская резиденция, почтенный. Не сомневаюсь, его светлость будет рад принять столь доблестных и отважных гостей.
Пеменхат также принялся смотреть на берег. Прямо по курсу река делала крутой поворот, но пока что кроме пегих лошадей-тяжеловозов, к которым от носа баржи тянулся буксирный канат, на заросшем буйной растительностью берегу не было видно ничего примечательного. Однако минуту спустя в зелёной ширме деревьев образовался разрыв, и в нём медленно, как на движущейся картинке у бродячего шарманщика, возник силуэт величественного замка, возвышающегося над самой водой на вершине одинокого утёса. Старик залюбовался было этой идиллической картиной: высокие белокаменные стены с зубцами, над которыми выглядывают крыши крытых красно-оранжевой черепицей построек и вздымается к небу толстенная башня; от стен по склону холма разбегаются домишки, точно овцы, мирно пощипывающие травку под надзором пастуха с высокой клюкой; море зелени над прохладной, слегка желтоватой водой… И уже вспомнилась Пеменхату пастушеская молодость, события, происшедшие словно бы и не с ним, а с каким-то совершенно другим человеком, и лишь по досадному недоразумению запечатлевшиеся в его мозгу… А другим краешком сознания он с удовлетворением отметил, что позиция для постройки выбрана наилучшим образом, башня господствует над местностью, да ещё с юго-востока река, обрыв, не подступишься… Как вслед за тем вдруг сообразил, что и одинокий утёс, и быстрая, холодная, слегка мутноватая вода реки - всё это предвестники гор на юге. Ральярг, таинственный край проклятых колдунов, откуда не возвращался живым ни один смертный, был где-то здесь, под самым боком.
Настроение у Пеменхата вновь испортилось, и он осведомился с кислым видом:
- А что, горы близко?
- Горы? - казалось, начальник каравана был изумлён вопросом. - Да не очень-то далеко… А что, почтеннейший? На кой чёрт сдались тебе эти горы? Какое тебе до них, собственно, дело?
«Ты про то лучше Карсидара спроси», - едва не ляпнул Пеменхат, но вовремя сдержался.
Было несколько вещей, о которых они условились молчать. Например, Карсидара ни за что не следовало называть по имени. Слава о нём гремела по всему Орфетанскому краю, и её отголоски вполне могли выйти за его пределы, так что лучше не рисковать. И Читрадриву они договорились именовать лишь кратко: «Дрив», - дабы никто не заподозрил, что он на самом деле гандзак. То же относилось и к цели экспедиции: ну, путешествуют себе трое взрослых и один ребёнок; ну, развлекаются таким незамысловатым образом. И всё. А если бы Пеменхат произнёс сейчас сакраментальную фразу, он нарушил бы уговор. Этого только не хватало!
- Да так… просто спросил. Слышал, что где-то здесь горы начинаются, вот и стало любопытно. Видишь ли, я в горах ни разу не бывал, дай, думаю, спрошу, авось удастся прогуляться.
Неизвестно, поверил ли ему начальник каравана. Невооружённым глазом было видно, что это хитрая бестия, станет ли он верить в чужую ложь, скроенную быстро и неумело. Однако Квейд напустил на себя невозмутимый вид и как ни в чём не бывало сказал:
- Ага. Горы, говоришь? Горы южнее, почтенный. Но ходить туда не советую. Плохие это горы. Место явно не для прогулки. Дикари там живут… и прочее. Хотя дикари немного западнее, но… зачем тебе лишние неприятности?
Пеменхат отвернулся и поджал толстую губу. В голове засел намёк Квейда: «и прочее…». Это самое прочее хуже всех дикарей на свете. Тоже, видать, дикое. А может, и свирепое. Но что хуже людей, это уж точно! Ничего себе перспектива…
Тем временем начальник каравана отошёл, поскольку путешествие по реке подходило к концу, и приближался ответственный момент выгрузки. Зато к Пеменхату приблизился Карсидар и прежде всего участливо спросил:
- Что, болит?
- Так, ноет, - ответил старик как можно бодрее. - Ерунда.
- Квейд говорит, что князь с удовольствием примет нас. Он настолько уверен в этом…
- Знаю, он и мне это постоянно втолковывает.
- Вот и отдохнёшь там пе…
Карсидар осёкся на полуслове, но Пеменхат угадал продолжение: «Отдохнёшь там перед тем, как мы двинемся дальше, в горы». Он буркнул:
- Отдохну, - и тоже замолчал.
- Недели тебе хватит? - спросил через несколько минут Карсидар, благоразумно не уточняя, на что именно должно хватить времени: то ли чтобы поправиться, то ли чтоб окончательно решиться на поход в колдовские горы.
- Так ты всё-таки идёшь? - спросил Пеменхат и добавил с горечью:
- Даже после того, что произошло!
- Иду. Раз мы почти добрались до Ральярга, нечего останавливаться на подходах и поворачивать вспять.
После этого оба замолчали. На барже царило оживление. Отрывисто ржали лошади, люди сновали взад и вперёд, перетаскивая грузы поближе к левому борту. А примерно посередине, у правого борта, скрестив руки на груди, застыл в величественной позе одинокий Читрадрива. Он не смотрел в их сторону, но Пеменхат не мог отделаться от мысли, что сейчас, в этот самый момент, гандзак делает нечто нехорошее. И знал наверняка, что и Карсидар думает о том же.
- Ну, ладно, я пойду готовиться к высадке. Ристо… он же не признаёт никого кроме меня. Ещё лягнёт их, если его попробуют повести на берег.
Пеменхат ничего не ответил. Карсидар не спеша направился на нос. Старик понял, что он действительно решил идти в Ральярг. Даже после всего, что случилось позавчера, во время пресловутой стычки с разбойниками.
…Вечером того же дня Карсидар улучил момент, когда около лежавшего у костра Пеменхата никого не было, подсел к нему и заговорил шёпотом. Во-первых, спросил, не видел ли он, как во время потасовки исчез Читрадрива. Честно сказать, Пеменхат не следил за гандзаком. Не до того ему было, совсем не до того. В самом деле, не станешь же ты наблюдать за всякими подозрительными типами, когда на тебя наседает полдюжины врагов… Но гандзак-то исчез! Вдобавок не один, а вместе с мальчишкой да с лошадьми, на которых они ехали. Ну, в этом как раз ничего странного не было. Точно такую же штуку Читрадрива отколол в объятом пламенем трактире на Нарбикской дороге. Это для него было раз плюнуть, стоило лишь схватить Сола за руку (а ехали они рядом) и поколдовать… Он же колдун! Хоть это и плохо, но нельзя не признать, что гандзак поступил весьма разумно, убрав с места нападения мальчишку. И старик ему за это даже благодарен. Молодец Читрадрива…
Однако Карсидар сообщил далее, что, во-вторых, гандзак расправился с разбойниками, которые пытались угнать лошадей. С теми самыми молодцами, которые сшибли Пеменхата. Причём любопытно, что если никто не видел, как он убил двух солдат герцога Торренкульского в осаждённом трактире, теперь свидетелем его действий был мальчишка. И оказалось, что Карсидар так и не сумел добиться от него связного рассказа о случившемся! Сол лишь широко открывал глазёнки да шептал: «Нет, мастер… Нет-нет! Не знаю. Стоило Дриву посмотреть в лицо разбойнику - и… жизнь уходила из него! А больше я ничего сказать не могу. И не спрашивайте…»
Оставалось сделать вывод, что колдовское искусство Читрадривы было столь ужасным, что мальчишка о чём-то умалчивал. Делал он это, разумеется, неумышленно, просто был шокирован происшедшим. А может, проклятый гандзак заколдовал беднягу?! Действительно, теперь Сол старался держаться подальше от Читрадривы. Он явно побаивался его. Хотя верно и то, что такие общеизвестные признаки порчи, как резкое похудание, сонливость, потливость, головокружение, тошнота и рвота, напрочь отсутствовали. Мальчишка был напуган, почти всё время молчал, но не более того.
«Я ему собственноручно башку оторву, если что случится с мальчиком…» - начал было ругаться старик, как тут Карсидар сообщил третье, возможно, наиболее странное и страшное обстоятельство: в самом конце драки у него сработала серьга. Впрочем, он не хлопнулся от этого в обморок, как тогда в трактире, а… выпустил стрелу из рукавного арбалета и свалил разбойника, готовившегося добить Пеменхата! Не успел старик и рта раскрыть, чтобы поблагодарить Карсидара за чудесное спасение, как тот добавил, что первым же вопросом Читрадривы после возвращения к месту потасовки был: «Как дела? Ты выстрелил?»
Ну откуда, спрашивается, гандзак мог знать о выстреле?! Ведь он с мальчишкой был где-то в стороне! Карсидар думал об этом весь день и весь вечер и смог придумать лишь, что колдун обладает способностью раздваиваться, чтобы присутствовать в двух местах сразу; вдобавок одна из его половинок делается невидимой. Но тогда его искусство лежит вне всяких мыслимых пределов. Оно сравнимо лишь со способностями героев сказок. Карсидар, разумеется, никогда не верил сказкам и всяческим сплетням. Да, время от времени говорили, что тогда-то и там-то жил такой-то, который мог вот так же раздвоиться или стать невидимым. Но о подобной личности всегда знали только понаслышке. А если бы такой человек существовал на самом деле, то он, пожалуй, давно стал бы самым богатым из живущих, демонстрируя свои способности на всех ярмарках и загребая деньги лопатой.
Пеменхат тоже не встречал раздваивающихся и исчезающих людей, хотя, в отличие от Карсидара, свято верил в их существование. И вот получалось, что эти колдуны всё-таки встречаются. Более того, один из них увязался с их маленьким отрядом, стремясь попасть в Ральярг. Можно только представить, до какой степени возрастёт его могущество в стране колдунов! И что станет с Пеменхатом, Карсидаром и Солом…
Вот тогда Карсидар сознался наконец, что и у него возникло чувство, будто Читрадрива роется в его мозгах! Старик лишь пальцем покачал и многозначительно протянул: «Ага-а…» Поскольку собеседник молчал, он через некоторое время спросил, нельзя ли отменить их экспедицию для всеобщего блага. Но тут Карсидару точно шлея под хвост попала. Забыв про осторожность, он принялся ругаться на чём свет стоит и вопить, что от задуманного не отступится!..
К счастью, вовремя опомнившись, Карсидар извинился перед всеми присутствующими и сразу же отправился в караул, поскольку Квейд опасался, что ночью на них вновь могут напасть разбойники. Начальник каравана вообще перестал хвастать могуществом князя Люжтенского и необоримым ужасом, который тот внушает врагам. По его предположению, шайку, с которой они столкнулись в первой половине дня, составляли беглецы из королевства, лежащего юго-восточнее Орфетанского края. Люжтен располагался как раз на границе этих двух государств, и время от времени здесь укрывались те, у кого возникали какие-либо осложнения на родине. Судя по одежде и вооружению, проклятые бродяги не были солдатами, иначе разделаться с ними было бы не так просто, и потери со стороны княжеских слуг были бы более значительны, нежели трое убитых и шестеро раненых, включая Пеменхата. Однако ночь прошла благополучно, а рано утром они погрузились на две баржи, ожидавшие караван выше порогов, которые накануне пришлось огибать по суше, и вот после полуторадневного плавания достигли Люжтенского замка. Карсидар не заговаривал с Пеменхатом на интересовавшую обоих тему вплоть до настоящего момента. Хотя от похода в Ральярг не отказался…
Пеменхат очнулся от тревожных размышлений, лишь когда двое княжеских слуг аккуратно подняли его и попытались положить на импровизированные носилки из широкого плаща и двух копий.
- Ну, оставьте! - запротестовал старик, но рядом возник вездесущий Квейд и затараторил с прежним энтузиазмом:
- О, что ты, что ты, почтенный Пем! По земле можешь ходить сам, сколько угодно, никто возражать не станет, потому что это земля светлейшего князя Люжтена, собственность которого ты героически защищал позавчера. Но дозволь хотя бы перенести тебя на берег. Кстати, рад сообщить приятное известие: я послал к князю нарочного с донесением о том досаднейшем инциденте, и только что он встретил меня на берегу. Как я и предсказывал, светлейший князь Люжтенский оказывает всем вам высокую честь, приглашая сегодня же отужинать в его резиденции. Он желает видеть не только доблестного мастера и почтенного Пеменхата, доказавших свой героизм с оружием в руках, но и… - левая бровь начальника каравана всё же слегка дрогнула, поскольку гандзак уберёг княжеское добро, хоть и без оружия в руках, - …но также их спутников, Дрива и мальчика Сола.
За его спиной раздался какой-то непонятный звук. Все обернулись и уставились на гандзака. Впрочем, лицо Читрадривы, как всегда, осталось непроницаемым, он лишь коротко сказал:
- Да.
Не поклонился, не добавил больше ни слова. А как же благодарность за высокую честь?! Только короткое «да»?! Изумлённый до предела Квейд отвернулся и занялся Пеменхатом, который, как умел, поблагодарил его и, чтобы замять вызывающе неловкое поведение Читрадривы, даже разрешил перенести себя на берег на носилках.
Вторую половину дня они провели в замке. Гостей разместили во флигеле, куда доставили на обед замечательную похлёбку с зеленью и по огромному куску жареной баранины каждому. После сытной трапезы, чувствовавший всеобщее отчуждение Читрадрива не стал обременять их своим присутствием. Он поднялся на южную стену замка и замер там, как изваяние, уставившись в голубую даль, туда, где за излучиной реки должны были находиться горы, за которыми лежала таинственная страна, бывшая конечной целью их опасного путешествия. Карсидар пошёл на конюшню, чтобы лично проверить, как устроили Ристо (налита ли в корыто самая свежая вода и насыпан ли отборный овёс), да так и остался там.
А Сол сделался центром внимания местной ребятни. Поначалу он стоял посреди хозяйственного двора, а державшиеся небольшими группками поодаль детишки молча пялились на него. Пеменхат понимал, как ему тяжело. Сол вынужден был работать сызмальства. До того как попасть к нему в трактир, мальчик успел хлебнуть лиха. Пеменхат отлично знал, каково приходится круглому сироте, а потому изо всех сил старался облегчить Солу жизнь. Мальчик тонко чувствовал заботу о нём и платил за неё огромной привязанностью. Сколько раз он говорил Пеменхату, что не нужно ему другого хозяина! Однако же, в трактире приходилось работать с утра до ночи, и у Сола совсем не оставалось времени не то что на игру, но даже на такие мирные развлечения как, например, рыбалка. И вот теперь он не знал, как подступиться к местным ребятам, о чём с ними вообще говорить. А для них, между прочим, Сол был настоящим героем. Слухи о драке с разбойниками чудесным образом успели расползтись по замку и облететь поселение у его подножья. И вот оказалось, что среди взрослых, занимавшихся вполне взрослыми делами, был мальчишка, их сверстник! Он тоже побывал в переделке! Кроме того, он попал в караван вместе с нанятыми для охраны людьми. Он путешествует с ними. Возможно, этот необыкновенный мальчик повидал также многое другое…
В конце концов обоюдное любопытство взяло своё. Через полчаса началось осторожное сближение, а ещё минут через двадцать местные мальчишки обучали Сола какой-то незамысловатой игре. Сол взахлёб врал о том, как во время осады трактира пьяными солдатами герцога Торренкульского он лично стрелял из лука, лил на головы осаждающим кипящую смолу и вовсю орудовал дубинкой, а кроме того, выбил из рук одного солдата вот такенный меч, которым на переправе в Слюже славно поработал (кстати, имени Карсидара он не назвал и не сказал, что Читрадрива гандзак, молодец парень!). Ну, а девчонки стояли в стороне и, как и положено слабому полу, только вздыхали.
Оставшись в одиночестве, Пеменхат пошёл прогуляться по замку. Это было весьма древнее сооружение, но, судя по всему, нынешний хозяин недаром слыл любителем утончённой роскоши. В облике замка не было никакого намёка на его прямое назначение - служить надёжной защитой от врагов. Это не была суровая крепость со скуповато-прижимистой отделкой (или вообще без каких-либо следов таковой) и грубыми угловатыми формами. Большинство сооружений было перестроено заново, а стены, главная башня и некоторые другие, переделке не подвергавшиеся, тщательно отремонтированы и содержались в образцовом порядке.
В замке имелся небольшой внутренний двор, где был разбит роскошный, хоть и крошечный садик, ухоженные клумбы которого были засажены пурпурными, ярко-алыми, голубыми, жёлтыми и белыми цветами, а развесистые деревья давали приятную тень даже в самый разгар знойного южного дня. Посреди садика стояла увитая плющом зелёная беседка, слева от входа в которую из земли бил родник, облицованный по кругу мрамором. Пеменхат подошёл к роднику и погрузил в воду ладонь. Вода была ледяная и удивительно прозрачная, а в глубине плавали золотые рыбки. Старик зачерпнул горстью воду, сделал пару глотков (удивительно освежает!) и проследил взглядом за выбегавшим из родника ручейком, искусно уведенным на некотором расстоянии под землю.
Тут подул лёгкий ветерок, и в воздухе повис тихий, едва слышимый уху нежный перезвон. Пеменхат присмотрелся и заметил, что на ветвях окружающих беседку деревьев развешаны серебряные колокольчики. Он вошёл в беседку, опустился на разложенные на скамейке подушки. О боги, как хорошо! Ноющая боль под рёбрами постепенно уходила, слабое дыхание ветерка и мелодичный голос колокольчиков успокаивали, убаюкивали…
- Вот ты где, почтенный! Вставай.
Пеменхат подскочил, встряхнулся. Как ни странно, боль вернулась не полностью, а лишь слегка ноющим отголоском былого. Старик огляделся. Смеркалось. Перед ним стоял Квейд и, кажется, улыбался - из-за темноты было трудно разглядеть.
- Пора на ужин. Князь ждёт вас.
- Как, уже? - удивился Пеменхат. - По-моему, я ещё обед не переварил.
На самом деле он никогда не прочь был поесть. Сказывалась застарелая привычка мастера - поглощать еду впрок, пока есть что кушать и пока для этого найдётся время. И Пеменхат последовал за начальником каравана, который по пути заметил как бы между прочим:
- А ваш главный, мастер то есть, не дурак.
Как Пеменхат ни расспрашивал Квейда, что это значит, добиться конкретных разъяснений ему не удалось.
Во флигеле он прежде всего угодил в руки княжеского портного, который принялся приводить в порядок его одежду, за время похода изрядно износившуюся и порвавшуюся в некоторых местах. Затем находившиеся там же слуги почистили костюм старика, в то время как он умывался холодной водой над большой лоханью. Остальные уже полностью подготовились к предстоящему визиту и ожидали Пеменхата.
- Чем ты уже успел удивить Квейда? - спросил старик у Карсидара по дороге в главный зал.
- Я первым из нас познакомился с князем.
- Когда? - изумился Пеменхат.
- На конюшне. Я пошёл проведать Ристо, князь тоже заглянул туда. Помнишь, в караване была серая в яблоках кобыла, на которую не навьючивали груз? Если ты приглядывался к ней, то заметил, что она привезена далеко с запада. Это чистокровная скаковая. Очень ценная порода. Князю не терпелось взглянуть на лошадь, мы столкнулись там, потом на псарню отправились. В общем, разговорились. Любопытный он человек. Мы пока не говорили о серьёзном, но я непременно сделаю это за ужином… - И, поскольку Пеменхат не понял, что Карсидар разумел под серьёзным делом, пояснил:
- Неплохо бы выведать у него кое-что насчёт гор на юге. Князь собирает любые слухи и многое может порассказать.
Пеменхат не успел оценить устремления Карсидара по достоинству, поскольку в этот момент слуги распахнули перед ними двери зала.
Князь восседал на возвышении за небольшим столиком. Он оказался совершенно седым благообразным стариком, взирающим на вошедших с нескрываемым любопытством. Пеменхат подумал даже, что он каким-то чудом забрал всё любопытство у Сола, который в умытом и расчёсанном состоянии утратил самоуверенность, а войдя в парадный зал и представ пред светлы очи правителя пусть маленького, в основном лесистого, частью гористого, но всё же независимого княжества, растерялся окончательно. Однако, несмотря на почти детскую любознательность, поза князя была исполнена величия, как и подобало правителю, в чертах лица угадывалась былая суровая красота, а широкие плечи, мускулистые руки и толстые пальцы свидетельствовали о недюжинной физической силе, сохранившейся и по сей день.
Гости остановились перед возвышением. Князь дружески кивнул Карсидару и заговорил несколько хрипловатым голосом:
- Ага, вот и наши славные герои пожаловали. Ну что ж, с мастером мы уже знакомы. Вот ты, насколько я понимаю, и есть тот самый почтенный купец, который славно дерётся на длинных ножах и мечет короткие кинжалы, как молнии.
- Почтенный Пеменхат, к вашим услугам, - старик слегка поклонился.
- Пеменхат? Мне доложили, что обращаясь к тебе следует добавлять «почтенный», - князь бросил быстрый взгляд на стоящего слева Квейда. - Впрочем, имя твоё я слышал и раньше.
И он забормотал неразборчиво: «Пеменхат, Пеменхат… Гм-м-м…»
- У вашей светлости хорошая память, - вежливо произнёс Пеменхат. - Некогда моё имя было известно не только во всём Орфетанском крае, но, как я теперь убедился, и за его пределами.
- О-о! Я вспомнил! - Люжтен даже привстал от возбуждения. - Так ты известнейший из мастеров?
- Теперь просто почтенный Пеменхат, - сказал старик и ещё раз поклонился.
- Так, так… - князь улыбнулся и покачал головой. - Вот это сюрприз! - Затем посмотрел на Карсидара. - Кстати, мастер, ты так до сих пор и не представился ни мне, ни моим людям. Нанимаясь, ты сохранил инкогнито.
Квейд молча кивнул, подтверждая эти слова.
- Так не назовёшься ли теперь? - спросил князь.
После секундных колебаний Карсидар вздохнул, пожал плечами и уже открыл было рот, чтобы ответить князю, как вдруг вздрогнул и непроизвольно потянулся к серёжке. Никто не придал этому жесту значения, но Пеменхат всё понял и тоже содрогнулся. Карсидар почему-то взглянул на Читрадриву (Пеменхат слегка заволновался) и осторожно начал:
- Если законы гостеприимства для вас святы…
- О, что ты, конечно! Можешь быть совершенно спокоен за свою жизнь, пока находишься на территории моего княжества. Да и после не волнуйся. Я не забываю оказанных мне услуг.
Карсидар удовлетворённо кивнул и сказал:
- Мастер Карсидар, к вашим услугам.
Княжеские подданные, выстроившиеся у него за спиной, издали несколько удивлённых возгласов.
- Вот как! - воскликнул поражённый Люжтен. - Что ж это получается? В гости ко мне пожаловал не только известнейший мастер прошлых лет, но также и самый известный из нынешних… Ну, Квейд, знаешь ли, на этот раз ты превзошёл самого себя в поиске диковинок! - И князь захохотал, довольно потирая могучие руки.
Карсидар смотрел на него спокойно и уверенно.
- Ну, а кто остальные? Ты, значит, Дрив, - кончив смеяться, князь кивнул гандзаку и перевёл взгляд на мальчика. - А ты, что ли, Сол?
Читрадрива ответил князю своим обычным коротким «да» без каких-либо дополнительных проявлений почтительности. Разволновавшийся Сол вообще не произнёс ни слова, лишь кивнул так энергично, что присутствующим оставалось удивляться, как у него не оторвалась при этом голова.
Впрочем, князь нисколько не обиделся на их неумение разговаривать с сильными мира сего. Тем более, что в известном смысле, мастера тоже были сильными. И про колдовскую силу Читрадривы Квейд ему наверняка поведал. Да и вообще, можно ведь почтительно сказать: «Сейчас я буду иметь честь отхлестать вас по щекам. К вашим услугам, сударь». То есть элегантно оскорбить. Поэтому тоном, каким говорят с равными, князь сказал обращаясь ко всем четверым:
- Что ж, раз мы наконец познакомились как следует, прошу к столу, - и сопроводил свои слова широким приглашающим жестом.
Слуги провели гостей к столу, расположенному по правую руку от возвышения перпендикулярно княжескому. Во главе стола, ближе всего к князю усадили Карсидара, как главного среди наёмников, за ним разместили Пеменхата, потом Сола. Читрадрива таким образом оказался в самом дальнем конце (то ли потому, что приветствовал князя наименее почтительно, то ли из-за статуса колдуна). Напротив, по левую руку от княжеского, был другой стол, за который сел Квейд и другие приближённые.
После этого церемониймейстер подал знак, и в зал вступила колонна слуг, возглавляемая самим шеф-поваром. По помещению поползли такие ароматы, каких отродясь не бывало ни в трактире на Нарбикской дороге, ни в двух других трактирчиках, которые Пеменхат содержал ещё раньше. Столы были довольно быстро уставлены разнообразнейшими горячими кушаньями. Затем в зал вкатили пузатый бочонок, прямо на месте вышибли из него дно, и виночерпий наполнил чаши густым тёмно-бордовым вином, о котором Пеменхат знал лишь понаслышке.
К каждому из гостей был приставлен особый лакей, подносивший посуду, еду и вино; Солу прислуживал мальчик. Выросшему в гандзерии Читрадриве подобные порядки казались попросту дикими. Он даже хотел было запротестовать, когда важный слуга поставил перед ним расписную фарфоровую тарелку, но вовремя сдержался. А вот когда мальчик-слуга подал Солу высокий стакан вина (правда, разведенного пополам с водой), не выдержал Пеменхат.
Однако князь возразил, улыбнувшись:
- Ничего, почтенный Пеменхат, ничего. Сегодня я чествую гостей, мужественно защищавших мои сокровища. И коль скоро твой мальчик участвовал в той схватке, пусть принимает почести наравне со всеми.
Пеменхат не нашёлся с ответом, и когда Люжтен поднял свой драгоценный кубок за здоровье героев-наёмников, Сол тоже выпил.
Потом Карсидар провозгласил тост за здоровье гостеприимного хозяина. Потом пили за остальных участников похода, за его успешное завершение. Ели тоже недурно - колбасы, сосиски, паштеты, копчения, жаркое, запечённая с овощами баранина, дичь, салаты, холодные закуски…
Во время коротких перерывов слуги вносили в зал драгоценные вещи, ковры и ткани тончайшей выделки, привезенные караваном и демонстрировали их князю и гостям. За столом всё время текла мирная беседа. Сначала его светлость Люжтен расспрашивал Карсидара о жизни мастеров и долго смеялся над рассказом о столкновении со сборщиком налогов виконта Маз-Бендри. Потом разговор перешёл на сгоревший трактир Пеменхата. Тут Сол, которому разведенное вино с непривычки ударило в голову, забыл, что находится среди взрослых, а не в компании сверстников, и принялся повторять своё давешнее враньё, чем также немало повеселил его светлость. Впрочем, Пеменхат вскользь заметил, что во время осады мальчик держался молодцом и не испугался пожара. О том, что Сол проморгал двух герцогских солдат, он благоразумно умолчал, ибо это значило высветить перед собравшимися таланты Читрадривы. Люжтен поднял кубок за здоровье мальчика, тот хотел ответить тем же, но уронил стакан и пролил вино на стол, чем вновь позабавил князя и его людей.
- Хватит тебе пить, - шепнул покрасневшему от досады Солу Пеменхат.
Тот неопределённо дёрнул головой, выражая не то согласие, не то протест. Князь велел проводить Сола в отведенные будущему мастеру покои, и мальчик-слуга пошёл показать ему дорогу.
- Да, парень пришёл в ваше княжество вместе с нами и, если не во всём, то по, крайней мере, во многом наравне с нами. Молодец! - ласково заметил Карсидар.
Пеменхат незаметно толкнул его локтем в бок: мол, к чему концентрировать внимание на ребёнке? Подумаешь, мальчик впервые в жизни выпил много вина, ну и что? Со всяким ведь такое бывает в первый раз. Но Карсидар вроде как не понял его и продолжал своё:
- Кстати, ваша светлость, согласитесь, Сол тоже своеобразная редкость, которую вы повидали сегодня. Хоть вы слывёте собирателем редких вещей - а сегодня я убедился, насколько молва справедлива по отношению к вам! - вряд ли вы можете похвастать тем, что видели мальчика более удивительного, чем этот.
Пеменхат, обгладывавший в этот момент ножку зайца, едва не подавился. Наконец-то он понял, куда клонит Карсидар, про какого мальчика желает услышать из княжеских уст. Проклятый провокатор!..
А ничего не заподозривший Люжтен задиристо возразил:
- Вот тут ты как раз ошибаешься, мой славный мастер! Видеть я его не видел, но слышал однажды об одном необыкновенном мальчугане, который, полагаю, был гораздо более интересен, чем Сол.
- Да что вы? - с достойным настоящего мастера хладнокровием, в котором, впрочем, присутствовала некоторая доля удивления, произнёс Карсидар. - Не может того быть!
- А вот и может, - запальчиво возразил князь. - Это связано с горами, в которые мои владения упираются на юго-западе. Теперь догадываешься?
- Нет, - невозмутимо ответил Карсидар. - А о чём я должен был догадаться?
- Как же так? - вмешался Квейд. - Ведь ты сам интересовался горами.
- Я?! - изумился Карсидар. - Разве я интересовался горами?
- Ну, ты и шутник! - зычно хохотнул князь.
- Ах, нет же! - вспомнил Квейд. - Горами интересовался почтенный Пеменхат. Сегодня утром, на барже.
Карсидар бросил на смутившегося старика испепеляющий взгляд: чего, мол, путаешься в немилое тебе дело? А князь вновь засмеялся и продолжал:
- Вот и спросил бы своего товарища. Раз почтенный Пеменхат интересуется горами, он должен знать, что место это необычное. И даже весьма загадочное… - Князь многозначительно поднял над головой палец.
Пеменхату оставалось лишь кивнуть в знак согласия.
- А раз ты ведаешь о том, - продолжал князь, - не слышал ли, почтенный, про некоего мальчика, который спустился однажды с гор?
- Н-нет, - солгал Пеменхат, всеми силами стараясь говорить ровным, без дрожи голосом.
- Ну, так послушай, - охотно начал князь, не заметивший волнения старика. - Давно дело было, лет двадцать тому, а то, пожалуй, и все двадцать пять. Есть на западе моего княжества один хуторок. Небольшое такое владение, за пару часов объехать можно. Вроде ничего особенного, разве что виноградники там отличные…
- Вы сказали «виноградники», ваша светлость? - переспросил Карсидар, словно очнувшись от задумчивости.
- Да. Неплохие урожаи там собирают. Правда, вино, которое мы сегодня пьём, не оттуда, это заморское, но мы ещё отведаем и того вина. Я надеюсь, вы не покинете мой замок завтра же на рассвете? - спросил князь.
Почувствовав, что его светлость неспроста интересуется этим, Пеменхат поспешил заверить:
- О нет, что вы, князь! Я просил бы вашего разрешения погостить здесь дня три-четыре, покуда не перестанут ныть мои рёбра.
- Вот и отлично, - обрадовался Люжтен. - Мне доложили, что тебе понравился мой садик для размышлений, не так ли, почтенный Пеменхат?
Старик широко улыбнулся и уже приготовился отвесить очередной комплимент, но Карсидар опередил его и с мягкой настойчивостью промолвил:
- Ну так что же мальчик, ваша светлость?
- Мальчик? - князь наморщил брови. - Ах, мальчик! Да, прости, мастер, совсем забыл… Так я о хуторе. Расположен он у самых горных отрогов на берегу одного из многочисленных притоков Зальды. Место красивое, возражать не приходится, но, повторяю, ничем, кроме виноградников, не примечательное. Кругом леса, а ещё западнее начинаются территории диких племён. Не слишком спокойная там жизнь, прямо скажу. Однако тамошний арендатор - мой бывший оруженосец; он славный малый, вдобавок побывал не в одной переделке. Если бы не повредил на войне ногу, служил бы мне верой и правдой ещё долго. А так ушёл на покой. Но, в общем, он справляется…
- Ваш арендатор хромает? - вновь перебил князя Карсидар.
- Да.
- А на какую ногу? На левую?
- На левую? С чего ты взял? - Люжтен удивлённо воззрился на Карсидара. Но прежде чем тот успел что-нибудь сказать, князь возразил:
- Нет, хромает он на правую.
- А-а-а… тогда ничего, показалось, - разочарованно протянул Карсидар.
- Ты бывал раньше в наших краях? - спросил Люжтен.
- Нет-нет, ваша светлость. Говорю же, что показалось. Прошу вас извинить мою невыдержанность и продолжать рассказ. - Однако видя, что подозрительность хозяина не рассеялась, ещё раз заверил его:
- Действительно показалось. Прошу вас, продолжайте.
Князь пожал плечами.
- Так вот, однажды в имение моего бывшего оруженосца прибежал ребёнок. Был это мальчуган лет четырёх, от силы пяти, замёрзший, со сбитыми в кровь коленками и содранной на ладонях кожей, в рваной одежонке, носившей, впрочем, следы богатства и даже роскоши. Я-то сам эту одежду не видел, но мой отставной оруженосец на такое добро насмотрелся и кое-что в подобных вещах смыслит. А кроме того, на шее у мальчишки была золотая цепочка, на которой висел перстень с камнем.

Предыдущая страница 8 Следующая страница


9 Олег Авраменко, Тимур Литовченко

Карсидар вновь хотел что-то спросить, но на этот раз его опередил Читрадрива (кстати, заговорил он едва ли не впервые за весь ужин):
- Что за перстень?
И Карсидар промолчал, послав гандзаку какой-то таинственный, но явно исполненный благодарности взгляд.
- Представьте, прелюбопытнейший! - воскликнул князь, обрадованный тем, что Читрадрива наконец включился в беседу. Его светлость был очень радушным хозяином и не любил, если кто из его гостей постоянно отмалчивался. - Золото, из которого он был сделан, оказалось фальшивым.
- Вот как! - воскликнул Карсидар. - Почему же?
- Я посылал на хутор одного из подмастерьев моего ювелира… после случившегося, о чём я ещё расскажу. - Люжтен выдержал многозначительную паузу. - Так вот, он установил, что это так называемое золото чрезвычайно твёрдое. И хоть со временем оно совершенно не тускнеет, никакого другого вывода, кроме того, что золото фальшивое, сделать было нельзя.
- А камень? - продолжал допытываться Читрадрива.
- Камень тоже странный. Никто никогда такого не видел. Довольно большой, небесно-голубого цвета и чистейшей воды. Отшлифован идеально и чрезвычайно твёрдый. К драгоценным его отнести было нельзя, а так… - Князь развёл руками. - В общем, фальшивый перстень я оставил старикам. На память.
- Вы имеете в виду оруженосца? - спросил Карсидар.
- Его с женой.
- А цепь?
Люжтен хлопнул в ладоши и что-то шепнул моментально выросшему у него за спиной слуге. Тот исчез и явился через минуту, сжимая в руках средней толщины жёлтую цепь.
- Она-то как раз оказалась настоящей. Нормальное золото. Плетение. Эмаль. Но выделка филигранная, можете убедиться. - Князь закатил глаза от блаженства. - Цепь у арендатора я выкупил, а фальшивый перстень оставил на память о ребёнке.
Драгоценная вещица пошла по рукам. Была она действительно самой тонкой работы, да ещё украшена овальными эмалевыми бляшками-вставочками, расписанными затейливым орнаментом.
- Так мальчика нет? - участливо спросил Карсидар, принявший эту историю слишком близко к сердцу.
Люжтен заметно помрачнел.
- Верно, нет мальчика. Как я уже сказал, он был в крайне тяжёлом состоянии. Не только чем-то здорово напуган, не только закоченел. Он и разговаривать-то поначалу толком не мог, и не помнил ничегошеньки из того, что с ним приключилось. Но потом прижился на хуторе. Оруженосцу и его жене боги не дали детей, вот они и взяли мальчишку на воспитание. Вместо сына родного был им приёмыш, вот что я вам скажу. И всё бы хорошо, да однажды на хутор напали дикари. Мальчик бросился на другой берег в лес, чтобы схорониться, а одна из досок настила моста возьми да проломись! И мальчишку унесло течением. Видать, утонул. Но даже если дикари его потом выловили, бедняге не поздоровилось. В общем, не везло в жизни этому мальчонке, так его никто после того и не видел.
- Да, не везло, - тихо сказал Карсидар и залпом осушил свою чашу.
- А… люди эти живы? - спросил Пеменхат, на которого рассказ тоже произвёл тяжёлое впечатление.
- Живы, как же, живее не бывает, - князь хлопнул ладонью по столу, словно припечатывая грустные воспоминания. - И бывший мой оруженосец, и жена его. Они другого мальчика на воспитание взяли, тот уж совсем взрослый. Все по-прежнему на том хуторе живут.
- Отбились тогда от дикарей? - оживился Карсидар.
- Отбились. По счастью, проезжали мимо мои люди, вот и помогли. Знал бы мальчик!.. Впрочем, теперь я имею в своей коллекции редкостей и эту историю, которая произошла не где-нибудь, а на моей земле. И цепь у меня. А если пожелаете взглянуть на перстень, так он у старого оруженосца на хуторе.
Разговор перешёл на то, каково жить в маленьком гористом княжестве, зажатом меж двумя могучими королевствами, территориями дикарей и до жути странными горами. Князья Люжтенские из поколения в поколение проводили традиционную политику: лавировали между устремлениями короля Орфетанского и владыки соседней державы. В случае возникновения угрозы захвата со стороны одного из них, князья Люжтенские немедленно извещали об этом второго владыку, а затем ловко уходили в сторону, предоставляя королям выяснять отношения между собой. С другой стороны, оба правителя не прочь были иметь на границе «буфер», не позволяющий соседу напасть незаметно. И кроме того, нападениям дикарей подвергались не территории королевств, а независимое Люжтенское княжество. Князь боролся и с шайками разбойников, беглых каторжников и прочего сброда, спасавшего свою шкуру в расположенных на территории его владений лесах, и в первую очередь с дикарями, за что получал даже некоторую помощь от обоих государей. Кроме того, немалые доходы приносила пошлина, взимаемая с путников, поскольку через княжество проходили важные торговые пути с севера на юг, как сухопутные, так и водные.
В общем, жизнь была нескучной и небедной, только успевай лавировать. Сидящий за столом напротив Квейд так и сиял от гордости, словно говоря: «Ну что, убедились? Не я ли говорил вам, что моего господина никто не смеет тронуть!» Пеменхат же отнюдь не был в восторге от услышанного. Ведь туманная легенда о вернувшемся из Ральярга мальчике получила таки подтверждение! И, бросая время от времени исподлобья взгляды на Карсидара, который, казалось, был полностью поглощён беседой с князем, старик отчётливо понимал, что мастер ни за что не откажется от возможности побывать на отдалённом хуторке и повидаться с людьми, воспитывавшими странного мальчишку. И уж тогда ничто не остановит Карсидара на пути в Ральярг!

Глава VII.
БЕСЕДА ПРИ СВЕТЕ ФАКЕЛА

Читрадриву вывел из задумчивости слуга, который боязливо тронул его за плечо и угрюмо буркнул:
- Вот твоя комната.
Ясное дело, проклятый Квейд, болтливый, как старая анха, уже успел ославить его на всю округу, заочно записав в жуткие колдуны! В частности, поэтому Читрадрива ушёл из-за стола ещё до окончания пира, так как некоторые присутствующие, порядком захмелев, стали коситься на него с откровенной враждебностью, а не украдкой, как раньше…
Ну и осёл этот караванщик! Хорошо хоть о происхождении Читрадривы он не знал, не то светлейший князь выставил бы, чего доброго, гостя на улицу, несмотря на то, что именно он убил разбойников, угнавших лошадей. Даже самые благородные люди иногда становятся забывчивыми, едва речь заходит о проклятом племени чародеев. Да и Карсидар потерял к Читрадриве всякое доверие после позавчерашней заварушки, так что вряд ли вступился бы за него…
О, вот Карсидаром как раз и следует сейчас заняться! Последить за ним. Заодно и поупражняться. А что доверие потеряно, так это ничего. Был бы человек жив, а уж нормальные отношения можно восстановить.
Не раздеваясь, Читрадрива лёг на широкую кровать с периной, набитой мягким гусиным пухом, задрал ноги в высоких сапогах на жалобно скрипнувшую спинку и расслабился, отдаваясь во власть загадочной серёжки - той самой, что в ухе Карсидара. Хорошо всё же, что кровать удобная, перина и подушки мягкие, нигде ничего не давит, не жмёт, думать не мешает…
В следующий миг всякие посторонние мысли ушли прочь, и до Читрадривы донеслись первые отголоски речи. Это был не Карсидар, а кто-то рядом с ним, громко выкрикнувший:
«Горы, горы!.. Что вы мне… ваша светлость!.. Нас тут… колдун, и всё!»
Ага, ясно, это Пеменхат. Он весьма забавного мнения о способностях Читрадривы, большей частью воображаемых. А в последнее время, надо признать, фантазия экс-трактирщика разыгралась не на шутку. Особенно Читрадриве нравились его намёки насчёт снов…
Ай, ладно! Ну его к чёрту, этого суеверного старика! Он со своими нелепыми представлениями о колдунах и колдовстве сейчас мало занимал Читрадриву. Главным был и по-прежнему остаётся Карсидар. Читрадрива расслабился, насколько было возможно. При этом голос Пеменхата ослабел, зато он услышал тихое бормотание Карсидара:
«Что-то опять голова разболелась…»
Голова у него разболелась! Здорово. Он и прежде изредка жаловался на головную боль, только Читрадрива не мог понять, в чём дело. А теперь знал: всё правильно, так и должно быть. Ничего, это поправимо.
«Что, мастер? Или вино моё плохое? А может, оно слишком крепкое для тебя?» - эхом донеслось до Читрадривы.
Верно, то говорил князь Люжтенский.
«Отличное вино, князь. Но если бы это была единственная моя головная боль…» - многозначительно заметил Карсидар.
У Читрадривы слегка дёрнулся уголок губ, что должно было означать веселье, но в тот же миг он ощутил, как Карсидару стало ещё хуже, и вновь расслабился.
«Эк тебя перекосило!.. Неужели этот странный молчун доставляет тебе столько хлопот?!» - изумился Люжтен.
«Колдун», - поправил Пеменхат.
После этого воцарилось неловкое молчание, во время которого Читрадрива узнал от Карсидара немало любопытных вещей на свой счёт.
«Так это действительно правда? - спросил наконец князь. - В самом деле?»
Вновь буря в душе Карсидара, и вновь Читрадрива убедился, как плохо тот стал к нему относиться. Очевидно, это было написано на лице Карсидара, потому что Люжтен спросил:
«И зачем же ты взял его с собой?»
В душе Карсидара зашевелились остатки благодарности к Читрадриве, и он ответил:
«Дрив несколько раз выручал нас из трудных ситуаций. Если бы не он, как бы мы выбрались из…»
Дальше Карсидар хотел было рассказать историю о пожаре в трактире Пеменхата, но в последний момент подумал, а стоит ли нагнетать обстановку, осёкся на полуслове и замолчал.
«Хоть я и обожаю диковинки (а принимать в родовом замке колдуна наравне с мастерами - это, несомненно, занятие редкостное), всё же хочу спросить: не слишком ли много неудобств всего лишь ради возможности обойти пару-другую неприятностей? Тем более для таких мастеров, как вы с почтенным Пеменхатом. Признайся, Карсидар, неужели вы не выпутались бы без Дрива?»
Карсидар промолчал. Пеменхат понёс свою обычную ахинею насчёт колдовства, а Квейд неожиданно вставил:
«И разбойников он колдовством убил! Мои люди видели у него амулет и отравленные иглы, он носит их в одном из мешочков на поясе».
Эта фраза неожиданно разозлила Читрадриву. Какие иглы, какой амулет?! Единственную вещичку, похожую на амулет, он отдал Шиману, и был это бронзовый медальон на цепочке. Что за убожество мысли у здешних гохем! А ведь в таком месте живут…
Эта вспышка искреннего негодования вызвала у Карсидара очередной приступ головной боли. Очевидно, на сей раз ему сделалось по-настоящему плохо, потому что некоторое время Читрадрива не слышал ничего, затем раздался шум, и Карсидар сказал то, что думал:
«Простите, ваша светлость, но с вашего позволения я удалюсь. Мне необходимо отдохнуть, вы же видите».
Князь милостиво согласился. Пеменхат также выразил желание удалиться. Тут Люжтен попытался возразить, мол, слышал от караванщиков о бесконечной балладе, которую почтенный Пем знает наизусть, и просит старика немедленно её спеть.
«Но, ваша светлость! - запротестовал тот. - Пение бесконечной баллады займёт слишком много времени! А я устал не меньше мастера Карсидара».
Вздохнув, князь выразил надежду, что Пеменхат ещё споёт её.
«В беседке с колокольчиками», - согласился старик.
«Нет, это место для уединённых размышлений. Лучше завтра здесь же».
На том и порешили. Карсидар с Пеменхатом вышли из зала и последовали в отведенные им комнаты за княжеским слугой (Читрадрива слышал шаги по крайней мере ещё одного человека).
«Вряд ли сейчас произойдёт что-то интересное», - осторожно, чтобы не спровоцировать новый приступ у Карсидара, подумал Читрадрива и стал прислушиваться к происходящему вполуха.
Действительно, какое-то время они шли молча. Но вдруг Читрадрива ощутил лёгкое удивление Карсидара, затем услышал:
«А ну-ка стой!»
И ещё минуты полторы спустя:
«Посвети… Нет, не так… Ай, ничего у тебя не выходит. Лучше подай сюда факел!»
«Интересно, что он там увидел?» - подумал Читрадрива, прислушиваясь чуть-чуть тщательнее, но стараясь не выдать при этом себя. Однако Карсидар молчал, лишь мысль напряжённо работала, перебирая роящиеся в голове образы и разбегающиеся ассоциации.
«Чего там интересного? Пошли лучше», - услышал Читрадрива непривычно тихий голос Пеменхата и, немедленно расслабившись, восстановил баланс чувств, поэтому окончание фразы старика прозвучало нормально:
«Я что-то устал. Спать охота».
«Погоди, почтенный Пем, погоди… Скажи лучше, он тебе никого не напоминает?»
Жаль, что нельзя увидеть человека, на которого обратил внимание Карсидар. Да кто ж это такой, в конце концов?! И почему он безропотно позволяет рассматривать себя? А может, это и не человек вовсе, а так, живое существо…
«Пошли лучше», - повторил Пеменхат.
«Э, нет, почтенный! Скажи сначала, на кого он похож…»
«На герцога Слюжского! - ляпнул старик и, неприлично громко захохотав, добавил тише:
- Пошли спать».
«Брось свои дурацкие шуточки, - Карсидар начал было злиться, но неожиданно загорелся вновь:
- А ты вот так стань и смотри вон туда… Глаза-то, глаза! Жаль только, он с бородкой и усиками. А заслони бороду, тогда и увидишь… Нет, несомненно похож!»
«На кого?»
«Сам не пойму. Но на кого-то знакомого. И нос… Смотри, какой нос!»
«Клянусь всеми богами, встретились бы мы в драке, я б ему и нос откромсал, и уши только за то, что не могу прямо сейчас лечь в постель, будь он хоть сам король Орфетанский! Идём же, чёрт тебя подери!»
Наконец Карсидар догадался обратиться к сопровождающему слуге (или к одному из них):
«Эй, скажи, чей это портрет?»
Ага, вот оно что! Читрадрива вспомнил, что коридоры замка сплошь увешаны фамильными портретами. Люжтен ценил диковинки во всех проявлениях жизни, а полное собрание изображений князей Люжтенских с кучей родственников - тоже своего рода драгоценность. Но кто… вернее, чей портрет привлёк столь пристальное внимание Карсидара?
«Это двоюродный дед нашего светлейшего князя, - сказал слуга. - Был он старшим в роду, да умер бездетным, и после него княжество перешло к сыну его младшего брата, отцу ныне здравствующего светлейшего…»
«Ага, родственник, значит… А ты, почтенный Пем, посмотри ещё внимательней! Ну же! Вот сюда… Так… Видишь?»
«Я вижу одно: этот господин похож на ныне здравствующего светлейшего князя, который наверняка предоставил нам удобные спальни, - как можно более учтиво ответил Пеменхат. - И видеть его ты мог либо сегодня на конюшне, либо только что за столом».
Читрадрива почувствовал досаду Карсидара и какое-то разочарование.
«Ладно уж, пошли», - неохотно промолвил Карсидар.
И через некоторое время:
«А всё же жаль, что ты ничего не высмотрел. Очень жаль».
Остаток пути проделали молча, лишь под конец Пеменхат пожаловался:
«Чего-то опять рёбра заныли. Поел я плотно, что ли… Ничего, отосплюсь вот, отлежусь… А хоть бы и отсижусь… Садик у князя замечательный, мне бы такой! Но - бродячая жизнь… Трактир мой и то спалили… Эх!!!»
Затем старик и Карсидар пожелали друг другу спокойной ночи и разошлись. Из чего Читрадрива заключил, что либо их спальни находятся рядом, либо их сопровождал не один слуга. Ну, да ладно…
Вот Карсидар распрощался и с сопровождающим. Оставшись в одиночестве, он некоторое время лихорадочно цеплялся за обрывки разных мыслей, но наконец затих. Пора.
Читрадрива плавно соскочил с кровати и, стараясь не шуметь, вышел на цыпочках в коридор. Он вообще перестал слушать Карсидара, лишь время от времени немного сосредотачивался, чтобы проверить, верно ли идёт. Карсидар на это не реагировал. Наверное, задремал.
Никто не видел, как Читрадрива крался по коридорам замка. Одни лишь портреты дядюшек и дедушек пристально рассматривали его, насилу преодолевая ночной мрак, да однажды ему пришлось быстро юркнуть в глубокую нишу, прячась от совершавшего обход часового. Но вот Читрадрива остановился перед дверью, за которой, как он знал наверняка, находится Карсидар. Наконец-то!
Читрадрива осторожно толкнул дверь, которая тут же бесшумно отворилась. На его счастье, забота князя об Люжтенском замке распространялась вплоть до дверных петель.
Карсидар спал мёртвым сном. Коптящее пламя факела, воткнутого в выдолбленное в стене отверстие, отбрасывало на его лицо неверные колеблющиеся тени, отчего казалось, что он следит за вошедшим из-под прищуренных век. Впрочем, то была лишь иллюзия, ибо Читрадрива абсолютно не слышал его мыслей. Карсидар тоже не стал раздеваться, хотя сапоги сбросил. Впрочем, и куртку он снял, и рукавный арбалет отстегнул. Эти вещи были сложены на стуле, размещённом у изголовья. Спал Карсидар на кровати, которая была гораздо больше и роскошнее той, что стояла в спальне Читрадривы, и имела вдобавок огромный балдахин. Да и комната была попросторнее, и убрана богаче. Впрочем, это понятно - колдун мастеру не ровня.
Несмотря на то, что Карсидар крепко спал, всё же стоило поостеречься. С самым прославленным мастером современности шутки плохи. На всякий случай Читрадрива встал около факела в наиболее освещённом месте и тихо позвал:
- Эй…
И тут же убедился, что молва не зря называла Карсидара лучшим из лучших. Среагировал он молниеносно - в мгновение ока проснулся, немедленно вскочил и принял боевую стойку. В его руках тут же появился обнажённый меч, причём Читрадрива не мог с уверенностью сказать, извлёк ли Карсидар оружие из-за изголовья, лежало оно рядом с ним на кровати или на полу - настолько стремительными были его движения. Да и сориентировался Карсидар мгновенно, потому что в следующую же секунду опустил меч, медленно сел на кровать и разочарованно протянул:
- А-а, это ты…
«Вот так вступленьице!» - осторожно, чтобы не проболтаться, подумал Читрадрива.
В самом деле, знал бы Карсидар о нём побольше, не говорил бы таким разочарованным тоном. Ничего, сейчас узнает! Сейчас он всё узнает…
- Да, я, - сказал Читрадрива как можно более мягко. - Ты не находишь, что пришло время откровенно поговорить кое о чём?
Одновременно он попытался тихонечко прислушаться. Карсидар мысленно выругался, обозвав его проклятым колдуном, и решил больше никогда и ни о чём не разговаривать с ним. Вслух же сказал, вытягиваясь на кровати во весь рост:
- Но ведь не среди ночи… Завтра приходи, тогда и потолкуем.
Но Читрадрива не собирался сдаваться. И в качестве первого удара послужила небрежно брошенная фраза:
- Ну уж!.. Начнём с того, что ты вообще не собираешься говорить со мной.
Читрадрива подошёл к кровати, высоко задрав голову, словно разглядывал утопающий в полутьме потолок, расписанный сценами охоты на разных животных. Краем глаза он отметил, что Карсидар слегка вздрогнул, и услышал его крепкое мысленное ругательство.
- С чего ты взял? - Карсидар попытался придать своему голосу интонацию удивления.
Читрадрива присел на краешек кровати, забросил ногу на ногу и сказал:
- Да так, показалось.
«Он что, действительно в мыслях роется?» - подумал Карсидар с испугом.
Тут Читрадрива решился на второй удар и резко произнёс на анхито:
- Хайен-эрец.
- Что-что? - переспросил Карсидар, и уж теперь его чувство не было притворным.
- Хайен-эрец. На анхито это означает «ядовитый глаз». Так называют наше искусство борьбы без оружия. Насколько я понимаю, тебя это смущает?
На самом-то деле Карсидара смущало нечто совсем другое, и Читрадрива отлично знал это, однако решил немного поиграть с ним, для чего требовалось провести отвлекающий манёвр. Пусть же Карсидар думает до поры до времени, что ошибся насчёт возможности чтения мыслей… по крайней мере его мыслей. Заодно Читрадрива решил напугать собеседника.
- Это очень древнее искусство анхем. Передавалось оно от учителя к ученику, ясное дело, только в ограниченном кругу лиц. Только самым талантливым. Подобные вещи не для общего употребления. Хочешь, покажу?
И, не дожидаясь согласия, он пристально посмотрел Карсидару прямо в глаза, мгновенно сконцентрировался и выплеснул на него волну отрицательных эмоций. Затем повторил это ещё несколько раз…
Карсидара точно парализовало. Жалкий, со вспотевшим от напряжения лбом, он лежал на кровати, скованный ледяным ужасом, и не мог не то что пальцем шевельнуть, но даже подумать о чём бы то ни было. Читрадрива отчётливо слышал тишину.
- Вот и всё. Теперь я могу сделать с тобой, что захочу, - сказал он просто и тут же поспешил успокоить Карсидара:
- Но не бойся. Во-первых, я не довёл твоё оцепенение до состояния смерти; во-вторых, я сейчас верну всё на место.
Он мысленно отпустил его и осведомился:
- Ну как, понял? Почувствовал?
- Да-а… ты боец… почище меня, - насилу выдавил из себя Карсидар, едва ворочая одеревеневшим языком.
Читрадрива осторожно порадовался, ибо хотя всё сказанное было сущей правдой, в рассказе была опущена существеннейшая деталь: до древнего искусства хайен-эрец он дошёл самостоятельно! В самом деле, кто стал бы обучать таким вещам жалкого полукровку? А ведь добился своего! И все безоговорочно признавали, что в хайен-эрец ему, Читрадриве, нет равных…
Но довольно об этом. Пока Карсидар напуган происшедшим, пока не успел собраться с силами, нужно двигаться вперёд. Кстати, о чём он думает?
«…действительно мог убить меня», - подслушал Читрадрива обрывок мысли Карсидара.
Значит, он не на шутку напуган. И то правда: как тут не испугаться, если ты совершенно неожиданно обездвижен, парализован! Ладно, теперь можно и поговорить по душам.
- Я показал тебе хайен-эрец не затем, чтобы постращать тебя. Ты не из тех, кого можно запугать. Твою волю нельзя сломить, тебя можно только убить. Но согласись: если бы я хотел убить тебя, ты давно был бы мёртв, разве нет?
Карсидар вновь вздрогнул, однако теперь сопротивление с его стороны было гораздо слабее прежнего.
- И вообще, мне это ни к чему, - продолжал Читрадрива. - Вспомни наш разговор в трактире Пема при первой встрече. Убить тебя, как же! Ведь ты пригласил меня прогуляться в Риндарию. За что же убивать?
Карсидар был явно растерян, и Читрадрива вёл дальше в том же духе:
- Ты просто забыл, зачем позвал меня с собой. А мы не враги, мы союзники. И нам нечего опасаться друг друга. Пойми, мы нужны друг другу. Тем более, что похожи мы гораздо сильнее, чем ты можешь себе представить.
Произнеся эту загадочную фразу, оставлявшую достаточный простор для фантазии, Читрадрива умолк и, отвернувшись от Карсидара, замер. А тот безуспешно пытался сообразить, что же имел в виду собеседник.
И тогда Читрадрива решил нанести главный удар. Он расслабился и, совершенно не таясь, подумал:
«Мы оба можем читать мысли людей. Не только я, но и ты. Просто я уже научился этому, а тебе обучение ещё только предстоит».
Карсидар мгновенно подскочил, сел на постели и чуть ли не заорал:
- Нет, постой! Не ровняй меня и себя! С чего бы это? Ведь не про меня Пеменхат говорит, а про тебя, что ты копаешься в его голове. И я уже готов поверить в его нелепые сны и всё такое прочее, потому что мне кажется, что ты и у меня…
Читрадрива очень медленно обернулся к нему, удивлённо задрал брови вверх и спросил:
- Что случилось, гохи? Отчего ты кричишь? При чём здесь чтение мыслей?
Карсидар сначала опешил, уловив в его словах не то издёвку, не то скрытый розыгрыш. Затем, после непродолжительного молчания, осторожно начал:
- Но послушай… Ты же… сказал насчёт чтения… да, верно: ты говорил о том, что мы оба можем читать мысли… - И докончил уже совсем неуверенно:
- Не только ты…
- Говорил?! Помилуй, Карсидар, я всего лишь подумал об этом!
На губах Читрадривы заиграла саркастическая ухмылочка, совершенно несвойственная крайне сдержанному в проявлении чувств гандзаку. А у Карсидара чуть глаза на лоб не вылезли, когда он спрашивал дрожащим голосом:
- К-как? К-как ты сказ-зал? Всего лишь под-думал?!
- Да, всего лишь подумал. Именно. - Читрадрива выдержал эффектную паузу и заключил:
- Это как раз свидетельствует о том, что ты тоже способен читать мысли. Вот так.
На величайшего мастера современности было просто жалко смотреть. Но Читрадрива поверг Карсидара в окончательное смущение, когда в ответ на его мысль: «Значит, я тоже колдун», - сказал:
- Не более, чем я.
Карсидар нервно хихикнул, забился в угол роскошной кровати и оттуда сказал то, о чём подумал:
- Кажется, я сошёл с ума.
- Нет, ты не спятил. Во всяком случае, можно попытаться объяснить всё это.
- Как например? - робко подал голос Карсидар.
- Например допустить, что ты наполовину гандзак, как и я, - невозмутимо сообщил Читрадрива.
От этого дикого, нелепого, попросту оскорбительного предположения притихший было Карсидар так и взвился:
- Глупости!!! Что за бред ты несёшь?! Я - гандзак?.. Тьфу!!! Какой из меня, к чёрту, гандзак! Я и не похож-то на гандзака ни капли…
- Я вот тоже не похож, но тем не менее моя мать была чистокровная анха, - бесцеремонно прервал его Читрадрива. - К тому же я русый, а твои волосы гораздо темнее.
- Но мои родители не были гандзаками! - не сдавался Карсидар.
- Твои родители? Брось! Мы не дети, и ты прекрасно понимаешь, что никто не может быть абсолютно уверен, что его отцом обязательно является муж его матери. Но даже эта простая истина не применима к тебе, потому что, насколько я помню, ты неоднократно повторял, что не знаешь своих родителей и не знал их никогда.
Читрадрива замолчал, и Карсидар эхом ответил:
- Не знал их никогда…

Предыдущая страница 9 Следующая страница


Власть молнии 10

Затем собрался с духом и продолжил:
- Меня нашёл когда-то один старый мастер. Имя этого человека давно забыто, так что не стоит даже называть его. Я… и в самом деле, я ничего не помню о себе маленьком. А если начинаю припоминать, то оказывается, что в то время я уже был в обучении у этого человека. Он передал мне все свои знания и умения, сделал для меня всё, что мог…
- Как Пеменхат для Сола? - осторожно спросил Читрадрива.
- Гораздо больше. Ведь старик не учит мальчика, а меня учили. Ещё как! О боги, тошно вспоминать, как я валился на соломенную подстилку, на кучу хвороста, а то и на голую землю, и почти мгновенно засыпал от усталости, хоть в голове успевала всё же пронестись мысль: хорошо бы не проснуться назавтра!.. Но я не умер. И даже стал теперь лучшим из лучших. Так-то.
- Тем не менее, ты действительно не можешь сказать ничего определённого насчёт своих родителей, - с удовлетворением констатировал Читрадрива. - Значит, нельзя с уверенностью сказать, что хотя бы один из них не является гандзаком.
Карсидар думал долго и напряжённо (Читрадрива из какого-то необъяснимого чувства приличия перестал его слушать) и наконец вынужден был согласиться: да, пожалуй, нельзя исключить и эту возможность. При этом он немного погрустнел. Уловив изменение в настроении Карсидара, Читрадрива поспешил «порадовать» его следующим предположением:
- Ну полно тебе, не печалься. Я сказал лишь «например», но не сказал «обязательно». Возможно, ты и не гандзак. Ведь смотри: я полукровка, значит, вроде должен быть менее способен к тому, что вы называете колдовством, нежели другие гандзаки, поскольку в моих жилах течёт лишь половина крови анхем. Да, действительно, моя искра загорелась позже, чем у прочих. Однако большинство признаёт, что я как раз талантливее остальных, а никак не бесталаннее!
- Что ты хочешь этим сказать? - спросил Карсидар и, получив мысленный ответ Читрадривы, вновь принялся горячо, но безалаберно возражать:
- Да нет же! Ну и что? Подумаешь, существуют!..
- Именно, не подумаешь! Раз колдуны существуют и среди гохем, значит, и ты можешь быть одним из них, хоть и не пробуждённым к жизни, - веско возразил Читрадрива и поспешил добавить:
- Я имею в виду жизнь колдовскую, а не обычную.
- Почему же я не умею всего, что… болтают о колдунах? - задумчиво протянул Карсидар.
- Я вот тоже не умею всего, что болтают, как ты очаровательно выразился, - в тоне Читрадривы проскользнула насмешка. - Но кое-что у меня всё же получается. Чтение мыслей, например, или хайен-эрец… Да, ты верно подумал: меня тоже ничему не учили, и я дошёл до всего своим умом и своими стараниями; и тебя не учили, но ты до сих пор ничего не умеешь… То есть, я хотел сказать не умел, ведь теперь ты читаешь мои мысли, - поправли он себя с улыбкой. - Но ты упускаешь из виду одно немаловажное обстоятельство. Среди анхем я был презренным полукровкой, и мне оставалось либо сделаться лучшим из лучших и обрести таким образом уважение окружающих, либо навсегда остаться изгоем. А у тебя подобного стимула не было, ибо благодаря безвестному наставнику ты стал лучшим из лучших без всякого колдовства. Хотя…
Читрадрива улыбнулся ещё шире и сказал насмешливо:
- Хотя подумай хорошенько: если без всякого колдовства ты стал таким, как есть, то каким же могучим ты сделаешься, присоединив к имеющимся способностям дополнительные?
Карсидар представил, и Читрадрива вновь вынужден был мысленно защититься от наплыва его эмоций.
- Нет-нет, не так. В общих чертах верно, но в деталях ты, ясное дело, ошибаешься. Про колдунов болтают много вздорного, не слушай всего.
И тут естественные сомнения закрались в душу Карсидара. Почувствовав их разрушающее воздействие даже сквозь защиту, Читрадрива выложил ещё один, самый весомый с его точки зрения аргумент в пользу своего предположения:
- Да, в это трудно поверить, знаю. Когда я впервые почувствовал собственную искру, мне тоже с трудом в это верилось. Но при тебе есть одно вещественное свидетельство твоего предназначения. По твоим же собственным словам, оно было у тебя, сколько ты себя помнишь. Оно неразлучно с тобой, Карсидар! И оно говорит, что ты, возможно, колдун не только гораздо более сильный, чем я, но и посильнее всех анхем, вместе взятых.
Читрадрива резко выбросил вперёд руку и, указав на серьгу, тускло поблескивающую в пламени факела, сказал:
- Вот это свидетельство!
Карсидар вздрогнул, съёжился, обнял колени руками и заговорил, причём его голос странно вибрировал:
- Да, гандзак, ты действительно затронул самую неразрешимую загадку, над которой и я долго ломаю голову, причём ответа не нахожу до сих пор.
- В чём же загвоздка? В том ли, что серьга колдовская? Или же в том, что ты не можешь её снять? - ехидно спросил Читрадрива.
- Откуда ты знаешь, что я не могу её снять? - Карсидар снова вздрогнул, хотя, кажется, у него должна была выработаться инстинктивная защита к удивлению после всего услышанного. И ещё он подумал кое-что, против чего Читрадрива решительно возразил:
- Нет-нет, для этого как раз не нужно читать мысли. Если бы ты мог снять серьгу, ты не прятал бы её вместе с волосами, надевая шляпу с бахромой. Ты бы просто брил голову, как бреешь бороду. Но ты не можешь снять шляпу!
Карсидар протянул: «А-а-а…» - и углубился в размышления.
Читрадрива некоторое время подслушивал их со снисходительным видом, затем как бы невзначай обронил:
- А ты лучше постарайся убедить себя в том, что вообще можешь думать о серьге, не боясь болей в мозгу.
- Как?! Ты и об этом знаешь?! - Карсидар поднял на Читрадриву недоверчивый взгляд.
- Как же, как же, - поддакнул тот. - Ведь на княжеском пиру у тебя жутко разболелась голова. А теперь я немножечко помог тебе. Хочешь, научу? Полагаю, уже ради этого не стоит выгонять проклятого колдуна-гандзака из маленького отряда, направляющегося в Риндарию.
Карсидар лишь досадливо поморщился (он уже и думать забыл о своих недавних намерениях, на которые намекнул Читрадрива) и сказал:
- Какое тут выгонять! Колдун к колдуну… Пойдёшь в Ральярг со всеми. То была глупость, слабость, страх. Выбрось их из головы.
- Ладно, забыл, - согласился Читрадрива как можно более равнодушно. - А что насчёт обучения?
- Прежде объясни, какой тебе от этого прок? - попросил Карсидар.
- Ну-у-у… Я же говорю, что колдуны-анхем на самом деле умеют далеко не всё, что приписывает им молва. И знают далеко не всё, на что способны, в этом я убедился, прожив свои тридцать восемь с лишним лет. Например, анхем предпочитают оставаться кучкой никчемных, презираемых и обижаемых затворников, заключённых в границы гандзерий или рассеянных по небольшим поселениям. И подумать только, они несомненно обладают при этом необычайными способностями! Это противоречит здравому смыслу, и я…
Тут Читрадрива замолчал, подумал немного и продолжил:
- Впрочем, мои намерения к делу не относятся, я ведь должен объяснить тебе кое-что иное. Понимаешь, твоя серьга… В общем, я никогда не видел такой ни у кого. И не слышал, чтобы про подобную вещицу рассказывали. А поскольку я привык доходить до всего собственным умом, то должен был разобраться и с твоей серьгой.
- Ну, и какие у тебя соображения?
Читрадрива пожал плечами.
- Главным образом, пока одни вопросы. В самом деле, для чего тебе эта серьга? То есть, для чего её тебе прицепили? Готов побиться об заклад, что сделал это не твой учитель. Ведь обладай он подобным могуществом, то не стал бы мастером, а прослыл великим колдуном среди гохем. Однако этого не случилось, значит…
Тут голос Читрадривы понизился до шёпота:
- Значит, серьгу прицепили до него. Кто? Может, твои настоящие родители. Может, колдун, который украл тебя у них и от которого ты сбежал, потерял память, после чего тебя и подобрал мастер-воспитатель. Но всего этого я не знаю. Вот почему хочу разобраться. А разобравшись и поняв, что к чему, смогу усовершенствовать собственное искусство. Вот мой интерес в твоём деле.
- Вот, значит, как… - Карсидар удивлённо тряхнул головой, хмыкнул. - А ты хоть что-нибудь понял?
- Слабо, - откровенно сознался Читрадрива. - Всё это слишком незнакомо и загадочно. Но сразу могу сказать, что серьга тебя охраняет.
- Что-о?! - В такое даже не верилось. - Уж не намекаешь ли ты, что я стал лучшим из лучших лишь благодаря…
- Лучшим из лучших ты стал благодаря своим способностям, а не из-за серьги. В противном случае, если бы тебе отхватили мечом ухо, ты сразу растерял бы все свои таланты. Тот, кто цеплял серьгу, не мог быть так глуп, чтобы не понимать этого. Я говорю об ином: может быть, серьга защищает других от тебя? Скажем, до поры до времени (например, пока рядом не появится некий колдун-гандзак!) сдерживает твои способности. Ты лишь представь, что можешь начать вытворять при твоих-то скрытых талантах, обретя неожиданно силу!
- То есть, серьга - это вроде шор на глазах запряжённой в карету лошади?
- Вроде того. Но опять же, это моё предположение. А вот другое: серьга - нечто вроде таинственного амулета, которым ты научишься пользоваться со временем… опять же, после появления некоего колдуна-гандзака.
- И тогда?..
Читрадрива лишь неопределённо развёл руками.
- Тогда посмотрим. Интересно, что в пользу этого моего предположения свидетельствуют твои головные боли. Сам посуди. В серьге заключена определённая сила - например, как в моей искре…
- Что-что? Не понимаю!.. - перебил Читрадриву Карсидар, но тот не дал пояснений, спеша выложить собственную мысль, уже ускользавшую от него:
- Я и сам хорошенько не понимаю, поэтому не мешай. Искра - это… ну, в общем, то, что позволяет, как говорят гохем, колдовать. Понял? Это не объяснять надо, а чувствовать. Ладно. Так вот, серьга обладает силой искры, а ты пытаешься дотронуться до неё. Что будет, если дотронуться до огня?
- Обожжёшь руку.
- Верно! - подхватил Читрадрива. - А пытаясь думать о серьге, о том, для чего она и прочее, ты не обжигаешься, но у тебя моментально начинает болеть голова. Хотя…
Он с сомнением посмотрел на Карсидара.
- Хотя, с другой стороны, именно через серьгу я могу посылать тебе мысли и читать твои. И ты тоже можешь делать это.
- Вот как? - Карсидар выглядел крайне смущённым.
- И не иначе, - твёрдо ответил Читрадрива. - Заметь, с Шиманом, с самым талантливым моим учеником, я могу общаться мысленно лишь на небольшом расстоянии и при условии, что он думает обо мне. Иначе ничего не получается. С тобой же всё совершенно иначе. Я долго пытался… как бы это выразиться… штурмовать твою серьгу, что ли? Помнишь, как солдаты Торренкуля хотели взять трактир Пеменхата? Вроде того. Однако твоя серьга, представь, сопротивлялась! Отскакивала как шарик, ударившийся об стену… Впрочем, ты снова ничего не поймёшь. Ладно.
Читрадрива махнул рукой и проверил, слушает ли его Карсидар. Тот застыл на кровати, впившись взглядом в собеседника, и он продолжил:
- Но во время стычки с разбойниками произошло нечто странное. Понимаешь, я много думал о твоей серьге, очень много. И вот она как бы засела искоркой у меня в голове. Это немного похоже на мою искру, но лишь совсем немного… Впрочем, неважно. Так вот, я с мальчишкой перенёсся с поля боя подальше в безопасное место и, поскольку мысль об это странной штучке уже начинала сводить меня с ума, вновь начал думать о ней же. И тут я вдруг ощутил, что у вас там случилась беда. Теперь-то я знаю, что под угрозой оказалась жизнь старого Пеменхата. Но тогда у меня в голове будто что-то лопнуло, на меня навалилось что-то такое огромное, жуткое, меня ударило, причём совершенно неожиданно… и я как бы потерял силу, расслабился. Понимаешь?.. Гм. Вижу, что нет. Ну да ладно! В этот момент я услышал, что ты решаешь, стрелять тебе или нет. Ты мог успеть, а мог и не успеть, и только напрасно потратил бы стрелу. И ещё ты продолжал думать: «Куда запропастился этот проклятый гандзак?!»
- Да не мог я думать всё это разом! - воскликнул Карсидар. Он был в высшей степени возбуждён рассказом Читрадривы и просто не вытерпел. - Это же столько мыслей…
- Мог, - заверил его Читрадрива. - Обычно человек, если только он не полный кретин, думает сразу о многих вещах. Правда, в каждый момент преобладает лишь одна мысль, от силы две, но при определённой сноровке можно отслеживать и остальные. Это искусство я называю примерно как разложение мыслей. Опять же, удобнее почувствовать, чем рассказать. Если согласишься, научу. Но, чтобы дальше не донимать тебя подробностями, скажу, что я подумал: «Стреляй быстро!!!». Как все теперь знают, ты действительно выстрелил. И спас Пеменхату жизнь.
- М-да-а-а… - задумчиво протянул Карсидар - В голове не укладывается.
- Так вот, я понял, что во время драки с разбойниками ты, во-первых, думал обо мне, а я - о тебе, во-вторых, у тебя был взрыв чувств, который подавил, расслабил меня, и в-третьих, у меня перед глазами блестела искорка серьги в твоём ухе. Всё вместе говорит, что через этот голубой шарик в ухе можно подобраться к твоим мыслям.
- Совсем как у старины Пема, - невесело пошутил Карсидар. - Копаться в голове.
- Ну, не всё так плохо. Через неё ты тоже можешь читать чужие мысли. Кстати, я проверил это. А также убедился в том, что работать с твоей серьгой я могу только расслабившись, полностью подчинившись ей. Значит, она специально защищена от попыток управлять ею… по крайней мере, со стороны. Понял, к чему я веду?
- Я понял другое, - сказал Карсидар, неожиданно оживившись. - Если через серьгу можно копаться в моей голове, как выражается старина Пем, нельзя ли… посмотреть, откуда я и кто мои родители?
Читрадрива закусил губу и промолвил в нерешительности:
- Ну… не знаю… Это крайне опасно - забираться так глубоко в мысли человека. Про такое только в сказках говорят. А в действительности можно здорово обжечься. Но… Конечно, если быть осторожным, да ещё если твоя серьга мне поможет…
- Так попробуй! Рискни… осторожно, - предложил Карсидар. - Помоги мне разобраться в моём прошлом. Это загадка, над которой я долго ломал себе голову, но так ничего путного и не придумал.
А почему бы и нет, решил Читрадрива, пусть это будет ещё одна проверка правильности его предположения. И он согласился, только строго предупредил:
- Ложись на кровать и лежи смирно. Ты ещё не умеешь, но - постарайся, если хочешь узнать что-нибудь о своём происхождении.
Карсидар последовал этому совету и замер на ложе. Читрадрива сел рядом, зажмурился, расслабился. Перед его внутренним взором вспыхнула голубая искорка…
Сначала то были картинки из совсем недавнего прошлого, почти из настоящего: пир у князя Люжтенского, путешествие на баржах по реке, потасовка с разбойниками… Потом была переправа в Слюже…
- Стоп, ты что, боишься воды? - быстро спросил Читрадрива, прервав мысленное путешествие. - Ведь ты прекрасно плаваешь.
- Не знаю, что происходит со мной, - слабым голосом откликнулся Карсидар. - Я действительно хорошо плаваю, но при виде глубокого озера или быстрой речки меня всегда охватывает непонятный трепет, подчас даже страх. И честно сказать, я здорово расстроился, когда князь рассказал на пиру про мальчика из Ральярга. Я отлично понимаю бедняжку…
- Знаю, что ты расстроился. И мне мальчонку жаль. Но продолжим.
Далее последовал пожар в трактире, разговор с Читрадривой, попытка склонить на свою сторону Пеменхата. Потом замелькали вовсе незнакомые Читрадриве картинки из жизни мастеров, вечные скитания, опасности… Постепенно он спускался вглубь…
И тут в воспоминаниях начались пропуски. Уже исполненное трудностей обучения у другого мастера детство было похоже на крупноячеистое решето…
А дальше шла настоящая пропасть! Зияющий чёрный провал без единой мысли… Лёд, холод, бесконечная глубина, которая засасывала…
Читрадрива уже хотел было прервать занятие, которое грозило перерасти в нечто пугающе нехорошее… Как вдруг увидел до боли знакомую картинку! Неведомая сила потянула беспомощного ребёнка в каменную воронку, перешедшую в длинный-предлинный коридор и неодолимо повлекла вперёд. Правда, в отличие от Читрадривы, быстро несущийся по коридору ребёнок очень боялся удариться о каменные стены, которые постепенно затягивались фиолетовой дымкой, дышали, колебались… Наконец всё поглотила мгла…
- А знаешь, ты, пожалуй, всё же гандзак, - задумчиво сказал Читрадрива, когда Карсидар пришёл в себя.
- Почему это?
Голос Карсидара был слаб, да и выглядел он неважно. Видно, устал. Понятное дело: столько на него обрушилось!
Читрадрива рассказал ему легенду о драконе с такими подробностями, которые могла изобрести лишь изощрённая фантазия народа его матери и докончил:
- Эту сказку придумали анхем. И я видел в твоей голове кое-что как две капли воды похожее на мои собственные фантазии. Скажешь после этого, что ты не гандзак?
Но Карсидар был слишком измучен, чтобы даже слегка рассердиться.
- Завтра поговорим, - сказал он, отворачиваясь к стене.
Читрадрива немного послушал его затухающие мысли, затем крадучись вышел из комнаты и тихо затворил за собой дверь. Что бы ни сказал назавтра Карсидар относительно его последнего предположения, чем бы ни оказалась серьга в его ухе и каким могучим колдуном он бы ни был, пока ясно одно: они пойдут в Риндарию все вместе, ибо теперь Карсидар в самом деле сказал то, что думал, а не пытался отвязаться от надоевшего попутчика.

Глава VIII.
ТОЛСТЫЙ БОР

- Ну, вот и приехали, - проводник обернулся к ним, ткнул пальцем себе за спину и добавил:
- Вот он, Толстый Бор ваш.
- Пожалуй, я назвал бы это место Террасами, Лозой или ещё как, только не Бором, - ответил Карсидар, пристально оглядывая простиравшуюся до самого горизонта цепь холмов, на крутых склонах которых тут и там были разбиты виноградники.
- Так свели ж его, бор этот самый, одно название и осталось, - ухмыльнулся проводник. - Только давно это было, ещё в незапамятные времена.
- А это? - спросил Читрадрива, имея в виду довольно густой лес, из которого они только что выехали.
- Это? - проводник звонко рассмеялся. - Это жалкие остатки. А вот в том бору деревья были - ого-го! В три, в четыре обхвата - так, мелкота. У его светлости в садике, который в замке, стол видели? Вот то-то же!
Больше всех времени в том садике провёл Пеменхат, но и Карсидар однажды заглянул туда из любопытства. Тогда его светлость и бывший трактирщик как раз сидели за упомянутым столом, потягивали охлаждённое молодое вино с пряностями, закусывали пирогом с олениной и мило беседовали. Пеменхат делился с Люжтеном рецептами блюд северной кухни, а князь расписывал красоты зари, наблюдаемой в горах. Два старика, богатый знатный вельможа и бесприютный скиталец… А если бы судьба свела их на большой дороге, как бы они относились друг к другу тогда?
Впрочем, смущённый этой дерзкой мыслью, Карсидар оставил князя и его гостя наслаждаться беседой и немедленно покинул садик. Но стол, конечно же, заметил. Стол просто нельзя было не заметить. И он действительно внушал уважение, ибо был вырезан из цельного ствола дерева, а разместиться за ним могли человек восемь, никак не меньше. Да и князь как раз говорил что-то про гигантский окаменевший пень, который давным-давно нашли в предгорьях, а Пеменхат согласно кивал…
Пеменхат. Гм…
Вчера Карсидар совершил явную глупость, в которой до сих пор раскаивался. Хорошо ещё, что от природы сдержанный Читрадрива не слишком сильно ругал его, не то было бы совсем невмоготу.
За время, проведенное в замке, они с Читрадривой здорово сблизились. Сначала Карсидар намеревался выгнать гандзака из их маленького отряда, однако в ночь после пира, который князь закатил по случаю успешного возвращения каравана, между ними состоялся весьма необычный разговор, в результате которого Карсидар сменил первоначальное намерение на прямо противоположное. Читрадрива высказал много занятных предположений, которые стоило проверить, а кроме того, продемонстрировал Карсидару интересное боевое искусство своего народа. И даже приоткрыл некую загадочную страничку из его прошлого… Правда, быть может, слишком загадочную, чтобы иметь разумное объяснение.
Но любопытство Карсидара было возбуждено. Он никогда не думал, что встретит на своём жизненном пути человека такого склада как Читрадрива. Карсидару очень хотелось назвать его учёным философом. И он назвал бы, если бы человек этот не происходил из проклятого людьми и богами народа, не умел колдовать, не был коротко знаком по крайней мере с двумя мастерами (с ним и с покойным Ромгурфом) и не шатался по белу свету без определённых занятий. Да, Читрадрива был достоин звания философа как никто другой! Карсидар чувствовал, что гандзак ещё не всё сказал ему, далеко не всё; он явно скрывает от него что-то крайне важное. Однако предпочитал помалкивать - уж очень хотелось Карсидару познать тайну хайен-эрец и укрепить способность к чтению мыслей, заложенную в нём, по предположению Читрадривы, сызмальства. Да и разобраться с серьгой, со своим прошлым и с другими таинственными вещами.
Пока они гостили в замке, свободного времени было хоть отбавляй. Пеменхат очень полюбился князю Люжтенскому, и, насколько позволяло ответственное положение правителя, они проводили время вдвоём, в садике для размышлений. Сол стал настоящим кумиром местной ребятни и таскался с мальчишками по окрестностям замка с утра до вечера. Таким образом, Карсидар и Читрадрива могли беспрепятственно заниматься своими тайными делами, не рискуя быть застигнутыми врасплох.
Нельзя сказать, что обучение двигалось без сучка и задоринки. Наибольший прогресс был достигнут в чтении мыслей самого Читрадривы, мысли других людей он не различал, хотя эмоции распознавать научился безошибочно. Поскольку Читрадрива ещё не отказался от нелепейшего предположения насчёт того, что Карсидар наполовину гандзак, то пробовал обучить его своему языку. Однако дальше запоминания отдельных слов Карсидар не продвинулся. А некоторые выражения на анхито, как ни странно, вызывали приступы жуткой головной боли и, по словам Читрадривы, бешеное сопротивление серьги! С хайен-эрец дело обстояло из рук вон плохо, с незаметными перемещениями тоже. И хотя Читрадрива неустанно хвалил его, хотя всё время повторял, что ему не было так легко даже с Шиманом, Карсидар замечал, что он всё чаще недовольно морщит лоб. А к концу их пребывания в замке Читрадрива прямо заявил, что серьга является своеобразным хранителем Карсидара от всех и всех от Карсидара.
Он даже предпринял совершенно варварскую попытку устранить это препятствие, то есть решил попросту снять серьгу. Ой, что тогда было! Из предосторожности Читрадрива усыпил его силой мягкой разновидности хайен-эрец, но Карсидар проснулся. Ещё как проснулся! Он и прежде испытывал боль от этой проклятой штуки, несколько раз даже сознание терял. А тут он так вопил!.. И лишился чувств аж на полчаса. Хорошо ещё, что они додумались предварительно убраться в самую чащу глухого леса, лежащего неподалёку от замка. Так что своими воплями Карсидар только ворон распугал… Хотя за ужином князь вскользь заметил, что, несмотря на дневной час, из леса доносились вопли призрака по имени Закопанный, и это довольно странно. После чего не преминул рассказать очередную местную байку.
Итак, дальнейшие попытки избавиться от серьги пришлось прекратить. По крайней мере до тех пор, пока Читрадрива не измыслит что-нибудь более оригинальное.
Однако главным итогом совместной деятельности Карсидара и Читрадривы, пусть не всегда удачной, стало их заметное сближение. И стоило им выбраться из княжеского замка и направиться в Толстый Бор, как Карсидар допустил ошибку. Он повёл себя как последний идиот, когда решил открыть остальным все достоинства Читрадривы, вмиг позабыв, что всего несколько дней назад сам шарахался от него, как от огня. Настоящая глупость, что и говорить!
Но тогда Карсидар так не думал. Он просто чуть-чуть отстал от отряда, поманил Пеменхата и принялся на все лады расхваливать Читрадриву. При этом, естественно, не говорил ничего конкретного, поскольку не знал, как старик отнесётся к обнаружившимся у него самого способностям, а как обойти в разговоре этот момент, не представлял. Почтенный Пеменхат слушал его вполуха, а потом взорвался потоками брани столь же неожиданно, как его трактир в день осады.
Тут в беседу, принявшую вдруг резкий оборот, мысленно вмешался Читрадрива. После ночного объяснения в замке он предпочитал без особой необходимости не подслушивать мысли Карсидара, но старик уж очень шумел, и Читрадрива решил разобраться, в чём дело. Карсидар получил короткий безапелляционный приказ:
«Немедленно замолчи!»
И надо было бы подчиниться, да только, закончив орать, Пеменхат потребовал:
«Ну-ка объясни, любезнейший, почему это ты защищаешь колдуна?!»
Не мог же Карсидар оставить этот замаскированный вызов без ответа, если сам начал разговор!
А что, собственно, было отвечать? Что он оказался таким же колдуном, как Читрадрива? Что не по злому умыслу, а по незнанию втравил старика и мальчишку невесть во что?.. И Карсидар не нашёл иного выхода, кроме как рассказать Пеменхату, что спасти его выстрелом из арбалета помог колдун-гандзак.
Бедный старина Пем! От неожиданности он потянул уздечку, от чего мул взбрыкнул и едва не сбросил седока. Потом усмирил животное и целый час ехал молча, пресекая на корню любые попытки Карсидара заговорить. А хорошенько обмозговав услышанное, вдруг побледнел, посмотрел на спутника широко раскрытыми глазами и прошептал:
«Слушай, мастер… Ты что… тоже читаешь чужие мысли?.. Ты тоже умеешь колдовать?..»
Читрадрива мысленно выругался:
«Дурак! Видишь, он догадался раньше времени».
Пеменхат же крикнул на мула, догнал остальных, схватил за узду низкорослую лошадку, на которой ехал Сол (подарок князя, которому мальчишка был несказанно рад, ибо после колдовства Читрадривы сидеть в его седле напрочь отказывался), погнал животных быстрым аллюром и не замедлял темпа, пока не удалился от обоих колдунов на расстояние выстрела из лука. Проводник немало подивился такому странному поведению и попросил объяснить, в чём дело, но Карсидар и Читрадрива предпочли отмолчаться.
А старина Пем времени даром не терял и попробовал настроить Сола против Читрадривы и Карсидара. Мальчик боялся гандзака после известных событий, однако, не узнав от Пеменхата ничего нового, ещё больше бояться не стал. А вот про Карсидара старик зря заговорил! Сол был в жутком восторге от мастера ещё со времени их первой встречи в трактире, когда тот полночи рассказывал ему о своих похождениях. И теперь, услышав из уст Пеменхата, что Карсидар тоже колдун, мальчик просто отказался верить этой вздорной лжи. В знак протеста он развернул лошадку и, не обращая ни малейшего внимания на предостерегающие окрики бывшего хозяина, занял место справа от Карсидара. Он продолжал ехать рядом с ним до самой темноты, время от времени презрительно поглядывая на Пеменхата, который по-прежнему держался подальше от них.
Вечером старик попытался объясниться с Карсидаром и осторожно намекнул, что его присутствие в отряде становится, мягко говоря, необязательным. Карсидар понимал, что так оно и есть, что после допущенной им ошибки Пеменхат будет постоянно надоедать нарочито угрюмым видом или наоборот - колкими замечаниями, что он не оставит попыток настроить Сола против «колдовской парочки» и в конце концов может добиться своего. Но вопреки всем этим доводам, продиктованным здравым смыслом, он властным жестом заставил Пеменхата замолчать и сказал коротко:
«Слушай, почтенный, ты согласился идти со мной в Ральярг. Так неужели ты нарушишь слово теперь, когда мы почти у цели?»
И с величественным видом уселся у костра, пытаясь понять, научился ли он подобной краткости у Читрадривы или гандзак в этот момент мысленно помогал ему.
Так и не удалось Карсидару сплотить отряд. Просто прежде отщепенцем был Читрадрива, теперь же им добровольно сделался Пеменхат. Впрочем, до Ральярга было рукой подать, и это самое главное. Он уже где-то тут, в горах за цепью холмов. К чему тогда беречь единство? Возможно, и вправду стоит отпустить старину Пема… хотя бы на самой границе загадочной страны… Ну, да ладно, с этим ещё успеется.
Карсидар поправил шляпу, разгладил свисавшую до самых плеч бахрому (князь Люжтенский обещал им своё покровительство, но Карсидар на всякий случай вновь начал соблюдать осторожность, едва они покинули замок) и спросил проводника, изо всех сил стараясь казаться равнодушным:
- Где же дом бывшего оруженосца его светлости, который… как, кстати, его зовут?
- Векольдом кличут, - ответил парень и, привстав на стременах, махнул рукой по направлению к холмам. - Там он живёт. Сейчас через реку переедем, и всё.
- Векольд, говоришь? Странное имя.
Имя действительно было непривычно уху северянина и будило множество необычных ассоциаций. Карсидару немедленно захотелось разобраться в них. Наморщив лоб, он принялся размышлять… Но ему помешал проводник, возразивший:
- Это отчего же странное? Это тебя странно назвали, да и вообще всех вас - Карсидар, Пеменхат, Дрив, Сол… А Векольд? Гм, имя как имя.
И повернув лошадь, поехал вдоль берега быстрой речушки.
…Нет, показалось. Глупости.
Карсидар тронул поводья, направляя Ристо вслед за проводником. Мимо протрусил на муле Пеменхат. По-прежнему держась несколько впереди, он свернул не в ту сторону, когда отряд выехал из леса, и теперь спешил занять место в авангарде. Карсидар только хотел выкрикнуть ему в спину какую-то колкость, когда почувствовал немой вопрос:
«Что с тобой сегодня, рэха?»
Так его называл после памятного ночного разговора Читрадрива. Да и кто ещё мог обращаться к нему мысленно?
«В чём дело?» - отозвался Карсидар не очень охотно. Но не потому, что Читрадрива называл его приятелем, к этому он успел привыкнуть. Просто в ускользнувшем ощущении было что-то смутно знакомое, будоражившее какие-то неясные воспоминания…
«Ты с утра сам не свой. И вообще, не с утра, а…»
«Эй, реха, - едко подумал Карсидар. - Ведь ты обещал не подслушивать мои мысли. Мне кажется, это было крайне любезно с твоей стороны. Так почему же сейчас ты не сдержался? Зачем подслушиваешь?»
«Ничего подобного. Я и не думал об этом».
«Так в чём дело?»
«Ты боишься».
«Я?! Боюсь?!»
«Именно».
Карсидара возмутила сама возможность такого допущения. Как, непобедимый, знаменитейший из ныне живущих мастеров, вдобавок начавший смутно чувствовать собственную необычность, которую надеялся раскрыть, - и вдруг трусит?!
«А разве нет?» - спокойно спросил Читрадрива.
Карсидар едва не ответил ему вслух, как вдруг замер с раскрытым ртом, так и не вымолвив слов, готовых сорваться с кончика языка.
О боги, это в самом деле правда! Величайший мастер боится!
Причём невесть чего - каких-то смутных теней, глупейших россказней престарелого князя, невнятных сплетен…
Минутку, но ведь вернувшийся живым из проклятого Ральярга мальчик действительно существовал! И сейчас они направляются к людям, непосредственно знавшим его. Да и прежде Карсидар свято верил в справедливость легенды. И старого Пеменхата лично убеждал в трактире. Что же с ним случилось, в самом деле?..
«Не знаю, реха. Но случилось, точно. Я это прекрасно чувствую. Даже настолько прекрасно, что твой страх подавляет меня, как и тебя».
«Правда?»
«Да. Поэтому прошу, не бойся. Твоя проклятая серьга опять берёт надо мной власть, и я…»
«Вот и говорят тебе: не подслушивай».
«Да я бы с радостью, но не могу. Помнишь стычку? Тогда я тоже не владел собой».
«И я бессилен, пойми!!!» - мысленно заорал Карсидар.
«Нет, рэха. Ты просто не можешь быть бессильным перед амулетом, раз он твой. Ты должен что-то с ним сделать!»
«Но я не могу…»
«Тогда кто, по-твоему?»
«Не знаю!» - зло огрызнулся Карсидар.
Читрадрива охнул у него за спиной и согнулся пополам, едва не упав с седла. Все обернулись и с тревогой посмотрели на гандзака.
- Ничего, ничего, всё в порядке, - мягко сказал Читрадрива и мысленно добавил в адрес Карсидара: «Видишь, что творится? Сегодня с тобой точно не всё в порядке. Сдерживайся, если не хочешь, чтобы мне стало хуже вслед за тобой».
- Эй, Дрив, соберись. Сейчас мы будем переправляться, - вслух распорядился Карсидар и незаметно подмигнул Читрадриве: мол, прости, ничего не могу с собой поделать… но всё же попробую, хотя за успех не отвечаю.
- Это тот самый мост, что ли? - крикнул Пеменхат, который уже был на берегу реки. - Тот, с которого упал мальчик?
Проводник кивнул:

Предыдущая страница 10 Следующая страница


11 Олег Авраменко, Тимур Литовченко

- Тот самый, тот самый. Какой же ещё, когда кругом больше мостов не видать!
Старик не ответил, едва заметным движением руки погнал мула вскачь и, лихо промчавшись по деревянному настилу, мигом очутился на другом берегу. Там он бегло оглянулся на остальных, приосанился и затрусил к холмам по неширокой дорожке. Ехал Пеменхат молча, словно позабыв бесконечную голосянку, благодаря которой успел сделаться в некотором роде знаменитым.
Кажется, старик действительно думал вскоре покинуть их маленький отряд. Пожалуй, доведёт до предгорий, и всё. Или даже раньше…
Нет, теперь не время предаваться грустным размышлениям. Вон проводник уже на мосту, надо следовать за ним.
Карсидар похлопал Ристо по шее, точно ободряя. Вновь зазвучала мысль Читрадривы:
«Боишься, ай, боишься!..»
Карсидар досадливо поморщился. Конь издал своё обычное лёгкое: «Хррри!..» - и ступил на настил.
…Едва подковы Ристо забарабанили по дереву, как в его бока ударили каблуки сапог Карсидара. Хорошо ещё, что он не носил шпоры. Хотя эффект и без того впечатлял. Конь взвился на дыбы, бешено замолотил в воздухе передними ногами и пронзительно заржал. Любой другой седок не удержался бы при этом в седле, но Карсидар вцепился в уздечку и в конскую гриву обеими руками, обнял животное ногами и точно прилепился к нему. Ристо всё гарцевал на задних ногах, ржал, будто умоляя о пощаде, а Карсидар нелепо болтался у него на спине обременительной ношей, как неумело привязанный мешок. Расползавшаяся от серьги по всему телу адская боль парализовала его…
Очнулся Карсидар на другом берегу речки. Голова просто раскалывалась от боли. Все столпились вокруг него, даже Пеменхат вернулся и стоял немного поодаль, наблюдая за распростёртым на траве «мастером-колдуном» со странной смесью лёгкого суеверного страха, неприязни и жалости. Остальные просто жалели его, а Читрадрива, кроме того, пытался разобраться в случившемся. Вообще, несмотря на раздирающую головную боль, Карсидар очень остро чувствовал эмоции окружающих. И свои собственные… Стоп!
- Там, на мостике… доска гнилая. Подломилась… - с усилием выдавил он из себя, но, уловив изумление Читрадривы, переспросил:
- Или не подломилась?
- Какая доска? - удивился Сол, который очень испугался за Карсидара. - Мост цел-целёхонек, всё в порядке, все переехали. Мы бросились за тобой, когда Ристо взбесился…
- Ристо?! Где? - Карсидар приподнялся на локте и увидел коня, который смотрел на хозяина, словно понимал, что с ним произошло несчастье и хотел чем-нибудь помочь.
- Успокойся, ялхэд… - начал Читрадрива, как вдруг Карсидар с какой-то болезненной интонацией вскрикнул:
- Мальчик!
- Да, мальчик, ты верно запомнил слово…
- Нет! - перебил его Карсидар, хотя тут же почувствовал, что Читрадрива и сам понял свою ошибку.
Действительно, гандзак хмыкнул и медленно произнёс:
- Ты имеешь в виду другого мальчика, верно? Того, который спустился сюда с гор. Из Риндарии.
- Он бежал по этому мосту на другой берег, туда, где лес. Он хотел спрятаться от дикарей… - простонал Карсидар и замолчал, потому что боль начала потихоньку сверлить виски.
Ристо дёрнул ушами и недовольно фыркнул.
«Прекрати немедленно! - мысленно взмолился Читрадрива. - Расслабься, не то моя голова лопнет от боли, как и твоя».
А вслух произнёс:
- Знаешь, Карсидар, я бы никогда не подумал, что рассказ о чужом несчастье может произвести на тебя столь сильное впечатление. - И обратился к проводнику:
- Это действительно тот самый мост?
- Наверняка тот самый, - парень пожал плечами. - Другого вроде бы нет… А, впрочем, как знать? Ведь дело-то как давно было! Я ж и не родился ещё, когда тут был мальчик, про которого все болтают. Значится, видеть его я не мог, и не могу точно сказать, с какого моста он в воду сверзился. Так вот.
Карсидар вздохнул. От проводника ничего путного не добьёшься. Дорогу он знает, и то ладно.
«Верно, рэха. Поэтому садись на коня, и поедем в Толстый Бор».
По-прежнему напряжённо прислушиваясь не только к мысленным посланиям Читрадривы, но и к малейшим обострениям боли, которая подло угнездилась где-то в темени, Карсидар осторожно встал и поплёлся к Ристо. Пеменхат уже вскочил на своего мула и, не дожидаясь ничьих указаний, поскакал по дорожке, ведущей к холмам.
- В путь, - коротко сказал Карсидар, с трудом попав ногой в стремя. - Нечего задерживаться.
- Правильно, как раз к обеду поспеем, - поддакнул проводник, очень надеявшийся, что его сытно накормят на хуторе.
«Слышал бы тебя Пеменхат, пройдоха ты этакий», - беззлобно подумал Карсидар, направляя коня вслед за ним. Он очень хотел отвлечься от чего-то неведомого, страшного, время от времени начинавшего шевелиться в мозгу…
А отвлечься и расслабиться никак не удавалось. Серёжка в ухе точно взбесилась. Острых приступов больше не было, однако боль всё не унималась, постоянно давала о себе знать, то отпуская его из своих цепких объятий, то совершенно неожиданно наваливаясь вновь, стоило ему посмотреть куда-то в сторону. Даже брошенного вскользь на какой-нибудь замшелый валун взгляда было достаточно, чтобы услышать недовольный мысленный окрик Читрадривы: «Рэха, перестань!» В конце концов гандзак изобрёл довольно оригинальный способ защиты, а именно внутренне напрягся. Карсидару от этого сделалось только хуже, зато Читрадрива, по-видимому, чувствовал себя неплохо.
Через полчаса они были в Толстом Бору. Для посёлка, состоявшего из десятка домишек с хозяйственными пристройками, название и в самом деле было чересчур громким. Проводник подъехал к двухэтажному дому, возвышавшемуся над прочими, как гриб над кочкой, постучал в окно и спросил выбежавшую служанку, где её хозяин. Выяснилось, что Векольд вместе с женой, приёмным сыном и всеми работниками с утра отправился на виноградники. Впрочем, чего ещё было ожидать…
- Ну, так беги скажи ему, что сюда пожаловали гости его светлости князя. Живо! - Проводник сделал повелительный жест рукой, но тут же спохватился и добавил:
- Да пусть нас накормят как следует.
Тут из дома вышла служанка постарше. В её присутствии первая бежать к хозяину отказалась, потому что на виноградники всё равно скоро обед везти, тогда, мол, и передать можно, чего зря мотаться. Проводник принялся спорить с ней, изображая важную персону.
А Карсидара всё это не интересовало. Проклятье, ему сделалось по-настоящему плохо! Он даже был вынужден сойти с коня, приблизиться к стене дома и опуститься прямо на землю, прищурившись и прикрыв глаза рукой, потому что южное солнце светило так ярко, ослепительно ярко, нестерпимо ярко…
- Эй, деревенщина, пошевеливайся! - прикрикнул на молодую служанку проводник. - Видишь, человеку плохо? А это, между прочим, гость сиятельного князя. Узнает твой хозяин, как ты обошлась с такой важной особой, - ох и влетит тебе! Да и его светлость будут недовольны.
Это подействовало. Правда, служанка не побежала на виноградник, как того требовал явно зарвавшийся проводник. Зато обе женщины подскочили к Карсидару, подхватили его под руки, подняли и попробовали провести в дом.
- Не надо, я сам, - запротестовал Карсидар, отпихнул служанок и, пошатываясь на подгибающихся от слабости ногах, поплёлся по тёмному коридору.
- Направо комната, - робко сказала старшая из женщин, которой было жалко вконец измученного головной болью Карсидара.
- Знаю, - ответил он невпопад, привычным движением обогнул сундук со всякой рухлядью, который стоял здесь, казалось, испокон веков, и ввалился в комнатку, помимо прочего служившую для приёма уставших с дороги путников.
Сзади раздался грохот и сдержанное проклятие на анхито - это шедший следом Читрадрива налетел впотьмах на сундук. Но подобные мелочи Карсидара не интересовали. Забыться, забыться!.. Он повалился на кровать, сжал нестерпимо ноющую голову обеими руками и, уже низвергаясь в ледяную бездну бредового кошмара, услышал испуганный возглас служанки:
- Ой, ты всё же наскочил на этот окаянный сундук! Никак не переставим. Это кто у нас впервые, обязательно налетает.
Что ответил Читрадрива, Карсидар не слышал…
«…Эй, рэха, тебе не кажется это странным?»
«Что? Что странное? Что вообще со мной происходит?»
Карсидар не понимал, где очутился. Кругом вились, переплетались, вспыхивали и гасли не то гибкие снопы мерцающего живого света, не то столбы танцующих ледышек. Призрачно-лёгкая субстанция сильно холодила, но в то же время бодряще покалывала кожу.
«Странно всё, что происходит с тобой. У меня есть кое-какие догадки на твой счёт. Надо сказать, весьма занятные».
«Какие же?»
«Увы, пока сказать не могу. Рано ещё. Но если я прав, то-о-о-о…» - странно затянув последний звук, Читрадрива умолк.
«Эй, что такое?» - заволновался, запаниковал Карсидар. Ведь если им угрожает опасность, а Читрадрива знает и молчит… Тогда горе ему!
«Нет, не то, что ты подумал. Совсем не то. Просто… любопытно. Очень любопытно».
«А яснее выражаться не можешь?»
«К сожалению, нет. Иначе всё испорчу. Ты лучше сам…»
«Что - лучше сам? Что ты имеешь в виду?»
Ответом был лёгкий смешок, столь необычный для вечно замкнутого Читрадривы.
«Эй… где ты?!» - заподозрив неладное, воскликнул Карсидар.
В ответ хихиканье усилилось и постепенно перешло в сытый довольный хохот нажравшегося до отвала трупоеда.
«Где ты-ы-ы?!.» - в отчаянии завопил Карсидар.
И проснулся.
Прежде затенённая комната была залита ярким светом, значит, судя по положению солнца, он дремал не менее трёх часов. В доме царило оживление, из-за двери раздавались голоса и топот, доносились другие шумы. Пеменхат громко сказал: «А вот это просто здорово!» Карсидар осторожно повёл головой, проверяя, ушла ли боль. И тут же вскочил от сказанных над самым ухом слов:
- И всё-таки я могу не поддаваться твоей серьге.
Читрадрива сидел у изголовья кровати и пытливо рассматривал его.
- Ты давно тут? - спросил Карсидар слабым голосом и с оханьем опустился обратно на кровать.
- Как пришёл за тобой, так и сижу.
- И… я болтал тут? Или, может, кричал?
- Нет, ничего такого.
- Значит, померещилось.
- Да.
Карсидар бросил на Читрадриву быстрый подозрительный взгляд, решил, что тот всё же солгал, и на всякий случай натянул шляпу с бахромой чуть ли не на самые уши.
- Векольд уже вернулся с виноградника, а с ним и его жена, - сообщил Читрадрива, словно хотел увести разговор в сторону от неудобной темы.
Карсидар не чувствовал себя настолько сильным, чтобы сказать Читрадриве о своих подозрениях и начать допытываться, что он делал здесь три часа кряду. Вместо этого покорно «склевал наживку»:
- Ага, приёмный отец мальчика-легенды?..
В правый висок кольнуло иглой, но в общем ничего, терпимо.
- Тогда пойдём к нему. Помоги мне встать.
Найти хозяина дома не составило труда - он беседовал с Пеменхатом в просторной светлой горнице, а поскольку старик, как всегда, говорил довольно громко, почти кричал, им оставалось идти на звук его голоса.
- Ага, вот и остальные! Очень рад, очень рад.
Векольд был, пожалуй, ненамного старше Пеменхата, но выглядел не таким бодрым. Когда этот приземистый сгорбленный человечек поднялся и пошёл навстречу вошедшим, стало заметно, как сильно он хромает. Карсидар решил, что и походка, и сам вид его отвратительны. Даже сплошь покрывавшие лицо белёсые шрамы, которые свидетельствовали о бурно прошедшей молодости, не внушали доверия. Карсидар поймал себя на том, что с уважением думает о людях, нанесших эти шрамы, но никак не об их носителе. А сам Векольд… Да лучше б ему провалиться сквозь землю! Глаза бы не видели этого мерзкого старикашку.
- Мы… Знаешь, мы хотели расспросить про мальчика, который когда-то, давным-давно, пришёл на твой хутор. Со стороны гор, - сказал Карсидар, желая как можно скорее выяснить всё, что его интересовало, и вслед за тем убраться отсюда подобру-поздорову.
- О нет, нет, что ты! Что ты, почтенный… - запротестовал хозяин, протянув к вошедшим длинные, некогда сильные руки.
- Да какой из меня почтенный, - слегка досадуя на этого олуха, возразил Карсидар. - Вот он почтенный (небрежный кивок в сторону Пеменхата), а я - так, голодранец.
- Что ты, что ты! Все гости его светлости для меня почтенные. Не обижай меня. Но… Я вижу, тебе плохо? - заволновался Векольд.
- Ничего, ничего, всё это ерунда. Не обращай внимания. Просто расскажи про мальчика…
Ему почудилось, что эта тема очень неприятна бывшему оруженосцу князя. Но разобраться в эмоциях Векольда не удалось, поскольку тот, не обращая внимания на протесты Карсидара, подошёл к двери и самым решительным образом потребовал, чтобы подали обед.
«Не противься», - мысленно посоветовал ему Читрадрива.
«Я просто не выдержу», - честно сознался Карсидар.
«Выдержишь, - заверил Читрадрива. - В конце концов, это даже интересно».
«Что „интересно“? Мне плохо, прекрати, наконец, говорить загадками!» - попросил Карсидар.
Читрадрива не ответил. И вместо того, чтобы поддержать Карсидара принялся расхваливать люжтенское гостеприимство. В применении к гандзаку, с детства приученному к сдержанности в общении с чужаками, такое поведение можно было назвать безудержной болтливостью.
Обессилевшему Карсидару оставалось подчиниться. Он сел за стол, на который служанки немедленно наставили кучу кушаний. А когда все поели, сама жена Векольда, показавшаяся Карсидару уродливой старой каргой, подала огромный круглый пирог с дичью.
- Вот кушанье, которое в Люжтене готовят поистине блестяще! - восторженно воскликнул Пеменхат, съевший за компанию с князем немало таких пирогов.
«Старый обжора», - неприязненно подумал Карсидар и почувствовал, что эта его мысль развеселила Читрадриву пуще прежнего.
И тогда он со злостью отбросил куриную ножку, которую вот уже минут двадцать грыз с меланхоличным видом, и решительно потребовал:
- Ладно. Давай, рассказывай про мальчишку.
- Тебе понравилось угощение? - с надеждой спросил Векольд.
«Смотри, как он пытается избежать разговора», - послал мысль Читрадрива.
Карсидар прекрасно видел это. Правду сказать, ему самому очень не хотелось затевать мучительную беседу, но лучше было разделаться со всеми неприятностями разом. Это как больной зуб вырвать. И, попытавшись взять себя в руки, придав лицу строгое выражение, он посмотрел прямо в глаза старику.
- Ладно уж, расскажу. - Векольд крякнул, почесал затылок и, уставившись в пол, добавил:
- Хоть и не мастак я рассказывать.
- Да ты уж прямо скажи, как мы любили Шелинасиха… - вставила его жена, незаметно появившаяся в дверях.
Карсидар вдруг сорвался с места, подскочил к вошедшей и заорал ей в лицо:
- Как?! Как звали мальчишку?
- Ше… Шели… насих, - пролепетала перепуганная женщина, у которой от страха затряслись посиневшие губы.
«На анхито шлинасехэ, между прочим, означает мой принц, - услышал Карсидар мысль Читрадривы. - Так обращаются к детям предводителя рода среди анхем. Не правда ли, интересно? Но ещё любопытнее то, что тебе это слово тоже знакомо. Откуда? А, рэха? И после этого ты станешь утверждать, что ты не гандзак!»
- Заткнись! - проскрежетал сквозь зубы Карсидар, не отдавая себе отчёта в том, что говорит вслух, а не думает. - Немедленно заткнись!..
Он не верил, что был рождён среди гандзаков. Скорее он готов был поверить в россказни старого сплетника Пеменхата про Ральярг, населённый племенем колдунов. Но не это его интересовало. Услышав странное имя из уст жены Векольда, Карсидар ощутил сильнейший приступ невыносимой боли. И в то же время ему стало… очень хорошо! Это была необъяснимая и ни с чем не сравнимая смесь совершенно противоположных, исключающих друг друга ощущений… И такого с ним прежде никогда не случалось!
Карсидар был потрясён, почти раздавлен, когда до его сознания дошли слова вконец растерявшейся женщины:
- …ничего такого. И что тебе не нравится?
- Нет, это я не тебе, - устало бросил он, возвращаясь за стол и ощущая на своей спине изумлённые взгляды Векольда, Пеменхата и Сола. Хорошо ещё, что накормленный слугами проводник успел убраться восвояси. Некому будет разболтать князю о странностях знаменитого мастера!
- Ты явно нездоров, - сказал ему Векольд и предложил:
- Может, проводить тебя в комнату для гостей? Выспись, а завтра про мальчика дослушаешь.
- Нет уж, выкладывай всё сейчас же, - спокойно возразил Читрадрива, и Карсидар с благодарностью подумал, как хорошо, что хоть гандзак его понимает.
«А, пустое, - прозвучало в пухнущей от боли голове. - Ты дальше слушай! Дальше должно быть ещё интересней».
- Ну, так я насчёт имени, - начал старый Векольд, осторожно косясь на Карсидара и придирчиво выискивая в его облике хоть малейший признак протеста. Даже намёк на протест…
Карсидар сидел неподвижно, дышал ровно, слушал внимательно. Поневоле пришлось продолжить.
- Мальчик как прибежал, так мы у него и спросили, как его звать. А он словно бы понял и твердил одно и то же: «Ани-Шелинасих, Шелинасих». Мы-то не могли понять, как правильно говорить, так или этак. Когда просто пробовали кликать его Ани или Ане, он делался недовольным. Не нравилось ему что-то. Потом решили, что Шелинасих правильнее. А мальчик на это согласился.
«Ан'шлинасехэ по-нашему означает „я - принц“, а ан' - просто „я“, - перевёл Читрадрива. - Ясное дело, мальчишку не звали Я, и он, конечно, обижался. А вот к титулу, видать, привык».
- Погоди, погоди, помолчи, - остановил Векольда Карсидар, пытаясь поймать одно интересное соображение, всё время ускользавшее от него. - Подожди немного. Ты сказал, ваш Шелинасих всё время говорил по-своему… Это как же понимать? Его светлость рассказывал, будто мальчик до того озяб в горах, что не мог и двух слов связать…
- Э, почтенный… - Векольд вспомнил, как Карсидар протестовал против подобного обращения, и поправил сам себя:
- …почитаемый гость моего господина, мало ли что говорил князь! Он ведь так и не видел мальчишку жив…
Старик запнулся на полуслове, сглотнул подкативший к горлу комок и продолжал:
- Впрочем, и мёртвым его не видел никто, кроме разве что этих диких ублюдков…
Женщина громко всхлипнула. Векольд послал ей строгий взгляд, и она зажала рот рукой.
- Так вот я и говорю, что мальчик болтал. Только всё не по-нашему, а на каком-то незнакомом наречии. И понимал нас тоже неважно, по крайней мере поначалу. Потом-то выучился слегка. А так сразу трещал без умолку…
- Он не на анхито говорил? - осторожно спросил Читрадрива. По всему видать, история произвела на него должное впечатление, он даже мысли Карсидара слушал невнимательно.
- На анхито? - старый Векольд, казалось, был шокирован таким предположением. - На языке проклятых гандзаков? Что ты, почтенный Дрив! Разумеется, нет! Хотя… конечно, я не знаю ни слова по-гандзацки, но ведь мальчик-то ни капли не был похож на гандзака.
- А на кого же он был похож?
- Ну… на нормального человека. Обыкновенный мальчик - и с виду, и по поведению, только лепетал не по-нашенски. А так он плакал, маму свою звал…
«Можно подумать, дети-анхем ведут себя как-то иначе!» - разозлился Читрадрива, но внешне ничем не выдал своих чувств.
- Так говоришь, он мать свою звал?
- Да, - подтвердил Векольд. - Има было её имя. Шелих всё повторял: «Има, Има», - так нежно, так ласково…
«Имха - значит „мама“», - любезно перевёл Читрадрива и был крайне поражён бурей эмоций, которую породило это слово в мозгу Карсидара.
- А потом он и меня стал Имой называть, - сказала жена Векольда и тихонько заплакала, прижимая к глазам уголок передника. - Ласковый такой был, нежный. Шелих мой маленький…
Тут она вовсе замолчала, не в силах справиться с рыданиями.
- Да уж, нежный… - промолвил Векольд, первым оправившийся от смущения. - Слишком нежный. Себе на горе… Эта самая нежность, если её можно так назвать, Шелинасиха и сгубила. Уж я и так пытался его учить, и этак…
- Да тебе-то что, солдафон несчастный! - воскликнула жена.
- Солдафон. Гм-м-м… - Векольд покачал головой. - Вот из-за этого у мальчонки и были неприятности. Не знаю, что там с ним произошло. Прибежал ведь он со стороны гор. Там и быть-то никого не должно - ни дикарей, ни солдат никаких, - но одежонка у него была мало что богатая…
- Да, да, - нетерпеливо оборвал его Карсидар. - Князь рассказал нам об этом. И про перстень с цепочкой тоже.
- Верно. Однако правда и то, что одежда его была и рваная, и кровью забрызгана, вот в чём дело. Что ты на это скажешь?
Карсидар не сказал ничего, зато ответил Пеменхат:
- Князь говорил, что у мальчика были сбиты коленки и ладони.
- А вытереть об себя руки - первое дело, - авторитетно сообщил Сол. После приключившегося конфуза с выпивкой на княжеском пиру он предпочитал сидеть за столом тише мыши, но тут всё же не стерпел.
- Нет, крови было слишком много для таких пустяковых ссадин, - заверил их Векольд. - Я уж повидал на своём веку одежду, испачканную кровью, и одежду, кровью залитую, поверьте мне. Не мог ребёнок потерять столько крови и остаться в живых. Значит, кровь у него на платье была чужая! И скорее всего, те люди умерли. О том я и говорю.
Старый оруженосец поднял над головой палец.
- Мальчишка-то оружия боялся. У меня остались ещё кой-какие доспехи с тех времён, когда я сопровождал князя в походах. Не всегда я был хромым виноградарем, вы понимаете…
- Я тоже не всегда был путешественником, - с философским видом заметил Пеменхат.
- Так вот, решил я однажды перед Шелинасихом покрасоваться, одел свой старый кожаный колет, взял в руки меч и вышел на двор.
- Он тогда как раз коз собрался гнать на пастбище, - сказала женщина, кончив плакать. - Так помню, бросил кнутик свой, ко мне подскочил и как завопит: «Хайаль-абир! Има, хайаль-абир!..» Перепугалась я насмерть, думаю, что стряслось? Оказалось, старик мой захотел Шелиха поразвлечь - а вышло вот что!
«Что означает „хайаль-абир“ по-вашему?» - быстро подумал Карсидар.
«Не пойму. Буквально „хэйаль-габир“ переводится как „солдат-рыцарь“. Вроде рыцари не бывают солдатами, - недоумённо ответил Читрадрива. - Но послушай…»
Карсидар не слушал. С ним начало происходить нечто в высшей степени странное. В голове точно сверкали, проносились огненными стрелами, сворачивались в жгуты и спирали сотни тысяч, миллионы миллиардов тугих молний. Они бороздили мозг во всех направлениях, вонзались в самые потаённые уголки сознания…
- То же и с дикарями. Шелинасих мог укрыться в доме, и ничего бы не случилось. Но, завидев разбойников, он стремглав бросился к мосту, выкрикивая своё: «Хайаль-абир! Хайаль-абир!..» Понимаете? Когда-то он был страшно напуган солдатами в доспехах, вот что я вам скажу. А ты… Эй, что с тобой?!
Карсидар встал, вытянулся во весь рост и застыл наподобие холодной мраморной статуи. Он не понимал, что делает, не контролировал движений собственного тела, абсолютно не ощущал внешний мир. Лиловые молнии прожгли наконец брешь в барьере, разгородившем его сознание на познаваемую и непознаваемую части. И вот из неопознанного вырвались воспоминания…
…Маленький мальчик спасает свою жизнь, удирая от огромных всадников в сверкающих доспехах. За спиной полыхает его родной город, там погибли все: мать, родственники, слуги, друзья, знакомые. Может, он остался один-одинёшенек? Тем более, надо спастись от ужасных всадников!.. Но где? И как?.. Ведь преследователи такие огромные и сильные, а он лишь маленький мальчик, совсем-совсем беспомощный. У него нет ни оружия, ни сил, ни умения, чтобы воспользоваться оружием, даже если бы оно было. При нём есть только охранный амулет, маленькая серьга в ухе… «Помоги мне! Спаси!» - в отчаянии кричит он, не то вслух, не то мысленно, обращаясь к серьге… И вдруг фиолетовая мгла принимает его в свои объятия… И хоть в тёмном коридоре очень страшно, за спиной нечто ещё более ужасное - всадники в доспехах… И быстро удаляющийся свет, маленькое окошечко величиной с медяк…
…Маленький мальчик спасает свою жизнь, но теперь ему несколько проще: не надо бежать невесть куда или просить серьгу о помощи, достаточно птицей перелететь через мостик - и ты в безопасности, потому что там стоит густой лес, где всадникам ни за что не проехать. Но гнилая доска предательски выстреливает под ногой, мальчик летит в воду… В бездонную пропасть, заполненную до краёв мутновато-жёлтой жидкостью…
И всё это он помнил! Теперь вспомнил!!!
…Очнулся Карсидар лёжа на полу. Пеменхат и Сол взирали на него так, точно видели впервые в жизни. Читрадрива смотрел вдумчиво, разглядывал его в упор, нисколько не стесняясь. Зато Векольд и жена глядели с нескрываемой теплотой и сердечностью.
- Ты жив! - воскликнул старый оруженосец и облегчённо вздохнул. - Жив, хвала богам.
А женщина добавила:
- Вернулся. Наконец-то мой маленький Шелих вернулся к своей Име… - И на лицо Карсидара закапали крупные горячие слёзы.
- Шелих? При чём здесь Шелих?.. - не понял Карсидар. Он всё ещё недоверчиво прислушивался к ощущениям в теле. Странно, теперь голова ни капельки не болела…
А Векольд вытянул руку, кончиками пальцев благоговейно коснулся серьги в ухе Карсидара и произнёс:
- Перед тем, как упасть в обморок, ты стащил с головы свою шляпу. И если седину в твоих волосах можно ещё объяснить как-то иначе, то такая вещица имелась у одного лишь Шелинасиха. Ведь снять её просто невозможно! Так что я могу сказать, нисколько не боясь ошибиться: здравствуй, сынок! С возвращением.

Глава IX.
ПРИНЦ И ЕГО ПЕРВЫЙ МИНИСТР

Предыдущая страница 11 Следующая страница


Власть молнии 12

Ну и повезло Читрадриве! На такой оборот дела он и надеяться не смел, но поди ж ты - свершилось! Это было как раз то, что нужно…
Читрадрива всецело посвятил себя великой миссии освобождения своего народа из плена предрассудков и превращения анхем в высшую мировую силу, господствующую над другими народами. Задача была, надо признать, грандиозная и, на первый взгляд, для простого человека непосильная, тем более что вредные предрассудки поддерживались отчасти самими анхем. И хотя Читрадрива не был простым человеком, всё равно управиться с таким делом очень сложно.
Ведь почему организованное им тайное общество продолжало оставаться тайным? Не только потому, что до поры до времени гохем не должны знать о его существовании. Раскрываться перед соплеменниками также было рискованно. Мало кто из представителей старшего поколения верил Читрадриве и его сподвижникам. Анхем предпочитали оставаться презренными гандзаками, отделёнными от остального мира непереходимой чертой оседлости. Такова-де судьба гонимого народа, а судьбу не переспорить. Вот если бы кто-нибудь влиятельный встал на сторону новаторов…
И вот, как гром среди ясного неба, является живой насехэ, если не друг, то уж во всяком случае единомышленник Читрадривы, так же, как и он, одержимый поисками таинственной Риндарии!
Да, с Карсидаром далеко не всё ясно. Скорее наоборот - почти ничего не ясно. Однако сомнений нет: он анах, как и Читрадрива, как любой из его народа. Когда Карсидар был маленьким, он называл себя шлинасехэ и звал свою имху, как и все другие дети-анхем. И также нет сомнений в том, что он знатного рода. Насехэ. Принц.
Правда, принц, потерянный для рода. Возможно, он был незаконнорожденным или полукровкой, как Читрадрива. Думать так было немного лестно, но в то же время опрометчиво. Кто знает, что произошло с Карсидаром на самом деле…
Тем не менее, он настолько привык к титулу, что считал его своим вторым именем. Это могло произойти лишь в случае, если взрослые называли так маленького мальчика постоянно, следовательно, они признавали его происхождение. С другой стороны, Читрадрива ничего не слышал о пропавшем сыне предводителя рода. Такое примечательное событие вряд ли прошло бы мимо его внимания. Определённо, тут не сходились концы с концами!
Впрочем, было одно интересное предположение, слишком фантастичное, чтобы оказаться правдой, но расставляющее всё на свои места. Ведь из-за чего возникают сложности? Ребёнок теряется, его не могут найти, хотя искать должны, и тщательно. Тем временем мальчик сам, без какой-либо посторонней помощи достигает гор, запросто проникает в Риндарию, в которую никто больше пробраться не может; живёт там некоторое время, затем вновь возвращается. Здесь он попадает в Толстый Бор, теряет память, попадает в обучение к безвестному мастеру и превращается, наконец, в Карсидара…
М-да. Два перемещения из страны в страну - пожалуй, многовато. И это при том, что нет достоверных рассказов о переходах в Риндарию и обратно других людей! Но если хотя бы на минуту предположить, что Карсидар пересёк таинственную границу всего лишь однажды…
Правда, это означает, что самодовольные гохем полностью правы, и загадочная Риндария действительно заселена колдунами-гандзаками. Вот именно - раз пришедший оттуда мальчик говорит на искажённом анхито, другого вразумительного объяснения попросту быть не может!
И тут как раз самое время задуматься над тем, откуда взялись анхем. Это ведь в самом деле настоящая загадка. Просто никому нет дела до её разрешения, а если подумать…
Всякое болтают про анхем: и что они сотворены-де злыми чертями на погибель добрым людям; и что они как-то согрешили перед одним из главных богов, за что были прокляты на веки вечные; и что они обречены на земные страдания и бесконечные скитания за самовольное похищение небесных свитков, где записаны все-все возможные заклинания и сокровенные знания…
А сами анхем разве придумали легенды лучше этих глупых россказней?! Наиболее мягко и красиво звучит версия, что некогда они сошли на землю с неба. Кстати, Читрадрива всячески обыгрывал эту версию в своих речах, стараясь подчеркнуть особую миссию своего народа и его изначальную возвышенность над остальными.
Но нельзя не признать следующего простейшего и очевиднейшего факта: на самом деле никто достоверно не знает, откуда взялись анхем как народ! Они были всегда. Всегда были колдунами. Изгоями, отделёнными от «нормальных» людей чертой оседлости.
И вот, если хотя бы на минуту предположить, что давным-давно мальчик, ставший впоследствии мастером Карсидаром, пришёл из загадочной страны Риндарии, почему бы таким же точно путём не попасть сюда целому народу?! Пока что всё сходится: как прародители современных анхем не смогли найти дорогу обратно, так же не вернулся и мальчик, ставший Карсидаром… Хотя назад его тянуло! Недаром он затеял эту экспедицию.
И отличие налицо: у их маленького отряда есть шанс отыскать вход в Риндарию, потому что рядом с Карсидаром оказался Читрадрива, способный вовремя догадаться, что именно и как следует искать, а у прародителей анхем такого Читрадривы, по всей видимости, не было.
И неудивительно: видно, для того пришло время. Анхем верят в судьбу, как никакие другие народы. А с точки зрения веры в судьбу, в высшее предначертание, Карсидар не просто так нашёл Читрадриву. Ведь покойный мастер Ромгурф мог и не рассказать ему о друге-гандзаке! Значит, их встреча была предрешена высшими силами. И время для неё предопределено заранее.
Колдовство, да и только. По крайней мере, любой гохи решил бы именно так. Глупцы, глупцы… А он просто молодчина! Умница Читрадрива!
Гандзак удовлетворённо потёр руки. Пока всё идёт замечательно. Дело за малым - осталось склонить Карсидара на свою сторону. Это не так трудно, как кажется. Карсидар совсем растерялся от свалившихся на его голову неожиданностей и вряд ли станет сопротивляться. А если он будет заодно с Читрадривой, то в рядах возглавляемого им тайного общества наконец появится самый настоящий насехэ. И путь к победе открыт, ибо тогда уже никакие скептики не посмеют ругать молодёжь, которую не устраивает традиционное положение дел. А если к «принцу» прибавить ещё кое-что…
Читрадрива расстегнул кармашек пояса (в котором, согласно клятвенным заверениям Квейда, хранились опаснейшие колдовские принадлежности) и извлёк оттуда золотой перстень с довольно крупным небесно-голубым камнем.
Между прочим, штучка что надо. Почище всяких там отравленных игл и прочей дребедени, от которой на самом деле ни вреда, ни пользы. А с помощью перстня при желании можно горы свернуть. Правда, он не пробовал. То есть, пока не попробовал…
Карсидар поначалу не хотел давать Читрадриве перстень. Дескать, это его собственная вещь, сбережённая Векольдом. Может быть, с помощью перстня удастся отыскать его настоящих родителей… если они живы. Мать его точно была убита «хэйлэй-габир», загадочными солдатами-рыцарями, это Карсидар вспомнил отчётливо. (Кстати, обдумывая на досуге рассказ приёмных родителей Карсидара о его детстве, Читрадрива сообразил, что поскольку слово «габир» на анхито изредка употребляется в значении «очень сильный», «хэйаль-габир», или «хайаль-абир» - на искажённом анхито Риндарии, может означать просто-напросто «могучий солдат»).
В ответ на протесты Карсидара Читрадрива резонно возразил, что о поисках родителей или родственников говорить ещё рано, сначала нужно попасть в Риндарию; а пока суд да дело, он попытается изучить перстень. Если серьга настолько «умная», что охраняет Карсидара, не означает ли это, что и другая вещь, вынесенная из Риндарии, также имеет скрытые свойства?
Карсидар некоторое время колебался, но в конце концов уступил, видимо, понимая, что Читрадрива управится с колдовским амулетом гораздо лучше, нежели он.
И Читрадрива убедился в справедливости своих ожиданий, едва надел перстень. Это было нечто невообразимое! Окружающий мир мигом пробороздили мириады трещин, тончайшая паутина перебросилась с вещи на вещь, с предмета на предмет, проникла вглубь. И одновременно создалось впечатление, что вместе взятые паутины образуют как бы невесомые туманные столбы, которые смыкаются на голубом камне и, несмотря на огромную толщину, входят в него…
Читрадрива понимал, что ему пригрезились вещи невозможные, даже противоестественные. Тем не менее, ощущения были настолько реальными, что он готов был поверить в их истинность вопреки чувствам, даже вопреки голосу разума, все проявления которого он очень ценил. А когда Читрадрива повёл рукой и паутинные столбы задрожали, завибрировали, создалось ощущение, что мир сейчас рухнет, обратится в горсть праха, из которой был создан богами несчётное количество лет назад. И он тотчас сорвал перстень с указательного пальца, словно это было ядовитое насекомое, а не изделие неведомого колдуна-ювелира. С такой штучкой лучше вести себя поосторожнее, не то беды не оберёшься. А вдруг и в самом деле - одним мановением руки можно обратить весь мир в пыль?..
Теперь же он спокойно разглядывал перстень. Ослепительное южное солнце играло на гранях камня, проникало внутрь, порождая сонмы мельчайших искорок… Получалась та же сеть паутинных трещин, только сосредоточенная в замкнутом объёме. Странно.
От безмолвного созерцания игры света в глубине камня Читрадриву оторвал хлопок входной двери. Он вздрогнул и посмотрел в сторону дома.
Это было зрелище! Впереди всех стоял и растерянно озирался по сторонам величайший из современных, непревзойдённый мастер Карсидар, при одном взгляде на которого было ясно, что самое горячее его желание - выскочить из собственной кожи и бежать в необитаемую дикую пустошь на край земли, а не в какую-то там Риндарию. Ведь это тоже страна, населённая людьми, пусть и колдунами. Значит, и там возможна семья и прочие связанные с ней «прелести жизни». А всё потому, что за его спиной стоял эскорт, следовавший за ним по пятам уже двое суток к ряду. Непереносимее всех была Эдана, Векольдова жена, готовая сдувать со своего ненаглядного Шелиха даже микроскопические пылинки. Сам старый оруженосец был несколько более сдержан, хотя и по его отвисшим усам время от времени стекала непрошеная слезинка.
Но вот уж кто плохо относился к великовозрастному найдёнышу, так это второй приёмный сын виноградарей, Чаток. Путники находились здесь уже третьи сутки, и этот неотёсанный малый хмурился оба дня и, верно, обе ночи (вряд ли он спал хоть пару часов). Поздно вечером накануне у него с Карсидаром состоялся нелёгкий разговор. Чаток спросил прямо и откровенно, собирается ли он осесть в Толстом Бору, а если не собирается, то когда исчезнет отсюда вместе с остальными. В общем, этот болван всерьёз опасался, что Карсидар захочет посвятить остаток жизни виноградарству и может претендовать на часть его, Чатока, законного наследства.
Идиотизм, полнейший идиотизм! Парня абсолютно не интересовало то обстоятельство, что, с юности приучаясь к вольному, даже в некотором роде вольготному образу жизни, мастера практически никогда не оседают на одном месте. Смерть среди чистого поля в седле, в бою, считается для них делом настолько обычным, что её описание вошло во все песни и поговорки. Тот факт, что периодически превращавшийся в почтенного трактирщика Пеменхат выглядел на фоне других белой вороной, был исключением, только подтверждавшим общее правило. А тут - осесть на виноградниках! Надо же…
Кроме того, разговор оказался бессмысленным. Несмотря на твёрдые заверения Карсидара, Чаток не очень ему верил. То ли он слишком сильно любил виноградники, то ли слишком высоко ценил честь стать наследником Векольда, однако втайне оставался при своём мнении: едва отъехав от Толстого Бора, Карсидар способен передумать, повернуть назад и оттяпать свою долю. Поэтому продолжал следовать за ним по пятам, бросал на него сердитые взгляды исподлобья и что-то бормотал себе под нос. Не помогло даже то, что отец велел парню отправляться на работу. Чаток отвечал, что батраки и без него управятся, Векольд начинал злиться, парень грубил… В общем, ничего хорошего.
А Эдана словно ничего не замечала, радуясь вновь обретённому сыну. Её не интересовало то, что Шелих успел забыть всё приключившееся с ним до падения в реку, вырасти, стать взрослым мужчиной, непревзойдённым мастером Карсидаром, что у него теперь новые, совершенно чуждые ей интересы, необычные, зачастую опасные друзья… О, женщины, женщины! О, материнская любовь!
Но если хорошенько рассудить, все эти всплески эмоций дали неожиданный результат: отношение Пеменхата к Карсидару и Читрадриве понемногу, почти неуловимо изменялось, причём определённо в лучшую сторону. По идее, всё должно было случиться как раз наоборот - ведь теперь стало ясно, что Карсидар, он же шлинасехэ Шелинасих, он же маленький Шелих, явился сюда прямиком из страны колдунов. Более того, при наличии некоторой сообразительности можно было заподозрить, что он не просто пришёл оттуда, но и родился там. Урождённый колдун - и вдруг лучший из мастеров! Почти такой же легендарный, как сам Пеменхат!
Однако, благодаря этому обстоятельству, взгляды почтенного Пема на обитателей Риндарии изменились. Кажется, он понял: колдун такой же человек, как и остальные. Колдуны тоже рождаются, растут, совершенствуются в своём искусстве… даже могут стать мастерами - и не только в колдовстве. А если у них бывают дети, значит, и семьи у них есть, и свои человеческие отношения. Да, да, да! Колдуны точно такие же люди, как и прочие. Не очень-то понятно, кем виделись они Пеменхату прежде - злобными человеконенавистниками, трупоедами, отвратительными чудовищами или духовными гиенами. Теперь же он смотрел на них, как на обычных людей. Кажется, это был шанс наладить более или менее нормальные отношения в их отряде и, по крайней мере, мирно дойти до Риндарии. И то неплохо. Но сейчас не это главное. Всё это мелочи. Читрадриве предстоял серьёзный разговор с Карсидаром - пора вербовать в свои ряды настоящего насехэ, то бишь принца.
Поэтому, бросив последний взгляд на лучившийся искристым светом камень перстня, Читрадрива спрятал его обратно в кармашек пояса и направился к дому, где Эдана совала в руки Карсидару громадную гроздь лилового винограда, а тот лишь слабо отнекивался, утверждая, что терпеть его не может и признаёт пригодным к употреблению лишь один виноградный продукт - вино. При этом Векольд молча похлопывал его по плечу, как бы подталкивая к согласию, а Чаток нервно цыкал сквозь стиснутые зубы.
- Бери виноград, и пойдём. Разговор есть. - По своему обыкновению Читрадрива действовал прямо, без всяких уловок.
- Вот и я говорю, чтобы взял, - женщина послала Читрадриве застенчивую улыбку, благодаря за поддержку.
- Если не мать даст, то кто ж ещё, - поддакнул Векольд, но тут же перевёл разговор на интересующую его тему:
- Тем более, что вы уходить собрались, как я понял. Не знаю, в какие далёкие земли вы забредёте, а такого винограда, как у нас, в Толстом Бору, не сыскать нигде.
- И ты так любил его, когда был маленьким! - умилённо заворковала Эдана. - Бывало, выбежишь из дома сюда, на это самое место и как крикнешь: «Има, давай анавим!» Забавное такое слово. И ножкой так забавно топал…
«Да, анвем - это виноград», - подтвердил мысленно Читрадрива.
«Но я действительно не люблю его», - подумал Карсидар.
«Неважно, всё равно возьми», - велел Читрадрива, а вслух сказал:
- Ты прав, почтенный Векольд, мы действительно собираемся в дорогу, поэтому нам нужно кое-что обговорить.
Эдана огорчённо вздохнула, губы Чатока дрогнули, хотя так и не сложились в довольную ухмылку. А старик медленно проговорил:
- Ну, не знаю, не знаю… Могли бы подольше задержаться, дорога от вас никуда не убежит…
И добавил оживившись:
- А теперь идёмте к столу. Жена таких лакомств наготовила! Шелинасих… то есть Карсидар… Давай. И ты заходи, Дрив. Как-никак, прощальный обед получается.
- Ничего, мы ещё поужинаем сегодня и завтра с утра поедим, - поспешил утешить его Карсидар, но старик отвернулся и пробормотал что-то неразборчивое.
- Идите, идите, - сказал Читрадрива. - Мы скоро присоединимся к вам. А пока позовите к себе Пеменхата, он никогда не против того, чтобы поесть.
- Да, конечно, - отозвался Векольд и скрылся в доме.
За ним последовали Чаток и Эдана.
- Хорошие они люди, - протянул задумчиво Карсидар. - Жаль, что так неловко получается: утратили они сына, сколько лет уже прошло, вдруг он нашёлся - и раз! Уезжать пора. Вновь сын исчезает.
Кажется, ситуация не на шутку растрогала его.
- Надеюсь, всё случившееся не повлияет на твоё первоначальное решение отправиться на поиски Риндарии, - спокойно сказал Читрадрива, взял из рук Карсидара гроздь винограда, принялся отщипывать ягоды и отправлять их одну за другой в рот. - Гм, неплохой сорт… Что ты скажешь на это?
- Ты про Ральярг или про виноград? - спросил Карсидар, рассматривая собеседника в упор.
- Про Риндарию, ясное дело. - Читрадрива повернулся, зашагал по тропинке, ведущей к колодцу и мотнул головой, приглашая следовать за собой. Вот сейчас самое время приступать к серьёзному разговору, решил он и сказал:
- Только вот что, насехэ, пора бы тебе начать называть вещи своими именами. Проще говоря, изучить анхито и обычаи твоего народа. А по-нашему никакого Ральярга нет, по-нашему есть Риндария. Ты понял, мой принц?
Всем нутром он ощутил, как в душе Карсидара медленно закипает гнев. Правда, он так и не разразился горькой тирадой. Карсидар мог протестовать в замке светлейшего князя, когда на основании промелькнувшего в его мозгу туманного видения Читрадрива впервые заподозрил в нём урождённого анаха. А сейчас крыть нечем, правда налицо - он действительно насехэ.
Карсидар долго не отвечал, а когда наконец совладал с возмущением, произнёс сдержанно:
- Во-первых, не называй меня на свой манер, гандзак. Для этих людей я могу быть Шелинасихом, ладно уж, они меня растили некоторое время. Но ты… для тебя… Не надо, ладно? А во-вторых, у нас есть дела поважнее. Я тут перекинулся парой словечек с Векольдом…
- Знаю, знаю, - бросил Читрадрива, лениво пережёвывая виноградинки. - Он же только что уговаривал нас задержаться. Эдана тужит за милым приёмышем, которого она рискует утратить почти сразу после того, как нашла, а Чаток ждёт, не дождётся, пока ты пересечёшь границу княжества. Да и после этого, думаю, долго не будет спокойно спать по ночам. Всё это довольно предсказуемо, а потому малоинтересно.
- Я, кстати, не о том, - процедил сквозь зубы Карсидар. - Я пытался разузнать у него что-нибудь про вход в Ральярг.
- И что? - с иронией в голосе спросил Читрадрива.
- Да ничего. - Карсидар вздохнул. - От одного намёка, что мы ищем загадочную страну, Векольда аж перекосило.
- Ещё бы! Так он тебе и скажет про Риндарию. Это же страна колдунов, как ты не понимаешь!
- Так оно и было, - подтвердил Карсидар. - Я пробовал возразить, что я родом оттуда, поэтому, мол, мне и надо вернуться. Да только он ответил, что неизвестно, почему и от кого я бежал, когда был ребёнком. Значит, в Ральярге не так безопасно, как может показаться.
- Вот видишь, он не собирается говорить, - хмыкнул Читрадрива.
- Но его сын собирается.
Читрадрива остановился, повернулся на каблуках и удивлённо воззрился на Карсидара. Однако в недоумении он пребывал всего несколько секунд, затем рассмеялся, размахнувшись зашвырнул оставшуюся от виноградной грозди обглоданную веточку подальше в кусты и воскликнул:
- Как же, как же! Чатоку не терпится избавиться от новоявленного претендента на наследство. Тоже мне доброжелательный помощник!
- Зато дорогу покажет. Насколько я понял, мы отклонились на запад, но совсем-совсем немного. Начало тропы, ведущей туда, лежит всего в нескольких часах перехода от ближайшего виноградника…
- …собранный с которого урожай нас непременно заставят сейчас попробовать, - с невинным видом заметил Читрадрива, закатил глаза и причмокнул, изображая удовольствие. И почувствовал, что Карсидара буквально замутило от отвращения.
- Вот именно. К этому я и веду, - сказал он веско и смерил собеседника взглядом с головы до ног. - Ты терпеть не можешь винограда, который в детстве так любил. Ты боишься воды после того, как едва не утонул. До недавнего времени ты вообще не мог говорить о серьге, которую тебе нацепили в детстве. Ты был не в силах связно объяснить, отчего тебя тянет в Риндарию. И от некоторых слов на анхито у тебя жутко болела голова. И поначалу Векольд с женой были тебе очень неприятны. Как думаешь, что тут общего?
- Что общего? - Карсидар надолго задумался.
Осторожно проследив за его мыслями Читрадрива усмехнулся и, сжалившись над ним, наконец сказал:
- Так вот, общее здесь может быть только одно. Я полагаю, что серьга в ухе охраняет не только других от тебя, но и тебя от других. Вернее, тебя от слишком сильного нервного напряжения. Сам подумай: маленький принц спасается из Риндарии бегством, потеряв мать и всех близких ему людей. Он каким-то образом попадает в предгорье, которым заканчивается на юге Люжтенское княжество и прибегает в Толстый Бор. Здесь он осваивается у чужих людей, понемногу изучает их язык; но как только жизнь налаживается, на хутор нападают дикари, мальчишка бежит от них, падает в реку, его выносит течением в Зальду, плывя по которой он достигает южных областей Орфетана… Верно, ты барахтался в воде целые сутки.
- Не знаю. Мой учитель нашёл меня на берегу. Я лежал по пояс в воде, вцепившись мёртвой хваткой в какое-то бревно. Мы мало говорили об этом случае, но, судя по словам учителя, я был едва жив… - Карсидар умолк и смущённо кашлянул. Очевидно, воспоминания до сих пор давались ему с огромным трудом.
- Всё верно, - кивнул Читрадрива. - Итак, получается, маленький мальчик дважды за довольно короткий срок подвергался смертельной опасности, не считая остальных «мелочей». Серьга рассудила…
Он пристально посмотрел на Карсидара, проверяя, какое впечатление произведёт на него одушевление колдовского с точки зрения гохи предмета.
- Серьга рассудила, что мальчику не снести такой нагрузки, и вычеркнула из его памяти все опасные переживания. Под опасными я понимаю такие, которые могли бы привести к воспоминаниям о реальной угрозе для жизни. Любил ли ты виноград, имху Эдану или боялся утонуть, тебе нельзя вспоминать ни про то, ни про другое, ни про третье. И вот ты уже не любишь ни виноград, ни эту женщину, а боязнь перед глубокой водой у тебя ещё усилилась! Так же точно ты забыл, что случилось с твоими близкими и откуда ты родом. В противном случае ты бы вспомнил всадников-убийц и…
- А вот тут получается неувязка, - перебил его Карсидар. - Как же я смог стать вольным мастером, если возненавидел оружие?
- Вспомни, с каким трудом давалось тебе обучение. Вспомни, как ты призывал смерть на свою несчастную голову - и поймёшь, как нелегко досталось тебе искусство владения мечом. А то, что ты всё же стал лучшим из лучших, говорит о твоих замечательных задатках. Хоть мы ничего не знаем о твоём отце, я с уверенностью могу сказать, что он наверняка был великим воином.
- Может быть, может быть, - нехотя согласился Карсидар.
- Наверняка так, - твёрдо сказал Читрадрива. - Но интересно то, что, происходя из среды анхем или народа, близкого к нашему, ты должен относиться к нам с неприязнью. И между прочим, так оно и есть. Вот ты обижаешься, когда я называю тебя анахом или величаю титулом насехэ, а зря. Потому что ты действительно принц.
- Но… - попытался возразить Карсидар.
- Никаких «но»! Взрослый может лгать, ребёнок - навряд ли. Поэтому прекрати, наконец, упорствовать, мой принц.
- Но допустим, ты знаешь, что я… Ну-у… В общем, принц или что-то вроде того, как ты говоришь, - уступил Карсидар. - Ладно. Но какой от этого прок? И как доказать это остальным?
- Это уже дело другое. Пусть тебя волнует что-нибудь более приятное, например, изучение анхито или наших сказаний.
- Но к чему мне это? - Карсидар был крайне изумлён.
Читрадрива решил, что он уже в достаточной мере «измаринован» намёками, пора наконец приступать к основному, а потому сказал:
- Так вот, мой принц, я могу открыть тебе небольшую тайну…
В течение следующего получаса Читрадрива излагал Карсидару свои планы насчёт постепенного выдвижения из среды анхем созданной и возглавляемой им молодёжной группировки, сосредоточения власти в их руках, а затем установления справедливого господства гандзаков над всем миром. Закончил он свою пламенно-восторженную речь следующим пассажем:
- Сейчас анхем не живут, а влачат жалкое существование под пятой других народов, гонимые, презираемые, оплёванные и оклеветанные молвой. Они и шагу не смеют ступить за черту оседлости, которой мир отгородился от них. Пора нам выйти за её пределы и установить своё справедливое господство от края до края земли. Согласен ли ты со мной?
Нельзя сказать, чтобы Карсидар пришёл в восторг от блистательных перспектив, нарисованных Читрадривой. Ну, ничего, это он сначала не в восторге…
- Знаешь, а ведь это… - Карсидар скрестил руки на груди и нервно забарабанил пальцами по бицепсам, напрягшимся под курткой. - Это попросту глупо!
- Почему? - удивился Читрадрива.
- Бывали и прежде случаи, когда короли рвались к господству над миром. Бывали, и не раз. Только уже давно, - пояснил Карсидар и добавил разочарованно:
- Собственно говоря, к этому стремится каждый монарх. Безнадёжное занятие. Не ты первый, не ты последний.
Читрадрива лишь презрительно хмыкнул.
- Это история королей-гохем. Среди них не было ни одного нашего. А легенды, между прочим, гласят, что у анхем были прежде свои собственные правители, и жилось при них хорошо и справедливо.
- Легенды… Сказки всё это. А сказки врут! - запальчиво воскликнул Карсидар. - Не бывает абсолютно хороших и добрых правителей. Не тебе, гандзаку, это утверждать, не мне, мастеру, слушать. Даже самый мелкий барончик, который и в подмётки не годится королю, способен содрать с живого гандзака шкуру. Помнишь, как тебя покойный Ромгурф из темницы вытащил? То-то! Да и мастера у владык не в почёте. Моя голова вон целую кучу золота стоит, Пеменхат считать устал. Думаешь, если князь Люжтенский нас хорошо принял, то и все они такие? А как же Торренкуль? За какие-то полчаса нас объявили вне закона и подожгли, как лисиц в норе! Разве забыл? Вот такие они, правители. Одной рукой ласкают, другой жилы выматывают. Понял?
- Понять-то я понял, много ума тут не требуется. - Читрадрива провёл рукой по ветвям ближайшего куста, помолчал и сказал спокойно:
- В общем, всё ясно. Болван ты, мой принц.
- С чего это ты взял? - насмешливо спросил Карсидар, пытаясь скрыть обиду под маской иронии.
- Да так… - Читрадрива повертел в воздухе растопыренной пятернёй. - Ты тут рассуждаешь о королях вообще, а не в частности. А представь только, что на трон сядет не какой-то там неизвестный тебе злобный тиран, а… ты сам.
- Я?! - изумился Карсидар. - Я взойду на трон?!
- Ты. Кто же ещё? - по-прежнему спокойно продолжал Читрадрива. - Или ты до сих пор ничего не понял? Ведь ты принц.
- Глупости. Я мастер Карсидар, не более того.
Читрадрива презрительно ухмыльнулся:
- Вот же довелось увидеть человека, которому предлагают неограниченную власть, а он от неё отказывается! Неужели ты серьёзно?
- Вполне, - твёрдо ответил Карсидар.
- Но разве тебя устраивает этот мир? Разве тебе не хочется сделать так, чтобы он стал хоть на каплю справедливее, лучше, добрее, честнее? А ведь ты можешь, мой принц. Стоит тебе захотеть…
- Ну, знаешь ли, если я болван, то ты глупый мечтатель! - презрительно фыркнул Карсидар. - Это как же ты переделаешь мир? Издашь закон, по которому запрещается обижать слабых, что ли? Мастера занимаются изредка и такими делишками, да только не слыхал я, чтобы дворяне приветствовали их усилия. Вот я подшутил не так давно над сборщиком налогов в Бендри, и что? А просто виконт назначил за мою голову какую мог награду! Вот тебе и справедливость.
- Ладно, не будем заниматься взаимными оскорблениями, выдумывая друг для друга всякие обидные прозвища. - Читрадрива отломил от куста веточку, скомкал, швырнул под ноги, затем расстегнул кармашек пояса, ловко вытащил перстень и, поигрывая им перед носом Карсидара, сказал:
- Но про эту штуку ты всё же забыл. И если бы не моё предыдущее обещание, я назвал бы тебя болваном вторично. Да простит меня мой принц… - и он отвесил шутливый поклон.
- При чём здесь кольцо? - Кажется, Карсидар действительно не понял всего. - При чём колдовство?
Из вежливости Читрадрива не стал рыться в его мыслях, а просто сказал:
- Это, шлинасехэ, власть, притом огромная. Это колоссальное могущество. Если ты станешь королём, то воспользуешься властью и могуществом, чтобы покарать недовольных и отступников.
- Но ты пока не разобрался, как действовать перстнем.
Произнося эти слова Карсидар вздрогнул. По застарелой привычке он всё ещё побаивался колдовства - или, по крайней мере, того, что невежественные люди считали колдовством.
- Дай срок, и разберусь, - парировал Читрадрива.
- Да и как меня признают? Допустим, ты знаешь, что я этот… насехэ. А другие ведь не знают.
- Опять ты за своё! - У Читрадривы слегка дёрнулся уголок рта. - Повторяю: дай срок, и признают. Кроме того, перстень может помочь и в этом деле. Да ещё серьга… Если она действительно охраняет других от тебя, как знать, вдруг ты пожелаешь неограниченной власти, сняв её?
- Но она не снимается… - вновь попытался протестовать Карсидар.
- Третий раз повторяю: дай срок!
Читрадрива вплотную приблизился к Карсидару, упёр кулак ему в грудь и тихо проговорил, почти прошептал:
- И кроме того, не думаешь же ты, что я брошу тебя на произвол судьбы! Нет, мой принц, рядом с тобой всегда будет находиться верный учитель. Он подскажет тебе в трудную минуту, как действовать.
- Другими словами, ты хочешь стать моей тенью. Чем-то вроде первого министра при короле.
Читрадрива не удержался и слегка прислушался к мыслям Карсидара. Тот напряжённо обдумывал предложение.
Ладно, пусть обдумывает. Не надо торопить его, поспешные решения в таких делах вредны. Да и как знать, вдруг он в самом деле захочет власти, когда удастся избавить его от сторожа в ухе…
Читрадрива почти ласково похлопал Карсидара по плечу, взял под локоть и сказал:
- Естественно. При справедливом короле-анахе, какого ещё свет не видывал, должен быть толковый министр. Тоже справедливый, разумеется. Но это мы обсудим как-нибудь в другой раз. А теперь, насехэ, пойдём в дом. Векольд хороший человек, негоже обижать его невниманием. Сегодня ведь прощальный обед. Разумеется, мы уходим не навсегда. Когда вернёмся из Риндарии, твои приёмные родители не будут обделены вниманием. Только они об этом пока не знают. Незачем. Да и до Риндарии мы ещё не добрались. Так что пошли обедать.
Стол в горнице был накрыт просто шикарный, и судя по всему, сам хозяин и старина Пем уже славно повеселились. Чаток молча расправлялся с куском телятины (Карсидар слишком громко подумал, что парень с радостью имел бы в тарелке его мясо, а не телятину, и Читрадрива порадовался, что никто кроме него не слышал этой мысли). А Сол примостился в уголке комнаты и, болтая ногами, ощипывал очередную гроздь винограда, которую ему дала Эдана, в силу печального недуга, сделавшего её бесплодной, неравнодушная ко всем сиротам.
- Ну, наконец-то, - проворчал Векольд. - Я уж и не надеялся, что вы появитесь. Обсудили свои дела?
- Обсудили, - сказал Читрадрива, и они с Карсидаром сели за стол.
Тут же словно из-под земли явилась в сопровождении молодой служанки Эдана и принялась всячески обхаживать своего ненаглядного Шелиха, в то время как служанка подавала еду Читрадриве.
- Не надо, я сам, - попробовал протестовать Карсидар, не привыкший к такому ласковому обращению, какого удостаивала его пожилая женщина.
А та лишь вздыхала да продолжала накладывать еду.
- Перестань, - сказал наконец с чувством Векольд. - Пойми, ведь ты ей как сын. Сынок её! Хоть бы раз мамой назвал…
- Имой, как когда-то, - обронила Эдана и тихонько всхлипнула.
Чаток нервно оторвал зубами кусок говядины и злобно покосился сначала на Карсидара, затем по очереди на обоих приёмных родителей.
- Да чего вы, в самом деле?! - не выдержал Карсидар. - Ну, не насовсем же я ухожу! Вернусь когда-нибудь.
Чаток издал невнятный звук, проглатывая мясо.
- Ладно, давайте о чём-нибудь другом, - сказал Читрадрива, пытаясь разрядить быстро накаляющуюся обстановку.
- Давайте, - слишком поспешно согласился Векольд. Но, будучи не в силах сразу уйти от темы предстоящего путешествия, тут же протянул:
- Опасно там, сынок. Очень опасно.
- Дорогу покажешь? - тихо спросил Карсидар.
- Ещё чего! - насмешливо сказал старик. - Где ж это видано, чтобы отец сына своими руками на погибель посылал.
- Почему на погибель? Ведь мы все вместе будем, поможем друг другу, побережём, - заметил Читрадрива, хоть это звучало не слишком убедительно.
Но Векольд, как и всякий гохи, не верил, что от колдовской страны можно ждать добра.
- Побережёте! Эх-х… Знать бы, от чего беречь, - старик вздохнул. - Очень уж там опасно, сынок. Дорога никудышняя, да и лавины на подходе случаются. А уж в самом…
Векольд только рукой махнул и замолчал, из суеверного предубеждения не решившись говорить о Ральярге, - того и гляди, беду накличешь!
- А вот мы бы пошли да поглядели, - вдруг подал из своего угла голос Сол. - Чего это там опасно? Может, как раз наоборот. Всякое ведь болтают.
Читрадрива не смог удержаться от улыбки: молодец мальчик, правильно сказал, хоть и с чужих слов. А главное, сказал вовремя!
- Да, нельзя бояться того, чего никто не видел. Глупо, - поддержал он Сола. - И ты, почтенный Векольд, это прекрасно знаешь. Небось, не в одном походе князя своего сопровождал. Так что же, вы всегда боялись врага, о котором заранее не было достаточно известно?
Таким образом Читрадрива рассчитывал увести беседу от опасной темы. В самом деле, это ему удалось. Похоже, Векольд оценил его усилия. Старик наполнил стакан вином, залпом осушил его, а затем предался воспоминаниям. Постепенно все успокоились, хотя время от времени тема опасности неизведанных земель всё равно всплывала. Однако теперь об этом говорили вскользь.
Чатоку наконец наскучило сидеть за столом. Он поднялся, не вполне искренне пожелал присутствующим здоровья и удалился, послав Карсидару взгляд, который должен был означать, что, не в пример отцу, парень укажет дорогу в колдовскую страну. За ним последовал Сол, которому Пеменхат велел пойти отдохнуть, поскольку завтра должен был начаться самый последний (и, по идее, самый утомительный и опасный) переход за всё время их экспедиции.
- Дети, дети… - протянул порядком захмелевший Векольд, провожая взглядом скрывшегося за дверью мальчугана. - Вот ведь как бывает: пропал ребёнок, думаешь, всё, утонул, сгинул - а он жив-здоров! Вырос, совсем большим стал. Да ещё таким красавцем!
Бывший оруженосец умилённо воззрился на Карсидара. Эдана примостилась рядом с ним на краешке скамьи и потупившись вертела в руках большую деревянную ложку.
- Слушай, сынок. Может, ты бы остался? Заживём вчетвером, невесту тебе подыщем. А, сынок?
Не сдержавшись, Карсидар прыснул в кулак. Пеменхат лишь головой покачал. Читрадрива же никак не отреагировал на неожиданное предложение Векольда.
- А что в этом смешного, сынок?
- Так, ничего, - ответил Карсидар.
- «Острый меч, добрый конь да умение владеть мечом и править конём - вот и всё богатство мастера!» - процитировал Пеменхат любимые строки из любимой своей голосянки.
- Именно. Куда жениться мне, бродяге! Смешно.

Предыдущая страница 12 Следующая страница


13 Олег Авраменко, Тимур Литовченко

- А ты бы осел в Толстом Бору, и дело с концом.
- Я беден. Меч да Ристо - вот всё моё достояние. Да ещё добрые попутчики, - Карсидар дружелюбно посмотрел на почтенного Пема и на Читрадриву.
- Ничего, это дело наживное, - не сдавался Векольд. - Дам тебе надел на виноградниках - вот ты и богат.
Карсидар недоверчиво покачал головой.
- В таком случае, мне не сдобровать. Чаток на меня так зол, что останься я здесь - в клочья разорвёт.
Пеменхат вновь кивнул, а старый оруженосец вдруг взбеленился, со злости так хватил кулаком по столу, что посуда подпрыгнула, точно живая, и гаркнул:
- А я сказал, дам надел! И пусть Чатока это не волнует, он в накладе не останется!
- Тише, тише, - Эдана попыталась утихомирить расходившегося супруга, однако он сбросил с плеч заботливые руки жены, вскочил и завопил громче прежнего:
- Нет! Не надо! Поделю виноградники пополам!
- Я не останусь, - просто сказал Карсидар.
- Ни в коем случае, - подтвердил Читрадрива. - Мы продолжим наш путь, сколь бы опасен он ни был.
Векольд съёжился, осел на скамью. Почему-то сразу стало заметно, какой он старый.
- Понимаешь… отец… - Карсидар впервые назвал его так и тут же смущённо умолк.
Векольд поднял на него помутневшие от еле сдерживаемых слёз глаза.
- Понимаешь, отец, - продолжал Карсидар. - Дорога, скитания… Странствия у меня уже в крови. Ничего тут не попишешь.
- «Славная пыль прошлых веков, что осела на наших сапогах, вновь позвала нас в путь…» - откликнулся Пеменхат.
- Так что не в наследстве дело, - подтвердил Читрадрива. - У нас есть цель, мы идём к ней и не свернём с пути ни за что на свете. Всё дело в дороге. Признайся, Векольд, разве не бывает так - и деньги есть, и человек привлекателен, а не женится. Ведь бывает?
Несмотря на сопротивление жены, старый оруженосец вновь наполнил стакан, сделал большой глоток и согласился:
- Ты прав, чёрт возьми, в самом деле бывает. Взять хотя бы моего господина князя Люжтенского, у которого я отслужил верой и правдой почти четверть века…
- Э-э-э, у князя это потомственное, - махнул рукой Читрадрива, вспомнив один подслушанный во время пребывания в княжеском замке разговор. - Насколько я знаю, двоюродный дед светлейшего тоже не женился, и ему наследовал племянник. Разве нет?
- Верно, - согласился Векольд и немедленно возразил сам себе:
- Верно, да не совсем! У того князя была совсем другая история. А нынешнего просто околдовали.
- Вот как? - удивился Пеменхат, и голос его дрожал, когда он спросил:
- Интересно, кто?
- Так, гандза одна.
От неожиданности Читрадрива подавился знаменитым пирогом с дичью и надрывно закашлялся. Эдана бросилась к нему и принялась стучать ребром руки в основание шеи, но он отстранил её и, всё ещё покашливая, возразил старому оруженосцу:
- Не может того быть! На самом деле гандзаки вовсе не колдуют…
- Да? - поджав губу спросил Векольд. - А что ж они делают, по-твоему?
Читрадрива не нашёлся, что возразить, а потому предпочёл закашляться пуще прежнего. Старик подождал немного, но, не получив ответа, продолжил:
- Если я говорю, что околдовала его Ханая, значит, так оно и было. Ведь в то время я был оруженосцем при князе, и кому как не мне знать…
Новый приступ надсадного кашля заставил его замолчать. Имя подозреваемой в колдовстве гандзы совпадало с именем матери Читрадривы. Он понимал, что здесь нет злого умысла Векольда, тем не менее ему было очень неприятно слышать такое. Бедняга даже покраснел от натуги. Вдобавок в самый неподходящий момент он услышал слабую мысль Карсидара: «Тебе что, знакомо это имя?»
Впрочем, Карсидар тут же понял причину приключившегося с Читрадривой несчастья и попросил Векольда:
- Ладно, хватит об этом. Видишь, Дриву нехорошо…
- Нет-нет… пусть продолжает… - еле выдавил из себя Читрадрива в промежутках между приступами кашля. - Это… очень интересно.
Если поддержать просьбу Карсидара, это будет выглядеть подозрительно. Нормальному человеку не должно быть никакого дела до презренных гандзаков…
- Так я и говорю, что Ханаей её звали. Вот она самая и околдовала моего господина, влюбила в себя. Хорошо, что мальчишки вашего нет, я могу рассказать теперь презанятнейшую историю. Хотите?
По-прежнему боявшийся колдовства Пеменхат принялся возражать, но Карсидар велел ему молчать, и старый оруженосец начал:
- Так вот. Было это очень давно, лет сорок тому… Погодите, погодите… Да, всё произошло как раз во время очередной стычки с королём Орфетана. Князь наверняка рассказывал вам, что оба большие королевства время от времени пытаются подмять княжество под себя. Тогда опасность как раз пришла с севера, но мой господин, не так давно вступивший в свои права, блестяще проделал то, что не раз проделывали его предки, а именно - быстро заключил союз с восточным соседом, и тамошний король незамедлительно прислал подмогу. Соединённая армия продвинулась далеко на север. Мы стояли уже под стенами Ломьекона, когда орфетанцы наконец одумались и запросили мира.
Мы получили приличную контрибуцию и очередное обязательство о ненарушении нашей северной границы. Тронулись в обратный путь. Все были крайне взбудоражены одержанной победой. Ну и князь на радостях поил армию три дня к ряду, это уж как водится…
В общем, прошли уже порядочно, когда однажды ночью приблизились к хуторку гандзаков. До ближайшего городишки было ещё далековато, а располагаться посреди чистого поля не хотелось никому. Решили ночевать на хуторке. Бывшие в авангарде вступили туда и сразу же затеяли то, что… ну…
- Да скажи уж прямо: грабежом занялись, чего тут стесняться, - вставила Эдана, с неприязненным видом слушавшая рассказ мужа. Как и все порядочные хозяйки, она крайне отрицательно относилась к военным традициям.
- Ну, грабежом! Ну и что? - произнёс Векольд смущённо, словно оправдываясь. - Так заведено. Победителей не судят.
- А побеждённые не смеют защищаться, - не унималась женщина. - Хороши традиции! Мало вам, солдафонам, было денег, полученных с короля Орфетана.
- Денежки-то достались князю, а к жалованью неплохо добавить ещё кое-что… В общем, хватит обсуждать, - наконец одёрнул её Векольд. - Я-то о другом речь веду, я о гандзаках. Дело ведь вот как обернулось: авангард вступил в хутор, солдаты принялись ломиться в дома, требовать выпивки, еды, места под крышей на ночь. А эти нечестивые колдуны взяли да заупрямились!
Эдана саркастически хмыкнула (дескать, ещё бы тут не заупрямиться!), но промолчала. А Читрадрива слушал очень внимательно, стараясь не пропустить ни слова. И дело было не только в том, что имя напустившей на светлейшего князя порчу «колдуньи» совпадало с именем его матери. Была и другая причина. Ведь он родился как раз после проигранной Орфетаном войны у девушки-анхи, обесчещенной солдатом-гохи. И Читрадрива вдруг понял, что негодяй-насильник, ставший его отцом, как раз мог находиться в княжеском войске. Разумеется, он мог быть солдатом любой из трёх армий, чего на войне церемониться, тем паче с проклятыми гандзаками… Хотя стоп!
- Скажи, Векольд, а… где это происходило? Как назывался тот городок, до которого вы тогда не дошли? - спросил он с безучастным видом.
Впрочем, Карсидара обмануть ему не удалось. Читрадрива почувствовал, как тот напрягся, ожидая ответа, хоть и не мог знать, какой ответ считать верным.
- Где было? - переспросил старый оруженосец и забормотал себе под нос:
- Где было, где было… О боги, дайте вспомнить…
Все ждали.
- Ах, конечно же под Коптемом! - сказал он наконец, хлопнув себя по лбу. - Ну разумеется! Там ещё озеро есть. Большое такое озеро.
«Это там?» - подумал Карсидар.
Читрадрива не ответил, но по тому, как сильно он вздрогнул, было ясно, что действительно там.
- Так вот, я продолжаю, - спохватился Векольд, когда мучительная пауза затянулась. - Наши солдаты потребовали всего, что полагается победителям по неписаным законам войны, а гандзаки заупрямились. Они кричали, что не дадут ничего, что не принимают никакого участия в войне, как и во всех других делах людей. Понятно, наши вспылили и принялись требовать всего в двойном, потом в тройном размере, потом пригрозили, что в случае неповиновения они перережут глотки всем мужчинам, женщин заберут себе… - старый оруженосец замялся, виновато посмотрел на жену и докончил:
- …а детей насадят на копья и изжарят на кострах.
- Неудивительно, что после таких гадостей боги не дали нам деток, а Шелиха забрали на долгие годы, - процедила сквозь зубы Эдана и отвернулась, всем своим видом выражая полнейшее презрение.
- Я находился в арьергарде, с князем, - парировал Векольд.
- Можно подумать, ты не готов был убивать и насиловать, если бы оказался впереди других! - воскликнула старая женщина.
Векольд не нашёлся с ответом и потому попросту проигнорировал очередной выпад жены.
- В общем, мы с князем въехали в местечко как раз в тот момент, когда наши готовы были начать повальную резню. Гандзаки сбились в кучу, точно стадо баранов перед засучившими рукава и наточившими ножи мясниками, но отступать не собирались. И неизвестно, чем бы всё это кончилось, как тут явилась Ханая. Воистину, она была хороша! Молодая, стройная, гибкая как лозинка, в ярко-алом платье с широкой юбкой, тугие чёрные косы змеятся по плечам, вишнёвые губки приоткрыты, а глаза так и пылают гневом…
Читрадрива едва сумел подавить стон. Именно такой он помнил мать. Она умерла молодой. Она тоже носила толстенные косы, только прятала их под платок, как и полагалось опозоренной девушке. Однажды она сильно рассердилась на какую-то старуху, которая обозвала маленького Читрадриву ублюдком, и её светло-серые глаза, необычные для жгучей брюнетки, тоже вспыхнули гневом так, что всем сделалось страшно. Но губы у неё уже поблекли, да и вообще она прямо на глазах старилась…
- Самое странное, она совершенно не боялась. Только представьте: кругом полупьяные разгорячённые перебранкой солдаты, злые как черти, готовые на всё, а она стала перед князем да как крикнет: «Эй, гохи, ты здесь главный, как я погляжу. Ты что ж это позволяешь своим людям?! Или мы враги вам? Или мы воевали с вами, что нас надо истребить? Конечно, легко справиться с беззащитными людьми, которым запрещено носить оружие. Как же они будут сражаться?! Вот в каких битвах ты завоёвываешь славу! Ничего себе вояки!» И при этом её серые глаза как-то нехорошо сверкнули…
Серые глаза… И у этой Ханаи были серые глаза, необычные для брюнеток.
У Читрадривы мороз пошёл по коже. Ему представилась на мгновение совершенно невозможная вещь - а вдруг его мать обесчестил… сам князь Люжтенский! Тогда, в ту проклятую ночь. А почему нет?! Что невероятного в таком предположении? Да, сейчас это милейший старик, собиратель редкостей, гостеприимный хозяин и знаток южной кухни, но что из того…
А Векольд, не заметивший волнений Читрадривы, между тем продолжал:
- Ох и осерчал тогда князь! И то сказать, молод он был, горяч, а тут стоит перед ним женщина и бросает прямо в лицо такие оскорбительные слова.
- Я бы ему не то ещё наговорила, - тихо пробормотала Эдана.
- Но князю хватило и этих слов, - оборвал её муж. - И вот, рассердившись, он схватил плеть, которой погонял лошадь, замахнулся да как хлестнёт нахалку! Но она вытянула вперёд руку, на лету поймала конец плети, сжала в кулак и стала как каменная. Верно, ужас как больно ей было, только она и виду не подала. И тут проклятая колдунья что-то сделала с князем, потому как он тоже замер и уставился на неё вытаращенными глазами…
Векольд говорил дальше, молол какой-то вздор о том, что князь и девушка стоили друг друга, что со стороны казалось: вот подходящая пара… Однако Читрадрива не слышал его. Всё смешалось у него в голове, перед глазами плясали разноцветные пятна, но из их светящегося роя с завидным упорством утопающего выныривало одно видение - левая ладонь матери, которую пересекал белёсый, с лиловой окантовкой широкий шрам.
Значит, так оно и есть. Не подозревая того, старый оруженосец выдал страшную тайну - отцом Читрадривы был не кто иной как князь Люжтенский, благородный выродок и грязный насильник, а ныне милый старичок, привечающий в своём змеином кубле усталых путников.
- И тогда его светлость изволили обесчестить бедную девушку, - громко сказал Читрадрива.
И услышал изумлённый вопрос Векодьда:
- Ты о чём это, Дрив?
Читрадрива тряхнул головой и огляделся, моргая. Оруженосец и Эдана смотрели на него непонимающе, Карсидар вглядывался в его лицо пристально и обеспокоенно, Пеменхат уставился на сомкнутые пальцы с безразличным видом, и только блестевшая на лбу испарина выдавала его внутреннее напряжение.
- Да о том, что князь сделал с Ханаей, - сказал Читрадрива как можно непринуждённее, хотя слегка изменившийся голос выдавал его ярость.
- Князь?! - искренне изумился Векольд. - С Ханаей?!
- Ну да…
- Что «ну да»? Или ты не слушал меня?! - возмутился старик. - Я же рассказывал про то, как мой господин соскочил с коня, точно очарованный подошёл к ней, а она обвила его шею руками, вся прилепилась к нему и…
- Сама?! - воскликнул поражённый Читрадрива.
- То-то и оно, что сама. И они стояли и целовались, а вокруг шумело людское море, наши уже мечи выхватывали, чтобы изрубить гандзаков в капусту…
Читрадрива так сжал кулаки, что хрустнули суставы пальцев.
- Да не волнуйся ты так, Дрив, - мягко сказал Векольд. - Не пойму, что с тобой. Ведь ничего страшного не было, не считая того, что Ханая околдовала моего господина. Потому как в перерыве между поцелуями вдруг сказала: «Если твои люди уничтожат нас, пусть они убьют меня первую, ведь я презренная анха…» И тогда князь сделал величайшую глупость, на какую способен только околдованный человек. Он оттолкнул Ханаю, бросился между солдатами и гандзаками да как гаркнет: «Эй, вы, стадо скотов!» Все подумали было, что он к колдунам обращается, но только стоял князь спиной к ним, а лицом к солдатам. Когда до них наконец дошло, все оторопели от изумления. А князь дальше орёт: «Вы что ж это делаете? Собираетесь убивать безоружных? Чтобы потом весь Орфетан хохотал у меня за спиной да приговаривал, что люжтенцы только с беззащитными храбры? Меня позорить?! Не бывать тому! Кто хоть пальцем тронет этих нечестивцев, будет иметь дело со мной. А уйдём отсюда по-хорошему - пять золотых каждому!»
Вот теперь Читрадрива понял всё до конца. В среде анхем существовало сказание об некой Астор, спасшей однажды их народ от поголовного истребления. Астор была женой царя Хашроша, и когда тот задумал чёрное дело, сказала то же самое: если хочешь уничтожить анхем, начни с меня. Читрадрива всегда любил мать, теперь же, после всего услышанного, она представлялась ему чуть ли не святой.
- Рисковал он страшно, - продолжал между тем Векольд. - Шутка ли, армада разозлённых солдат! Легче остановить мчащийся галопом отряд всадников. Солдаты-то расходились не на шутку, могли и убить его, даром что правитель. Но и пять золотых - деньги нешуточные. Ясное дело, людям познатнее этого маловато, но главное было успокоить разбушевавшееся стадо, а с вожаками князь мог договориться отдельно. И он таки добился своего. Пара-тройка расквашенных носов да несколько реквизированных кур не в счёт, а так ушли мирно. А князь увёз Ханаю в седле впереди себя.
Да, всё было именно так, как предполагал Читрадрива. Князь увёз его мать с собой. Силой или нет - в данном случае не имеет значения. Ханая подчинялась не силе человека, но давлению внешних обстоятельств, необходимости спасти хуторян от смерти. Святая, как Астор!
Читрадрива закрыл глаза и представил свою добрую матушку такой, какой он её запомнил - молодой, но вечно грустной. Ещё бы, нелегко ей пришлось после пережитого позора… А виной всему проклятый князь-гохи!
- И где же светлейший бросил её? - спросил он Векольда.
- Ого, почти на границе, - откликнулся оруженосец. - Только почему бросил? Была бы возможность, он бы женился на Ханае, так она его окрутила.
Читрадрива не сразу понял смысл этих слов. А когда понял, посмотрел на старика со смесью презрения и недоверия. Векольд же в очередной раз наполнил вином стакан, проглотил, чтобы промочить горло после долгого рассказа, и вздыхая пожаловался:
- А то я не знаю всего, что они наговорили друг другу на прощание! Князь не мог жениться на колдунье; солдаты и так толковали, что дело тут нечисто, а что сказали бы другие! Да и Ханая призналась, что для неё выйти за гохи - позор. И не только для неё, но и для всего её проклятого колдовского рода. Вот они и придумали, что Ханая вернётся на свой хутор и скажет, что князь умыкнул её силой. Ведь тогда, в ту самую ночь, никто толком за ней не следил, не до того было. А если и видели, что она целовалась с князем, всегда можно соврать, что она ублажила его и предотвратила тем самым резню. Кто из них что тут придумал, не помню. Шептались они в последние перед расставанием часы долго, да только я вход в княжеский шатёр стерёг, я всё слышал.
Читрадрива медленно поднялся. Нет, это не был подвиг Астор! Его мать посмела влюбиться в чужака, пьяные солдаты которого едва не истребили целый хутор. Святая оказалась на поверку блудницей…
Но как же так?! Это ведь его добрая матушка! Как же так?..
- Плакала она сильно, и князь тоже украдкой плакал, точно слабая женщина. Потом выгнал её. Перед всем войском выгнал вон из шатра, чтобы солдаты запомнили: вскружила девчонка голову его светлости, да надоела, значит, пошла вон. Только я-то знаю, как всё было на самом деле. Я всё слышал. Околдовала Ханая князя, вот что я скажу.
- Много ты понимаешь, солдафон несчастный! - вздохнула Эдана, вытирая рукавом навернувшиеся на глаза слёзы. - Полюбил её князь, понял?
- Полюбил, как же! - возмутился Векольд. - Не может человек полюбить гандзу, будь она хоть первейшей красавицей.
Что ответила женщина, Читрадрива не слышал. Он выскочил из горницы, вышел во двор и пошёл вперёд, побрёл, не глядя под ноги, не имея определённой цели. И только примерно через час, когда тени вытянулись, а солнце скатилось к самому горизонту, он понял, что на самом деле планомерно движется на северо-восток. Туда, где остался замок князя…
- Эй, Читрадрива!
За спиной звонко стучали по утоптанной дороге конские копыта. Ничего, он уже миновал мост, скоро начнётся лес. Не догонит!
И Карсидар тут же нагнал его, спрыгнул на землю и, взяв Ристо под уздцы, пошёл рядом.
- Ну, и куда же ты направляешься, позволь спросить?
«А то ты не знаешь», - зло подумал Читрадрива, а вслух сказал коротко:
- Отвяжись.
- Мы ведь собирались на юг, - напомнил Карсидар.
- Я убью его, - без видимой связи с предыдущим бросил Читрадрива.
- Князя?
- Его самого.
- А как же Ральярг?
Читрадрива шёл не отвечая.
- Как же наш поход? Ты ведь сам говорил, что всю жизнь мечтал найти эту страну.
- Теперь мне всё безразлично, - ответил наконец Читрадрива. - Теперь я нашёл нечто иное - папашу. А его я поклялся убить. Не теперь поклялся, давно. Пришло время сдержать обещание.
На плечо Читрадривы легла рука Карсидара.
- А твоё тайное общество? Уже забыл, что ли?
Читрадрива остановился, как вкопанный, обернулся к нему и проговорил с болью в голосе:
- Да никому всё это не нужно. Подумаешь! Нет в этом народе настоящих людей. Была когда-то моя мать, был я. Но мать влюбилась в гохи. И родила меня… мне на горе. Всем на горе! А я… я… ранен…
Читрадрива помолчал, затем вынул из кармашка пояса перстень, потряс им в воздухе и продолжил:
- Так что я убью князя. Столько лет ждать этого момента, найти отца так внезапно… Не могу простить его. Не могу забыть! Он у меня помучается! Я испытаю на нём худший из видов хайен-эрец. И перстнем твоим поиграюсь… Из-за него меня столько унижали, и не только меня! Теперь я понял, отчего матушка так быстро зачахла…
- Вот именно, - оборвал его горестные словоизлияния Карсидар. - Ты не прав. Подумай только хорошенько, и сам всё поймёшь. Ты был рождён не от ненависти, но от любви. От большой любви, Читрадрива. Твои родители расстались из страха перед злой молвой. Ты вот давеча толковал мне насчёт всемирной власти гандзаков. Подумай, если бы они не были презираемым народом, вдруг всё сложилось бы удачнее. А, Читрадрива?
Тот лишь с потерянным видом молчал.
- Кроме того, разлука разбила их сердца. Князь ведь так и не женился, как видишь. А твоя мать умерла совсем молодой. Как знать, вдруг она сильно затосковала по любимому…
И Читрадрива не выдержал. Опустившись прямо на землю, обхватив свою несчастную сумасшедшую голову обеими руками, он тихонько заныл, застонал и заговорил:
- Я не понимаю, что происходит. Совершенно не понимаю! Моя дорогая матушка оказалась на поверку добровольной любовницей гохи, а папаша нашёлся в виде миленького знатного дедушки… Но я представлял его всю жизнь! И всю жизнь представлял, с каким наслаждением убью его, разорву в клочья… А теперь… Теперь не знаю, что делать. Совсем! Даже более того - не подозреваю. Спаси меня, Карсидар! Спаси, если можешь. А нет, так убирайся, не мешай презренному гандзаку гибнуть в одиночестве. Пошёл прочь!
Но Карсидар не уходил.

Глава X.
НОЧЬ В ПРЕДГОРЬЕ

Темнота наползала с непривычной стремительностью. Вскоре мрак окутал всё, лишь пламя костра выхватывало из него неширокий круг, на размытой границе которого притаились неверные полутени.
- Ох, далеко же мы забрались! - прошептал Сол, боязливо оглядываясь кругом. Хотя что можно различить в такой тьме…
Пеменхат поплотнее закутался в шерстяное одеяло. Холодно. А ему, старику, вдвое холодней, чем прочим. Впрочем, гандзаку, видать, тоже не слишком уютно. То ли они оба действительно плохо переносят холод, то ли сам Читрадрива любит тепло в силу своего происхождения…
Гм! Ну и оборот получился с этим малым.
- Эй, Дрив, чего приуныл? - как можно дружелюбнее спросил Пеменхат.
Читрадрива тяжело вздохнул, завозился под своим одеялом, натянул его до самого подбородка и промолвил:
- Я и не думал унывать. Так, просто.
- Что, переход сегодня выдался тяжёлым?
- Ага. Да и холодновато становится.
- Ну, что ты хочешь! Горы.
Действительно, теперь уже трудно было поверить, что ещё несколько дней назад они изнывали от жары. Чем выше поднимались, тем холоднее становилось. Спасибо Векольду, одеяла дал. Дорогу показывать наотрез отказался (как же! сыночка на гибельный путь самолично подталкивать?!), но пару полезнейших вещиц подбросил. Вот и одеяла тоже - хорошие такие, тёплые и одновременно лёгкие. И продукты пришлись как нельзя более кстати. Особенно приправа из сушёных грибов. Хороша южная кухня, но в грибах здесь явно ничего не смыслят. Вот он сейчас приготовит такой суп, что просто пальчики оближешь! То-то спутники порадуются…
- Слышь, Дрив, помешай в котелке, как бы не пригорело.
Читрадрива снова вздохнул.
- Послушай и ты, почтенный Пеменхат. Мы же договорились, что вы станете называть меня Дривом на людях, чтобы те не заподозрили чего о моём происхождении. А здесь горы, здесь свидетелей нет…
Вновь всплыла опасная тема! И старик почти физически ощутил, до чего плохо, до чего неуютно Читрадриве. А тот то ли застонал, то ли охнул, затем повернулся на бок и докончил:
- В общем, довольно язык ломать. Называй меня моим настоящим именем. Полным. Читрадрива я. Понял?
Настоящее имя! Если так, то к имени Читрадривы следует добавлять титул «ваша светлость», потому что он оказался княжичем, пусть и незаконнорожденным. Правда, он отнюдь не рад этому факту. Да и «ваша светлость Читрадрива Люжтенский» звучит, мягко говоря, несколько странно.
А глаза-то его как сверкали, когда Векольд распространялся насчёт прошлого своего господина! И то сказать, Пеменхат пару раз слышал, как Читрадрива обещал убить своего папашу, если таковой найдётся. И вот пожалуйста - объявился. Да не простой солдафон, не грубый мужлан какой-нибудь, а сам князь Люжтенский! Утончённой души человек, коллекционер редкостей и ценитель всего необычного. И вдобавок оказалось, что он вовсе не бесчестил мать Читрадривы. У них была любовь! Настоящее большое чувство, какое не всякому в жизни выпадает. И ребёнок их был зачат не в отвращении и ненависти, но в любви…
А мать всю оставшуюся жизнь лгала. Лгала всем, в том числе и сыну. Бедная Ханая! Из рассказов Читрадривы было ясно, что после его рождения она прожила недолго. Ещё бы. Каких усилий стоило ей представлять перед всеми любимого человека низменным подонком! Вдобавок зная, что и князь любит её, и что он тоже ранен неотвратимой разлукой на всю оставшуюся жизнь. Ранен в самое сердце…
Милосердные боги! Спасибо вам, что вы так быстро отняли жизнь у несчастной женщины. Странно только, что сохранили жизнь князю. Может, он вовсе не любил свою Ханаю? Хотя нет, ведь он так и не женился. Очевидно, по каким-то соображениям, ведомым одним лишь высшим силам, было решено оставить Люжтена в живых. Скорее всего, чтобы он рассказал обо всём сыну. Либо мужское сердце просто крепче женского. В этом Пеменхат имел несчастье убедиться на собственном опыте.
Силипа!..
- Суп, - охнул Карсидар, бросаясь к костру.
Пеменхат всплеснул руками и, сбросив одеяло, тоже поспешил к котелку. К счастью, не вся вода ещё выкипела. Просто долить чуть-чуть, поварить немного, и можно приниматься за еду. Ничего страшного.
- Я же сказал, помешай, - проворчал он, обращаясь к Читрадриве.
Нельзя допустить, чтобы парень впадал в отчаяние. Нужно расшевелить его, и как можно быстрее.
- А кто у нас повар? - возразил из-под одеяла Читрадрива.
- Но я же просил тебя помочь.
- А мальчишка на что?
В самом деле, почему Сол не следил за супом? Совсем разболтался в походе мальчишка, какой из него помощник будет, когда они вернутся…
Стоп! Возвращаться-то куда?
Пеменхат смущённо кашлянул и посмотрел исподлобья на Сола. Оказалось, что тот спал, привалившись спиной к тюку с вещами. Умаялся паренёк, вот что.
- Да, здесь нет его вины. Дорога становится трудной для мальчика, - сказал Карсидар, но тут же смущённо умолк, зная, насколько неприятна старику его пробуждающаяся способность к чтению чужих мыслей.
- Ладно, пусть спит, - мягко согласился Пеменхат.
- А ты не спишь, - продолжил Карсидар. - И раз уж я… извини… верно догадался, о чём ты думаешь, то ответь мне, почтенный Пем: что ты будешь делать дальше? Пойдёшь с нами в Ральярг или нет? Доведёшь ли до входа или оставишь сейчас? Мы близко, поэтому давай будем решать, как быть дальше.
Дальше! Легко сказать. А сделать? И что сделать, самое главное…
- Так пойдёшь или нет?
- Да не пойдёт он, чего ты пристал к человеку, - простонал из-под одеяла Читрадрива, точно говоря: хватит, замолчи, ни слова больше; у меня голова раскалывается от боли, каждый звук камнем падает на душу. Так что замолчи…
А Пеменхату страшно не нравилось, когда решали за него. Пусть даже Читрадрива говорит чистейшую правду, всё равно он вмешался напрасно. Не следует ему так себя вести.
Но что же теперь делать? Протестовать? Уверять Карсидара, что он пойдёт в проклятый Ральярг?
В проклятый ли?.. Тот ещё вопрос!
Тем не менее, скреплять печатью согласия собственный смертный приговор Пеменхат вовсе не собирался, поэтому ответил как можно твёрже:
- Ты совершенно прав, Читрадрива. Я не пойду с вами… через границу.
За последние несколько дней старик успел изменить своё мнение насчёт Ральярга и его обитателей, однако по-прежнему предпочитал не упоминать названия этой страны из чистейшего суеверия (не накликать бы беду!).

Предыдущая страница 13 Следующая страница


Власть молнии 14

- Что такое? В чём дело? - в голосе Карсидара чувствовалось плохо скрываемое настойчивое желание переубедить спутника. Да уж, при их знакомстве в трактире на Нарбикской дороге он сыграл гораздо лучше, чем теперь!
- Дело в том же, про что я говорил и прежде, - отвечал лениво Пеменхат. - Я как считал, так и продолжаю считать: в Ральярге живут проклятые колдуны, и соваться туда почтенному человеку…
Карсидар тихонько, но явственно хихикнул.
- …совершенно незачем, - мужественно докончил Пеменхат, чем вызвал у Карсидара новый смешок, уже более громкий.
- Эй, почтенный, но ведь на самом деле ты так не думаешь, - слабым голосом проговорил Читрадрива, высовывая из-под края одеяла верхнюю часть лица.
Проклятый колдун! Придержал бы лучше язык.
- Ну, не думаю, - нехотя начал Пеменхат и тут же поспешил уточнить:
- То есть, не совсем так думаю.
- То есть, совсем не так, - перебил его Карсидар.
Читрадрива пробормотал что-то на своём тарабарском языке и вновь натянул на голову одеяло.
- Ну, ладно уж. Чего там. - Пеменхат окончательно смутился. - Вижу, колдуны такие же люди, как и все прочие. Вон даже ты, Карсидар. Черти б вытянули из брюха мои потроха, лучший из сегодняшних мастеров оказался урождённым колдуном! А заправский колдун, - ты уж прости меня за недоброе слово, Читрадрива! - сыном родовитого вельможи. Ну, как такое укладывается в моей седой башке?! Я же думал, оно как? Гандзаки эти и прочие всякие - вроде заразы, что ли. Чума, и та лучше. У них всё не так, как у людей. У них нету всего… этого…
Старик замялся, нелепо жестикулируя и пытаясь подобрать нужные слова. Карсидар уткнулся подбородком в сложенные на коленях руки и тихонько сопел, чтобы не расхохотаться.
- И что же у нас не так? - донеслось из-под одеяла.
- Ну… семья и прочее, - неуверенно сказал Пеменхат.
- Ты что, почтенный, наших ялхэдем никогда не видел?
- Чего-чего?
- Это ты про детей, что ли? - неуверенно спросил Карсидар.
- Про детей, про детей, - подтвердил Читрадрива. - Раз есть взрослые гандзаки, должны же они откуда-то появляться, чтобы губить честный люд. А тут, гляньте-ка - бегают голопузые ялхэдем! Самое время заподозрить неладное и понять, что у этих колдунов тоже есть семьи и всё такое прочее.
Хоть Читрадрива рассуждал с явным неудовольствием и из-под одеяла не высовывался, радовало то, что он хотя бы заговорил. И даже пытался передразнить Пеменхата.
- Так-то оно так, - согласился старик, однако подумав, выложил ещё одно соображение, которое, правду сказать, очень его смущало:
- Да только поговаривают, что вы… того… детей едите.
Карсидар поперхнулся очередным смешком и долго молча смотрел на Пеменхата. Лицо его при этом всё больше вытягивалось.
- Так что, я пытался сожрать Сола? - вполне серьёзно спросил Читрадрива.
- Нет, но…
- Или я чем-то обидел его?
- Нет, вы как-то сразу поладили, - начал оправдываться Пеменхат. - Но это и выглядело подозрительно.
- О боги, до чего суеверным идиотом ты оказался! - процедил сквозь зубы Карсидар.
- Это не я, - защищался Пеменхат. - Все так говорят.
- Выжившие из ума старухи! - злился Карсидар.
- Да не думал я, что среди нас людоед! - воскликнул Пеменхат. - Не думал! И в мыслях не держал. Просто я не доверял Читрадриве. Станешь тут недоверчивым, когда болтают такое…
- Ладно, успокойтесь оба, - примирительно сказал Читрадрива. - В конце концов, это не более чем забота о сохранении потомства. Так поступают даже животные, даже последняя неразумная тварь, не то что порядочные люди. И откуда старому гохи знать, что наши законы запрещают есть человечину!
- Правда? - искренне обрадовался Пеменхат.
- Поменьше слушай пустопорожнюю болтовню, старик, да повнимательней следи за супом. Не то мы точно без ужина останемся. И тогда уж придётся мне позабыть об извечных законах народа и поджарить тебя на костре вместо доброго быка.
Пеменхат опять всплеснул руками и бросился к котелку. Карсидар с облегчением захохотал. Смеялся, хоть и слабо, Читрадрива. Неприятный получился разговор, но нет худа без добра - гандзак стал понемногу приходить в себя.
Суп сварился. Попробовали разбудить Сола, но тот, не открывая глаз, замахал руками, пролепетал что-то неразборчивое, перевернулся на другой бок, спиной к костру, свернулся клубочком и засопел. Тогда Читрадрива встал, прикрыл его своим одеялом и сказал, подсаживаясь к костру:
- Ладно, пусть спит. Вымотался мальчик совершенно. Оставим ему суп в котелке, утром поест.
После этого некоторое время говорили ложки. Читрадрива тоже ел, правда, не слишком охотно, однако стремился не отставать от других. Когда перестук смолк, а на дне осталась лишь предназначенная Солу порция, Карсидар вытер губы рукавом, смачно причмокнул и заметил:
- А ты не разучился готовить, почтенный Пем.
- Конечно нет! Даже наоборот, расширил меню. Его светлость милостиво подарил мне парочку таких рецептов…
Пеменхат запоздало сообразил, что упоминать сейчас о князе, мягко говоря, не совсем желательно, и с беспокойством посмотрел на Читрадриву. Гандзак болезненно сжал губы, но промолчал.
- Значит, тебе понравился князь? - спросил Карсидар, словно не понимая чувств Читрадривы, который содрогнулся и весь съёжился.
- Ну, неплохой человек… Ну, и что с того? Зачем о нём говорить?..
Пеменхат выразительно глянул на Карсидара (может, он сообразит, в чём дело и замолчит), но тот продолжал, как ни в чём не бывало:
- Нет-нет, не увиливай. Я так понимаю, если ты не собираешься идти с нами в Ральярг, то вернёшься к Люжтену? Не так ли, почтенный?
«Далось тебе моё решение», - подумал Пеменхат, досадуя на непреклонность Карсидара. Вслух же сказал:
- Куда пойти потом, дело моё. Тебя это не касается.
- Ну, в Торренкуль ты возвращаться не станешь, голову тебе терять, как я понимаю, неохота, - принялся рассуждать вслух Карсидар. - Конечно, можно податься в другое место, Орфетанский край большой… Да только зачем? Есть клочок земли, зажатый меж таинственными горами, дикими территориями и двумя королевствами и управляемый благосклонно настроенным к тебе вельможей. Очень подходящий уголок! И тащиться далеко не надо. Станешь приближённым князя, будешь помогать Квейду водить караваны с драгоценностями. В общем, доживёшь свой век в достатке и почёте. Разве нет?
- Нет, - коротко возразил Пеменхат.
Ему понравилось, что Карсидар внял его немой мольбе и, по крайней мере, перестал называть Люжтена по имени… Но не рассказывать же Карсидару про Силипу! Он не говорил про неё никому. Никогда! Да и не с кем было откровенничать, если честно. Мастера - народ довольно грубый. Даже если попадаются среди них чувствительные и деликатные натуры, они вынуждены покрывать свою душу чёрствой коркой «мужественности». Цех такой.
А с Силипой вообще история особая…
- Но, почтенный Пем, разве пасть в бою, защищая принадлежащий хозяину груз, означает бедность и позорную гибель? Это разные вещи.
- Я стану трактирщиком, - сказал Пеменхат, перегнулся назад, вытащил из седельной сумки баклагу с вином, зубами вырвал пробку из горлышка и сделал добрый глоток.
Холодно. Снаружи холодно, внутри также морозит. В сердце… Дёрнул же чёрт Карсидара за язык!
- Как?! - изумился ничего не заподозривший Карсидар. - Опять трактирщиком?
Нет, всё же никудышный из него колдун! Куда ему до Читрадривы, который запросто угадывает самые потаённые мысли собеседника. Опыта нет. Ну, и ладно…
- Да, опять. Здесь будут в восторге от моих кулинарных способностей, особенно от грибных блюд. Я пару таких подлив знаю - пальчики оближешь, а потом и проглотишь! Как тебе, а? Собственные пальчики в грибном соусе! - Пеменхат надолго присосался к баклаге, потом громко захохотал. Получилось почти натурально.
А Читрадрива понял, что дело нечисто! Ишь как перекосило его. Ладно, чёрт их побери, заставили старика вспомнить Силипу, пусть теперь не жалуются. Особенно полукровка. Нюни распускать да больным прикидываться? Чего выдумал! Так ему и надо, колдуну проклятому.
- Болен ты, что ли? - произнёс Карсидар не очень уверенно. - Не пойму. Объясни толком, на что тебе сдалось такое дело? Не хочешь караванщиком - ну, я не знаю… Князь может сделать тебя доверенным лицом по особым поручениям, если ты так ему понравился. Тут приключений тоже хватит, можешь не сомневаться. Но харчевня… Стряпня, чад кухни… Постояльцы, которым надо угождать и перед которыми нужно бегать на цыпочках, точно ты и не человек вовсе, а дрессированная собачонка… Хоть убей не пойму!
Только Пеменхат влил в себя очередную порцию вина, как за спиной раздался голос Читрадривы:
- Неудивительно. Здесь замешана женщина, а ты не привык брать их в расчёт.
Пеменхат слегка повернул голову, отчего тоненькая струйка напитка протекла мимо рта и замочила ворот рубахи, и посмотрел на Читрадриву. Тот вытянул из тюка с вещами другое одеяло, закутался до подбородка и вновь улёгся на землю. Ишь умник!
Старик допил то, что ещё оставалось в баклаге, швырнул пустую посудину в костёр, отметил про себя, что вино у Векольда просто отменное, быстро ударяет в голову, и сказал с ехидным смешком:
- Верно, парень. Здесь замешана женщина, да не какая-нибудь потаскуха или зловредная бабёнка, которая присосётся к тебе и всю жизнь кровушку пьёт, а… Силипа. Так её звали. И я её любил!
Пеменхат так резко тряхнул головой, что в глазах на мгновение помутилось, а мозги заколебались и задрожали, как принесенное с ледника желе. Что он, желе никогда не делал…
Читрадрива страдальчески застонал. Старик злорадствуя процедил:
- Верно, колдун, ты угадал. Мы с Силипой любили друг друга так, как твой отец, светлейший князь Люжтенский, любил твою мать, безродную гандзу Ханаю. Что, не нравится? Ничего, послушаешь. Это по твоей милости я вспомнил про неё… то есть по милости твоего папаши, о чём рассказал старина Векольд… Тьфу, совсем запутался во всех вас!
Пеменхат плюнул в огонь, прямо на слегка обуглившуюся баклагу, удовлетворённо хмыкнул и продолжал:
- Только в нашем случае всё было немного наоборот. Так, совсем чуток. Это я был бесприютным сорвиголовой, мастером-голодранцем, а Силипа имела от рождения какое ни есть, но положение. Не как у твоих родителей, в общем, а наоборот…
При очередном упоминании о его родителях Читрадрива снова охнул.
- Слышь, старик, перестань, - попросил Карсидар, с некоторым запозданием понявший, что задетый за живое Пеменхат способен наговорить массу неприятных для Читрадривы вещей.
- А, пропади ты пропадом, провались!.. - Пеменхат нехорошо выругался (благо спящий Сол не слышал). - Мне, что ли, легко держать всё это в душе? Это годы, понимаешь? Годы длится! В себе носить!.. Послушаете, ничего смертельного. Я тебя пытался остановить, так теперь не жалуйся.
- Пусть говорит, - слабо отозвался Читрадрива. - Сейчас у меня скверное настроение, и даже если он будет лишь думать об этом, я всё равно услышу. Подслушаю его мысли - из какого-то нездорового любопытства…. И кстати, почтенный Пем, не упрекай зря Карсидара. Если бы вы тихо шептались в сторонке, я бы подслушивал вас. Опять же, из любопытства. А Карсидару не терпится понять, почему ты нас бросаешь. Так что говори, не стесняйся. Не обращай внимания на несчастного гандзака. Меня способно вылечить лишь время. Рассказывай, почтенный.
- А чего тут рассказывать, - вяло проронил Пеменхат, стянул с головы старую зелёную ленту, схватывавшую волосы, и сказал:
- Вот… Силипа мне её сшила. Такие дела…
Старик немного помолчал, тяжело вздыхая.
- Слыхал ли ты, мастер, про женщину-разбойницу? - спросил он затем Карсидара.
- Гм… Болтали что-то в этом роде, только я не верю.
- А вот и зря! - Пеменхат сокрушённо покачал головой. - Зря не веришь. Разумеется, болтают много всякого вздора, вот и ты частенько меня за это упрекаешь. Только женщина-разбойница - это правда. Полуправда то есть, коли хочешь. Истина наполовину.
…Далеко на востоке дело приключилось. И давно, слишком давно. Тебя, поди, на свете ещё не было. Так вот, сопровождал я однажды посланцев некоего графчика, которые везли драгоценные безделушки, когда в лесу на нас налетела шайка разбойников. Ну, драка завязалась, как всегда; это не слишком интересно. Не стоит рассказывать, что и как там было. Ты, Карсидар, превосходно знаешь, как поступать в таких случаях, а Читрадрива уже кое на что и посмотрел…
- Да-да, понятно, - донеслось из-под одеяла.
- В общем, всё шло своим чередом. Да только через пару минут я приметил, что командует всем - вы только представьте! - женщина. Держалась она немного в сторонке, но приказы отдавала не хуже заправского вояки. И я видел, как ловко вспорола она животы двум храбрецам, которые попробовали сунуться к ней. Ну, думаю, чудеса, да и только! Где ж это видано такое! Солдатня и прочие могут держать в отряде какую-нибудь юбчонку - для известных целей… но чтобы командовать!.. В тот момент нельзя было предсказать, чем кончится потасовка, и я решил снести голову бабёночке - пусть знает, каково соваться в мужские дела. А бандиты увидят, каково связываться со мной. Я направил лошадь к ней - она от меня. Выбились мы из общей свалки, и пустился я в погоню. Может, стоило метнуть нож, и дело с концом, но… в спину как-то неловко. Не люблю такого, это вроде как нечестно, драться надо лицом к лицу.
Ну, так я про Силипу. Всё же догнал её. Дорога там петлю делала, а около поворота утёс торчал. Вот к утёсу я её и прижал. Нож самый длинный вытащил и направляюсь потихоньку к ней, думаю, сейчас схватимся, попробуй и со мной такую штуку сделать, как с теми двумя солдатами. А она вдруг рукой дёрнула - и только сверкнуло! Нож бросила. Маленький такой, длинный и тонкий. И угодила прямо моему скакуну в артерию! Конь, естественно, на дыбы да и грохнулся оземь, ногу мне придавил. А чертовка рассмеялась звонко этак, заливисто, пришпорила свою буланую и поскакала прочь. Я ногу еле высвободил…
- Так она в коня нож бросила? - переспросил Карсидар. - В коня, не в тебя?
- В том-то и дело! - Пеменхат развёл руками. - Я о том же думал, пока ковылял назад к месту драки. И после размышлял, когда мы из леса уже выбрались. Ножик-то я рассмотрел внимательно. Хороший ножик, острый, как бритва. Я и сам обожаю ножи, так что толк в них знаю. Вижу, эта штучка специально для метания предназначена, с ней кто попало не управится. И точно в артерию! Так иногда везёт дуракам да начинающим. Только тут её жизнь на волоске висела, стала бы она рисковать, если бы начинающей была? Значит, целилась в коня. А если бы в меня, остался бы я там, у подножья утёса. Я-то, дурак, не ожидал от девчонки такой прыти. А она и руку не вскидывала, и к броску не готовилась вроде, кистью только слегка дёрнула - и нет коня! Этакий удар, я вам скажу - ого-го! Словно самого меня наповал сразила тем ножиком. Не шла она у меня из головы, всё я о ней думал… И не мог забыть её смех.
Старик вздохнул и ненадолго умолк, предаваясь воспоминаниям.
- Так что князя я понимаю, ой как хорошо понимаю! Ты, Читрадрива, уж прости дурака Векольда, только в отношениях твоих родителей он ни черта не понял. Никакое это не колдовство. Просто… я не знаю, как это словами передать… Удивление, что ли. Представляю, каково было его светлости, когда он хотел стегнуть наглую девчонку плёткой, а она перехватила её да в руке удержала. О, это особенная женщина! Такая же, как моя Силипа. Такая попадается на пути далеко не каждого мужчины, и хвала богам, если это случится! Это счастье, можете мне поверить. Характер - да, не из мягких, но с другой стороны…
Тут Ристо фыркнул. Стреноженные кони и мул стояли немного в стороне, мирно пощипывая травку. Теперь же конь Карсидара насторожился. В отблесках костра было видно, как он медленно поворачивает голову из стороны в сторону и обеспокоено поводит ушами.
- Ристо?.. - шепнул Карсидар, внимательно глядя на животное.
Конь снова фыркнул, раздул ноздри и переступил с ноги на ногу. Карсидар встал, шагнул к лошадям. Как вдруг Читрадрива выдохнул:
- Хойвем!..
- Что-что? - переспросил Пеменхат.
А Читрадрива мигом выскочил из-под одеяла, пнул ногой котелок, остатки супа из которого полились в костёр, и бросился к спящему мальчонке.
- Враги, - перевёл Карсидар и выругался.
- Плохо мне, вот и не почуял их вовремя, - сокрушался Читрадрива, расталкивая спящего Сола. - Гаси костёр!
Остатки супа пригорели и отвратительно воняли.
- Что? - всполошился проснувшийся мальчик. - Что случилось?
Как тут из темноты донёсся голос:
- Эй, вы, ни с места! Вы окружены. Попробуете дёрнуться - мы с вами по-другому поговорим.
Карсидар нехорошо выругался и крикнул:
- Это кто же такой здесь объявился?
- Неважно, - ответили из темноты насмешливо. - Кто бы я ни был, тебе и твоим дружкам конец. Вообще-то, меня интересуешь именно ты, остальных можно и отпустить… Но к чему лишние свидетели? А, Карсидар?
- Ты даже голос мой знаешь? - удивился тот. - Знаешь меня?
- А как же. Кто не знает самого лучшего мастера наших дней! Стоило тебе объявиться в Люжтене, немедля поползли слухи: Карсидар здесь! Карсидар там! Карсидара и товарищей принимает сам владетельный князь! Они обласканы светлейшим, в их честь дан пир горой, на котором…
Говоривший неожиданно умолк, затем продолжил после крохотной заминки:
- Хотя вы и сами знаете, что происходило в княжеской резиденции, и распространяться об этом - значит попусту тратить время. А у вас его и так почти не осталось.
Неизвестный захохотал, вслед за тем из темноты донёсся смех множества других людей.
- Это кто? - спросил Сол дрожащим голосом.
- Спокойно, спокойно, - прошептал Читрадрива, хотя чувствовалось, что он сам взволнован.
- Это за мной. Опять за мной, как в трактире, - сказал Карсидар. - И опять же, кому-то не терпится заполучить мою голову. Не дают людям покоя тридцать четыре жуда золотом!
- Ошибаешься, мастер, - последовал ответ. - Мне нужно побольше, чем остальным. Денег у меня немного, это правда. Но я хочу получить нечто такое, что просто за деньги не покупается.
- Хотелось бы знать, что именно, - крикнул Карсидар, а сам тихонько пошёл к месту, где были свалены в кучу их вещи и принялся искать на ощупь меч.
Пеменхат оценил его уловку, имевшую цель хоть чуть-чуть протянуть время. Со своими ножами он в походе не расставался, это не громоздкий меч Карсидара. От метательных сейчас проку мало - слишком темно. В противном случае их без всяких разговоров перестреляли бы из луков, как куропаток. А самый лучший из длинных ножей он уже сжимал в правой руке.
Впрочем, незнакомец тоже понял намерение Карсидара. Он препротивно хихикнул и сказал насмешливо:
- Ладно, ладно, вооружайтесь, это вам не поможет. У меня тут достаточно людей, чтобы справиться с вами. А если ты так горишь желанием узнать, что же мне нужно, отвечу: титул и замок. Я самый младший в роду, и если начну убивать одного за другим братьев, чтобы постепенно завладеть наследством, это займёт слишком много времени…
Карсидар уже вытянул меч и теперь совал что-то в руки Читрадриве. Тот отнекивался и шептал, что совершенно не умеет драться, даже топором, вот разве что ножом… да и то вряд ли. Сейчас он плохо себя чувствует, не то перенёс бы их отсюда, как под Торренкулем…
- …Если же я захвачу тебя в плен, возьму живого, если приволоку к королю Орфетана, он не откажет мне в милости. Он даст мне титул, дарует ленное владение, да и деньжат подбросит, я полагаю.
- Уж не думаешь ли ты, что нас так легко захватить живьём? - спросил Пеменхат. Для верности он достал второй длинный нож и теперь осторожно разминал кисти рук.
- Зачем мне старый обжора, вшивый мальчишка и проклятый колдун! - рассмеялся неизвестный. - Это голова Карсидара нынче в цене, а не ваши головешки. Вас просто прикончат…
«Так что же не приканчивают?» - едва не спросил Пеменхат, как вдруг сообразил, в чём дело. «Зачем мне проклятый колдун», - сказал неизвестный. Так и есть! С ними Читрадрива, и его боятся. Точнее, боятся его колдовства. И как ни противна была Пеменхату эта идея, он шагнул к Читрадриве и зашептал:
- Эй, слушай… Ну, сделай же что-нибудь! Теперь в самый раз, ты знаешь, как я…
Но Читрадрива ответил коротко:
- Не могу, - и выронил топор, который Карсидар всё же сунул ему в руки.
- Так попробуйте прикончить! - бросил вызов невидимым противникам Карсидар, а сам быстро зашептал:
- Вот что, этот ублюдок нас откуда-то знает. Судя по оговорке насчёт пира, он был тогда в замке. Сколько с ним людей, неизвестно. Стрелять не станут, слишком темно, своих перебьют, да и меня укокошат, а я нужен живым. Не нападают, потому что боятся колдовства, дело ясное. Значит, будем прорываться. Действуем так: я сзади, Пем впереди, Сол с Читрадривой в середине. Главное - не нарушать порядок. Вещи…
Внезапно Карсидар умолк и зашипел сквозь зубы.
- Что ж, сейчас мы выпустим вам кишки и намотаем их на ветки деревьев, - пообещал неизвестный, но пока всё оставалось по-прежнему.
А Пеменхат понял, что случилось с Карсидаром - Ристо! Ноги у коня спутаны, значит, он попадёт к этим ублюдкам. А разве настоящий мастер бросит верного коня?!
Зато растерявший всю свою проницательность, отчаявшийся Читрадрива в ситуации не разобрался. Воспользовавшись неожиданно возникшей паузой, он сказал:
- Глупости. Раз меня боятся, я пойду первым.
И, отстранив Пеменхата, шагнул во тьму.
- Куда?! - рявкнул старик, но было поздно.
Инстинктивно он почувствовал, что перед Читрадривой кто-то есть. Обе руки Пеменхата были заняты длинными ножами, выхватить и метнуть короткий он бы не успел, настолько быстро всё произошло. И ему оставалось лишь одно - прыгнув вперёд, оттолкнуть Читрадриву. А в следующий миг в его правое плечо вошло лезвие меча.
Пеменхат захрипел и повалился наземь. Тут же в воздухе загудела сталь, нападавший отрывисто взвизгнул и рухнул рядом со стариком. Карсидар зацепился в темноте за его ногу, но не упал, устоял. Со звонким стуком скрестились мечи, высекая искры. Вновь закричал поверженный противник…
А над Пеменхатом склонились Сол и Читрадрива. Верно, от боли у него помутилось сознание, потому что ему показалось, что глаза гандзака загораются хищным оранжевым огнём, точно глаза голодного волка.
- Зачем ты это сделал? - проскрежетал Читрадрива. - Ты же терпеть меня не можешь. А толку от меня сейчас никакого, одна обуза…
- Дурак, - сказал Пеменхат. Дыхание с хрипом вырывалось из горла. - Ты спас меня тогда, в лесу… Карсидар рассказал, что это ты… и в трактире. А разве я неблагодарная свинья? Надо платить…
Пеменхат умолк и закрыл глаза. Силы быстро покидали его. Он чувствовал, что, припав к нему, плачет вздрагивая Сол, слышал, как Карсидар дерётся с кем-то на мечах…
Вроде бы сделалось светлее. Что это? Люди говорят, когда умираешь, возникает яркий свет. Неужели это… конец? Лязг мечей смолк. Сол перестал плакать. Зато бешено заржали стреноженные кони. И раздались вопли…
Старик едва сумел разлепить веки. И понял, что у него начался бред. Мимо растерявшегося, опустившего меч Карсидара медленно шёл Читрадрива. Его фигура казалась гигантской, она заслоняла редкие деревья, возвышалась над горами. Читрадрива сжимал в руках огромный меч, испускавший бледный голубоватый свет. А на указательном пальце правой руки ослепительно сверкала яркая голубая звезда. Враги в ужасе падали перед ним на колени, валились под ударами меча, точно снопы от порывов урагана, кое-кто пытался удрать…
Чёрный ледяной ветер подхватил и играючи закружил Пеменхата. Старик почувствовал, что проваливается в бездонную пропасть, и потерял сознание.
…Он сидел на траве, держа на коленях голову Силипы. Изуродованные клещами палача руки жены тянутся к нему, ощупывают рану на плече.
- Пем, дорогой… я ухожу. Нет сил… Обещай мне, что всё будет, как мы мечтали… Всегда…
- Да, родная, ненаглядная моя.
- Ненаглядная… С одним глазом? Кому я такая…
Она вся напряглась, вытянулась - и застыла. Как-то сразу окаменела. Сердце нестерпимо болит. А плечо прямо огнём жжёт…
Стоп! Ведь тогда он был ранен в левое бедро, до сих пор шрам остался, перед дождём ноет. Как же так?..
- …должен выжить. Я уже сделал всё, что мог. Рана, конечно, тяжёлая, но старик силён, хоть и потерял много крови.
Пеменхат почувствовал, что ему действительно очень холодно, и открыл глаза. Было ещё довольно темно, но небо уже приобрело слегка зеленоватый оттенок, как бывает в ненастную погоду перед рассветом. На этом фоне чётко вырисовывались три силуэта, два больших и один поменьше. Кажется, все живы.
- Вот, уже очнулся.
Это голос Читрадривы, он прямо перед ним. Пеменхат со стоном приподнял голову и увидел, что на указательном пальце гандзака до сих пор надет перстень, только теперь вправленный в него камень не горит, а время от времени вспыхивает голубыми искорками. Князь Люжтенский рассказывал что-то там насчёт перстня. Неужели тот самый? Верно, Векольд отдал его Карсидару.
- Где те? - прежде всего спросил Пеменхат, хотя ответ знал наперёд.
- Они были, и их нет, - неопределённо сказал Читрадрива, памятуя нелюбовь Пеменхата к его методам.
- Наколдовал, значит, - сказал старик и тяжело вздохнул.
- Если бы! - вмешался в разговор Карсидар и смущённо кашлянул. - Жаль, ты не видел наихрабрейшего воина всех времён в деле. Он рубил налево и направо, и ни мечи, ни стрелы его не брали. Даже у меня так не получилось бы. Прямо как в сказке!
- Рубил? - слабо удивился Пеменхат и вспомнив обрывки бреда поинтересовался:
- А где ты меч взял? Или топором бился?
- Подобрал. - Читрадрива вытянул перед собой оружие, смущённо повертел им и добавил:
- Это меч того мерзавца, который ранил тебя. Неплохая штучка. Вот Карсидар ещё научит меня фехтовать…
- Ты и так умеешь, - перебил его Карсидар.
- Но с камушком на пальце, - поправил Читрадрива и повернул руку так, чтобы Пеменхат как следует рассмотрел перстень.
- Значит, всё же колдовство, - прошептал старик.
- Да уж. Наш герой и не заметил, что пока сброд разгонял, попутно пару деревьев перерубил. Этот, - Карсидар пнул ногой лежавший рядом труп, - перед вылазкой меч наточил, так на лезвии ни единой зазубринки не осталось. Представляешь?
- Кто же их привёл? - спросил Пеменхат.
Карсидар цыкнул сквозь зубы, Читрадрива кашлянул в кулак, а Сол сказал:
- Чаток.
- Как я понимаю, этому болвану не давала покоя мысль, что я вернусь на хутор и отобью у него наследство, - пояснил Карсидар. - Настоящий идиот. Но, поскольку он указывал нам дорогу, то лучше всех знал, куда мы направились. Видимо, сразу после нашего отъезда в Толстом Бору объявился отряд наёмных головорезов. Их возглавлял один недоносок, чью постную рожу я мельком видел в замке. Ленное владение ему подавай, видите ли!
Карсидар мотнул головой и презрительно фыркнул.

Предыдущая страница 14 Следующая страница


15 Олег Авраменко, Тимур Литовченко

- И выбрал же момент, подлец! Если бы он попробовал сделать это раньше, полагаю, князь бы ему голову снёс.
- А так её срубил Читрадрива, - с уважением сказал Сол.
Гандзак смущённо потупился и с непередаваемым выражением произнёс:
- Видел бы это папаша, думаю, остался бы доволен мной.
Пеменхат хотел поддержать его, сказать, что так и надо, что хватит злиться на князя за воображаемое преступление и пора отнестись к нему как должно. Но Карсидар неожиданно произнёс:
- Кстати, в княжеском замке я видел один интересный портрет. Я всё не мог понять, на кого похож изображённый на нём дворянин. А теперь понял - на тебя, Читрадрива. Это же твой родственник.
- Ага, вот что ты… имел в виду… - заговорил Пеменхат, но обессиленно умолк. От правого плеча по телу уже полз жар, а руку он и вовсе не чувствовал.
- Тебе становится хуже, - заметил Читрадрива. - Сол отвезёт тебя назад, на хутор.
- Я с вами! - запротестовал было мальчик, но Карсидар сказал безапелляционным тоном:
- Читрадрива дело говорит. Во-первых, почтенному Пеменхату нужен покой и уход. Ты же не допустишь, чтобы твой хозяин умер?
- Я и по дороге могу помереть, - обронил старик.
Однако Карсидар неумолимо продолжал:
- Во-вторых, мы поднимаемся всё выше в горы, продвигаться дальше с лошадьми становится трудно. Думаешь, мне не жаль расставаться с Ристо? Но приходится. Отведёшь его на хутор и накажешь Векольду от моего имени, чтобы хорошенько заботился о коне. И в-третьих, старым бездетным людям невесело будет без сына. Чаток погиб, я с Читрадривой ухожу в Ральярг, и ещё неизвестно, вернусь ли назад. Поэтому не ходи с нами, а возвращайся в Толстый Бор и оставайся со стариками. Я так приказываю, мальчик. И боюсь, иного выхода у тебя попросту нет.
Сол обиженно засопел, насупился, но ничего не ответил.
- Вот и славно, - сказал Карсидар и пошёл к тому месту, где изредка позвякивали сбруей стреноженные кони.
Через некоторое время он вернулся, ведя под уздцы Ристо и маленькую лошадку Сола. Лошадь гандзака и мул трусили следом.
- Читрадрива, помоги.
Вдвоём они осторожно усадили Пеменхата в седло, потом надёжно привязали его, чтобы раненый не свалился по дороге, если потеряет сознание. Карсидар дал Солу узелок с припасами и флягу с водой. Читрадрива навьючил на мула лишние вещи.
- Давай, парень, не мешкай. Будем надеяться, почтенный Пем поправится, и когда-нибудь мы ещё свидимся, - такими словами напутствовал Сола Карсидар.
Мальчик нехотя вскарабкался на спину своего конька и совсем уже собрался тронуться в путь, когда впавший в полусонное оцепенение Пеменхат неожиданно очнулся и попросил:
- Погодите минутку… Я не дорассказал про Силипу.
- Некогда, некогда, - запротестовал Карсидар, но Пеменхат упрямо стоял на своём:
- Я должен… Иначе… мне будет тяжело. Надо!
- Это бессмысленно…
- Пусть уж расскажет, - решил Читрадрива. - На это уйдёт меньше времени, чем на препирательства.
- Так вот… Она сколотила шайку не от хорошей жизни, с ней несправедливо обошлись… - заговорил Пеменхат, время от времени облизывая пересохшие губы. - А на самом деле мечтала о семье… о тихом мирном житье… Я вернулся и нашёл её. И увёз. Мы зажили, как она хотела. Я как раз был тогда при деньгах, много де…
Дыхание сбилось, некоторое время он отрывисто и сухо кашлял. Боль колотилась в плече как пестик в ступе, жар стучал в затылок.
- Короче, почтенный! - взволнованно попросил Карсидар. - Ты и без того крайне слаб.
- А я и так коротко. Словом, я открыл трактир… тогда, в первый раз. Но как-то я был в отъезде, а за мной нагрянули… Они искали меня. Хотели награду за голову. Как за твою, мастер. Но там была Силипа…
Старик отрывисто охнул.
- Они забрали её и сожгли трактир. Я вернулся, меня едва не схватили. Но я пошёл туда… перерезал всех как цыплят…
- Ну и что? Быстрее! - не вытерпел Карсидар.
- Силипа… Я не успел. Она умерла у меня на руках. И ребёнок родился мёртвый, но это пока они её…
Пеменхат окинул слушателей бессмысленным помутившимся взором.
- И когда она умирала, то попросила, чтоб я жил как приличный человек… всегда. Чтобы содержал трактир, а не мотался по дорогам. Я старался, честно старался. Но вышло так, что я… - некоторое время Пеменхат беззвучно открывал и закрывал рот, наконец прохрипел:
- …умер на большой дороге.
- Ты и в самом деле помрёшь, если не прекратишь болтать, - раздражённо сказал Карсидар. - Это всё? Ты уже кончил?
Он так ничего и не понял. Молодость, молодость!..
- Ты прав. Это бессмысленно, - сказал Пеменхат, устало опускаясь вперёд и обнимая руками шею Ристо.
- Эй! Ты жив? - заволновался Карсидар, обманутый темнотой. - Ответь, Пем!
- Жив, жив, - поспешил успокоить его Читрадрива.
- Тогда езжайте.
Карсидар развернул Ристо мордой в ту сторону, где должен был находиться хуторок, что-то шепнул ему в ухо, звонко хлопнул по крупу, и гнедой затрусил вперёд. За ним последовали мальчик на низкорослой лошадке, навьюченный мул и лошадь Читрадривы.
- Смотри, накажи Векольду, чтобы заботился о нём, - услышал Пеменхат слова Карсидара и, прежде чем впасть в забытье, подумал: «Интересно, кого он имеет в виду - меня или Ристо?»

Глава XI.
ПАСТЬ ДРАКОНА

- Постой, дай отдышаться.
Карсидар обернулся и, увидев, что Читрадрива едва передвигает ноги, остановился. Минуты через полторы гандзак нагнал его, и оба опустились на широкий плоский валун, забрызганный светло-коричневыми пятнами лишайника.
- Одел бы перстень, - посоветовал Карсидар, прислушиваясь к тяжёлому, с присвистом дыханию спутника.
- Ну да, ещё чего! Так понемногу привыкнешь к этой штуковине, что потом и не проживёшь без неё.
- Ты хочешь сказать, что проживёшь без неё, если будешь так выматываться? - не без некоторой доли ехидства спросил Карсидар.
Оба рассмеялись этой не слишком весёлой и не совсем удачной шутке.
- Ладно, тогда брось свой дурацкий меч, легче будет идти, - уже вполне серьёзно предложил Карсидар.
На досуге он придирчиво изучил оружие, которым Читрадрива чрезвычайно гордился, и в конце концов вынес безапелляционный приговор: меч дрянной, для серьёзной битвы не годится. Бывший хозяин обзавёлся им исключительно потому, что не был в состоянии раздобыть более приличный. Читрадрива возражал, что это боевой трофей, и сражаться им, имея перстень, - одно удовольствие. Ясное дело, ему чрезвычайно льстило осознание факта, что он, возможно, стал единственным гандзаком из живущих ныне, который дрался настоящим оружием и одержал с его помощью настоящую победу. Проще говоря, этот меч ему очень понравился.
Вот и сейчас Читрадрива упрямо мотнул головой и сказал:
- Ни в коем случае.
- Но если так пойдёт и дальше, ты свалишься от усталости и околеешь, прежде чем мы найдём проход в Ральярг.
- Нет. Просто должен быть какой-то другой путь, ведущий в Риндарию. Определённо, так оно и есть, - сказал Читрадрива, наклонился, зачерпнул пригоршней снег и приложил к разгорячённому лбу. - Не мог же ты, будучи маленьким ребёнком, столько времени мотаться по этим проклятым горам без еды и питья и остаться в живых.
- Почему без питья? А снег? - спросил Карсидар.
- Ну, снег - да, но пища…
Читрадрива благоразумно умолк, потому что есть хотелось ужасно, а припасы приходилось экономить. Здесь не было никакой дичи, лишь изредка попадались странные тёмно-оранжевые ягоды. Сперва они не трогали их, но когда начал одолевать настоящий голод, всё же решились. К счастью, ягоды оказались съедобными, но не насыщали, а лишь временно притупляли ноющую боль в желудке. Поэтому есть нормальную пищу было необходимо хотя бы раз в день, иначе в таких условиях просто не выжить.
- Послушай, шлинасехэ, а может, ты всё-таки вспомнишь, как шёл тогда? - со слабой надеждой спросил Читрадрива. - То есть, не шёл, а бежал.
- Я ничего не помню, - вздохнул Карсидар. - Но если мы терпеливо обследуем каждый закоулок, каждое ущелье, заглянем за каждый уступ, уверен, в конце концов найдём то, что ищем.
- Найти-то найдём, - согласился Читрадрива. - Да не было бы слишком поздно.
- Ничего, потерпишь, раз не желаешь бросать лишнюю ношу, - ободрил его Карсидар. - Много лет назад я не погиб, и сейчас мы не пропадём. Тем более вдвоём. И тем более, мы не дети.
Этот поворот разговора нельзя было назвать удачным. Оба вспомнили Сола, а также нелёгкое дело, которое ему предстояло выполнить. Отвёз ли мальчик раненого Пеменхата в Толстый Бор? Доехал ли старик до места живым, не скончался ли от полученной раны в дороге? Читрадрива сделал для него всё, что мог, но слишком уж тяжёлой была рана. И беспокойство за жизнь и здоровье мальчика и Пеменхат не покидало их.
- Слышь, гандзак, а почему ваш народ так называется? - спросил Карсидар о первом, что пришло в голову, лишь бы отвлечься от опасной темы.
- Наш народ, ты хотел сказать?
Карсидар понял, что Читрадрива вновь пытается втянуть его в осуществление своих планов. Однако спорить с ним не было никакого желания, и он не очень охотно согласился:
- Ну… допустим, наш народ.
- Давным-давно мы кочевали по степям, и гохем казалось, что так звенят подковы на копытах наших лошадей. Оттого слово «гандзак» такое звучное, в нём будто…
Неподалёку справа раздалось словно бы глухое медвежье ворчание. Неужели обвал?
- Обвал, что ли, - неуверенно предположил Читрадрива.
- Очень может быть, - согласился Карсидар. - Надо пойти посмотреть, а то вдруг и дороги впереди нет. Тогда надо поворачивать.
Однажды они уже свернули. Что, если придётся менять маршрут снова? Или спускаться вниз…
Карсидар встал, поплотнее завернулся в одеяло и пошёл к уступу скалы, уходившей отвесно вверх. За ним поплёлся Читрадрива. Жалкие, предельно вымотавшиеся и измученные, они ни капли не походили на отважных путешественников, задавшихся великой целью поиска легендарного Ральярга, затерянного высоко в горах.
Загадочный звук повторился. Только теперь он больше напоминал не ворчание рассерженного медведя, а слившиеся воедино глухие удары. Чёрт возьми, кажется, в самом деле обвал!
Карсидар первым обогнул уступ - и остановился, как вкопанный.
- Ну, что там? - нетерпеливо спросил шедший следом Читрадрива.
- Потрясающе!..
Впрочем, Читрадрива уже нагнал его и теперь сам мог воочию любоваться открывшейся взору величественной картиной. В нижней части крутого горного склона зиял провал огромной пещеры, из неестественно-чёрных недр которой время от времени вырывался тот самый неясный рокот, который путники поначалу приняли за шум обвала. В глубине пещеры вспыхивали и тут же гасли лиловые отблески.
- Пасть дракона, - сказал наконец Читрадрива. - Это действительно похоже на рассказы стариков.
- Значит, Ральярг существует на самом деле, - задумчиво отозвался Карсидар, и было не совсем ясно, спрашивает он об этом товарища или просто рассуждает вслух.
- Риндария, - поправил Читрадрива. - Раз ты признаёшь, что принадлежишь к племени анхем, учись говорить по-нашему.
- А ты хочешь научиться фехтовать. По-нашему, - поддел его Карсидар.
Читрадрива, однако, не отреагировал на явную издёвку, а сбросив одеяло, уронив на снег узелок с едой и расправив плечи, медленно зашагал к пещере.
- Ты куда? - спросил Карсидар, хотя намерения товарища были понятны и без слов.
- К дракону в пасть. Или в брюхо, - ответил Читрадрива насмешливо, видимо, решив отыграться за выпад насчёт фехтования.
- Так сразу? Не раздумывая?
- А чего тут думать!
И то правда: чего? Не эту ли пещеру они искали? Не сюда ли направились с далёкого севера? И вот - дошли. Пеменхат ранен, может быть, умер. Сол вернулся в Толстый Бор и будет отныне прилежно изучать виноградарство, а возможно, когда-нибудь попадёт и на княжеский двор. Лошадей нет, Ристо нет, припасы на исходе…
А они дошли! Вдвоём, вдоволь наскитавшись по горам, отчаявшись в успехе, но всё же дошли! Так зачем раздумывать?
- Можешь оставаться здесь, коли хочешь. Я не тяну тебя на верёвке.
- Ладно, не обращай внимания. Это я так, - примирительно сказал Карсидар, тоже бросил лишние вещи и направился к пещере. - В крайнем случае, можно идти в Ральярг…
- В Риндарию, мастер.
- …ну, в Риндарию не сразу, а для начала посмотреть, что там и как. Верно?
Читрадрива пренебрежительно хмыкнул. Что ещё за колебания у Карсидара! Что на него нашло?..
Но выяснять это было недосуг. Читрадриву ждала Риндария, попасть в которую он мечтал, возможно, с самого раннего детства. И вот его мечты так близки к осуществлению!
При их приближении пещера точно затаилась. Вспышки лилового света прекратились, отдалённый рокот смолк.
- Того и гляди набросится, - пошутил Читрадрива.
И путники ступили под свод пещеры. Шаг, ещё шаг… Вроде ничего опасного. И ни капли необычного…
А это что такое?
Карсидар вплотную приблизился к стене пещеры и принялся рассматривать необыкновенные лиловые наросты на ней. Вытянул руку, осторожно коснулся…
Скользкая поверхность наростов ожила, по ней побежала цепочка странных точечных огоньков. Карсидар отдёрнул руку, но тут будто кто-то невидимый схватил его за ухо, вывернул голову вбок и поволок вглубь пещеры.
- Эй, пусти! - услышал он отчаянный вопль Читрадривы и скосив глаза увидел, как он упирается, выгибается, но шаг за шагом идёт вперёд.
- Меня тянут за пояс, - крикнул Читрадрива. - Но не вижу, кто…
И они поняли одновременно!
- Серьга! - крикнул Карсидар.
- Перстень! В кармашке! - заорал обрадовано Читрадрива. Он с трудом вытащил непослушными пальцами меч, видимо, собираясь разрезать пояс.
- Не дури, перстень мой, - предупредил Карсидар, разгадавший намерение Читрадривы. Он пытался остановиться, уцепившись за стену, но она была очень скользкой и холодной, точно покрытая льдом. А лёгкий, почти неощутимый поначалу ветерок, проникающий из устья вглубь, всё крепчал, толкал в спину и заставлял шаг за шагом углубляться в неизвестность.
- Нас засасывает! Это уж точно похоже на живого дракона! - воскликнул изумлённый Читрадрива.
И в этот момент раздался крик:
- Мастер Карсидар! Читрадрива! Это я!..
Ветер ударил бешеным порывом, повалил с ног. Карсидар обернулся и увидел, что у входа застыл поражённый Сол, державший под уздцы его любимца Ристо. В мозгу мигом возникло множество вопросов, но задать их не было ни времени, ни возможности.
- Ты откуда?! Куда?! Назад!!! - захлёбываясь ветром, заорал Карсидар.
Заслышав голос хозяина, конь взвился на дыбы и бешено замолотил в воздухе передними ногами. Сол повис на уздечке, пытаясь усмирить взбесившееся животное. Ристо рванулся вперёд, мальчик выпустил узду и остался лежать у входа, распластавшись на каменном полу и мёртвой хваткой вцепившись в щербинки камня, потому что ветер мог запросто втянуть в пещеру также его.
Какой мастер не любит своего коня?!
Забыв обо всём на свете, Карсидар сделал движение навстречу Ристо и, изогнувшись в воздухе, каким-то чудом умудрился поймать кончик повода.
А их уже оторвало от пола, подняло в воздух и стремительно несло в бездонные недра пещеры. Её стены переливались фиолетовыми огнями, сокращались, дышали и ухали. Ристо отчаянно ржал и бессмысленно перебирал ногами.
- Ма-а-а-а-сте-е-е-ер!.. - перекрикивая неистовый гул завопил Читрадрива.
Карсидар же ещё раз рванулся к коню, пытаясь дотянуться до шеи животного.
И тут случилось невероятное! Неведомые силы, вцепившись в тело Читрадривы, скрутили его наподобие мокрой тряпки и размазали в мерцающем лиловом воздухе. Карсидар задохнулся криком.
Если бы он знал, что Читрадрива видел и после готов был поклясться всеми богами, имена которых только мог припомнить, как затвердевший до состояния железа ветер полосует на куски его, Карсидара, вместе с Ристо, растирает в прах и обращает в ничто их жалкие останки…
Но Карсидар не знал этого, как, впрочем, не знал ничего и Читрадрива, вдруг поверивший, что они в самом деле угодили в пасть легендарного дракона.

ЧАСТЬ ВТОРАЯ.
ДО ПОСЛЕДНЕГО МОРЯ

Глава XII.
ЛЮДИ В КОЖАНЫХ ДОСПЕХАХ

Что-то мягкое и мокрое коснулось тыльной стороны его правой кисти, и Карсидар, тихо вскрикнув, с ужасом отдёрнул руку. Темнота слабо завибрировала и отозвалась негромким, но таким знакомым «хррр-ри!»
- Ристо? - слабым голосом спросил Карсидар.
Темень вокруг - хоть глаз выколи. Да и есть ли у него глаза? Есть ли руки, ноги, голова, туловище? Вдруг ему только кажется, что он жив и имеет тело, а на самом деле превратился в бесплотный дух, обречённый неприкаянно странствовать во мраке? Или того хуже - попал в обитель чёрных богов преисподней…
- Это ты, Ристо? - повторил Карсидар уже громче.
- Гррххх, - подтвердил конь, вслед за чем легонько звякнула сбруя - очевидно, он мотнул головой.
«Жив, жив, - с облегчением подумал Карсидар. - Жив, мой верный товарищ».
Впрочем, жив ли? Скорее, угодил в этот кромешный ад вместе с хозяином, бедолага. И с товарищем хозяина…
Тут перед глазами Карсидара встала ужасная картина: вцепившиеся в тело Читрадривы неведомые демонические силы скручивают его, точно мокрую тряпку, и размазывают по стенам пещеры, как ложку вязкого мёда по куску хлеба…
Из пустого желудка к горлу покатил тошнотворный комок. Карсидар почувствовал неудержимый позыв к рвоте, согнулся пополам и страдальчески сморщился. Его бы непременно вырвало, если бы перед тем, как войти в пещеру, он хоть немного поел. Но они с погибшим Читрадривой голодали уже несколько дней кряду, поэтому Карсидар лишь надрывно закашлялся, несколько раз сплюнул на землю горькую от жёлчи слюну и сел, тяжело дыша.
Фу, что за гадость! А ведь он уже не мальчишка, всякое успел повидать. Вспомнить хотя бы, что представлял собой берег Озера Десяти Дев на утро после завершения знаменитой Кандлибской битвы! Это был тот редкий случай, когда король Орфетана своим высочайшим вердиктом прощал любые прошлые прегрешения против короны и королевских верноподданных всякому, кто согласится встать под его знамёна. Естественно, первыми среди наёмников он желал видеть мастеров. А первым из мастеров жаждал заполучить Карсидара! Тот не один день думал, взвешивал, прикидывал так и этак. Ведь в королевской рати должны были находиться вельможи, объявившие солидные награды за его голову. И среди мятежных дворян их было немало. А от дикарей вообще никому не поздоровится - ни бессчётному сонму врагов, ни горстке ненадёжных временных союзников, ни считанным друзьям.
В конце концов, после долгих колебаний, Карсидар решился откликнуться на зов Лормика Пятого. Хотя риск был огромен. Пока шла подготовка к походу, никто не решался нарушить королевский указ. В дороге также было относительно спокойно - его величество пригрозил, что если кто бы то ни было предпримет попытку сведения личных счётов, его без суда и следствия вздёрнут на ближайшем дереве, как распоследнего бродягу. Зато во время битвы Карсидару несколько раз стреляли в спину и даже слегка задели левое плечо.
Но всё это сущие пустяки по сравнению с панорамой берега, открывшейся взорам уцелевших воинов следующим утром! Особенно сильно Карсидару врезалось в память перерубленное пополам тело, точнее, верхняя половина туловища всадника из дикарей. По всей видимости, перед смертью он крепко сжимал левой рукой уздечку, потому что обрубок тела так и лежал с вытянутой рукой. Внутренности вывалились из чрева, пока конь волок останки дикаря по земле. Печень была раздавлена, очевидно, кто-то на неё наступил… застывшие в остекленевших глазах ужас и боль…
А от Читрадривы и того не осталось!
Карсидара снова стошнило жёлчью, но судороги в животе длились недолго и вскоре отпустили его. Только голова сильно кружилась, да во рту было нестерпимо горько. Попить бы, прополоскать глотку. А чем?
Карсидар попробовал подняться, пошатнулся и вновь осел на землю…
Стоп!!! На землю?!
Ну да, никакое это не брюхо дракона. И не преисподняя. Просто темно, хоть глаз выколи.
Карсидар ощупал лицо. С лицом, похоже, всё в порядке, оба глаза тоже целы. Просто от испуга, от необычайности всего пережитого, что так внезапно обрушилось на неосмотрительно сунувшихся в проклятую пещеру путников, он сразу не разобрался в случившемся, не понял, что к чему. Думал, ослеп или заживо угодил в страшно подумать какое место. Об этом боязливо поговаривал иногда старина Пем. Эх, его бы сюда…
Невидимый в темноте Ристо обеспокоено фыркнул, переступил с ноги на ногу, опять звякнула сбруя. Карсидар ощупал всего себя и убедился, что он вроде бы цел и невредим. Только под ложечкой сосёт и во рту ощущается страшная горечь. А так даже меч при нём. И рукавный арбалет в порядке. Чудеса, да и только!
Карсидар на ощупь добрался до коня. Уцепившись за стремя, он подтянулся, нащупал в темноте седельную сумку, расстегнул, достал флягу, открыл… Да так и замер.
Постой-постой, это что ж получается?! Ведь они вошли в пещеру… или в пасть дракона - чёрт его знает, куда, в общем… Дул страшный ветер, мальчишка привёл коня…
Но теперь-то они с Ристо не в пещере!
Тогда где же, чёрт возьми?! Впрочем, если верить оставшемуся неведомо где Пеменхату, чёрт-то как раз и может взять - с такими присказками следует быть поосторожнее.
Эх, если бы только нечистый дух! Людей, людей следует опасаться больше всякой нечистой силы - уж в этом Карсидар успел убедиться неоднократно. Разве не люди постоянно охотились за его головой? Устраивали ловушки, засады. Как недавно в предгорье.
Карсидар прислушался. Нет, кажется, кроме дыхания Ристо ничто не нарушало могильной тишины этого места. Или глаза не успели привыкнуть к темноте? Или он ещё не вполне оправился после пережитого?
Хотя звуки…
Да, точно, эха нет. Он не в пещере. И не в горах. Карсидар задрал голову кверху, как следует пригляделся и с огромным облегчением увидел частично затянутое облаками звёздное небо. Странное небо!..
Мимолётное чувство облегчения сменилось тревогой. Звёзды в небе сплетались в совсем незнакомые узоры - загадочно-странные, до боли чужие… Впрочем, решил Карсидар, с небом можно разобраться попозже. Сейчас самое главное, что он жив! Точно жив и находится под открытым небом, пусть и чужим, незнакомым. Вероятно, он где-то в степи. Вот и лёгкий ветерок потянул, лёгенький такой ветерочек, едва ощутимый…
А что это за странный запах? Карсидар принюхался. Похоже на горьковатый дымок. Костёр?..
Ристо фыркнул, позвенел сбруей и сделал пару шагов влево. Карсидару почудилось, что конь напряжённо вытянул шею в ту сторону, раздул ноздри. Тоже чует незнакомый запах? Ох, неладно дело!..
Карсидар насторожился, как охотничья собака, которая на мгновение замерла, перед тем как взять след.
Конь приглушённо, протяжно заржал.
- Что, Ристо? - одними губами шепнул Карсидар. - Опас…
Темноту пронзил тоненький, но отчётливый свист. В следующий же миг конь взвился на дыбы и издал душераздирающий звук, близкий скорее к бешеному рёву хищника, чем к лошадиному ржанию.
- Ри-сто-о-о!!! - крикнул Карсидар, бросаясь вперёд.
Рука сама скользнула к мечу. Но неведомая сила вдруг охватила его поперёк туловища, прижала к бокам руки, дёрнула назад. Карсидар споткнулся и с проклятием нелепо грохнулся наземь. Кто-то невидимый испустил радостный клич, ему ответили другие. «Не меньше пятерых», - отметил про себя Карсидар, изо всех сил пытаясь разорвать стянувшие его путы и достать меч. Однако сделать это ему не удалось.
Конский рёв заглушал тоненький свист, и Карсидар чувствовал, как незримая сеть опутывает его всё сильнее. Он предпринял тщетную попытку вскочить, затем, потерпев неудачу, попробовал выстрелить из рукавного арбалета в том направлении, откуда вроде бы кричал один из нападавших. Нужно было быть предельно внимательным, чтобы не задеть Ристо. Но не причинив никому вреда, арбалетная стрела бесследно канула во тьму. Бесполезно…
Протяжные, слегка мяукающие (по крайней мере, так показалось Карсидару) голоса наперебой затараторили прямо над ним, скрученным по рукам и ногам, бессильно скорчившимся на земле. Присмиревший конь тяжело храпел где-то совсем близко.
- Ристо, Ристо, - тихо пробормотал Карсидар.

Предыдущая страница 15 Следующая страница


Власть молнии 16

Товарищ по несчастью сдержанно заржал и, очевидно, попытался высвободиться из пут. Немедленно раздался грозный окрик, щёлкнул кнут. Конь взревел от боли. Карсидар закусил губу, чтобы не закричать. Ему казалось, что это он получил удар, а не Ристо. Он испытал почти физическую боль. И жгучий стыд за то, что так глупо попался.
К кому же он угодил? К загадочным «хайаль-абирам», что ли? Карсидар попытался вызвать в памяти их образы, но ничего путного из этого не вышло. Его ударили ногой в бок, и высокий голос протараторил что-то неразборчивое. Остальные засмеялись.
- Кто вы такие? - спросил Карсидар и тут же понял, что разговаривать с врагами нужно, скорее всего, на анхито.
Пока он пытался сообразить, как перевести свой вопрос, используя скудный словарный запас, который успел втолковать ему погибший Читрадрива, пинок ногой повторился, но спрашивающий заговорил уже по-другому, медленно, с трудом подбирая слова.
Карсидар догадался, что его мучитель тоже пытается говорить на чужом языке. На всякий случай он с трудом выдавил из себя фразу возмущения, которую выучил довольно неплохо:
- Мэ бид'ом?!
За что получил очередной пинок, на этот раз в голову. Перед его глазами заплясал рой зеленовато-голубых искорок, и Карсидар застонал. Ристо возмущённо фыркнул, затопал передними ногами.
Вновь отрывисто щёлкнул кнут и вновь Ристо заржал от боли. Мучитель Карсидара что-то произнёс, судя по тону - презрительно-насмешливое. Державший коня ответил ему, противно хихикая; остальные же громко захохотали.
- Мэ бид'ом! - повторил Карсидар, впрочем, уже без особой надежды на понимание.
Но вот послышался нарастающий глухой топот, все умолкли. Кажется, к ним приближался всадник.
Наконец из темноты раздался повелительный окрик. «Мучитель», как называл его про себя Карсидар, протараторил несколько фраз. Подъехавший довольно «мяукнул». Тот же час один из нападавших стукнул камнем о камень. Сослепу Карсидару почудилось, что над его головой взорвался сноп огня, который на поверку оказался обыкновенным факелом.
Однако с непривычки глазам было больно. Карсидар зажмурился и изо всех сил постарался не стонать, чтобы Ристо снова не начал волноваться и не получил ещё один удар кнутом.
Вслед за тем он почувствовал у себя на груди ногу прибывшего. Повелительный голос спросил:
- Урус?
Нога переместилась к лицу Карсидара, скользнула по щеке, поросшей пятнистой от седины щетиной. Резкий толчок заставил его голову повернуться вправо. Вновь раздался смех, но теперь более сдержанный.
- Урус, - сказал «мучитель» уже утвердительно.
Прибывший заговорил быстро и неразборчиво, время от времени срываясь на «мурлыканье».
«Верно, этот человек начальник над остальными, - подумал Карсидар. - Значит, может решить мою судьбу. Но к чему тогда разговор? Отчего он медлит?»
Карсидар осторожно приоткрыл глаза. Теперь свет факела уже не ослеплял его, и он обнаружил, что не опутан сетью, как полагал, а надёжно скручен тонкими, но прочными волосяными верёвками. Окружившие его люди были обуты в кожаные сапоги, голенища которых прикрывали потрёпанные полы странной длинной одежды.
Хотя достоверно припомнить загадочных «хайаль-абиров» из далёкого детства Карсидар не мог, почему-то он был уверен, что это не они. И не «здешние гандзаки», его предполагаемые соплеменники. Тогда кто же? И главное, что ему делать дальше?
Но пока Карсидар не мог придумать ничего путного. В голове была невообразимая каша из обрывков впечатлений от кошмарной смерти Читрадривы, движения по коридору с холодными скользкими стенами и мыслей, додумывать которые до конца не хватало сил. Хотя постепенно и с превеликим трудом Карсидар осознал: если его не убили до сих пор, значит, он зачем-то нужен этим людям; значит, его оставят в живых… по крайней мере, на некоторое время.
«Что ж, подождём - увидим», - решил Карсидар и постарался успокоиться. Ведь самое главное в критической ситуации - не растеряться и не наделать глупостей. Хватит и того, что он вовремя не обратил внимание на беспокойное поведение Ристо, в результате чего и оказался в таком нелепом положении.
Тут прибывший отдал какой-то приказ. Факел погас, двое подняли связанного Карсидара с земли и понесли куда-то во тьму. Его голова была немного приподнята; похоже, они двигались по склону вверх. Судя по топоту копыт, Ристо вели следом.
«Ага, так мы были в ложбине, вон в чём дело!» - запоздало сообразил Карсидар.
Те, кто нёс его, сделали ещё несколько шагов, и далеко-далеко, аж у самого горизонта, как показалось Карсидару, появилось небольшое рыжеватое пятнышко света.
Лагерь! Вот откуда тянуло дымом. О боги, до чего всё просто! И до чего глупо получилось…
Рядом захрапели кони, Ристо ответил сдержанным ржанием. Карсидара приподняли повыше и, держа лицом вниз, взвалили поперёк седла, точно мешок с зерном. Потом его надёжно прикрутили к луке, чтобы он не свалился во время езды. Волосяные верёвки врезались в тело, и Карсидар заскрежетал зубами от боли. Кто-то вскочил на коня, отрывисто крикнул (судя по голосу, это был всё тот же «мучитель»). Ему ответил «начальник».
- Х-хэ, - выдохнул «мучитель» и хлопнул свою лошадь по крупу. Она сорвалась с места, вокруг затопало множество ног.
Вдруг сзади раздалось бешеное ржание Ристо. Кто-то невидимый пронзительно взвизгнул и с глухим стуком шлёпнулся на землю. Тут же защёлкал кнут, и Ристо заржал ещё громче.
- Так его, так! Не давай ему сесть на себя! - задорно крикнул Карсидар, за что всадник стукнул его по затылку. Не обращая на это внимания Карсидар добавил тише:
- Так его, Ристо.
«Начальник» отдал непонятное распоряжение, кнут снова щёлкнул, Ристо всхрапнул, тяжело дыша, ещё несколько раз стукнул копытами и перестал брыкаться.
- Эй, ты жив? - окликнул его Карсидар.
От нового удара, на сей раз в висок, он едва не лишился чувств, однако наградой ему было протяжное ржание в ответ.
- Х-хэ! Х-хэ! - раздались крики, и отряд поскакал по направлению к лагерю.
Карсидар прислушался к перестуку копыт, стараясь определить, где скачет Ристо. Определённо, конь так и не позволил чужаку оседлать себя, и его вели на аркане позади остальных.
«Ну, хоть он молодчина, не поддался», - с облегчением подумал Карсидар.
Между тем, тряска в седле и холодный ветер, тугим потоком бивший в правую щёку, окончательно привёл его в чувство. И хоть ему было страшно неудобно, хоть впившиеся в тело верёвки терзали его плоть, Карсидар почувствовал некоторое облегчение. Он даже попробовал сосредоточиться и прочесть мысли «мучителя», который находился ближе других чужаков. Впрочем, ничего из этого не вышло.
В самом конце пути, когда неясное пятно на горизонте превратилось в группу шатров с коническими крышами, озарённых пламенем множества костров, Карсидар почувствовал себя значительно увереннее, чем в проклятом овраге, и исполнился решимости непременно освободиться при первом же подходящем случае - по крайней мере, сделать попытку к освобождению. Он даже слегка повернул голову и внимательнее присмотрелся к «мучителю», благо света костров для этого хватало. Хотя Карсидар не отдавал себе отчёт в собственных действиях, в глубине души теплилась слабая надежда, что у него внезапно может пробудиться талант к древнему искусству хайен-эрец. Однако «мучитель» не желал, чтобы пленник смотрел на него, и безжалостно огрел Карсидара плетью по спине; так что ему пришлось вновь опустить глаза и созерцать лоснящийся от пота тёмный лошадиный бок.
Наконец кавалькада въехала в лагерь. Мигом вокруг прибывших сгрудилась толпа воинов. «Мучитель» натянул поводья и соскочил с седла ещё до того, как его лошадь остановилась. Мгновение спустя Карсидар почувствовал, что часть пут ослабела, потом его толкнули в шею, и под всеобщий хохот он соскользнул с конской спины и свалился наземь. Подошедший «начальник» что-то «промяукал». Из сказанного Карсидар разобрал лишь слово «урус», и то потому, что в поле «начальник» произносил его довольно медленно.
- Урус, урус! - загалдели воины. Многие вновь засмеялись и принялись кричать, отчаянно жестикулируя, приседая и хлопая себя по бокам.
Теперь, в ярком свете костров, Карсидар смог рассмотреть их довольно хорошо. Люди эти были в основном низкорослы и все без исключения смуглы и черноволосы. Больших бород не имел никто, усики тоже носили маленькие. И… возможно, то была игра неверного света, либо дело заключалось в плоских лицах и широких скулах, но глаз у них почти не было видно. Не глаза, а узенькие чёрненькие прорези-щёлочки. Оружия они почти не имели, но это, пожалуй, было связано с ночным временем. Что же до одежды, то разнообразием она не отличалась. Все были в сапогах, длиннополых кафтанах без пуговиц, с замысловатым узором или без такового, подпоясанные широкими кушаками. Примерно половина из них носила вместо кафтанов доспехи из толстой кожи, и лишь у немногих доспехи были чешуйчатые металлические. Зато головные уборы явно разнились - островерхие и круглые, с полями и без полей, отороченные мехом и без него, с разноцветными перьями…
Вдруг из прохода между двумя шатрами раздался повелительный окрик. Толпа мигом угомонилась и почтительно расступилась. В образовавшийся круг вошёл важного вида пожилой толстяк в необычайно богатом кафтане, красных сапогах и такой огромной подбитой мехом шапке, что голова его казалась вдвое большей, чем была на самом деле.
- Менке! Менке! - заговорили в толпе.
Ясно было, что этот человек самый главный из всех. Карсидар не мог только понять, что такое «менке» - то ли приветствие, то ли титул. Ясно было, что его приняли за уруса и что по невыясненной пока причине урусов эти низкорослые в кожаных доспехах не любят. Пожалуй, дело в том, что племя другое… О боги! Да Карсидар понятия не имел, как очутился тут и откуда взялись эти узкоглазые! Ведь по идее в Ральярге должны жить гандзаки - или, по крайней мере, «хайаль-абиры». Ничего не понятно. Ничегошеньки!
На всякий случай Карсидар осторожно произнёс:
- Менке.
Как знать, решил он, вдруг это поможет делу, и пленившие его люди отнесутся к нему более благосклонно. Во любом случае, хуже не будет… потому как хуже вообще быть не может.
Толпа одобрительно загудела. Толстяк медленно приблизился к нему, остановился и произнёс всего одно слово. Не успел Карсидар ничего сообразить, как «мучитель» нагнулся над ним и одним взмахом ножа распорол волосяные путы на ногах. Карсидар обрадовался, с третьей попытки поднялся на ноги - без помощи рук, которые оставались связанными, сделать это было не так-то просто, - однако «мучитель» тут же ткнул его в спину. Карсидар упал на колени. «Мучитель» наступил ему на шею и, заставив пригнуться к земле, что-то сердито произнёс.
«Ах, вот как разговаривают с этим менке», - понял Карсидар.
Толстяк между тем заговорил. «Мяукал» он меньше других, а слова выговаривал медленно и уверенно, точно профессиональный чтец. Но вот в его тоне проскользнуло удивление. После недолгой паузы менке повторил последнюю фразу. «Мучитель» стегнул Карсидара кнутом по спине и со злостью и раздражением крикнул.
Карсидар застонал, сзади захрапел верный Ристо. Ясное дело, от него требуют ответа. Но какого? Что мог ответить этому менке несчастный чужеземец? И главное - на каком языке?..
- Мэ бид'ом?! - без всякой надежды произнёс Карсидар.
Менке некоторое время молчал, затем повелительно крикнул. Толпа подхватила его окрик. Карсидар вновь разобрал слово «урус», но, как вскоре выяснилось, речь шла не о нём. Пока же к ним подскочил «начальник» (теперь-то было ясно, что по сравнению с менке он всё равно что блоха против медведя), плюхнулся на колени и, прижимаясь носом к земле, быстро-быстро «замяукал». И он, и менке несколько раз повторяли слово «минкерфан»; Карсидар выделил его из общего потока абракадабры, поскольку оно было немного похоже на титул толстяка. Когда говорившие умолкли, он попробовал было вставить запомнившуюся фразу на анхито:
- Мэс'ншиум?
Фраза эта, как казалось Карсидару, несколько походила на вопрос «как тебя зовут?», который он подзабыл. Впрочем, как и следовало ожидать, успехом его старания не увенчались; «мучитель» просто ещё раз огрел его кнутом, вот и весь результат.
Тем временем из того же прохода, откуда явился менке, послышались приближающиеся шаги. Вот некто приблизился к толстяку, опустился на колени и почтительно заговорил. Карсидар хотел незаметно скосить глаза, чтобы посмотреть на нового участника допроса, когда «мучитель» схватил его за волосы, рванул голову вверх, и он увидел поднимающегося с колен рослого светлобородого мужчину. Тот был выше всех ростом, даже выше менке, и отличался от окружающих как внешностью, так и одеждой.
«Наконец-то свой!» - подумал с облегчением Карсидар, рассматривая перехваченные узенькой лентой волнистые волосы вновь прибывшего (это напомнило ему товарищей по ремеслу «вольного человека»). Не дожидаясь приглашения он повторил:
- Мэс'ншиум? - что, насколько он помнил, должно было означать: «Как дела?»
Однако «соплеменник» не понял Карсидара. И вместо анхито заговорил на по-прежнему непонятном, чуждом ему языке.
- Не понимаю, - с безнадёжным видом сказал Карсидар.
Русый гигант подумал немного, спросил ещё что-то, потом ещё и ещё. Наконец опустился на колени, коснулся правой рукой земли и обратился к менке с прочувствованной речью. Тот недовольно поджал жирные, слегка вывернутые наружу губы и насмешливо возразил гиганту, а после щёлкнул пальцами, указал на пленника и бросил несколько хлёстких отрывистых фраз.
Связанный Карсидар стоял на коленях с запрокинутой назад головой, «мучитель» держал его за волосы. Секунды ползли, ничего не менялось.
«Что он замышляет?» - думал Карсидар, тщетно пытаясь проникнуть в мысли узкоглазых дикарей.
Внезапно перед глазами мелькнуло раскалённое железо. В следующий миг его подбородок обдало нестерпимым жаром, в челюсть словно вколотили толстенный гвоздь… Запахло палёным. Карсидар дико вскрикнул и завопил:
- Да не понимаю я ни черта, что ты мне говоришь, образина жирная! И ты меня не поймёшь, и твой лизоблюд тоже!
Сзади бесновался Ристо, щёлкал кнут.
Русобородый гигант пожал плечами и, ещё раз поклонившись, прижав руку к груди, принялся что-то доказывать менке. Тот некоторое время слушал, но затем небрежно махнул говорившему рукой, будто отгоняя надоедливую муху. Гигант немедля умолк и, пятясь, отступил к шатрам.
Менке посмотрел в усыпанное звёздами небо, потом перевёл взгляд на пленника и долго молчал. Наконец его пухлые губы искривила противная ухмылка.
- Ну, чего таращишься? - прошипел сквозь стиснутые зубы Карсидар (обожжённая щека ужасно болела). - Валяй, убей меня, коли я такой дурак, что попал в руки к твоим молодцам.
Менке шагнул к Карсидару, взял его за правое ухо и, оттянув мочку, принялся рассматривать шарик серьги.
- Э, э, не тронь! Не тронь её, говорю, - боязливо произнёс Карсидар, мгновенно понявший, что собирается делать толстяк.
От этой мысли его прошибло холодным потом. Боль, которая терзала мозг при малейших попытках снять серьгу и даже при мысли о том, чтобы сделать это, казалась страшнее любой, пусть даже самой мучительной смерти.
Менке лишь презрительно усмехнулся и попробовал выковырять шарик из уха.
Боль, боль, кошмарная боль!..
Карсидар задохнулся от крика. Он полностью перестал воспринимать оружающий мир, не слышал смеха воинов и ржания верного коня, не видел трясущихся толстых губ менке. Он превратился в сплошной оголённый комок нервов, на который действовали разом лёд и пламень, все яды всех колдунов и колдуний, вместе взятых; его кололи острия всех копий, пик и мечей на свете, рубили топоры, кромсали ножи.
Карсидар видел лишь страшную, как ночной кошмар, картину: старый толстяк ловко выхватывает из висящих на узорчатом поясе ножен, щедро усыпанных драгоценными камнями, кривой тонкий меч, медленно замахивается и, оттянув его ухо, опускает вниз клинок, снежной изморозью сверкнувший в сиянии зеленоватых звёзд…
Карсидар лишился сознания.
Но и приобрел сознание новое!
Это напоминало рывок горячего скакуна, внезапно подстёгнутого всадником. Карсидару совершенно неожиданно удался прорыв в мысли менке. Да не просто в его мысли - в умы сразу всех этих воинов в длинных кафтанах и кожаных доспехах! Карсидар осознал их единый порыв - двигаться на запад, всё дальше и дальше. Каждый из них мечтал иметь побольше лошадей, овец и прочего скота, и каждый втайне надеялся, что когда его товарищи погибнут (а они погибнут непременно!), весь этот скот достанется ему. Да ещё они завладеют стадами коренных жителей покорённых территорий. Все воины жаждали богатства и почёта, все бешено мечтали возвыситься, затаптывая других.
Те же, чьё внимание было приковано к пленнику, измышляли сотни способов его умерщвления. Сам Менке (Карсидар внезапно понял, что это не титул, а имя толстяка) мысленно видел его насаженным на деревянный кол, извивающимся от боли. И тут же представлял, как с живого пленника сдирают кожу. Выдёргивают из рук и ног жилы и кости, соскребая с них тёплое трепещущее мясо. Окунают в котёл с крутым кипятком сначала по щиколотку, потом по колено, по пояс - с каждым разом всё глубже и глубже; затем вытаскивают, дают передышку - и вновь пытка! В то же время Менке вспоминал каких-то знатных людей, положенных под деревянный настил, и видел себя сидящим на его досках в обществе себе подобных; а потом по настилу ехали странного вида повозки. Кровь, стон… Весело! Менке прикидывал, как бы объединить все эти виды смерти в одну бесконечно долгую пытку, или ещё лучше - выдумать что-нибудь более изщрённое, захватывающее…
От осознания всего увиденного, а также многих других мерзостей, которые Карсидар лишь смутно почувствовал, кровь застыла в его жилах. А вслед за тем он возненавидел всех этих узкоглазых плосколицых людей самой лютой ненавистью и поклялся страшной клятвой, что уничтожит их до единого!
Но выпущенная на свободу мысль летела дальше, от горизонта до горизонта. И Карсидар почувствовал, что откуда-то с севера сюда направляются точно такие же воины. И если здесь их было достаточно много, довольно крупный отряд, то с северных земель к югу движется просто гигантская армия. Однако больше всего плосколицых было на востоке! Там же оставались их матери, сёстры, жёны, многочисленные детишки, все стада, весь скарб. И эта масса народа, словно армада саранчи, ждала лишь удобного случая, чтобы накинуться на здешние земли и поглотить их подобно уродливой опухоли, пожирающей здоровую плоть.
Также узрел Карсидар неподалёку огромный город, какого не сыскать на много-много дней пути вокруг. Город притаился, выжидал. Опасались беспощадных воинов в кожаных доспехах и «народа-саранчи». А далеко, на самом краю света, лежал родной город Карсидара, много лет тому назад переживший нападение «могучих рыцарей», рослых, с головы до ног закованных в железо, похожих на ожившие бездушные статуи. Вот они, ужасные «хайаль-абиры» с кровавыми крестами на когда-то белых, а теперь грязно-серых, как их души, плащах, осадили родной город Карсидара. Почему все так жаждут крови?! На севере и на юге, на западе и на востоке, по ту сторону гор и по эту - крови, крови, крови!..
И ещё - невиданной красоты женщина. Гордый профиль, царственная осанка. Лёгкая траурно-чёрная накидка на волосах, как и полагается вдове. Она смотрит в окно, за которым простираются кварталы белокаменных домов. На окраине уже начались пожары. «Беги, сынок. Пока можно, ты проскочишь. Должен успеть…» Белая рука нервно сжимает платок и едва заметно дрожит.
Это - мать?!
Дальше, дальше, то есть ещё раньше…
Огромные ласковые руки около лица. Левая поглаживает синеватый камешек серьги, к которому детское ушко ещё не привыкло. «Так-то лучше, сынок. И тебе, и другим. А когда вырастешь, мой принц…» Ого, шели насих воспринимается, как привычное, а не чуждое понятие! И руки, кстати, грубые мужские, а не женские. Это же!..
Но к видению не удалось приглядеться, потому что совсем рядом, примерно к северо-западу отсюда, кричал и бесновался от боли ещё кто-то…
Карсидар пришёл в себя и понял, что кричит не кто иной, как он сам, а Менке стоит прямо перед ним и с самым невозмутимым видом рассматривает камень серьги в отрезанной половине уха. Это всё самообман, никакого обморока не было, ничто не мерещилось. Зато есть ненавистный узкоглазый толстяк. Гнусный, противный Менке…
- Ах ты мерзавец! - грозно проскрежетал Карсидар. - А ну давай мою штучку сюда. Слышишь?! Не то я тебя…
Он не представлял хорошенько, чем скрученный верёвками пленник может подкрепить свою угрозу. Чувствовал лишь, что теперь может! Ещё как может…
Толстяк с безразличным видом посмотрел на Карсидара. Да так и застыл, не отводя от него взгляда. Губы Менке постепенно стягивались, складывались трубочкой, смуглая кожа лица приобретала безжизненный землисто-серый оттенок. Наконец он что-то невнятно пробормотал… Да! Как ни странно, Карсидар отлично понял смысл сказанного: «Красные глаза! Чёрт, чёрт, чёрт…»
Менке замахнулся мечом.
Красные глаза, говоришь? Ну что ж. Погоди, будут тебе красные глаза!
Карсидар отчётливо представил, с каким наслаждением он надавил бы сейчас на глазёнки этого старого хрыча, если бы удалось освободить руки. Чтобы пальцы углубились в ненавистные щёлочки-глазницы, чтобы брызнула во все стороны противная мокрота. Тогда бы он пошире раскрыл веки и увидел наконец…
И случилось невероятное: пронзительно вскрикнув, Менке выронил меч и отрезанное ухо, зажмурился, схватился за лицо - и из-под сведенных судорогой толстых пальцев брызнула кровь!
Тошнота подкатывала к горлу, но задумываться над происшедшим было некогда. Менке противноно завизжал и крикнул, чтобы пленного уруса поскорее прикончили, потому что он не человек, а злой демон.
Карсидар почувствовал, что в тени шатра справа-впереди натягивается тетива. Но что теперь стрела! Он быстрее любой стрелы! И пока она неслась к цели, Карсидар, почти не прилагая усилий, оттолкнулся от земли, подлетел над ней, и смертоносный наконечник даже не оцарапал кожу. Зато стрела вонзилась в живот стоявшего сзади «мучителя», тот упал и принялся кататься по траве, надрывно вопя.
Карсидар испугался того, что произошло. Испугался самого себя. Тем не менее, свои действия он уже не контролировал. Всё происходило как бы помимо его воли. Карсидаром двигало единственное желание - стереть в порошок, уничтожить весь этот лагерь, всех ненавистных воинов в кожаных доспехах. Он напрягся, крякнул - и казавшиеся такими прочными волосяные верёвки вмиг лопнули, точно сухие былинки. Карсидар расправил плечи, воздел руки к звёздному небу и издал гортанный боевой клич, вырвавшийся, казалось, из самых потаённых уголков подсознания.
Плосколицые воины в ужасе подались назад, многие поспешно бросились искать оружие, немногие уже вооружённые доставали узкие кривые мечи и натягивали луки. Глупцы! У него достаточно времени, чтобы расправиться и с Менке, и с остальными.
Карсидар взглянул исподлобья на истошно вопящего толстяка, между прижатыми к лицу пальцами которого продолжала сочиться кровь. Старик сделал шаг, другой, третий - и угодил прямиком в костёр. Пламя затрещало, ярко вспыхнуло и мигом охватило Менке.
Стон прокатился по лагерю. Те, кто успел взять в руки оружие, бессильно и безвольно выронили его. Стрелы вылетели из луков, но вонзились не в Карсидара, а в землю либо в других узкоглазых воинов. Впрочем, нашёлся один смельчак с крепкими нервами, который пусть неуверенно, но всё же побежал вперёд с копьём наперевес. Его Карсидар «угостил» стрелой из рукавного арбалета.
Полыхающая фигура выскочила из костра и шарахнулась в сторону ближайшего шатра. Ещё мгновение - и его стены уже пылали вовсю. В зенит ударил сноп странных голубоватых искр. Прямо с неба, отвесно обрушился сильнейший порыв ветра, разметал горящий шатёр, расшвырял по сторонам горсти искр. Они попадали на другие шатры…
Всего через несколько минут лагерь представлял из себя бушующий океан огня, в котором бестолково метались вопящие воины. Они сталкивались друг с другом, отскакивали, один за другим попадали в пламя и живыми факелами неслись дальше, поджигая клочки сухой травы в степи.
А почти в самом центре этого многоголосого живого фейерверка стоял целый и невредимый Карсидар. Он следил за каждой горящей фигурой, следил даже за теми, кто был слишком далеко. Постепенно душу Карсидара охватывало глубокое умиротворение - эти дикари получали по заслугам, на плосколицых обрушилось то, чему они хотели подвергнуть пленника…
И совершенно неожиданно Карсидар испытал острый приступ самого настоящего отчаяния. Он не боялся за свою жизнь, нет. Зато возникло отвращение к самому себе. Надо же, до чего довели его эти люди! Заставили устроить грандиозное пожарище, чтобы расправиться с ними таким страшным способом. Из мастера он в мгновение ока превратился в палача, нарушил неписаные законы своего ремесла… Это было слишком!
Хорошо, что вокруг не осталось ни единого воина, способного напасть на Карсидара, ибо примерно в течение минуты он был совершенно беззащитен. Его можно было убить голыми руками, придушить, как беспомощного котёнка, - он не стал бы сопротивляться. А когда Карсидар понял это, ему стало ясно, что лучше убраться отсюда подобру-поздорову.
Карсидар встряхнулся, размашисто подошёл к месту, где лежало отрезанное ухо и меч Менке, нагнулся, вырезал вросшую в мочку серьгу с заветным камешком и спрятал вещицу в кармашек пояса. Брезгливо отшвырнув кривой меч, прислушался к своим чувствам и определил, в каком месте лежит его собственный меч, привезенный в лагерь «начальником». Заодно перед мысленным взором Карсидара предстал стреноженный Ристо, крепко привязанный за уздечку к глубоко вогнанному в землю колу. Карсидар увидел, как рвётся его конь, пытаясь освободиться от пут. Ему даже почудилось в отдалении ржание, хотя на самом деле слышать этот звук было невозможно из-за страшного шума пожара и криков заживо сгоравших людей. Но верный конь - это действительно то, что нужно в данную минуту. Выручай, старый товарищ!
И пока Карсидар бежал к своему мечу, путы на ногах Ристо вспыхнули и исчезли, уздечка отвязалась сама по себе, и конь ринулся сквозь огненную завесу к хозяину. Перепуганный низкорослый воин попробовал загородить ему путь (уж больно хорош был трофей!), но Карсидар мысленно подсказал Ристо, куда следует лягнуть копытом, и неудачник свалился наземь с проломленным черепом.
Когда взмыленный гнедой выскочил на свободную от огня площадку, Карсидар подбежал к нему и порывисто обнял за шею. Конь издал довольное «хррри» и мотнул головой. Карсидар мигом очутился в седле, вцепился в уздечку, сжал пятками конские бока, и Ристо припустил крупной рысью между догорающими шатрами.
Вскоре они оказались в степи. Теперь здесь было значительно светлее, но Карсидар не мог понять, благодаря чему - то ли просто близился час рассвета, то ли отсвечивало грандиозное пожарище. По мере удаления от этого страшного места им овладевало давешнее отчаяние и отвращение к самому себе, к Карсидару-палачу, сгубившему уйму жизней в течение столь короткого промежутка времени. Хуже всего то, что он ничего не мог поделать с собой. Это было какое-то наваждение, бред!..
Карсидар, всё ниже пригибался к шее скакуна, всё крепче сжимал её. Неудивительно, что он совсем растерялся и не сумел совладать с конём, когда перед ним, будто из-под земли, возник рослый воин в кольчуге и островерхом шлеме, перегородил дорогу копьём и велел остановиться. Ристо шарахнулся в сторону, встал на дыбы, и Карсидар, вылетев из седла, кубарем покатился по земле.

Глава XIII.
СИТУАЦИЯ ПРОЯСНЯЕТСЯ

Карсидара трясли за плечи, голова его моталась из стороны в сторону. Каждое движение отдавалось пульсирующей болью в обожжённом подбородке, что и привело его в чувство. Он с трудом разлепил веки. В предрассветной мгле вырисовывались склонённые над ним бородатые лица.
- Эй, ты живой? Ты откуда такой взялся?
Карсидар отшатнулся, невольно стукнувшись затылком о мягкую землю, охнул и с затравленным видом посмотрел на трёх бородачей. Русоволосый гигант, похожий на них, пресмыкался перед изувером Менке. Значит, опять враги! Надо сейчас же…
- Потише, потише. Успокойся. Вот, попей немного, и тебе полегчает. Небось, умираешь от жажды.
Карсидар ощутил на потрескавшихся губах приятную прохладу воды. Несмотря на боль в подбородке, он осторожно глотнул, потом ещё и ещё. По-клопиному жадно присосался к горлышку сосуда. Да, именно влаги ему как раз не хватало.
А бородатые, видать, настроены дружелюбно или, по крайней мере, участливо, раз заботятся о нём. Не то, что плосколицые, которых он…
Карсидар икнул. При воспоминании о погроме, учинённом в лагере узкоглазых дикарей, ему сделалось дурно. Однако он успел освежиться и прополоскать рот, смыв горечь жёлчи, поэтому всё обошлось более или менее благополучно.
- Где я? Что со мной… - проговорил тихо и добавил не очень уверенно:
- Я цел?
- Что ты сказал? - спросил один из бородачей, который находился прямо перед ним.
У Карсидара закружилась голова, а перед его глазами всё поплыло. Внезапно он сообразил, что с ним происходит нечто в высшей степени странное: слова, которые произносили эти люди, были ему совершенно незнакомы, но он, тем не менее, понимал их! И не только отдельные слова - он до тонкостей улавливал смысл их речей. С бородачами же ничего подобного не происходило, и то, что говорил им Карсидар, оставалось для них полнейшей загадкой.
Чёрт побери, что же делать? Каким-то непостижимым чудом он стал понимать чужой язык, и это, конечно, хорошо. Однако беда в том, что он не имеет ни малейшего понятия, как говорить на этом языке. Разумеется, мелькнуло в голове Карсидара, слушая разговоры, он быстро запомнит нужные слова и целые фразы, научится правильно их произносить и тогда сможет сносно объясняться… Но бородачи ждут немедленного ответа, напряжённо вглядываясь в его глаза. А отвечать-то нечего!..
Карсидару помог всё тот же человек. Он наморщил лоб, прищурился и, сопровождая слова порывистыми движениями рук, раздельно, почти по слогам повторил:
- Ска-жи-что-ты-го-во-ришь?
Вероятно, он хотел в более доступной форме растолковать ему, чего хочет. И тут Карсидара осенило: жесты! Так просто. И главное, понятно без слов.
Карсидар медленно, стараясь не делать резких движений, поднялся с земли и принял сидячее положение. Затем с осторожным любопытством осмотрелся. Оказалось, что кругом ровная гладкая степь, поросшая кое-где чахлыми лозами. Горизонт скрывали клочья довольно густого предутреннего тумана, но каких-либо признаков изменения ландшафта за видимыми пределами не было. Правда, туман… Возможно, поблизости есть озеро или река. Вот, значит, каков он, загадочный Ральярг, колдовская страна! Обыкновеннейшая земля. Хотя, с другой стороны, чего же ещё можно было ожидать?
Кроме трёх бородачей, сидевших перед ним на корточках, немного в стороне стоял четвёртый воин, без бороды, но с длинными усами, который присматривал за лошадьми. Пятый же, безусый и безбородый, держал под уздцы Ристо. Вот кому Карсидар искренне обрадовался!
- Ристо, Ристо, - позвал он слабым голосом.
Конь переступил с ноги на ногу и радостно фыркнул.
- Ристо? - переспросил безусый. - Хорош у тебя конёк, нечего сказать. Только вот кличка у него странная, не нашенская.
- Да и сам ты на наших не очень похож, - вмешался усач, который стерёг остальных коней. - И говоришь непонятно.
Карсидар тем временем осторожно ощупал себя. К подбородку не прикасался, лишь провёл около него рукой, сузил глаза и многозначно покачал головой: больно!
- Ты ехал оттуда? - сидевший прямо перед ним показал куда-то за спину Карсидара. Понял! Молодец, догадливый.
Карсидар молча кивнул.
- От татар удрал? - спросил тот, кто был справа.
Карсидар решил, что так, скорее всего, называют узкоглазых воинов, и на всякий случай снова утвердительно кивнул.
- Так ты один ехал? - продолжал допытываться первый. - Ты, случаем, не знаешь, кто у них пожар устроил?
Значит, татары - в самом деле название плосколицых. Хорошо. Но как быть с ответом? Поверят ли?.. Впрочем, что же ещё отвечать! И Карсидар несильно ударил себя кулаком в грудь. Бородачи обменялись удивлёнными взглядами.
- Это ты их поджёг? - недоверчиво произнёс тот, что был слева. - Ты сам?
Карсидар кивнул.
- Почему ты не говоришь? - подозрительно спросил первый. - Язык-то у тебя есть.
- Все равно ты не поймёшь меня, - сказал ему Карсидар.
- Что-что? - тут же переспросил бородач.
Карсидар осторожно, чтобы не задеть обожжённую кожу, тронул себя за губы и отрицательно повертел головой.
- Гм… Странно. Но нас-то ты понимаешь, ведь так?
Карсидар пожал плечами и развёл руками: дескать, хоть это и странно, но дела обстоят именно так.
Глядя на подбородок Карсидара, второй бородач показал в то же время на его правый висок:
- Это тебе татары сделали?
Карсидар понял, что он имеет в виду обрубленное ухо и ожог, и кивнул.
- Так ты один у них был?
Карсидар сжал кулак и оттопырил указательный палец: да, один.
- Ладно, - первый бородач встал, крякнул, потёр шею и сказал. - В общем, перевяжите его, ребятушки, да поедем поглядеть, что от татарвы проклятой осталось.
Судя по его поведению, первый бородач был среди них главным. И пока он шептался со сторожившими лошадей воинами, два других занялись Карсидаром. Наполовину отрезанное ухо осторожно омыли водой из сосуда. Один из бородачей сорвал пару широченных листьев какой-то травы. Другой, подкрепляя слова энергичными жестами, объяснил Карсидару, чтобы тот снял рубаху, потому что её надо порвать на тряпки. Однако Карсидар, ещё не вполне доверявший этим людям, решил не показывать им рукавный арбалет, поэтому снять куртку наотрез отказался. Тогда бородач пожал плечами и, не долго думая, оторвал узорчатый подол от своей длинной рубахи, выглядывавшей из-под кольчуги. Этого на повязку хватило.
- Надеюсь, не забудешь рубаху мою, а? То-то же, - приговаривал бородач, приложив к голове Карсидара широкие листья и приматывая их покрепче разодранным на полосы подолом.
Ожог перевязывать не стали.
- Придётся потерпеть, пока в город не приедем, - объяснил затем бородач. - Сам рубаху рвать не хочешь, так небось желаешь, чтобы я свою до конца изодрал? Хитрый какой! Мне её Звенислава, ладушка моя, сколько ночей кряду вышивала, не выйдет.
- Полно тебе болтать, Ипатий, - оборвал его первый бородач. - Всё готово?
- Известно, - Ипатий привстал, критически осмотрел дело рук своих и констатировал:
- Держаться будет.
- Тогда тронулись.
Ипатий с товарищем взяли Карсидара под мышки, осторожно подняли с земли, поставили на ноги, подвели к Ристо и помогли забраться в седло. Затем и остальные вскочили на лошадей и, пустив их мелкой рысцой, направились к месту, где ночью располагался лагерь плосколицых воинов-татар.
Хотя Карсидару оставили меч, по-видимому, предводитель не очень доверял встреченному просто посреди степи незнакомцу, иначе не наказывал бы младшим стеречь его. Те двое, что во время остановки присматривали за лошадьми, теперь следили за Карсидаром, держась чуть позади него, и он постоянно ощущал на затылке их настороженные взгляды. Впрочем, опасаться за свою жизнь пока не приходилось. Эти люди могли перерезать ему горло, пока он был в обмороке после падения с коня… или, по крайней мере, могли попытаться сделать это.

Предыдущая страница 16 Следующая страница


17 Олег Авраменко, Тимур Литовченко

Так что, не чувствуя угрозы со стороны спутников, Карсидар принялся украдкой рассматривать их. Все воины были как на подбор рослые, статные, только безусый и безбородый (видимо, самый младший) был на полголовы ниже остальных. Кроме того, волосы у него были гораздо темнее, чем у прочих.
Что же до одежды, то все пятеро носили островерхие металлические шлемы с особой пластинкой, закрывавшей переносицу, кольчуги, довольно длинные рубахи, плащи до колен, штаны и высокие сапоги. Из вооружения у предводителя и двоих бородачей были широкие длинные мечи и лёгкие метательные дротики; усатый имел копьё и палицу, а темноволосый - топор на схваченной стальными обручами длинной рукоятке. У младших также имелись огромные луки, колчаны со стрелами, и у всех - небольшие щиты разной формы.
Ехали они молча, поэтому Карсидар имел возможность разобраться в своих мыслях и чувствах, за что был в душе благодарен своим спутникам. А призадуматься было от чего…
Ночью Карсидар на собственном опыте убедился в справедливости предубеждения старины Пема против колдунов. Хуже всего, однако, было то, что самым ярым, самым могучим колдуном оказался именно он, Карсидар, и никто другой. В нормальном мире твердили: Ральярг - проклятая страна, Ральярг - край бесовских чудес… А где они, чудеса эти? Вот едут рядом с ним пятеро. Посмотреть - обыкновеннейшие солдаты. Ну, вооружение немного непривычное; ну, говорят по-другому. Так ведь и страна другая! А насчёт колдовства… Ни капли не похоже.
Карсидар вспомнил, как действовал Читрадрива, пытаясь остановить кровь у раненого Пеменхата. Вот это было явное волшебство! А бородачи промыли рану водой, нарвали какого-то зелья, примотали обрывком рубахи - и вся тебе магия. Смех, да и только.
Зато он хорош! Недаром предупреждал его покойный Читрадрива: смотри, шлинасехэ, может оказаться, серьга не тебя от других оберегает, а других - от тебя. Так оно и вышло. Как в воду глядел гандзак. Менке пожелал обладать серьгой (камешек дураку понравился!), ухо беспомощному пленнику отрезал - и неожиданно для себя своими же собственными руками сломал барьер, защищавший его от колдуна-Карсидара. А уж он всыпал всем подряд! Теперь они его попомнят… если кто в живых остался, конечно.
Интересно, уцелел ли хоть кто-то из плосколицых воинов, которых называли татарами? Если да, то Карсидар ему заранее не завидовал. Всю их узкоглазую породу он возненавидел лютой ненавистью! Первого же встреченного мог раздавить, как клопа.
Хотя нет, лучше не надо… По крайней мере, не сейчас. В данный момент Карсидар чувствовал громадное внутреннее опустошение. И даже смутное отвращение к самому себе. Он и не подозревал, что инстинктивное предубеждение против колдунов, столь явно выражаемое Пеменхатом, также угнездилось и в неведомых глубинах его собственной души. Теперь эту несчастную, многострадальную душу сжимали, терзали, рвали на части раскалённые клещи внутренней раздвоенности: «я колдун» - «я терпеть не могу колдунов». Это было хуже всяких пыток, приложенных к телу. Хуже отхваченного уха. Гораздо хуже обожжённого подбородка и подпаленной щетины на нём. А проблему душевного разлада следовало поскорее решить, ибо нельзя же так жить дальше…
- Эй, слышь… Как там тебя? - окликнул Карсидара предводитель. - Как тебя звать-то?
- Карсидар, - не слишком дружелюбно буркнул он, поглощённый невесёлыми раздумьями.
- Как-как? Хорсадар? - неуверенно переспросил бородач.
Карсидар всё равно не смог бы толково объясниться, не зная их языка, поэтому ему оставалось лишь утвердительно кивнуть.
- Странное имя. Поганское. Хорсадар, Дар Хорса. - Предводитель мотнул головой. - Никогда такого не слыхивал. Выходит, тебя нам Хорс послал, что ли?
Карсидар не знал, кто такой Хорс, но на всякий случай и с этим согласился.
- Ладно, Хорсадар, так Хорсадар, мало ли… Меня вот Михайлом кличут. Так ты вот что…
Предводитель замялся. Похоже, соображения насчёт истолкования имени Карсидара начисто выбили из головы то, что он хотел ему сказать. Поэтому Михайло надолго задумался, затем обронил вскользь:
- Смотри, будь поосторожнее. Мы подъезжаем к татарскому стану, как бы они и второе ухо тебе не оттяпали, - и, велев остальным ехать потише, вновь умолк.
Действительно, судя по отвратительному, хоть и лёгкому запаху гари, разгромленный лагерь должен был лежать где-то совсем рядом.
На труп первого татарина они наткнулись совсем неожиданно. Клок тумана лениво отполз в сторону, открыв небольшую ложбинку, в которой лежало ничком обгоревшее тело. Покрывавшая землю сухая трава в этом месте тоже выгорела. Михайло бесшумно слез с лошади, соблюдая всяческие меры предосторожности, подкрался к трупу и ногой перевернул его с живота на спину. Тело татарина уже успело окоченеть, а черты плоского лица были искажены непередаваемым предсмертным ужасом.
- Твоя, что ли, работа? - обратился предводитель к Карсидару, медленно переведя на него подозрительный взгляд прищуренных серо-голубых глаз.
Карсидар не ответил. В данный момент он изо всех сил боролся с подкатившим к горлу приступом тошноты, а также с вновь оживающей ненавистью.
- И как же ты на такое сподобился? - продолжал допытываться Михайло.
Карсидар и на этот раз не ответил.
- Ладно, будь по-твоему, молчи, - решил Михайло и, вновь взобравшись на коня, махнул рукой.
Воины пустили лошадей шагом.
Чем дальше, тем больше обгоревших трупов попадалось на их пути. Михайло всё сильнее хмурился и мрачнел. Увиденное ему явно не нравилось, и он заподозрил неладное.
- Слышь, Хорсадар, а ведь врёшь ты, - наконец сказал он раздражённо. - Неужто ты за каждым татарином гонялся, да каждого на угольях поджаривал? И отчего это они горели у тебя, как головешки?
А Карсидар больше не мог крепиться. Он готов был на всё. Даже не зная языка, хотел каким угодно способом объяснить им, как было дело. Лишь бы удовлетворить любопытство предводителя. И лишь бы он увёл отряд из этого ужасного места…
Но как только Карсидар раскрыл рот, Михайло вздрогнул и приказал:
- А ну цыц!
И немедленно Карсидар понял, что вон за той кучей камней кто-то прячется. Да не просто «кто-то», а…
Карсидар вытянул руку по направлению к куче и резко бросил:
- Татар!
Воины среагировали молниеносно. Но едва они устремились к указанному месту, как из-за кучи выскочил маленький бритоголовый человечек в полосатом кафтане и, точно трусливый заяц, стремительно пустился наутёк. Увидев его, Карсидар не выдержал, хлестнул Ристо. Конь птицей рванулся вперёд, и Карсидар в считанные секунды опередил бородачей.
Узкоглазый обернулся. Его измазанное грязью и сажей лицо перекосилось, как только он понял, что среди преследователей находится Карсидар. Это обстоятельство стало для татарина роковым. Он споткнулся, упал на спину и, катаясь по земле, заголосил:
- Колдун, колдун! Большой колдун! А-а-а-а-а!!!
Карсидар натянул поводья и осадил храпящего Ристо. Бородачи слышали слова плосколицего - но вот понятна ли им его речь?..
Ипатий первым настиг татарина, на скаку нагнулся с седла, схватил его за грудки и втащил на лошадь. Подъехав к Михайлу, он поставил пленника на ноги, хорошенько встряхнул и, страшно вращая глазами, приказал:
- Говори, собака!
Плосколицый же не сводил сумасшедших перекосившихся глаз с Карсидара и продолжал истошно вопить:
- Колдун! Колдун! Урус колдун!
- Урус, говоришь? При чём здесь мы? Почто русичей трогаешь? - переспросил Ипатий, понявший из выкриков татарина единственно последнее слово.
Но ошибка Ипатия была очевидна, и, проследив направление взгляда пленника, все уставились на Карсидара. Тот слегка покраснел от напряжения и, потупив взор, рассматривал луку седла. Возникшая в душе ненависть разрасталась, и он ничего не мог поделать с собой.
- Кто-нибудь из вас разумеет его собачью речь? - угрюмо спросил Михайло. Но, немного помедлив, добавил:
- А впрочем, и без того кое-что ясно.
Он слегка тронул поводья, подъехал поближе к Карсидару и тихо сказал:
- Он до смерти боится тебя, Хорсадар. Ответь, что ты сделал ночью с этими… со всей проклятой татарвой?
Но как объяснить то, о чём Карсидар и сам не имел ни малейшего понятия? Каким образом он сумел выдавить Менке глаза и свести с неба ветер? Почему голубоватый огонь поджигал не только шатры, но и людей?.. Вдобавок здесь вопит и беснуется этот плосколицый, а ненависть… ненависть…
Карсидар зажмурился, изо всех сил зажал ладонями уши, лишь бы не видеть и не слышать этих диких воплей. Только бы он перестал орать… Ну, хоть как-нибудь можно заткнуть ему рот?!
Когда же Карсидар наконец открыл глаза, татарин безжизненным мешком падал к ногам лошади Ипатия, который от изумления расцепил пальцы.
- Посмотри, - велел ему Михайло.
Ипатий спешился, присел над плосколицым, потрогал его, затем вырвал из выбившейся из-под шлёма пряди один волосок и поднёс его к приоткрытому рту татарина. Медленно встал, выпрямился и дрожащим голосом сообщил:
- Михайло, а ведь он мёртвый! Подох, собака…
- Та-ак! - Предводитель с ещё большим подозрением уставился на Карсидара. - Это ты его сейчас?.. Ну-у…
Он тщетно пытался подыскать нужное слово. Карсидар чувствовал, что Михайло хотел спросить: «Не ты ли убил татарина?» Вот только как убил, когда и пальцем к нему не прикасался, а лишь подумал…
Эге-ге, да это почище искусства хайен-эрец, которым владел Читрадрива! Тут даже смотреть на противника незачем. «Вот каким могучим колдуном ты оказался, брат Карсидар… Даже не взглядом убиваешь - мыслью! Это не шутка», - сказал сам себе Карсидар и, чтобы хоть как-то оборвать некстати возникшую неловкую паузу, слегка пнул Ристо в бок носком левой ноги.
Конь звякнул сбруей и слабо заржал. Замерший в выжидательной позе Михайло встрепенулся.
- Так, так, так. Ну и подарочек послал нам Хорс, нечего сказать! - проворчал он и, направив коня мимо Карсидара, произнёс демонстративно громко:
- Что ж, едем дальше. Наверное, можно никого не опасаться. Хорсадар всю татарву спалил. А которых не спалил, тех сейчас убьёт.
Наконец они доехали до центра сгоревшего лагеря. Тут Карсидар указал на остатки огромного шатра и коротко пояснил:
- Менке.
- Что-что?! Как ты сказал?
Михайло выглядел изумлённым, и удивление его с каждой секундой возрастало.
- Менке, - повторил Карсидар.
Предводитель шепнул побелевшими губами:
- Ипатий…
Тот спешился, пошёл к пепелищу, разбросал ногами обуглившиеся палки, золу и всё ещё тлеющие головешки.
Под слоем этого мусора открылось обуглившееся тело, обезображенное огнём до неузнаваемости. Впрочем, было видно, что покойник при жизни был довольно толстым…
Карсидар отвернулся. Вспомнился кривой меч, нацеленный на его ухо. Почти на голову… Вот если бы Менке зарубил его, а уже потом завладел серьгой? Или тут не обошлось без вмешательства амулета, который в критический момент заставил татарина оттяпать у Карсидара полуха с серьгой? То, что он остался в живых, - случайность или закономерность?..
- А это ещё что? - послышался удивлённый голос Ипатия.
Взглянув на него, Карсидар увидел, что бородач держит в руке кривой татарский меч, с конца которого свисала застывшая капля металла. Ипатий нагнулся, пошарил в золе и поднял ещё несколько таких капель.
- Какой же это жар был, что железо текло!.. - изумлённо протянул чернявый воин.
- В общем так, - сказал наконец Михайло. - Делать нам здесь больше нечего, возвращаемся, ребятушки. - И спросил зачем-то Карсидара:
- А ты, Хорсадар, с нами поедешь или как?
Карсидар кивнул. Ему было всё равно. Сейчас бы приехать хоть куда - в дом ли к кому, в трактир или просто в лесок под сень деревьев, - упасть хоть на постель, хоть на землю, да выспаться хорошенько… Ведь столько необычного обрушилось на него в течение нескольких последних часов!
- Вот и ладно, вот и ладно, - обрадовался предводитель, а сам сделал едва заметный знак своим людям, думая, что Карсидар не заметил этого. - Поедем, приютим тебя. Рану как следует перевяжем. Да и с палёной кожей надобно что-то делать. Заодно отдохнёшь. Чай, нелегко было справиться с татарвой?
Последняя фраза, должно быть, являлась шуткой, но в ней было больше настороженности, чем веселья. Михайло и сам почувствовал это, а потому сказал торопливо:
- Ну, тогда вперёд, - и повернул обратно.
За ним последовали остальные.
Однако в пути их ждала ещё одна неожиданная встреча, но на этот раз приятная. Едва они выехали за пределы сгоревшего лагеря, как из поредевшего к тому времени тумана вынырнула одинокая фигура пешего человека, который пошатываясь брёл к ним. В руках у бородачей тут же оказались дротики, младшие воины вскинули луки и потянулись за стрелами. Зато Карсидар аж подпрыгнул в седле и заорал не своим голосом:
- Читрадрива!
Действительно, то был гандзак собственной персоной. Целый и невредимый. Завидев Карсидара, он встрепенулся, на миг замер, а затем бросился ему навстречу. В мгновение ока Карсидар соскочил на землю и устремился к тому, кого считал погибшим.
- Так ты его знаешь? - подозрительно спросил предводитель. - Это твой друг? А отчего же ты сказал, что один был у татар? Зачем врал?
Но Карсидар и Читрадрива не слушали недоверчивого Михайла и только крепко тискали друг друга, звонко хлопали по плечам, несильно ударяли в грудь и повторяли:
- Живой… А я думал, тебя разорвало на куски в пещере.
- Жив, жив, как видишь. Я тоже собственными глазами видел, как тебя скрутило.
Михайло с ворчанием спрятал дротик и сварливо произнёс:
- Ну, смотри мне, Хорсадар! Не то угостил бы твоего друга сулицею.
Столь неожиданно встретившиеся приятели не обращали на Михайла ни малейшего внимания и продолжали обмениваться впечатлениями:
- Я-то цел, а вот ты?..
- Да и я ничего…
Первым опомнился от радостного изумления Читрадрива:
- Постой-ка, ты говоришь, цел? А что у тебя с головой?
Карсидар сразу помрачнел, отвернулся. Как назло, его взгляд упал на лежащий неподалёку обгоревший труп татарина.
- Твоя работа? - прошептал Читрадрива.
Карсидар почувствовал, что гандзак весь напрягся… Точно - он проверял его способности. Карсидар боязливо глянул на вновь обретённого товарища и увидел, как постепенно меняется выражение лица Читрадривы. А вслед за этим мысленно уловил восхищённое: «Вот это да-а-а!..»
- Что… я сильно изменился? - осторожно спросил он гандзака.
Ответить тот не успел, поскольку в их разговор вмешался Михайло:
- Эй, Хорсадар! Долго мы ещё будем стоять промеж дохлых татарских псов? Лошадей на всех не хватит, так что сажай своего приятеля к себе в седло, да поедем себе с Богом.
- Ладно, поехали, - сказал Карсидар, особо не заботясь о том, поймёт его Михайло или нет.
От изумления у Читрадривы чуть не отвалилась челюсть.
- Что ж это происходит? - недоумённо спросил он. - Ты уже выучил их язык? Так быстро?
Карсидар направился к Ристо и коротко сказал:
- Садись ко мне в седло. По дороге поговорим.
Читрадрива покачал головой и пробормотал на анхито: «Ну и ну! Не ожидал». Как ни странно, Карсидар понял это, но своими наблюдениями делиться не спешил, чтобы не задерживать отряд и не раздражать Михайла. Когда же Читрадрива уселся на спину Ристо впереди него, и всадники пустили лошадей шагом, Карсидар начал исполненный странностей рассказ. Поначалу он сбивался, пытаясь выразиться как можно точнее, постоянно возвращался к описанию одних и тех же событий, но постепенно увлёкся повествованием и стал говорить так непринуждённо, словно вернулся в трактир на дороге в Нарбик, чтобы рассказать Солу о своём очередном приключении. Он говорил громко и так бойко размахивал руками, изображая молниеносно распространявшийся по татарскому стану огонь, что едва не слетел с седла. Воины угрюмо косились на расходившегося посланца Хорса.
- И после того, как Ипатий нашёл оплавившийся меч Менке, мы повернули обратно и встретили тебя.
Карсидар умолк и только тут обнаружил, что Читрадрива продолжает потихоньку изучать его сущность.
- И что ты на это скажешь? - спросил он после длительной паузы, когда гандзак, наконец, удовлетворил своё любопытство.
- Что я не ошибся в своих предположениях. Теперь ты гораздо более могучий колдун, чем я, жалкий анах.
Карсидар вздрогнул.
- Кан, шлинасехэ, анахум йеш шнэйм кэшфем, - невозмутимо подытожил Читрадрива, и Карсидар вновь отлично понял анхито: «Да, мой принц, мы оба - колдуны».
- Так вот, шлинасехэ, теперь ты можешь то, чего не может никто из известных мне людей: свободно читать мысли.
- Но ведь и ты…
- Вовсе нет, тут ты ошибаешься. В большинстве случаев мне доступны лишь самые общие переживания других людей, остальное же я угадываю, порой весьма удачно - но это уже опыт, дело наживное.
- А как же наше мысленное общение?
- У нас с тобой особая связь. А с этими людьми у тебя ничего подобного нет. Их язык тебе незнаком, ты сам признаёшь это. Тем не менее, ты отлично понимаешь их речь - то есть, мысли, выраженные в словесной форме. Просто удивительно, как ты не сообразил внушать им собственные мысли! Тогда бы между вами вообще не осталось никакого недопонимания.
- Внушать?! Им?!
- Ну да, - как ни в чём не бывало, подтвердил Читрадрива. - Внушать. Думаешь, что такое хайен-эрец? То же внушение, только в несколько иной форме. А ты и это можешь - ведь заставил же Менке выдавить себе глаза и броситься в костёр. И у того дикаря жизнь забрал. Как? Да просто заставил его испустить дух! Вот так-то. К тому же ты только что бросил на ходу: «Ладно, поехали». Думаешь, Михайло не понял тебя? Отлично понял! Только не придал этому значения.
- Чёрт возьми!.. - пробормотал Карсидар.
- Но у тебя нет никакого опыта в подобных делах. Ты уже повёл себя странно, показав, что прекрасно понимаешь этих урусов или русичей, как они себя называют, в то же время продемонстрировав неумение говорить на их языке. Впрочем, новичку простительны даже более серьёзные промахи, нежели этот. Всякому начинающему колдуну, а тебе особенно, нужен толковый учитель.
«И твоим учителем буду я, - мысленно продолжал Читрадрива. - Постепенно я научу тебя контролировать свои способности, умело обращаться с ними. Но кое-чему ты должен научиться прямо сейчас, без промедления».
- И чему же? - полюбопытствовал Карсидар.
- Надо уметь удерживаться от соблазна проникать в мысли людей слишком глубоко. - Читрадрива обернулся к Карсидару и выразительно посмотрел на него. Отряд как раз проезжал мимо очередного обгоревшего трупа. - Как ты думаешь, чем вон тот дикарь провинился перед тобой? Именно тот. Конкретно.
Карсидар глубоко задумался. Но чем дальше, тем непонятнее становился для него мотив ненависти. Спустя пару минут он вынужден был признать, что ненавидит татар инстинктивно.
- Как же так, шлинасехэ? Ведь ты встретил и этих плосколицых, и их врагов всего несколько часов назад. Отчего же ты люто ненавидишь татар, а к русичам испытываешь дружеские чувства? Только ли потому, что первые обращались с тобой хуже, чем вторые, или на то есть иные, более веские причины?
Карсидар потерянно молчал.
- Ну, так послушай, что скажет тебе твой ривэ, твой наставник. Случилось то, о чём я догадывался давно, да и ты уже заподозрил. Серьга, которую ты носил в ухе, в значительной степени оберегала других от тебя, не давала твоим способностям проявиться в полной мере. Вспомни, с каким трудом я пытался обучить тебя кое-каким штучкам, пока мы странствовали по Люжтенскому княжеству. И сравни свои тогдашние успехи с достигнутым тобой в считанные секунды. Небо и земля, мой принц, небо и земля! Дурак Менке себе на горе отделил защиту от твоего тела. И ты мигом воспользовался обретённой способностью проникать в чужие мысли.
Вспомнив результаты своего проникновения в мысли дикарей, Карсидар содрогнулся от отвращения и новой волны захлестнувшей его ненависти. Заметив это, Читрадрива кивнул:
- Вот именно, шлинасехэ. Если проникнуть слишком глубоко в мысли людей, возникает немалая опасность соприкоснуться с тёмной стороной человеческой натуры, каковая имеется у всех нас без исключения. Почему так, спросишь? На сей счёт есть разные мнения. Говорят, например, что, кроме собственно души, внутри человека поселяются порождения тьмы, злые духи. Этому скопищу сутей тесно в одном теле, они сражаются друг с другом, от чего возникает внутреннее смятение, душевный разлад. Между прочим, об этом говорил мне один лекаришка-гохи, не ведавший, что на самом деле я колдун-гандзак. В противном случае он вряд ли стал бы откровенничать со мной. Как ты думаешь?
Карсидар лишь тоскливо вздохнул. О боги, как далеко осталось всё это - Орфетанский край, Люжтенское княжество, обычные, то есть привычные люди и названия вещей… Теперь они едут невесть куда на верном Ристо, двое чужаков в чужой стране, со всех сторон их окружают конвоиры, которые настороженно прислушиваются к незнакомой речи.
- Тем не менее, - продолжал Читрадрива, - слова лекаришки пошли мне на пользу. Я-то знал, что если хорошенько представить себе что-либо и держать это в голове, невольно начинаешь сживаться с такой мыслью, привыкаешь к ней. А когда проникаешь в душу другого человека чересчур глубоко, очень тесно соприкасаешься с ней, то помимо воли начинаешь считать его мысли своими собственными. Своими, шлинасехэ! Ясно? Это та же самая вторая натура в твоём теле. Та же раздвоенность. Думаешь, твоя настоящая душа допустит существование непрошеного гостя? И не надейся! Вот и выходит, что истинная душа в этом случае начинает люто ненавидеть того, в чьи мысли ты вторгся слишком глубоко. Как раз это и произошло между тобой и татарами. Тем более, что их было много, и тем более, что они оказались настроенными агрессивно. Да копни поглубже души этих вот русичей - думаешь, по-другому выйдет? У каждого внутри немало грязи, каждого есть за что ненавидеть… Да дело вообще-то и не в душевной грязи. То бишь, не только в ней. Просто любой «не-ты» - это в самом деле не ты, это чужак. А чужака ты мигом отторгнешь. Так что твоим новым «приятелям» повезло, что ты сильно ослабел и порядком растерялся после столкновения с татарами, иначе бы и этим добрым молодцам не сносить головы.
- Что же делать, - в отчаянии проговорил Карсидар.
- Главное, не волнуйся понапрасну. Волнение - плохой помощник. Как наёмный воин ты должен знать, что в схватке хладнокровный одерживает верх над нервным.
- Легко сказать! - воскликнул Карсидар. - Ведь мы даже не знаем, куда угодили и чего ожидать от этого проклятого места. Мне вот ни за что ни про что ухо отхватили…
- За что ты, между прочим, должен быть благодарен старому толстяку, - Читрадрива саркастически хмыкнул. - Что же до места, в котором мы очутились… Да, это вопрос! Признаться, я ожидал от Риндарии большего… ты понимаешь, в каком смысле. Ожидал встретить здесь своих. Вернее сказать, наших. - И Читрадрива хитро усмехнулся, искоса взглянув на Карсидара, которого по-прежнему коробило (хоть и не так сильно, как вначале), когда его причисляли к гандзакам. - А здесь что? Судя по твоему описанию и по виду трупов, лица которых остались необожжёнными, дикари явно не принадлежат к нашему народу. Эти русичи или урусы больше подходят на роль родственничков, да беда в том, что они совершенно не понимают анхито, а это, согласись, подозрительно.
- Даже «хайаль-абиров» не видно, - поспешил вставить Карсидар.
Читрадрива улыбнулся.
- Всё же, несмотря на поразительные способности, тебе не мешает поучить анхито. «Хэйаль-габир» - это единственное число, а множественное будет «хэйлэй-габир». Впрочем, это дела не меняет. Русичей слабаками не назовёшь, но, если ты утверждаешь, что они не «могучие солдаты», значит, так и есть. Да и страна…
Читрадрива повёл кругом рукой, указывая на уже очистившуюся от тумана раздольную степь. Только на самом горизонте маячили леса, да опять же - в отдалении слева всё ещё держалась смутная дымка.
- Где горы, интересно знать?! Мы же блуждали по горам, потом нырнули в эту проклятую пещеру - и вдруг перед нами плоская, как стол, равнина! Там, где туман, похоже, река. Ну, лесок паршивый вдали виднеется. Но где скалы, пропасти, ущелья…
- У меня это тоже в голове не укладывается, - согласился Карсидар.
- Знаю, - подтвердил Читрадрива. - Но это ещё полдела. Ведь ты, наверное, заметил, что ни татары, ни русичи совершенно не пользуются хоть чем-то похожим на хайен-эрец или чтение чужих мыслей. Ты в одиночку разгромил приличный отряд этих малорослых дикарей, и их враги не только сильно зауважали тебя, но и, заметь, стали побаиваться.
Карсидар вздохнул. Всё это было истинной правдой, да вот только как с этими внезапно пробудившимися способностями жить дальше?..
- А ты думал, легко быть колдуном? Травки насыпал, ручкой махнул, заклинание прошептал, и готово дело? - ехидно спросил Читрадрива. Однако в голосе его явственно чувствовалась то ли какая-то тоска, то ли огромная усталость.
Карсидар промолчал.
- Вот то-то и оно, что нет. Подобные представления - типичное для гохи заблуждение. Прежде чем начать колдовать, стоит двадцать раз подумать, шлинасехэ. Да и кроме того, все эти штуки бьют не только по врагу, но и по тебе самому. Сильнее ударишь - сильнее ударит тебя. Ты, можно сказать, не глядя уложил небольшое войско, но, словно в отместку, теперь все покойники точно восстали к жизни и набросились на тебя. Разве нет?
Карсидар вздохнул. Он действительно чувствовал себя таким разбитым, как будто много дней подряд сражался с каждым из сожжённых в голубом огне плосколицых воинов.
- Так значит, нельзя делать то, что я сделал? - спросил он грустно. - Зачем тогда вообще умение делать что бы то ни было лучше других…
- Можно, - возразил Читрадрива. - Можно. Только - повторяю! - умеючи. И это лишний раз подтверждает, что твоё приключение закончилось именно так отнюдь не случайно. Заметь, после всего совершённого тобой ты остался жив, разве что настроение испортилось и усталость одолела. Могу себе представить, что было бы с любым из наших, пожги он столько людей сразу!
- А ваши тоже могут жечь?
- Наши, - мягко поправил Читрадрива. - Врать не буду, не могут. И я не могу. Но ты-то смог! А я выразился образно. Однако уверяю: если самый тренированный и выносливый анах с помощью хайен-эрец уничтожит хотя бы полсотни человек, он уже будет похож на выжатую тряпку; если сотню - может и сам помереть. Ты же убил несколько сот человек, если не тысячу, и отделался упадком настроения. Ничего себе!.. Нет, шлинасехэ, ты не простой человек и не простой анах. Воистину, ты принц, выдающаяся личность. Вот подучу тебя немного, посмотрим, какие штуки ты станешь вытворять.
- Например?
- А, ерунда всё это, - беззаботно сказал Читрадрива. - Вот попробуй мягко войти в чужие мысли.
- Может, не надо? - Карсидар сразу испугался, что, чего доброго, возненавидит русичей, как перед тем возненавидел татар.
- Не бойся, я же рядом, - успокоил его Читрадрива. - Ты давай, не разговаривай, а расслабься, как я тебя учил…
«…и думай для начала обо мне, как обычно, когда мы с тобой разговариваем мысленно. Ты это уже умеешь», - почувствовал Карсидар. Делать всё равно было нечего, и он последовал совету.
«Так, хорошо. Теперь начинай думать… ну, хотя бы про этого чернявого парня. Он моложе других. Мне кажется, следует начинать с наименее опытных. Думай только о нём».
Карсидар попробовал перевести мысль на ехавшего за ними темноволосого воина. Его лошадь трусила сзади и немного справа. После первой же неудавшейся попытки он решил обернуться, чтобы легче было начать. И тогда почувствовал короткий приказ:
«Эй, не оглядываться! Я всё контролирую».
Видимо, после снятия серёжки, произведенного столь варварским способом, мысли Карсидара стали более открытыми для Читрадривы.
«Ничего, и от вторжения научишься защищаться, - успокоил его гандзак. - Давай, старайся. Ты должен научиться концентрировать внимание, но при этом ни в коем случае не напрягаться».
Карсидар приободрился, подумал о том, кто едет сзади-справа…
«Эй, легче!» - одёрнул его Читрадрива.
Карсидар мигом расслабился… и услышал:
«…почто потащил нас сюда, а не прямо в Киев? - думал чернявый, с явным неудовольствием разглядывая серый дорожный плащ предводителя. - День пасмурный, у реки сыро, холодно…»
«Довольно, довольно! - Читрадрива перебил ленивый ток мысли русича своей мыслью. - Видишь, у тебя получилось. Не так плавно, как хотелось бы, но всё же терпимо. И мы сразу узнали кое-что интересное. Нас везут не в то место, куда хотелось бы попасть молодому. Командир действительно опасается тебя, поэтому осторожничает. Теперь давай-ка проделай то же самое с ним».
Да, провернуть это оказалось не таким уж трудным делом. Ободрённый успехом, Карсидар последовал приказу Читрадривы. Однако то ли он действовал не слишком умело, то ли была ещё какая причина, только Михайло моментально осадил лошадь и оглянулся.

Предыдущая страница 17 Следующая страница


Власть молнии 18

«Стоп!..» - мысленно вскрикнул гандзак, и Карсидар почувствовал, как в его мозг ударила мягкая горячая волна.
«Еле успел, - разобрал он смутную мысль Читрадривы. - Больно осторожен этот Михайло, с таким нужен глаз да глаз».
- Чего приумолк, Хорсадар? - спросил между тем предводитель, глядя исподлобья на разместившуюся на спине Ристо парочку. - И товарищ твой тоже не разговаривает. Кстати, как его зовут?
Михайло ждал ответа. А поскольку полного имени Читрадривы он не запомнил (да и кто знает, как относятся к гандзакам в этих краях), Карсидар предпочёл назвать краткое:
- Дрив.
- Что? Дрив? - Михайло насупился, цокнул языком, покачал головой. - Из древлян, что ли, будешь?
Читрадрива хотел что-то сказать, но Карсидар мысленно заткнул ему рот.
«Как?! - возмутился тот. - Перечить учителю вздумал?»
«Так надо. То ты мной руководил, теперь я не позволю тебе ответить», - подумал Карсидар, а вслух произнёс, утвердительно кивая головой:
- Древлян, древлян.
Читрадрива даже растерялся от такого нахальства, а Михайло скептически заметил:
- Лжёшь ты, ой, лжёшь, Хорсадар! Древляне, а слова человеческого сказать не умеете.
«Видишь, зря ты так», - мысленно пожурил Читрадрива.
Карсидар лишь махнул рукой (этот жест относился равно и к гандзаку, и к Михайлу), затем показал вперёд, кивнул и вопрошающе посмотрел на предводителя.
- Куда едем, спрашиваешь? Да в Вышгород, разве не ясно? Вы ж древляне, знать должны. - Михайло криво усмехнулся. - Кстати, вот он, Вышгород.
Дымка впереди окончательно рассеялась, и взорам путников открылась широкая река, плавно и величественно нёсшая свои воды с севера на юг. Отряд находился на левом берегу, а на правом, более высоком и местами обрывистом, стоял городок, посреди которого над кольцом стен возвышалась стройная белокаменная башня.

Глава XIV.
В ВЫШГОРОДЕ

За дверью раздались приближающиеся шаги, но ещё за несколько секунд перед тем Карсидар понял, что это Читрадрива вернулся с прогулки по городу. И точно: двери распахнулись, и в комнату вошёл гандзак. На его лице было написано явное недоумение. С самого порога он возбуждённо заговорил:
- Слушай, Карсидар, теперь я точно знаю, что мы попали не туда, куда стремились.
- В самом деле? - Карсидар прошёлся по комнате. - Почему ты так решил?
- Я был на местном базаре, он здесь торжком называется. Насмотрелся на изделия здешних ремесленников. Так они ни в какое сравнение не идут с теми штуками, которые у тебя в рукавном арбалете. С этими железными прутиками, свёрнутыми в кружочки. Уж я и так расспрашивал, и этак, но всё без толку. Не понимают меня, хоть плачь! К кузнецу попросил отвести - то же самое. Вроде сообразительный малый, а как начинаю рассказывать, он только смеётся. Единственная похожая на твои прутики вещица - дужка замка. Есть там такие зубчики, наподобие зацепов, их ключом придавишь, потом отпустишь - они и встанут на место. Но такое и у нас могут сделать…
Читрадрива осёкся, сообразив, что выражение «у нас», по крайней мере на время, утратило для них всякий смысл, затем докончил:
- Я хотел сказать, что это не так уж сложно. А вот когда пруток раздвигается и сдвигается, как живой, совсем другое дело. Для них это такая же диковинка, как и для нас.
Карсидар отвернулся, опустил голову и медленно подступил к выходившему во двор окну. Снаружи было пасмурно; со сплошь затянутого низкими серыми тучами неба сеялся то ли меленький дождичек, то ли мокрый снежок. Печальное зрелище. Отвратительное, можно сказать.
И в преотвратнейшем положении они очутились! Ничего себе, «не туда попали». А куда же?! И главное: как им отсюда выбраться?
Если бы хоть Читрадрива помнил, чем кончилось их пребывание в злосчастной пещере! Но гандзак был в полном неведении относительно этого, как, собственно, и Карсидар. Усиливающийся с каждой минутой ветер, полосующий Карсидара вместе с конём на куски - вот и все его воспоминания. Далее, по словам Читрадривы, он потерял сознание и очнулся лишь на рассвете от невыносимой боли в правом виске. Насколько они теперь понимали, это был тот самый момент, когда Менке отсёк Карсидару ухо. Карсидар смутно припоминал, что тогда ему мерещился чей-то дикий крик; очевидно, то кричал Читрадрива, чувствуя его боль. Когда же он опомнился, то увидел вокруг голую степь, кое-где покрытую жалкими ростками лозы, а на горизонте - зарево пожара. Он решил посмотреть, что там случилось, и, подойдя поближе к пожарищу, встретил восседавшего на Ристо Карсидара в окружении русичей.
Вот и всё. Больше ничего Читрадрива припомнить не мог, как ни старался. И не мог сказать ничего определённого ни про собственное видение насчёт разорванного на куски Карсидара, ни про похожее видение товарища, ни про дальнейшую судьбу Сола (что стало с мальчишкой? засосала ли его пасть дракона или он всё же сумел удержаться за щербинки каменного пола? куда он девался, если унёсся вместе с ними?..) И самое главное - как они попали из гор в степь, из пещеры - на открытый воздух, на свободу? Раз они вошли в эту дыру, и буйный ветер умчал их прочь от входа - должен же быть где-то выход из пещеры!
Однако где этот выход? Почему ни Карсидар, ни, тем более, Читрадрива не заметили около себя чего-нибудь вроде воронки, овражка небольшого или любой другой подозрительной складки почвы? Вокруг была лишь слегка холмистая степь. Да и не холмы это вовсе, а так - бугорочки, похожие на застывшие тёмные волны.
Но самое плохое заключалось в том, что не обнаружив эту проклятущую дыру в земле, они, похоже, никогда не смогут вернуться обратно… Ни-ког-да!
Вот уж впору вспомнить слова из сказки: прямо пойдёшь - назад не воротишься…
- Да, это плохо, - флегматично произнёс Читрадрива. - Но сейчас меня больше волнует другое.
Карсидар вздрогнул и решил вначале, что высказал последнюю мысль вслух. Правда, для читающего мысли гандзака прочувствовать движения его души не составляет особого труда. Но ведь они договорились!..
- Что же тогда? - весьма прохладно спросил Карсидар, всем своим видом выражая недовольство тем, что Читрадрива нарушил их уговор.
- Прежде всего, мы должны решить, что будем делать в этой стране.
- Это мы решим, когда разберёмся, куда угодили, - возразил Карсидар.
- А если не разберёмся? Ведь нельзя исключить и такое.
Карсидар ещё пуще нахмурился. Воистину, это был самый худший из возможных вариантов. Они и так здорово влипли, попав чёрт-те куда, в какую-то Русь, вместо Ральярга, о котором здесь слыхом не слыхивали. И вовсе никакой это не колдовской край, к колдунам здесь относятся ничуть не лучше, чем в Орфетане; пока что им не встретился ни один местный гандзак или, на худой конец, «хайаль-абир»…
- И всё же не стоит впадать в отчаяние, - сказал Читрадрива. - Мы здорово влипли, не спорю, но…
- Ты что, опять мои мысли читаешь? - произнёс полушёпотом Карсидар, едва сдерживая раздражение.
С недавних пор между ними установилось соглашение: не общаться мысленно, когда они остаются вдвоём. При свидетелях - пожалуйста. Но если в присутствии других это могло пригодиться, то в данном случае не приносило никакой пользы, а только действовало на нервы.
- Ничего подобного. - Читрадрива старался держаться как можно спокойнее, но было видно, что и он сильно расстроен. - Думаешь, твоё волнение не выплёскивается наружу? Как бы не так! Мне вовсе не обязательно влезать в твои мысли, чтобы догадаться, о чём ты думаешь. Это написано на твоём лице. А я лишь хотел сказать, что не стоит отчаиваться.
- Легко тебе говорить «не стоит»! - с горечью воскликнул Карсидар. - А мне каково?! Ведь это я затеял экспедицию в Ральярг! Я втянул вас в эту авантюру, я же за всех и в ответе! И за тяжело раненного Пеменхата, и за Сола, с которым невесть что приключилось. Нас же с тобой занесло к чёрту на рога, я сдуру к дикарям попал, и теперь, вдобавок к седине пятнами, у меня полуха недостаёт.
Карсидар задохнулся в приступе бессильного и оттого бессмысленного гнева. Он весь дрожал, как в лихорадке.
Читрадрива невозмутимо произнёс:
- Кстати, о седине. Знаешь, шлинасехэ, а ведь белых волосков у тебя поубавилось. Я серьёзно.
Карсидар оторвался от созерцания безрадостной картины потонувшего в грязи хозяйственного дворика и пробормотал:
- Ты о чём?
- О щетине, которая растёт на твоём подбородке. И о волосах на голове. Да ты сам посмотри.
Надо сказать, что зеркало, которое предоставили в их распоряжение, было не очень хорошего качества - небольшая, слегка желтоватая пластина полированной бронзы. Но даже в ней было видно, что волоски, пробившиеся на едва затянувшемся молодой кожицей подбородке, все одинаково тёмные. Да и седых прядей в волосах на голове явно стало меньше.
Карсидар по привычке осторожно потрогал щёки, провёл рукой пониже. Растёт щетина! А седина, значит исчезает? Странно, весьма странно. Она у него с детства - по крайней мере, Эдана, жена Векольда ясно помнила, что Шелих попал на хуторок уже седым. Может быть, он поседел, когда удирал от «могучих солдат»? Или чуть раньше - во время осады прекрасного города, призрак которого промелькнул перед его мысленным взором там, в ночной степи? Как бы то ни было, с течением времени число белых волосков должно увеличиваться, а не уменьшаться.
Но если на подбородке растительность абсолютно новая, и мало ли что бывает в таких случаях, то как же волосы на голове?! Карсидар был знаменит ими на весь Орфетанский край, из-за чего приходилось всё время таскать шляпу с бахромой. Её Карсидар потерял в пещере; да и прикрывать голову здесь не было никакой нужды, тут за ней никто не охотился… по крайней мере, пока. Вот Читрадрива и заметил, что седины поубавилось.
И подбородок больно скоро выздоравливает. Татары прижгли его калёным железом, после этого вроде бы след на всю жизнь должен остаться… Ан нет, не тут-то было! Струпья на третий день поотсыхали, неделя прошла - и уже не болит ни капли! Да ещё борода вновь пробивается! Настоящие чудеса. Хоть и подозрительно всё это, как ни верти…
Карсидар почувствовал, как под охватывающей голову повязкой зачесалось изуродованное правое ухо. О боги, вот ещё странность! Русичи ежедневно делали ему перевязку, но со вчерашнего дня старик, исполнявший здесь обязанности лекаря, заявил слугам Михайла, что прикладывать зелье больше нет нужды. Рана на ухе затянулась молоденькой кожицей, как и на подбородке.
- Слушай, Читрадрива, тебе не кажется, что я всё больше становлюсь похожим на ящерку, у которой запросто отрастает оторванный хвост? - резюмировал эти грустные размышления Карсидар и добавил мысленно: «Ящерица. Или лягва. Холодная и мокрая. Гадость какая!..»
Читрадрива хмыкнул и покачал головой:
- Сравнение с ящерицей здесь вряд ли уместно. Вот на кого ты действительно становишься похожим, так это на истинного колдуна-гандзака, который по всем статьям превосходит своего учителя. И если быть до конца откровенным, то чем дальше, тем труднее мне управляться с таким учеником.
Карсидар отвернулся. Не хватало ещё, чтобы Читрадрива отрёкся от него! И это когда он так нуждается в поддержке и участии!..
Гандзак несколько вымученно хохотнул:
- Брось, шлинасехэ. Я не оставлю тебя в любом случае. И вовсе не потому, что я такой независтливый. Я бы с радостью заимел хоть десятую часть твоей силы! Впрочем, тебе видней, хорошо быть таким могучим или плохо… И не потому я тебя не брошу, что в этом мире мы более одиноки, чем где бы то ни было, а значит, нам необходимо держаться друг за дружку. И не оттого даже, что могу дать тебе слово. В конце концов, нет такой клятвы, которую нельзя было бы нарушить. Просто наш народ знает, что такое полное одиночество и что есть верность. И я тебя не предам, шлинасехэ. Это в крови у нас обоих.
- Ты серьёзно? - устало пробормотал Карсидар. Хотя достаточно было лишь немного сосредоточиться на мыслях Читрадривы, чтобы понять: он не лжёт.
- Ай-ай-ай, мой принц! - Гандзак шутливо погрозил ему пальцем, точно маленькому ребёнку. - Только что ты подозревал меня в копании в твоих мыслях, а сам чем занимаешься?
Карсидар поднял руки:
- Ну, Читрадрива, ты победил меня одним лишь этим замечанием! Победил, несмотря на мою хвалёную силу.
- Не силой я взял, а умением обращаться с ней. Но не грусти, ты скоро научишься владеть собой. Недаром я вызвался быть твоим учителем. Это пойдёт на пользу нам обоим.
- Думаешь?.. - Карсидар со скептическим видом передёрнул плечами. Он решил, что Читрадрива имеет в виду всё тот же поиск выхода из «пасти дракона». - Я уже пытался позавчера. Сам знаешь, ничего хорошего из этой затеи не вышло.
Да уж, неожиданный эффект получился! Пока Карсидар расслаблялся и потихоньку пробовал представить, как может выглядеть выход, и прикидывал, где он должен располагаться, ничего особенного не происходило. Зато примерно через полчаса после того, как Карсидар бросил бесполезные упражнения, небо неожиданно заволокли сизовато-серые тучи (а денёк, надо сказать, был погожий), и повалил густой снег. Затем началось вообще что-то невообразимое: загрохотал гром, засверкали разлапистые молнии, и одна из них ударила в пристройку храма, где русичи собирались, чтобы помолиться своим богам. К счастью, дело было в то время, когда храм пустовал. Да и пристройка представляла собой башенку с колоколами; значит, кроме звонаря, там и быть никого не могло.
Тем не менее, в городишке поднялся ужасный переполох. Слухи о том, что сотник Михайло привёз из-за Днепра (так называлась река) колдуна, который живьём попалил бессчётное число проклятых татар, обрастали самыми невероятными подробностями. Из уцелевших молельных домиков до глубокой ночи разносился окрест густой гул набатных колоколов, хотя обычно звонили понемногу утром и вечером. А на следующий день к ним зашёл Ипатий и объявил, что впредь до возвращения из столицы Михайла и тысяцкого Остромира (тысяцкий - это такая должность, «начальник над тысячью воинов», как перевёл сметливый гандзак; они как раз остановились в доме его здешнего родственника) Карсидару лучше не выходить из дома. Хорошо ещё, что Читрадрива всячески скрывал свои способности, и, не имея прямых доказательств против гандзака, русичи не запретили ему прогулки по городу…
- Я как раз не имел в виду твою позавчерашнюю попытку. Хотя учти, с этим не всё так безнадёжно. Говорю же, ты ещё научишься владеть собой. Но я подумал вот о чём: а не предложить ли тебе через Михайла или Остромира свои услуги местному князю? Мне кажется, у русичей назревают крупные неприятности с плосколицыми дикарями. А ты в одиночку уничтожил их отряд и тем самым заставил уважать себя.
Карсидар вынужден был признать справедливость этих слов.
- Вот и попробуй наняться на службу к князю! - радостно подхватил Читрадрива. - Тебе ведь не привыкать, верно? А сумеешь войти к нему в доверие - мы сможем лучше разобраться во всём. Собственно, получить свободу - это не проблема…
- Конечно, не проблема! - Карсидар вспомнил ударивший прямо с неба порыв ветра, который разметал горящий шатёр. - Освободиться мы сможем запросто, да только два чужеземных колдуна в этой стране всё равно останутся двумя беспомощными щенками.
- Ну, себя ты явно недооцениваешь. - Читрадрива склонил голову набок и прищурился, словно примериваясь перед тем, как взвалить на плечи тяжёлый мешок. - Это лишний раз подтверждает, что очень многое тебе ещё только предстоит осознать. Во всяком случае, ты больше напоминаешь не щенка, а сказочного слепого великана. Такой превратит зелёный лес в гору дров, прежде чем отыщется конская подкова. Но дрова-то - живые люди, а не деревяшки!
- Тогда лучше вообще тихонько исчезнуть отсюда. Чем, к примеру, татары хуже русичей? - сказал Карсидар, решивший поискать какой-нибудь другой выход… Но тут же пожалел о произнесенных словах - в душе мигом поднялась волна ненависти и отвращения, и его едва не стошнило.
- Ай, зачем лукавишь! - Читрадрива вновь погрозил пальцем. - С татарами ты уже испортил отношения. Их предводитель Менке отрезал тебе полуха и вообще хотел посадить тебя на кол, содрать с живого шкуру и замышлял прочие гадости. А Михайло подобрал тебя, велел перевязать, отвёз в этот самый Вышгород…
- И держит нас здесь, как двух редкостных зверушек, - съехидничал Карсидар.
Возразить на это было нечего. Обнаружив в степи двоих подозрительных чужестранцев, сотник не повёз их прямиком в столицу, а направился вдоль реки вверх по течению. Здесь была расположена небольшая, но довольно мощная крепость Вышгород. Правда, кольцевые стены оказались на поверку шестью земляными валами, просто издалека, да ещё в тумане, Карсидар не сумел рассмотреть этого. Но вокруг первого вала шёл ещё глубокий ров; замок был построен основательно, да и место для него выбрано очень удачно.
Вот в этой крепости их и заточили… То есть, нельзя сказать, конечно, что посадили под замок. После переправы Михайло сразу известил о всём произошедшем тысяцкого. Остромир явился незамедлительно, разместил обоих гостей в хороших светлых комнатах, а сам, в сопровождении сотника, отбыл в Киев - как поняли друзья, столицу этой страны, которая называлась Русью. С Карсидаром и Читрадривой были внимательны, предупредительны, отменно кормили, верный Ристо был ухожен. До неудачного «эксперимента» по обнаружению второго входа в пещеру Карсидар мог наведываться на конюшню, прогуливаться по крепостным стенам, вволю любоваться окрестным пейзажем, а Читрадриве даже теперь разрешалось ходить по городку в сопровождении приставленных к ним слуг.
Приложив немалые усилия, друзья разобрали местное наречие и уже могли довольно сносно объясняться с русичами, поэтому Читрадрива приносил с каждой прогулки какую-нибудь интересную новость. Например, третьего дня он выяснил наконец, кто такие древляне, после чего сдержанно отчитал Карсидара за бессмысленное враньё Михайлу. «Древлян, древлян, - передразнил он. - Видишь, что за древлян?! Понимаешь теперь, как подозрительны твои слова?» А вот насчёт Хорса дело обстояло похуже - некоторые при упоминании этого имени плевались и делали странное движение правой рукой, некоторые же толковали нечто невразумительное насчёт света…
За подозрительной парочкой самозванных древлян зорко следили, глаз с них не спускали денно и нощно. Оружие, разумеется, вежливо предложили не носить. Карсидар решил воспользоваться вынужденным бездельем и дать Читрадриве несколько уроков фехтования, используя тяжёлые длинные палки. Однако на второй же день явился вездесущий Ипатий и, угрюмо ворча, попросил их бросить эту «забаву». В общем, они оставались под наблюдением, поскольку…
- Ты прекрасно знаешь, что русичи тебя боятся, - сказал Читрадрива и добавил с чувством:
- Ещё бы им не бояться! Уважают они тебя, твою силу и могущество. Может, Михайло с Остромиром берегут таким образом дорогого гостя…
- Не берегут, - оборвал Карсидар речь гандзака. - А берегутся сами. Узкоглазый серёжку оттяпал…
Опять зачесалось под повязкой, и он потрогал кармашек пояса, где лежала драгоценная вещичка.
- …вот они и пытаются защитить себя. Понимают, что если не сделать этого, если хоть пальцем тронуть нас - я им покажу!
- Если бы ты действительно хотел им показать, то уничтожил бы вслед за татарами. Разве нет?
- Что правда, то правда, - вздохнул Карсидар. - Но они ведь ничего плохого нам пока не сделали, да и внешне похожи на нас… Гм. Особенно на тебя, - он шутливо поклонился русоволосому и голубоглазому Читрадриве. - А уж каким удачным именем я тебя наградил. Дрив-древлянин!..
Тот фыркнул:
- Лучше не напоминай! А насчёт службы у князя подумай, не отказывайся заранее.
- Там посмотрим, - ответил Карсидар немного задиристо. - Вот вернётся наш благодетель Михайло…
Они вздрогнули, одновременно посмотрели в окно, а затем друг на друга. Со двора доносился отчётливый конский топот.
- Ты что, и события предугадываешь? - спросил Читрадрива.
Заскрипели петли тяжёлых ворот, во двор въехал небольшой конный отряд. Среди прибывших нетрудно было различить фигуры тысяцкого и сотника.
- Явились, не запылились, благо пыль дождём прибило, - проговорил Читрадрива. - Ну что ж, скоро нас призовут в гридницу. Узнаем, что решил насчёт колдуна и его подручного местный правитель.
Однако гандзак ошибся. За ними не прислали ни до обеда, ни после. Только вечером явился Ипатий и угрюмо буркнул:
- Ну, Хорсадар, Дрив, ступайте оба к Остромиру. Ждёт он вас.
Гридница была длинной прямой комнатой на манер парадного зала, только поменьше и не с каменными стенами, а с деревянными. Возможно, так строили из-за прохладного климата, ведь в деревянном доме теплее. «Думали, едем на юг, отогреемся, а тут, оказывается, хуже, чем в Орфетанском крае», - твердил гандзак, недовольный тем, что им с Карсидаром запретили драться на палках (эти упражнения согревали).
К стене гридницы прислонился Михайло. Он был без доспехов, но с мечом. А на стуле с высокой спинкой развалился нарядно одетый тысяцкий. Правда, спинка такой высоты лишь подчёркивала малорослость коренастого широкоплечего Остромира, и, несмотря на всю серьёзность момента, Карсидар едва сдержал улыбку.
- Эй, Ипатий, проверь, нет ли кого за дверью, - обратился сотник к бородачу, вошедшему в комнату вслед за Читрадривой и Карсидаром.
Ипатий выглянул за дверь, отрицательно мотнул головой и остался стоять около входа. Кроме них ни в гриднице, ни около неё никого не было.
- Хорошо. - Остромир подобрался, даже привстал немного на стуле, чтобы казаться выше, и сказал гостям:
- Слыхал я, что вы научились говорить по-нашему. Так?
- Верно, научились, - подтвердил Карсидар.
В глазах тысяцкого мелькнуло изумление. Он задумчиво подкрутил левый ус и обратился к Михайлу:
- А ты часом не напутал? Или они тебя поначалу обманули?
- Что ты, Остромир! - Михайло растерянно развёл руками. - Лопотали они бойко, это верно, да только всё по-своему, непонятно. Но чтобы так…
- Не подозревай за Михайлом худого, - поддержал начальника Ипатий. - Я сам могу подтвердить, что они выучились. При мне ведь дело было, я за ними, почитай, неотрывно наблюдал.
- Наблюдал, - тысяцкий тяжело вздохнул. - Как же ты не доглядел, что колдун молнией в святую церкву ударил?
Остромир вперил жёсткий взгляд в Карсидара и резко спросил:
- А ну, Хорсадар, сознавайся: кидал молнию в церкву?
«Не отвечай необдуманно, он не в духе. Видимо, что-то случилось в столице», - почувствовал Карсидар мысль Читрадривы.
Впрочем, он и сам насторожился, уловив витавшую в воздухе подозрительность, попробовал аккуратно проникнуть на самый краешек сознания сотника, как учил гандзак. И, прежде чем чуткий Михайло вздрогнул, Карсидар уже знал: точно, поездка не удалась. По крайней мере, её результаты оказались для русичей неожиданными.
- Что такое церква? - спросил он, чтобы слегка протянуть время. - Дом, у которого молнией разбило пристройку?
- Ты малоумным не прикидывайся! - строго сказал Остромир. - Знаешь ведь, куда метил, чёрная твоя душа. Аль ещё в какое место целился?
И тысяцкий обратился к Ипатию:
- Другого чего не разбило?
Бородач отрицательно мотнул головой, а Карсидар сказал как ни в чём не бывало:
- Не направлял я молнию в церкву вашу. Да и как я мог сделать это, сидя взаперти?
- На пристройке башенка была, - вставил слово Читрадрива. - А молния всегда в высокое место бьёт - в деревья и в дома.
Остромир глянул исподлобья на Михайла, проворчал:
- Ишь, и этот лопотать по-нашему выучился! Оба они одного поля ягоды. - После чего обратился к гандзаку:
- Ты не суйся в наш разговор, а то не посмотрю на ваше колдовское звание и допрошу обоих, как полагается! Живо мне всё выложите.
«А ты не пугай», - хотел ответить ему Карсидар, но был остановлен Читрадривой, который мысленно велел ему не раздражать лишний раз тысяцкого.
Видя, что гости не вступают в препирательство, Остромир немного смягчился и продолжал:
- Зря вы так поступили с церквой наших любимых святых. Слух о том докатился уже до самого митрополита…
- Святые - это ваши боги? - всё-таки не выдержал Карсидар.
Тысяцкий издал то ли вздох разочарования, то ли стон.
- Поганцы они оба, и Хорсадар, и Дрив, - заметил Ипатий.
А Михайло пояснил, как умел:
- Бог у нас один, и Он есть Господь Иисус Христос, как учит Евангелие. А святой - это человек, который ходил в Боге и поступал по Его заветам. Наибольшие из наших святых - это Борис и Глеб, княжичи, сыновья Володимира Великого. Были они схоронены в этой самой церкве, которую ты, поганый колдун Хорсадар, молнией разбил.
«Ты что-нибудь понял?» - мысленно спросил Карсидар.
«То же самое, что у нас, - отозвался Читрадрива. - Русичи считают, что бог у них один, а на самом деле богов этих много. Как и наши боги, Борис и Глеб жили с ними, даже были детьми их правителя. Однако не стоит заострять на этом внимания. Видишь, тысяцкий крайне мрачен. Определённо, случилось что-то нехорошее».
А вслух сказал:
- Вот ты постоянно твердишь, что мой товарищ ударил молнией в церкву. Но с чего ты взял, будто мы можем повелевать грозой? Нам это непонятно.
- Михайло? - обратился Остромир к сотнику.
- Да как не думать! - воскликнул тот. - Как не думать. Не было вас в Вышгороде - не было грозы зимой, не били молнии в церкву.
- Никогда-никогда? - спросил Читрадрива хитро прищурившись. Видимо, несмотря на чуткость Михайла он всё же потихоньку копался в его мыслях.
- Ну, по крайней мере, не на моей памяти, - признался сотник отворачиваясь. - Но вы явились сюда, и такое случилось. А тут еще, когда мы нашли Хорсадара… - Михайло на миг запнулся. Была в этой паузе какая-то странность, недосказанность. - Как же тут не заподозрить!
- А что случилось, когда вы нашли Карсидара? - спросил Читрадрива. По голосу чувствовалось, как он напрягся.
- Нешто ты не знаешь? - недоверчиво спросил сотник. - Чай, не глухой и не слепой, рядом был…
- Тоже ведь гром был да молния, - не вытерпел Ипатий.
- Ну!.. - предостерегающе одёрнул его сотник, но было поздно.
Карсидар наконец догадался, в чём дело, и так и замер, разинув от изумления рот. Перед его взором колебалось неясное видение: в нижней части крутого горного склона зияет отверстие пещеры, из неестественно-чёрных недр которой время от времени вырывается приглушённый рокот, похожий то ли на шум обвала, то ли на отдалённый раскат грома; а в глубине провала вспыхивают и тут же гаснут лиловые отблески.
«Гром и молния!» - едва не выкрикнул он.
«Да, гром и молния, - подтвердил Читрадрива. - Они были в „пасти дракона“. И русичи видели эти знаки ночью при нашем появлении здесь. Значит, они были рядом с выходом. А когда ты попытался определить это место, вновь появились молнии. Не знаю, в чём тут дело, но это явно неспроста».
- Мы оба были в беспамятстве, - просто сказал гандзак. - Иначе Карсидар, который позже сжёг татар, не позволил бы им себя захватить. Да и я, уж поверьте, не стал бы отсиживаться в кустах.
- А что, ты тоже?.. - осторожно поинтересовался тысяцкий, воздержавшись, впрочем, от того, чтобы добавить «колдун».
- Я бы попытался помочь другу, - сказал Читрадрива, избегая прямого ответа на вопрос Остромира. - Но я не знал, что он нуждается в помощи. Поэтому расскажите, что вы видели и слышали.
Ипатий хмыкнул. Михайло слегка выдвинул из ножен меч, сунул его обратно, вопросительно посмотрел на тысяцкого, который задумчиво разглядывал сцену пира, нарисованную на противоположной стене гридницы.
- Ладно, древлянский колдун, расскажу. Хоть вы с Хорсадаром порядочные лжецы…
«Слышишь?» - укоризненно подумал Читрадрива, заставив Карсидара покраснеть.
- Так вот, слушай. Подступил к Киеву Менке, один из татарских ханов. Начал предлагать нам поддаться. Ясное дело, эти собаки замышлять доброго не могут, пощады от них не жди, даже пленных они не милуют. Вот наш князь Михайло Всеволодович велел нам подглядеть…
При упоминании имени князя голос сотника странно дрогнул, что не ускользнуло от внимания Читрадривы. Карсидар же не заметил этого, его интересовало другое.
- Кто такой Менке? - спросил он.
Тут случилось неожиданное. Остромир вскочил, несколько раз прошёлся около своего стула и со стоном убежал в дальний угол гридницы.
- Менке, то большая собака, - шёпотом сообщил Михайло. - Шелудивый пёс, безбожный хищник, почти как Буняка.
Карсидару очень хотелось спросить, кто же в таком случае Буняка, но, чтобы не отвлекать рассказчика, он осторожно заглянул в его мысли. Впрочем, в голове Михайла вертелось загадочное слово «половец» да образ полудикого чудовища.
- Этот Менке дрался с нашими на Калке шестнадцать годов тому, - продолжал сотник. - Знаменитая была сеча! Мы бы порубали татар, да только половцы, которые тогда были с нами заодно, кинулись бежать и наскочили на наших воев. Как нарочно! Смешалось тут всё, татарские собаки осмелели, в лютых волков превратились. Много наших у той речки полегло, ой, много!.. Один Мстислав Романович - царствие ему небесное, храбрый был князь, - на каменном холме за возами от этих шелудивых оборонился да сдался на милость степовика Плоскини…
- Постой, постой, - прервал его Карсидар, окончательно запутавшийся во врагах и союзниках, в названиях народов и чуждых именах. - Скажи хотя бы, кто этот Плоскиня.
- Из наших он, степовой русич. Эх вы, а ещё говорите, что древляне! - с горечью сказал Михайло. - Ничего-то вы не ведаете. Так вот, этот степовой русич Плоскиня был заодно с татарами. Он из степи, татарские псы оттуда же. В общем, присягнул он им, ясно? Мстислав и решил сдаться ему. Всё же православный христианин, а не безбожник. Только окаянный Плоскиня решил, что присяга собаке крепче рода-племени (так его татарва застращала!), и выдал Мстислава с воями поганцам проклятым! Вот те и связали их, положили под доски, сели сверху трапезничать в честь победы, а потом проехались по доскам возами. И Мстислава Романовича, а заразом с ним и младших князей, под досками задушили.
Карсидар вспомнил, что Менке видел в мыслях эту самую картину. Припомнил он также, как подходил к нему человек, внешне похожий на русичей.
- Знаешь, Михайло, а ведь я видел в татарском лагере вашего, - сказал он, содрогаясь от отвращения.
- Не наш то был, а степовик, - уточнил сотник. - И окаянный пёс Менке был шестнадцать лет тому у Калки. И Остромиров брат… - последнюю фразу он произнёс едва слышным шёпотом.
Карсидар и Читрадрива переглянулись.
- Порубали-то воев Мстиславовых, когда князей задавили, - тихо продолжал Михайло. - И брата нашего Остромира также. В его доме-то вы живёте, в братнем наследии. Вот когда князь прослышал, что Менке подступил к Киеву, да наказал Остромиру выведать, что и как, тот и поклялся страшной клятвой, что жив не будет, а доберётся до этого пузатого татарина и самолично вспорет ему брюхо. А ты, Хорсадар, его опередил. Не дал отомстить, клятву исполнить. Так что не спрашивай у Остромира, кто такой Менке.
Сказав это, сотник выразительно посмотрел на Карсидара.
- Но что же вы видели ночью в степи? - Читрадрива решил вернуть разговор в прежнее русло.

Предыдущая страница 18 Следующая страница


19 Олег Авраменко, Тимур Литовченко

- Так я и говорю. Переправились мы на левый берег, двинулись к лагерю. Больно близко подходить опасно, но что поделаешь! Остромир наказывал вслед за князем: «Глядите, ребятушки, хорошенько. Мне этого Менке хоть из-под земли достать надо». В общем, оставили мы коней на попечение Сбышатки - это чернявенький такой, помните? - да и пошли поближе. Ночь тёмная, хоть глаз выколи. Только вдруг неподалёку ка-ак загрохочет да ка-ак сверкнёт! И где-то подальше тоже блеснуло синим, только уже без грома.
- И ничего не синим, а лиловым, - вставил Ипатий, внимательно прислушивавшийся к разговору сотника с гостями.
- Может и лиловым, врать не буду, - неуверенно согласился Михайло. - Кой у кого глаза помоложе моих. В поле темно было, а тут сослепу… В общем, перепугались мы, к земле приникли. И надо же - мимо татары шмыгнули. Видать, тоже решили поглядеть на чудной сполох. Но пронеслись они чисто возле нас! Чуток левее взяли бы - и всем нам голов не сносить, потому как было их втрое больше нас.
- К коням вернулись ни живы ни мертвы, - добавил Ипатий, обращаясь к Читрадриве. - Тут как раз лагерь татарский загорелся, а потом и степь. Мы пошли поглядеть, что там и как. И нашли Хорсадара, а за ним тебя.
Гандзак принялся уточнять детали: как блестело в отдалении, точно ли не было там грома, да почему русичи не разделились и не пошли глядеть на второй сполох. Ясно было, что он ищет любые зацепки, чтобы поточнее определить место выхода из пещеры.
А Карсидар, во многом неожиданно для себя, утратил к этому интерес. Прежде всего, он был мастером; профессиональные навыки въелись в его плоть и кровь весьма основательно, и теперь он чувствовал: на русичей надвигается большая беда - а раз есть беда, есть и работа для наёмника. В своё время король Орфетанский, под угрозой мятежа и перед лицом нашествия дикарей, объявил всеобщее примирение, и Карсидар участвовал в битве на берегах Озера Десяти Дев. Теперь что-то похожее намечалось и здесь…
Ну, и дурак же он! Дубина настоящая. Мог бы сообразить, что раз мальчишкой удирал от «могучих солдат», на выходе из пещеры его ждёт всё та же война, а отнюдь не мирная жизнь, что и здесь может быть высокий спрос на людей его звания. Попал, что называется, из огня да в полымя, и Читрадриву с собой прихватил. Хорошо хоть Сол остался… Или нет?! Куда же он запропастился, в самом деле?..
- А третьей вспышки не было? - спросил Карсидар рассеянно.
«Это ты насчёт мальчика? - понял Читрадрива. - Вряд ли. Ночь была тёмная, свет видно хорошо. Они бы не проморгали».
- Третьей? - Ипатий ненадолго задумался. - Нет. Пожалуй, не было. А что?
Значит, Сол не попал сюда. От этого Карсидару сделалось грустно, и он поспешил переменить тему разговора, спросив:
- А что князь? Ведь вы в столицу ездили, в Киев.
Михайло, который рассказывал Читрадриве что-то насчёт расплавившегося оружия, поперхнулся на полуслове. Ипатий издал звук, похожий на протяжное «а-а-э-э».
- А бросил нас князь! - неожиданно весело сказал Остромир, выходя из самого дальнего угла гридницы к остальным. - Бросил, распрекрасный!
Читрадрива и Карсидар переглянулись, поражённые столь необычным известием.
- То есть как это бросил? - переспросил Карсидар. Услышанное просто не укладывалось в голове, противоречило всем его представлениям об ответственности правителя за жизнь подданных и судьбу своего государства.
«Вот! - послал ему мысль Читрадрива. - Вот что случилось в столице. Ясно? Это и есть дурное известие».
- Стой, Остромир, зачем?.. - попробовал остановить тысяцкого Михайло, но тот, не слушая подчинённого, продолжил со всё нарастающим раздражением:
- Как бросил? А просто! Князь Данило Романович вышиб его из Галича, а сынок его, Ростислав Михайлыч, высватал себе угорскую королевну да и поехал к ней. А между тем татары его вотчину, Чернигов то есть, спалили - Мстислав Глебович города не удержал. Вот наш Михайло Всеволодович и подумал: чего в Киеве татар дожидаться? - взял и драпанул в Угорщину вслед за сыном! Тьфу!!!
Остромир звучно плюнул на пол, подбежал к своему стулу, плюхнулся на него и, обращаясь к потолку, взмолился:
- Господи Исусе Христе, за что Ты караешь Русь так немилосердно?! Почто не даёшь нам князя толкового, который в годину тяжких бедствий пёкся бы не только о своей выгоде, но и о подданных?! Чем мы тебя прогневали? Чем, Господи-и-и?..
- А вы… без князя не можете оборониться? - без всякой задней мысли спросил Карсидар. Если честно, он не понимал, почему так отчаиваются эти люди. Как истинный мастер, Карсидар привык действовать в одиночку и рассчитывать только на себя. Какой командир? Карсидар сам себе и командир, и подчинённый. Сам за себя в ответе перед собой же.
- Без князя?!
Казалось, Остромир готов был испепелить презрительным взглядом наглого выскочку, и от более бурного проявления эмоций его сдерживало лишь осознание того, что Карсидар может испепелить весь городок на самом деле, а не в воображении.
- Эй, Михайло, а они всё же смахивают на древлян, - чуток поостыв, сказал тысяцкий насмешливо. - У древлян никогда не бывало своего толкового князя, оттого мы и верховодим над ними.
- Князь - это святое, - поддакнул Ипатий.
«Как и святые княжеские сыновья», - ввернул Читрадрива ехидную мыслишку.
- Нам бы хоть какого князя, - подытожил Михайло, - лишь бы согласился править нами и оборонять Русь от татар.
- Так уж и любого? - немедленно запротестовал Остромир. - Самые лучшие князья - Мономаховичи!
- Да где ж ты возьмёшь Мономаховичей? Кто из них к нам сунется? - возразил Михайло. - Ярослав вон был, да весь вышел. Умчал в свою Суздаль, как только прознал, что место в вотчине освободилось.
- А Михайло Всеволодович этот… который в Угорщину подался… он Мономахович или как? - поинтересовался Карсидар со всей возможной осторожностью. Он понял, сколь болезненно переживают эти люди предательство правителя, поэтому старался не раздражать их.
На этот раз Остромир воздержался от скептического замечания насчёт поразительной неосведомлённости древлян и устало разъяснил:
- Он сын Всеволода Чермного и происходит из черниговской династии. Чужак он, потому и бросил Киев татарам на потраву.
- А Ярослав Всеволодович урождённый киевский князь, что ли? Новгородец он, бросил нас и ушёл преспокойно в Суздаль, в вотчину свою, - с грустью проговорил Михайло и докончил:
- Даром что Мономахович… Значит, нужно не одно только родословие. Надо, чтобы князь не чужак нам был.
- Новгородец, новгородец… - Остромир потянул ворот рубахи, словно тот душил его. - Сделали предложение молодому новгородскому князю Александру Ярославовичу, чего же он медлит?
- Поехали послы, - сдержанно молвил Михайло. - Да только не близко Новгород, вот и не слыхать пока ничего. Но, надеюсь, скоро услышим.
- Дай-то Бог, - тихо проговорил Ипатий. - Говорят, Александр Новгородский хоть молод, да смышлён.
Карсидар, между тем, послал Читрадриве мысль:
«Ну как, видел ли ты что-нибудь подобное?! Насколько я понял, никто не хочет занимать престол в столице государства. Просто поразительно!»
«Ничего удивительного здесь как раз нет, - возразил гандзак. - Все панически боятся татар, с которыми ты так лихо расправился. И из трусости предпочитают бежать в провинцию. Поэтому я и говорил тебе: подумай насчёт службы у князя, не пожалеешь. Ведь если ты поможешь совладать с татарами…»
Карсидару действительно начинала нравиться эта идея. Плосколицых он люто возненавидел, русичи его побаиваются. Почему бы, в таком случае, не попробовать? Его и в самом деле зауважают ещё больше. Подумав так, Карсидар решил обратить внимание спорщиков на то, о чём они успели позабыть.
- Погодите. Что же получается? Кто сейчас князь? - спросил Карсидар. - К кому вы ездили и к кому нас повезёте?
- Князя в Киеве пока нет, - со вздохом сказал Остромир. - Был Михайло Всеволодович, да уехал в Угорщину. Надеемся, у нас будет в скором времени князь Александр, к нему вас и приведём.
- А пока переезд в столицу откладывается? - не очень уверенно сказал Читрадрива.
И едва Карсидар подумал, что гандзак продолжает потихоньку копаться не только в его мыслях, но и в мыслях русичей, сотник Михайло ответил:
- Нет.
- Нет? - удивился Карсидар. - Но раз сейчас нет князя…
- Зато есть митрополит Иосиф, - как бы невзначай произнёс тысяцкий. - Как я уже сказал, до него дошёл слух об учинённом тобой, Хорсадар, безобразном деянии. Мало того, что церкве Бориса и Глеба досталось от Андрея Юрьевича…
- Подождите, а это кто такой?! - едва ли не завопил Карсидар.
- Так, сынок Юрия Мономаховича. Он умыкнул из этой церквы икону Божьей Матери и увёз в свою Суздаль, - зло сказал Остромир, а Ипатий проворчал:
- Церковный тать!..
- Он не только это украл, не забывай, - строго молвил тысяцкий. - Но дело не в Андрее. Теперь вы причинили церкве наших святых ещё больший урон, самозванные древляне.
- Вот митрополит и хочет взглянуть своими глазами на дар, посланный нам поганцем Хорсом, - добавил Михайло. - А потому мы завтра же на рассвете едем в Киев. И если в ближайшее время какой-нибудь князь не возьмёт киевский стол в свои руки, митрополит уж решит, как с вами поступить.

Глава XV.
СВЯТО МЕСТО ПУСТО НЕ БЫВАЕТ

- Вот он, Киев наш, - мрачное лицо Остромира преобразилось, морщины на лбу разгладились, а в голосе почувствовалась затаённая гордость.
Они переправились через Почайну и узенькими улочками предместья направились к менее широкой Глыбочице. Огромный верхний город надвигался на них. Создавалось впечатление, что неизвестный сеятель щедрой горстью рассыпал по исчерченной реками равнине маленькие деревянные домики бедноты, а из этого посева поднялись величественные всходы - расположившиеся на горе златоверхие церкви и дома местной знати, обнесенные высокими стенами с башенками и воротами.
- Да, красиво, - сдержанно согласился Карсидар.
Слов нет, картина будто выросшего из земли города производила впечатление, тем более при взгляде из предместья. Но опытный глаз профессионального наёмника, наряду с выгодным положением крепости, не мог не подметить один недостаток, присущий, впрочем, всем городам подобного типа - деревянные домишки окраины, как нарочно, слишком тесно прилепились друг к дружке, и устроить в таком месте грандиозный пожар не составляет никакого труда. А если бы ветер соответствующей силы подул в сторону горы, искры могло бы занести даже туда…
- Красиво? Хе! И это всё, что ты можешь сказать?! - возмутился Михайло. - Эх, Хорсадар, да ведь в целом свете не сыскать города лучше нашего Киева!
И с видом полнейшего разочарования махнул рукой: дескать, что с него взять, с этого поганца чужеземного…
- Интересно, помилуют ли за красоту ваш город татары? - спросил Читрадрива, которому хвастовство сотника почему-то действовало на нервы.
Михайло метнул на него сердитый взгляд, но ничего не ответил.
Дальше ехали молча. Каждый был занят своими мыслями, большей частью невесёлыми. Карсидар поплотнее запахнул полы тёплого мехового кафтана, который вместе с шапкой выдал ему на дорогу тысяцкий. Ух, и похолодало же! За неделю, проведенную в Вышгороде, около берегов Днепра намёрз порядочный лёд. Почайна застыла уже до половины, а лежащая впереди Глыбочица и вовсе стала. Если так пойдёт дальше, под ледяным панцирем окажутся все реки и перестанут защищать от дикарей этот прекрасный город! Наоборот, из препятствия они превратятся в удобное для переправы место. Тогда и обороняться будет гораздо труднее…
Через Глыбочицу переехали прямо по льду, минуя лежавший немного в стороне мост, и направились к дороге, которая вела к юго-западной стороне крепости. Дальше шёл подъём. Карсидару пришлось быть предельно внимательным. У остальных лошадей на подковах были шипы, и они шли по обледеневшему, местами крутому склону без особого труда, в то время как Ристо время от времени спотыкался. Читрадриве было легко - ему Остромир выделил лошадь со своей конюшни…
Когда отряд был на полпути к воротам, от них отделилась маленькая фигурка и устремилась к всадникам. Русичи стали внимательно приглядываться к бегущему.
- Василько, что ли? - ни к кому конкретно не обращаясь произнёс ехавший впереди Ипатий.
- Вроде как Василько, - согласился сотник. - Видать, что-то случилось…
Он с сожалением оглянулся на Карсидара и слегка насмешливо сказал:
- Эх, древлянская твоя душа! Кабы ты догадался коня подковать как следует, сейчас бы мы наподдали и узнали быстро, в чём дело, а так…
Тут Михайло нетерпеливо крякнул и стегнул лошадь концом уздечки. Он бы и ускакал вперёд других, но был остановлен строгим окриком тысяцкого:
- Куды-ы?!
- Так поеду узнать… - сотник придержал свою пегую так же резко, как перед тем пустил вскачь.
- А ну не балуй! - приказал Остромир, который, наверное, не хотел, чтобы подчинённый получил известие раньше него.
На это Михайло ничего не ответил, а занял прежнее место в кавалькаде.
К счастью, ждать пришлось недолго. Несмотря на гололёд, парнишка нёсся под гору со всех ног, хоть и рисковал поскользнуться и свернуть себе шею.
- Ну, Василько, чего там? - крикнул нетерпеливый Михайло, едва вестовой приблизился к ним на достаточное расстояние.
- Остромир! Михайло! Князь у нас!.. - срывая голос, радостно завопил тот.
- Да ты что?! - как один человек изумились русичи, а потом беспорядочно посыпались вопросы:
- Кто?
- Когда?
- Откуда?
- Уж не Александр ли Ярославович откликнулся?
- Аль Михайло Всеволодович одумался и вернулся с полдороги?
- Не-а…
Разогнавшийся подросток попробовал затормозить, на бегу схватился за стремя сотниковой лошади, едва не грохнулся наземь, но всё же сумел удержаться на ногах. Из-под серой войлочной шапки по раскрасневшемуся лицу Васильки градом катился пот, он задыхался и даже пару раз начинал покашливать.
- Князь… новый. Ростислав Мстиславыч.
Вопреки ожиданиям Карсидара, это сообщение было встречено без особого энтузиазма. Русичи на некоторое время призадумались, а парнишка тем временем имел возможность отдышаться. Чем-то он напоминал Карсидару Сола - то ли повадками, то ли изумлённо-ищущим выражением глаз, - хотя был постарше и внешность имел совершенно другую. Да и говорил на чужом языке… Эх, всё-то здесь чужое!
- Так когда? - спросил Остромир, вышедший из состояния задумчивости раньше других.
- Вчерась, аккурат после обеда, - проговорил Василько, уже почти отдышавшийся.
- А чего нас не известили? - Михайло посмотрел на подростка так, будто именно он был виноват в этом, а не более старшие сотниковы слуги.
- Хотели, да ведь сегодня вас ожидали в Киев. - Василько сплюнул под ноги, с шумом вдохнул-выдохнул и, окончательно успокоившись, продолжал:
- Вот нас и выставили на всех воротах, через которые вы могли проехать. Меня на Подольские ткнули, - сообщил он, хоть это и так было яснее ясного.
- А-а-а… что Александр Новгородский? - без особой надежды спросил Остромир.
- Всё уже, всё! Есть у нас князь, и довольно об этом, довольно, - как-то слишком быстро заговорил сотник и добавил скороговоркой:
- Свято место пусто не бывает.
- А этот Ростислав из Мономаховичей? - осторожно спросил Читрадрива, который, в отличие от Карсидара, уловил разочарование русичей.
- Из Мономаховичей, из Мономаховичей, - проворчал Ипатий. - Через другого Ростислава Мстиславыча, прадеда его. У того Мономах дедом был.
- Ну, так что же вам ещё надо? - по-прежнему тихо и осторожно продолжал Читрадрива. - Сам ведь говорил в Вышгороде, что вам бы хоть какого князя…
- То я говорил, - возразил Михайло.
- А что лучшие князья - Мономаховичи…
- Я сказал. И от слов своих не отрекусь, как не отрекался никогда, - молвил Остромир. - И теперь скажу, что лучшие князья - это Мономаховичи.
«Они явно недовольны, как ни пробуют увильнуть от ответа», - почувствовал Карсидар мысль Читрадривы.
- Ну, объявился у вас князь, к тому же Мономахович. Что же тогда… - начал Читрадрива, но Остромир прервал его самым бесцеремонным образом:
- А кто тебе сказал, что мы недовольны? Князь есть, и слава Богу. Наоборот даже, - тысяцкий старался выглядеть весёлым, и это ему почти удавалось. - Эй, малый, есть у тебя ещё что для нас?
- А как же! - Василько улыбнулся открыто и доброжелательно. - Князь ждёт вас вместе с…
Тут улыбка сползла с его лица. Василько посмотрел сначала на Читрадриву, затем перевёл взгляд на Карсидара, да так и остался стоять с разинутым ртом, видимо, не зная, обидятся ли они, если во всеуслышанье назвать их колдунами.
- Добро, - подытожил Остромир, чтобы как-то замять неловкость. - Итак, едем через Копырев, как и собирались, но ко мне на двор, а не к митрополиту… Да, малый, - обратился он к Васильку. - Митрополит у князя будет, или к нему особо завернуть?
- Митрополит? - паренёк вздрогнул, словно очнувшись ото сна. - Ага, ага, сказывали, у князя будет.
- Тогда сыпь к Западным воротам… Небось, там нас ждали?
- Там, там, - подтвердил Василько. - И на других, что в Городе Володимировом…
- Вот и ладно. Скажи, что мы приехали, пусть возвращается, кто там стоит. А на другие Подольские я сам гонца пошлю.
Паренёк припустил в гору, изредка оглядываясь.
«Испугался он колдунов, ох, как испугался!» - мысленно произнёс Читрадрива.
- Ну, довольно стоять. Князь ждёт. Н-но!
Остромир тронул поводья, его конь двинулся вперёд. За ним последовали остальные.
- Ко мне поедем, - рассудительно сказал тысяцкий. - Вас поначалу надо в порядок привести. Не то скинешь кафтан, а у вас с Дривом одёжа некудышняя. Тем паче князь новый, к чему позориться?
- Не мешало бы передохнуть с дороги, - вежливо согласился Читрадрива и в мыслях похвалил гостеприимство русичей.
Народу на улицах в части города, называемой Копыревым, было значительно больше, чем в оставшемся внизу предместье. После того, как они миновали ворота и, провожаемые хмурыми взглядами стражей, поехали по широкой улице, Карсидар обратил внимание, что в переулках толпятся зеваки. Да и из домиков, и со дворов за ними следили.
«Василько, небось, наболтал, что тысяцкий колдунов везёт», - с неудовольствием подумал Карсидар, которому не нравилось, когда на него обращают слишком пристальное внимание.
«И без Василька слухи расползаются, - мысленно отозвался Читрадрива. - Здесь уже прекрасно знают, что ты в церкву молнией попал, поэтому…»
Тут гандзак вздрогнул, и его лицо сделалось таким сосредоточенным, точно он пытался услышать скрипение лапок и крылышек умывающейся мухи.
«Что случилось?» - немедленно насторожился Карсидар.
«Да услышал кое-что любопытное… Кто-то сказал… - Читрадрива завертел головой, затем успокоился и возразил сам себе:
- Нет, почудилось. Просто народ шумит».
Людей действительно прибавлялось с каждым кварталом. За внутренними воротами в районе, называемом Новым Городом, народу оказалось ещё больше. А на дворе у Остромира вообще собралась целая толпа.
Всадники спешивались нарочито медленно, словно не замечая устремлённых на них любопытных взглядов. Толпа заволновалась, слегка отступила… Как вдруг атмосфера мнимого спокойствия и деловитости вмиг была развеяна неожиданно строгим окриком Михайла:
- Милка?! А ты что тут делаешь?
Все взоры тотчас обратились на оказавшуюся впереди других зеленоглазую девушку, одетую довольно богато и не без некоторого кокетства нарумянившую пухленькие щёчки.
- Да я, татонько…
- Татонько?! Ах ты!.. - лицо сотника налилось кровью, он невесть почему разозлился и, потрясая огромным кулачищем с судорожно сжатой в нём плёткой, завопил:
- А ну марш домой! Я тебе!..
Взрыв всеобщего хохота заглушил окончание фразы. Втянув голову в плечи, девушка юркнула в толпу; за её спиной, точно лисий хвост, вильнула тугая рыжеватая коса. Михайло продолжал вполголоса ругаться, Остромир же обратился к толпе:
- И вам неча тут делать. Идите каждый своей дорогой.
Обсуждая на все лады происшедшее, люди стали понемногу расходиться. Вскоре во дворе остались лишь слуги.
«А ведь боится Михайло за дочку, - подумал Читрадрива. - Переживает, как бы колдуны проклятые на девку порчу не навели».
«В таком случае, мне надо было прежде всего околдовать самого Михайла, - заметил Карсидар. - Ведь я мог бы…»
«За себя он пусть не совсем, но уверен, а вот за дочь боится», - возразил Читрадрива.
Как всегда, с ним трудно было не согласиться. Милка, видать, в невестах ходит, а тут является проклятый чародей и наводит порчу… Действительно, кошмар!
- Ну что ж, Хорсадар, Дрив, добро пожаловать в мой дом, - сказал Остромир, глядя то на одного, то на другого и раздумывая, кланяться ли колдунам, или нечестивцы обойдутся и без этого приветствия.
- Благодарствуем, - ответил Читрадрива, подражая принятой здесь манере разговора.
Тысяцкий покосился на него с изумлением, покачал головой, хмыкнул, видимо, оценив старания чужеземца, и сказал:
- Тогда давайте-ка в баньку. Я уж наказал истопить. Попариться с дороги - первое дело.
И удовлетворённо потёр руки. Карсидар не совсем понял, что такое «банька», на всякий случай переспросил Читрадриву: «Это место, где моются?» - и, получив утвердительный ответ, призадумался. Выходит, ему придётся снимать верхнюю одежду, тем более, что Остромир хочет дать им новую. Как же тогда быть с его тайным оружием - рукавным арбалетом?
«Чего ты мучаешься, шлинасехэ? С твоими теперешними способностями никакой рукавный арбалет не нужен. У тебя там всего-навсего три стрелы, ими ты можешь убить троих…»
«Нет, одна осталась. Две я извёл на татар, а коротких стрел здесь, кажется, не делают, да и арбалетов я у русичей что-то не видел».
«Тем более - одна стрела, один враг. Что это по сравнению с отрядом татар, которых ты уничтожил в считанные минуты! Перестань мелочиться. Принцу такие колебания не к лицу».
Карсидар угрюмо вздохнул. Ничего не попишешь, придётся отдавать русичам бесценное потайное оружие, не раз выручавшее своего владельца. Оставалось решить, кому именно доверить арбалет.
В конце концов, улучив удобный момент, Карсидар подозвал Михайла, отвёл его в сторонку и прошептал:
- Вот что. Есть у меня одна вещь, которую нужно сохранить.
Распахнув кафтан и расстегнув пуговицы куртки, он продемонстрировал арбалет, как когда-то Пеменхату. Карсидар опасался, что сотник попросит его показать, как действует оружие, и тогда про него узнают остальные. Вопреки всем опасениям, Михайло не пожелал увидеть арбалет в действии. Он вообще отнёсся к «колдовскому» приспособлению и к просьбе Карсидара с необычайным почтением, поклялся своим богом сохранить всё в тайне, отвёл его в небольшой хозяйственный сарайчик, принял там предварительно разряженный арбалет, завернул в какую-то тряпку, с благоговением передал одному из своих слуг, оставшихся на Остромировом дворе, и что-то зашептал ему на ухо. Тот кивнул и со значительным видом удалился.
А к ним уже направлялся сам тысяцкий.
- Михайло, Хорсадар! Где вы запропастились? Банька давно готова, а вас не сыскать.
Дальше с Карсидаром и Читрадривой происходили очень странные вещи. Когда их, голых, ввели в жарко натопленную полутёмную пристройку дома, по полу которой стлался пеленой белёсый горячий туман, они решили было, что коварные русичи замышляют какую-то хитроумную каверзу. Лоханей для мытья там не оказалось, раскалённые камни в углу комнатки выглядели весьма и весьма подозрительно, а загадочный вид бородачей, державших связки прутьев с листьями, наводил на мысль о палачах. Но при всём этом ни опытный Читрадрива, ни Карсидар не чувствовали никакой опасности…
Действия русичей также заставляли усомниться в чистосердечности их намерений, поскольку они разлеглись на деревянных полках, идущих вдоль стен, и принялись по очереди хлестать друг друга этими подозрительными прутьями.
- Эй, древляне, вы что, никогда в бане не парились? - подзадоривал их Михайло, которого Ипатий охаживал по бокам, в перерывах между оханьями и бодрыми выкриками.
Остальные только засмеялись.
- А вот я пару поддам! - завопил Остромир.
Он сорвался со своей полки и плеснул прямо на раскалённые камни ковшик тёмно-коричневой жидкости, которую зачерпнул из деревянного ведра. Жидкость с шипением испарилась, в воздухе поползли новые клубы ароматного тумана.
- Хочешь кваску? - Остромир вновь зачерпнул ковшиком жидкость и протянул Карсидару. - Пей, не робей. Небось, у меня не хуже чем у Хорса? А, Хорсадар?
От напитка Карсидар не отказался - жара в пристройке стояла неописуемая, и охладиться не мешало. Жидкость имела приятный сладковато-кисловатый вкус и на удивление быстро притупила чувство голода, появившееся после проделанной дороги.
- Вкусно, - сказал он, утирая губы тыльной стороной ладони и протягивая посудину Остромиру. И тут обнаружил, что тысяцкий как-то изумлённо рассматривает нижнюю часть его живота.
- Так вот ты какой древлянин! - протянул наконец Остромир задумчиво. - Ну что ж… Париться будешь?
Копаться в мыслях тысяцкого Карсидар не решился (опыта в подобных делах было маловато, да и неохота, устал он с дороги), понял лишь, что речь идёт о неком странном народе. Опять на мгновение возникла надежда: возможно, где-то в этом краю всё же обитают колдуны… Но нет, не сейчас! К этому времени Карсидара порядком разморило. А Читрадрива, по характеру более склонный к экспериментам, уже лежал на низкой полке, и один из Остромировых слуг вовсю махал над ним пышной охапкой прутьев. Усталый Карсидар тоже опустился на полку и на всякий случай предупредил слуг:
- Только смотрите, с ухом поосторожнее.
Ощущения были непередаваемые! Внешне это действительно напоминало лёгкую форму пытки, особенно обливание студёной водой размятого, распаренного тела. Но после нескольких таких «заходов» думать ни о чём не хотелось. Карсидар всецело исполнился невероятной смесью лени и бодрости. Он впервые почувствовал, как сильно устал за эти дни - и одновременно настроение было превосходным! Всё же есть в этих русичах что-то от колдунов…

Предыдущая страница 19 Следующая страница


Власть молнии 20

- …Ну, хватит. Поехали к князю.
Как?! Что?! Зачем?!
Карсидар очнулся от забытья наяву и увидел себя чисто вымытым, одетым в новую, непривычного покроя одежду, сидящим за длинным столом в одной из комнат дома тысяцкого. За окном уже смеркалось, на столе было ещё много напитков и еды, а он почти ни к чему не притронулся… Для чего так спешить?
- Не спорь, Хорсадар. Ростислав прислал сказать, что желает видеть вас обоих непременно сегодня.
Делать нечего, пришлось вставать из-за стола и в сопровождении слуг идти на конюшню, где дожидался уже оседланный Ристо. Ехать навстречу порошившей мелкой снежной крупой ночи…
«Эй, не зевай!» - и, почувствовав как бы лёгкий толчок изнутри, Карсидар опять встрепенулся.
Они следовали по широкому двору к огромному белокаменному дому. Вокруг было полным-полно людей, которых здесь называли гриднями. И все они следили за привезенными колдунами с плохо скрываемым любопытством. Ну, что за проклятие!..
«Не расслабляйся, мой принц. Не знаю, сделали это русичи нарочно или нет, но сейчас мы совсем не готовы оказывать сопротивление. А я чувствую, что без этого не обойдётся».
Ощущениями Читрадривы, гораздо более опытного в распознавании чужих помыслов, чем Карсидар, нельзя было пренебречь. Пришлось в самом деле встряхнуться, взять себя в руки, прислушаться… И Карсидар немедленно понял: опасения гандзака в самом деле небеспочвенны. Особенно сильная подозрительность исходила от длинноволосых длиннобородых людей в чёрных, достигавших щиколотки одеждах и таких же чёрных шапочках разнообразной формы. Это ещё кто такие? Солдаты?..
«Нет. Это специальные жрецы местного бога. Нас они ненавидят, потому что считают посланцами… постой, постой… да чёрных богов зла! Чертей, короче говоря».
Карсидар лишь плечами пожал. Ну, какой из него посланец чёрных богов зла? Он и колдовать толком не умеет. Правда, слава о нём уже гремела - но нельзя сказать, что слава была добрая, хоть он и уничтожил возглавляемый Менке отряд…
- Хорсадар! Слышишь меня? - Сотник слегка обернулся и прошептал через плечо:
- Ты того… осторожнее с князем. Мне лгал, сам заешь про что, а будешь с князем говорить, так гляди, слова выбирай. Понял?
«Смотри, как ты Михайлу понравился! - подумал Читрадрива. - Был бы ему несимпатичен, он бы не стал предупреждать тебя, это уж точно».
«При чём здесь симпатия? Просто он видит во мне сильного союзника, и всё тут».
«Не скажи, не скажи… Если ты в самом деле так силён, как показался, Михайло должен считать, что осторожность тебе ни к чему. Подумаешь, князь со всем войском! Велика важность. А он о тебе заботится. Значит, с одной стороны, не понял всей твоей силы или не поверил в неё до конца. А с другой - заботится о тебе чисто по-человечески. Опекает. А это важно! Это ты со счетов не сбрасывай».
«Ладно, учту».
Тяжёлые, украшенные росписью двери распахнулись перед ними, и гостей ввели в просторную гридницу. Кроме того, что она была гораздо больше имевшейся в вышгородском доме Остромира, в ней находилось много вооружённых людей, рассевшихся на лавках вдоль стен. В дальнем от входа конце, как было здесь заведено, стоял княжеский трон, на котором восседал богато одетый мужчина лет сорока. При первом же взгляде на него бросалось в глаза, что богато украшенный венец как-то криво сидел на плоском, как будто срезанном ударом меча лбу с глубокими залысинами. И ещё не очень понравилось Карсидару то, что на более низком по сравнению с троном стуле развалился толстенный жрец с огромным крестом на груди, чья шитая золотом одежда могла бы соперничать богатством с княжеским нарядом. По всей видимости, это был митрополит Иосиф, который, собственно, и вызвал их в столицу.
«Ага, вот отчего русичи недовольны новым князем!» - догадался Читрадрива, как всегда, на миг раньше Карсидара.
«Ты хочешь сказать, что нечего ждать добра от правителя, у которого жрец в первых советчиках?» - спросил тот.
«А что, шлинасехэ, ты от таких правителей много хорошего видел?» - съехидничал гандзак.
Между тем они оказались уже перед самым троном. Ростислав переводил скучающий и какой-то безразличный взгляд с Карсидара на Читрадриву и обратно.
- Так значит, эти двое и есть колдуны? - после длительной паузы спросил он.
- Они самые, - подтвердил Остромир.
Михайло, не говоря ни слова, просто кивнул.
- Ага-а-а… - князь слегка вздрогнул, словно до него только сейчас дошёл истинный смысл всего происходящего, забормотал:
- Забавно, забавно. Очень забавно, - и так энергично закивал головой, что венец на его челе стал подпрыгивать.
«Это шут какой-то, а не князь, - разочаровано подумал Читрадрива. - Тебе не кажется, что нас обманули?.. Слушай, шлинасехэ, не хочешь ли ты немножко попрактиковаться в слегка углублённом проникновении? Не таком сильном, чтобы твоя личность начала отвергать его, но глубже обычного. Понял? А я буду начеку. Если надо, подстрахую тебя».
Терять было нечего, и Карсидар попробовал. Получилось не очень гладко - он едва не свалился на дно сознания Ростислава (что было бы сейчас весьма некстати!), но был вовремя остановлен Читрадривой. Получилось как однажды в горах, когда они искали вход в Ральярг, ещё счастливые в своём неведении. В самый последний момент Карсидар успел схватить за руку гандзака, когда тот потерял равновесие и чуть не ухнул в бездну. А сейчас уже Читрадрива спас его - пусть и не от смерти, но от сильной душевной травмы… Как обычно, первый блин получился комом, однако нельзя сказать, что эксперимент полностью провалился. Несмотря на краткость проникновения, друзья убедились: перед ними не подставное лицо, а самый настоящий киевский князь Ростислав Мстиславыч собственной персоной.
«Ничего не понимаю! - удивился Читрадрива. - Ему что, безразличны возможные союзники в войне против татар?»
Тут князь лениво попросил:
- Так расскажите же сами, что там случилось. А то другие, поди, наврали мне с три короба.
«Тебе не кажется, что Ростислав только изображает безразличие? - предположил Карсидар. - И делает это так хорошо, что даже ты не в силах раскусить его хитрость. Как иначе объяснить его апатию?»
«Поэтому я и просил тебя заглянуть в мысли князя, - ответил Читрадрива. - Ты, хоть менее опытен, но можешь больше моего. А я понаблюдал чуть-чуть с твоей помощью».
«И что?..»
«Ничего, - в мыслях Читрадривы сквозила полная безнадёжность. - Даже хуже того: теперь я ничего не понимаю!.. Впрочем, ладно. Князь ждёт твоего рассказа. Давай, только будь осторожен, не наговори глупостей».
Карсидар принялся рассказывать о событиях, произошедших в лагере татар примерно десять дней назад, при этом стараясь обойти кое-какие подробности, знать которые русичам было совсем ни к чему. Но очень скоро выяснилось, что князь то ли в самом деле мастерски притворяется безразличным, то ли основательно подготовился к их встрече, то ли просто довольно сообразителен. Неожиданно он оборвал Карсидара на полуслове и, глядя в пол, тихо спросил:
- Так откуда ты приехал?
Карсидар почувствовал, как все присутствующие замерли в напряжённом ожидании. «Не солгал бы ему!..» - чуть не выкрикнул в сердцах Михайло.
И как на зло, Карсидар не мог придумать никакого хоть в малейшей степени правдоподобного ответа. Он понимал, что следовало позаботиться об этом заранее, что раздумывать сейчас уже слишком поздно. И сказал первое, что пришло в голову, а именно - правду, голую правду:
- Я ехал с севера на юг.
- И приятель твой тоже с севера? - по-прежнему тихо продолжал расспрашивать Ростислав.
- И он оттуда, - подтвердил Карсидар.
- Складно говоришь, - похвалил князь. - Древлянские земли в самом деле севернее полянской Руси. Только мне сказывали, что вы не разумели языка нашего. А отчего, дозволь спросить? Какие же вы тогда древляне?
Тут Читрадрива мысленно попросил Карсидара не вмешиваться и шагнув вперёд сказал:
- Княже, мы не древляне. Мой товарищ, которого вы называете Хорсадаром, неверно понял, что от него хотят. Тут произошла ошибка из-за моего имени…
- А ты и есть Дрив, насколько я понимаю? - уточнил Ростислав.
Читрадрива кивнул.
- Но раз не древляне, то кто же тогда? Дреговичи? Радимичи? Кривичи? - начал лениво спрашивать князь.
Карсидар едва не вмешался, рискуя всё погубить. Однако Читрадрива недаром провёл время в Вышгороде. Он вовремя остановил не в меру пылкого товарища отрывистым и веским:
- Нет.
- Неужели чудь, жмудь, водь или весь? - теперь в тоне Ростислава явно сквозила насмешка. Чувствовалось, что он не верит ни единому слову чужестранцев.
- Нет, княже, мы не принадлежим ни к одному из этих племён, - сказал Читрадрива и мысленно добавил: «Это ловушка».
- Тогда варяги?
Карсидар почувствовал досаду гандзака, который, очевидно, не успел разузнать чего-либо об этом племени.
- Остромир, Михайло, они по-варяжски разумеют? - спросил князь.
Проведший с гостями больше времени сотник выразился в том смысле, что вроде бы нет, и запинаясь добавил:
- Но… ведь они за неделю выучились по-нашему так, как сейчас говорят.
- За неделю? - переспросил Ростислав, удивлённо качнув бровями. - Впрочем, их же и нашли десять дней тому назад, если не ошибаюсь…
- Да ужель не зришь ты, княже?! - раздался зычный голос. - Сии два мужа бесовския отродия еси!
Это выкрикнул богато одетый жрец. Он вскочил, вытянул по направлению к Карсидару и Читрадриве растопыренную пятерню, точно желая схватить их и задушить. Его глаза гневно сверкали, окладистая борода колыхалась, а необъятное чрево просто ходило ходуном.
Услышав эти слова, присутствующие содрогнулись, заохали и, как один, принялись делать странные движения правой рукой.
- Но они же татар пожгли, - попытался вступиться за них Михайло.
Однако жрец строго возразил:
- Больший сатана меньшаго избиша, дабы искусити святу землю Русь и князя ея православнаго!
Карсидар и Читрадрива понимали его с трудом. Жрец как-то странно коверкал слова, которые за десять прошедших дней стали вполне привычными. Чтобы понять смысл сказанного, приходилось немного напрягаться.
- Так ты считаешь, что эти двое дурачат меня? - спросил Ростислав жреца.
Тот энергично кивнул:
- Истинно, истинно глаголю те, княже. Лжут бесы лукавыя.
- Мне? Князю?!
Тут Карсидар и Читрадрива впервые увидели (и почувствовали тоже), как маска напускного безразличия медленно сползла с лица (а также с души) Ростислава, и линия сжатых, сизых от напряжения губ князя сломалась ухмылкой, не предвещавшей ничего хорошего.
- Ну, Михаиле, - сурово обратился жрец к сотнику. - Молви нам, откеле сияло?
- Когда мы за татарами глядели, на земле сияние было, а потом… - неуверенно начал Михайло, понимая, что в его ответе содержатся нежелательные сведения.
А жрец и не слушал дальше. Он заговорил. Говорил много, долго, и речь его сводилась к одному: раз свет исходил из земли, значит, Карсидар и Читрадрива прибыли из обиталища мертвецов и чёрных богов-чертей, а потому являются посланцами верховного злого бога - сатаны. И если князь примет их хорошо, то тем самым заключит союз с тьмой, которая после этого поглотит его государство навеки.
Карсидар медленно огляделся по сторонам. Все присутствующие завороженно смотрели на жреца. По мере того, как веские, убедительные доказательства «непотребства» чужаков одно за другим срывались с его пухлых губ, едва различимых в зарослях окладистой бороды, в гриднице словно становилось всё темнее и темнее, а под конец этой прочувствованной, с тонким расчётом составленной речи сердца всех русичей сковал ледяной ужас. Только Михайло и, в некоторой степени, Остромир сожалели об утрате союзников, которые, по их мнению, могли здорово помочь в назревавшей войне с татарами. А Ростислав не боялся, но гневался за предполагаемую попытку надуть самого князя. Хотя ложь Карсидара была вынужденной. Не рассказывать же этим людям легенду про Ральярг-Риндарию! Ещё обидятся.
- …а сей признал, что даром поганскаго Хорса еси, ибо так рёк! - возмущённо воскликнул жрец.
Люди вновь ужаснулись и принялись суетливо двигать руками.
- Вы ошибаетесь…
Читрадрива хотел что-то сказать насчёт имени Карсидара, но его слова покрыл трубный вопль обвинителя:
- Э-э-э-э-эй, бра-ти-я-а-а-а!!!
Сзади, в дверях гридницы, послышался топот. Карсидар и Читрадрива обернулись и увидели несущихся на них младших жрецов с деревянными вёдрами. Мгновение - и их обоих окатили с головы до ног потоками студёной воды.
- Святая вода! Изыди, сатана! - злорадствовал жрец-митрополит, подпрыгивая от возбуждения. Было ясно, что эту выходку он спланировал заранее, как и свою речь.
- Слушай, я смотрю, у них купания в большой чести, - заметил Карсидар, фыркая и отряхиваясь.
А беснующийся жрец выразился в том смысле, что против святой воды ни одно колдовство не устоит, и чёртовых посланцев теперь можно смело вязать, не боясь их проклятых чар.
Ростислав поднялся с трона, выпрямился и сделал властный жест рукой.
«Приготовься, сейчас начнётся, - подумал Читрадрива и уточнил:
- Но погоди, не набрасывайся на них, как на татар. Первым попробую я. Хайен-эрец у меня получается неплохо».
«Лучше бы я испытал свои способности на Ростиславе», - ответил Карсидар, метнув на князя приглушённый взгляд.
«Э нет, до князя будем добираться в последнюю очередь. И очень надеюсь, что до этого не дойдёт…»
Они обменивались мыслями практически молниеносно, но и княжеские гридни не мешкали. К «поганцам» уже бежало около десятка человек. Не смея противиться княжьей воле, Михайло с Остромиром отступили в сторону. Казалось, Карсидар и Читрадрива полностью беззащитны перед нападающими.
- В поруб их…
Похоже, Ростислав собирался разразиться гневной речью, но вдруг онемел от изумления. Его верные гридни ни с того, ни с сего окаменели и прямо на бегу, в самых нелепых позах, с чисто деревянным стуком попадали на пол. Все присутствующие испуганно ахнули.
«Да, у меня получается гораздо резче», - признал Карсидар.
«Ничего, дело наживное», - успокоил его Читрадрива.
Жрец издал невнятный звук, попятился, споткнулся, плюхнулся на жалобно скрипнувший под массой грузного тела стул. Высокая шапка свалилась с его головы. Стук от её падения показался оцепеневшим людям громом.
- А ты точно освятил воду? - с сомнением спросил жреца Ростислав, который первым пришёл в себя.
Трясущимися губами митрополит принялся лепетать что-то бессвязное, часто-часто кивая головой.
- Не стоит больше испытывать на нас ваши проверенные средства, - с едва уловимой иронией произнёс Читрадрива. - Ты лучше скажи, княже, куда нам отправляться? Что такое поруб? Тюрьма, что ли?
Князь непонимающе воззрился на него.
«Ты с ума сошёл! - Карсидар еле сдержался, чтобы подумать это, а не выкрикнуть вслух. - Добровольно хочешь запереться в темницу?»
«Не глупи, - Читрадрива оставался невозмутимым как внешне, так и внутренне. - Посмотри на русичей: они напуганы и одновременно злы. Малейшая неосторожность с нашей стороны, и толпа либо разбежится, либо наоборот - набросится на нас. И то, и другое будет означать начало войны. А разве ты собираешься воевать ещё и с этим народом?»
Упавшие гридни начинали потихоньку шевелиться, медленно приходя в себя. Мудрый Читрадрива не убил их, а лишь временно сковал параличом.
«Отсидимся в тюрьме, в порубе этом, пока страсти не поутихнут. А ты тем временем ещё подучишься всяким нужным вещам», - продолжал думать гандзак, и как Карсидар ни прикидывал, ничего лучшего предложить не смог.

Глава XVI.
ДОБРОВОЛЬНОЕ ЗАТВОРНИЧЕСТВО

Читрадрива оглушительно чихнул в углу.
- Ишь привязался, будь он неладен! - сказал в сердцах, потому что насморк мешал ему предаваться интереснейшему занятию - чтению.
Да уж, гандзаки - народ необыкновенный! Чтобы не сказать, странный. Вот Карсидар, к примеру, никогда не испытывал особой потребности в книгах. Да и на что они сдались мастеру, спрашивается? От наёмника прежде всего требуется знание оружия, умение владеть им, обращаться с конём. Ну, и головой, разумеется, тоже надо думать - даже в пылу самой отчаянной схватки. Этим как раз отличается хороший мастер от плохого. Но читать!.. Единственным грамотным мастером из известных ему был Пеменхат. И то умение читать и писать было необходимо, пожалуй, не так мастеру Пеменхату, как почтенному трактирщику Пему, который вёл несколько хозяйственных книг.
Зато среди гандзаков грамотеев было немало, несмотря на кочевой образ жизни, который они, по-видимому, вели в прошлом (на это указывало такое весьма распространённое в их среде занятие, как коневодство). Многие орфетанцы считали это неопровержимым свидетельством порочности гандзаков. Оно и понятно - выучить наизусть сложные заклинания и правильно передавать их из поколения в поколение без знания грамоты, мягко говоря, затруднительно. Отсюда сам собой напрашивался вывод: гандзаки - проклятые чернокнижники.
Неизвестно, правда, каких взглядов придерживались на сей счёт русичи. Похоже, что грамотность здесь наоборот - ценилась. Во всяком случае, книги узникам они давали. То есть, периодически выделяли по одной книге. Это были добротно, с любовью сделанные фолианты в кожаных переплётах, с пергаментными страницами. Кроме текста там были и рисунки, которые Карсидар время от времени рассматривал.
Кстати, книги им подбрасывали по приказанию толстого жреца-митрополита. После того, как святая вода не возымела на колдунов ожидаемого действия и не смогла подавить их «чёрную» силу, старик совсем рехнулся. Насколько понимали друзья, желание во что бы то ни стало извести их не давало митрополиту покоя ни ночью, ни днём, глодало его изнутри, высасывало, истощало силы.
Прежде всего, дважды в день, раним утром и поздним вечером, в поруб являлся жрец среднего ранга и, распевая загадочные гимны, старательно обкуривал их комнату то ли ароматической смолой, то ли благовонными травами, которые помещались в специальной коробочке на длинной цепочке. «Вот видишь, они зажигают благовония точно так же, как любые другие жрецы», - заявил Читрадрива после его первого посещения. В самом деле, Карсидар не раз был свидетелем подобных действий служителей самых разных божков, почитавшихся в пределах Орфетанского края. Поэтому обряд окуривания тюрьмы действовал на него успокаивающе, точно он получал весточку из родных земель.
Потом жрец с курительницей, или «кадилом», совершал сложные движения правой рукой (как выяснил дотошный Читрадрива, это называлось «крестным знамением»), а также «троекратныя дуновения и плюновения на духа нечистаго», страшным голосом, с лёгким подвыванием трижды произносил: «Изыди, сатана. Анафема!» - и покидал комнату.
Далее, по приказу митрополита к ним натащили кучу статуэток бога и картинок божков рангом пониже, то бишь святых. Статуэтки и картинки были везде - на наружной стороне двери и на внутренней, над окнами, на каждой стене и даже в одном из углов комнаты. Бог Иисус Христос почему-то всё время изображался прислонившимся к вытянутому вниз кресту, какой все жрецы носили на животе. Друзья никак не могли понять причину этого, пока на одной из картинок Карсидар не рассмотрел, что его руки и ноги попросту прибиты к кресту гвоздями, а из ран течёт кровь. Там же были нарисованы плачущие мужчина и женщина.
- А ведь русичи довольно жестоки, раз так обращаются со своим богом, - с философским видом заметил Читрадрива.
Перед всеми картинками и статуэтками денно и нощно горели миниатюрные светильники, и на «поганых колдунов» день и ночь смотрели отовсюду исполненные страдания глаза Иисуса Христа, а также глаза божков низшего ранга - святых мужчин и женщин. Это было чрезвычайно трогательно, и если бы главный жрец Иосиф задумал разжалобить «узников», у него это могло неплохо получиться.
Однако митрополит, без сомнения, надеялся подавить их. Неясно, какими соображениями он руководствовался. Не исключено, что, по его коварному замыслу, жалость должна была расслабить противников. А тогда наготове оказались бы разнообразнейшие средства - заклинания, магические крещения, курения, картинки, статуэтки, книги… Даже святая вода, явно не оправдавшая своего назначения в гриднице пред светлыми очами самого князя.
Ибо, по наущению старика митрополита, к ним в поруб периодически являлся жрец совсем уж низкого ранга и щедро обрызгивал всю комнату не только водой, но также приятно пахнущим маслом. Вот благодаря этому жрецу Читрадрива и выучился читать книги русичей.
Первая книга лежала в комнате на небольшом столике с самого начала их добровольного пребывания здесь. Называлась она Евангелием и, по идее, должна была оказать на колдунов такое же точно действие, как и остальные магические вещи русичей. Читрадрива сразу заинтересовался ею, принялся изучать и после первого же осмотра сделал вывод: русичи пишут горизонтально, а не сверху вниз, снизу вверх или по спирали, как некоторые дикари. Оставалось выяснить, являются значки в книге картинками, иероглифами или буквами. А объяснить это мог лишь кто-либо из жрецов, потому что к «заключённым» больше никого не пускали.
Жрец с кадилом был слишком высокомерен, спесив, исполнен сознания важности порученной ему миссии, чтобы разговаривать с «нечистивцем». Он подымил благовониями, пошептал, дунул, плюнул на сатану, обозвал его Анафемой и удалился. Зато младший жрец чуть в обморок не грохнулся, когда, войдя в комнату, увидел, что проклятый колдун стоит с Евангелием в руках и не думает рассыпаться в прах либо сгорать синим пламенем. Он выронил кувшинчик со святой водой, блюдечко с благовонным маслом и, жалобно вопя, выбежал вон из поруба.
Книгу заменили. Теперь на столике лежали «Жития святых», но с ними произошла такая же точно история, как с Евангелием, - живой и здоровый Читрадрива встретил жреца с книгой в руке. Правда, на этот раз он был более внимателен, поэтому моментально обездвижил пришедшего мягкой формой хайен-эрец и неспеша пояснил, что желает лишь научиться читать и не собирается колдовать над книгой и переподчинять её себе. Тем более, что в чужих амулетах он ничего не смыслит. И вообще, его так называемое «колдовство» в каких бы то ни было амулетах не нуждается.
Когда Читрадрива разрешил жрецу двигаться вновь, тот минут пять бормотал что-то нечленораздельное. Жрецов вообще было трудно понимать. В княжеском дворце Карсидар и Читрадрива решили, что Иосиф попросту косноязычен, если разговаривает на таком странном ломаном языке, заметно отличающемся от языка русичей. Впоследствии выяснилось, что так говорят и все остальные жрецы. Эта речь называлась церковной и бытовала лишь в определённом кругу лиц.
В конце концов, Читрадриве надоел неразборчивый лепет, и он пригрозил, что немедленно возьмёт самую большую статую местного бога и обрушит её на голову жрецу, если тот не прекратит издеваться над порядочными людьми. Угроза возымела действие, и пусть не сразу, но постепенно жрец перешёл на нормальный язык и даже стал изъясняться более бегло и свободно. Тогда Читрадрива узнал, что зовут его Гервасий, что человек он маленький, подневольный, и что ему накажут, то он и делает. Правда, учить колдунов читать не велено. Однако, по здравом размышлении получается, что «честныя святыя письмена» всё же превозмогли чужеземное колдовство…
Гервасий приободрился настолько, что принялся благодарить своего Иисуса Христа и сдуру даже начал громко читать популярное заклинание «Отче наш, иже еси на небеси…» Но Читрадрива схватил его за шиворот и хорошенечко встряхнул. Тогда всякая охота творить заклинания у жреца пропала, и он согласился обучить ступившего на путь просветления колдуна местной грамоте.
Вот тут и выяснилось, что русичи писали слева направо, а у гандзаков было принято обратное направление. Кроме того, обнаружилась ещё одна сложность: книги у русичей были написаны церковным языком! Значит, предстояло прежде выучить его, а по-церковному с узниками разговаривал лишь сам Гервасий, да ещё из головы у курившего благовония важного Агапита удавалось вытянуть пару-тройку словечек во время его посещений.
- Глупость какая! - возмущался Читрадрива. - Кому это надо: говорить на двух языках и записывать речь на менее распространённом?!
- Это что, - возражал Гервасий. - Вот на севере, откуда вы явились, есть народы, что говорят на помеси нашего языка с церковным, и несть числа тем людям. Аль не ведали того разве?
- Ужас, - соглашался Читрадрива.
Впрочем, времени у него было предостаточно, а делать всё равно было нечего. И пока Карсидар, изнывая от скуки, рассматривал уже до последней трещинки изученные дощечки с изображениями святых людей, практиковался в мягком владении хайен-эрец и другими необходимыми приёмами да пугал Гервасия до полусмерти невинными просьбами объяснить, как вода делается святой (ведь она не может жить по законам богов, как святой человек!), Читрадрива корпел над книгами.
И таки научился читать! Семь дней понадобилось ему, чтобы разобрать истории из «Житий святых». После этого Гервасий притащил сборник церковных гимнов «Псалтирь», над которым Читрадрива корпел ещё три дня…
И тогда он сделался задумчивым, почти перестал разговаривать. А потом вдруг заявил Карсидару, что заподозрил неладное.
- Асаф, Асаф. Сорок девятый гимн, - повторял он, тыча пальцем в исчерченный загадочными значками фолиант. - Знаешь, шлинасехэ, ведь у нашего народа есть имя Хасав! Впрочем, откуда тебе это знать…
- Или вот. И вот. И вот, - говорил он через некоторое время, перевернув ещё несколько страниц. - В этой книге постоянно повторяются имена Давид и Саул.
Карсидар невольно вздрогнул:
- Что?!
Читрадрива оторвал взгляд от книги и пытливо посмотрел на него:
- Я сказал «Давид и Саул». Уловил что-то знакомое?
- Ну-у, - задумчиво протянул Карсидар. - Что-то такое почудилось… Ах да, конечно же! Саул - Сол, звучит похоже. - Он тяжело вздохнул, подумав о мальчишке, которого видел в последний раз у входа в ту проклятую пещеру; и неизвестно, что с ним случилось потом… - Хотя нет, вряд ли. Скорее всего, просто совпадение. Ведь Сол явно не гандзак.
- Зато имя у него анахское.
- Чушь! - фыркнул Карсидар. - Сол чисто орфетанское имя. А гандзаки позаимствовали его.
- Как сказать, как сказать, - покачал головой Читрадрива. - Впрочем, спорить не буду. Замечу лишь, что у анхем имя Сол встречается гораздо чаще, чем у коренных орфетанцев. К тому же у нас есть старая-престарая сказка про пастушка Дахвита, который присматривал за табунами богатого анаха Сола. Этот последний жутко невзлюбил слугу и всё время хотел убить его. А к Дахвиту однажды ночью явился волшебник Шамеил и подарил ему горшочек то ли волшебной воды, то ли волшебного масла. Пастушок выпил каплю и стал ужасно сильным. Он победил в сражении великана Галшихафу, а тогда…
Карсидар лишь пренебрежительно рассмеялся.
- Глупости! - безапелляционно заявил он. - Нас самих принимают за колдунов и без устали поливают всякими жидкостями. Ты вон простудился даже. А каково быть в шкуре колдуна, хорошо известно нам обоим. Богатый анах, пастушок, великан, волшебник… Ты же прекрасно понимаешь, что ни в коем случае нельзя верить сказкам, которыми неразумные женщины запугивают детей!..
Тут Карсидар прикусил язык, потому что вспомнил, как единственный раз их навестила сотникова дочь Милка. Неизвестно, с помощью каких ухищрений она пробралась к окошку поруба, когда и самого Михайла, и его начальника Остромира к узникам не пускали. А девушка сторожей обманула!
- Зачем ты это сделала? - спрашивал её изумлённый Карсидар. - Разве это не опасно?
Широко раскрытые серо-зелёные Милкины глаза блестели в крохотном окошке, охраняемом деревянным богом на кресте.
- А мне страх как интересно! Мне мамка рассказывала, что колдуны… ужасные. Они жуть какие! Кривые! Нос крючком, уши торчком, - сообщила она после некоторого раздумья. - Татонька говорит, что вы оба страшные колдуны, а ты, Хорсадар, сам-один целое войско татарское порушил. Во! Но ты же не «нос крючком, уши торчком», ты…
И исчезла, так и не докончив фразы. Видимо, что-то её спугнуло.
- Милка, Милка, - звал Карсидар. Ответа не было…
- Ты чего это сотникову дочку поминаешь? В «Псалтири» такого имени нет, - удивился Читрадрива.
Карсидар тотчас овладел стихийно прорвавшимися воспоминаниями и с деланным равнодушием заметил:
- Тебе показалось.
- Ага, ясно, - и Читрадрива предпочёл вернуться к вычитанным в книге именам. - Так вот, несмотря на то, что всё это сказки, я бы очень хотел выяснить, кто такие Давид, Саул и Асаф. Может, они тоже пережили похожие приключения… Чует моё сердце, неспроста это. Ох, неспроста, мой принц!
И тем же вечером уговорил Гервасия принести новую книгу. Жрец так и просиял от умиления. Он пообещал непременно доложить старшим о том, что «поганыя колдуны» пребывают в просветлении и начинают чтить «Святыя Писания». Действительно, на следующий же день «Псалтирь» исчез из комнаты, а его сменила уже просто невообразимо толстая и солидная книга в переплёте, окованном зеленоватой от старости медью.
- Вот! - торжественно изрёк Гервасий, водружая книгу на столик. - Вот то, с чего всё начало бысть!
Впрочем, хоть её полагалось читать, стоя перед столиком на коленях, после ухода жреца Читрадрива перетащил фолиант на свой набитый соломой тюфяк в углу, пристроил поудобнее самый большой светильник и уже четвёртый день разбирал написанное. Карсидар видел его склонившимся над книгой вечером, когда засыпал, и утром, едва пробуждался.
Вот и сейчас он увлечённо читал, сидя на небольшой скамеечке. Да какое там увлечённо! Карсидару показалось, что ещё немного, и Читрадрива прыгнет в книгу с головой. И поминай как звали.
- Эй! Э-эй… - позвал он.
Но Читрадрива лишь отмахнулся, пробормотал нетерпеливо: «Погоди, погоди, тут как раз самое интересное», - не отрывая взгляда от пергаментной страницы, нашарил мисочку с сушёными яблоками, зачерпнул пригоршню и продолжил чтение.
«Ерунда какая! Что он там нашёл?» - подумал Карсидар и немедленно получил ответ:
«Сейчас узнаешь. Потерпи ещё минутку, ради всех богов, здешних и тамошних! Кажется, наконец оно…»
И вновь чихнул.
Читрадрива простудился ещё в княжеской гриднице, когда младшие жрецы, по приказу митрополита Иосифа, окатили их с головы до ног святой водой. Процедура весьма напоминала банную. Однако в баньке Остромировы слуги вновь и вновь распаривали их, нагревали, а здесь пришлось аж до самого поруба топать в мокрой одежде. Вот теперь насморк и одолел. Жаль, что у Читрадривы не было в запасе никаких «штучек» для борьбы со столь тривиальной болезнью. Он знал пару заклинаний на случай ранений, переломов и прочих травм, но не более того.
Стоп! Да ведь у него перстень! Может, попробовать?..
- Эй, Читрадрива, а с колечком моим повозиться не хочешь? Глядишь, избавился бы от напасти.
- Да отцепись ты наконец! - в сердцах выкрикнул гандзак, переставил скамеечку и отвернулся от Карсидара вместе с книгой.
Ну и ну! Вот так книга! Никогда ещё Читрадрива так не увлекался.

Предыдущая страница 20 Следующая страница


21 Олег Авраменко, Тимур Литовченко

И поскольку толку от него сейчас не было никакого, Карсидар принялся в который раз рассматривать развешанные по стенам картинки и фигурки.
Вряд ли кто-нибудь ещё содержался в подобном «заключении». Благодаря стараниям подручных толстяка Иосифа скромная комнатка поруба превратилась в некое подобие коридоров замка Люжтен, где размещалась целая картинная галерея. Отличие состояло в том, что здесь были собраны изображения всевозможных богов и богинь, а не портреты родственников. Кроме того, в коридорах замка князя Люжтенского не было статуэток.
Кстати, о князе! Ростислав тоже выделил для узников кое-что полезное. Спали они на соломенных тюфяках, покрытых одеялами из шкур. В комнату поставили две скамеечки, не считая столика для книг. Еду приносили трижды в день. Кормили весьма недурно, возможно, даже с княжеского стола. И кроме того, Ростислав дважды справлялся через носившего еду слугу, не желают ли друзья покинуть поруб.
- Мы заняты, - отвечал оба раза Читрадрива.
И всё оставалось по-прежнему: он читал, а Карсидар упражнялся в мягком владении полезными приёмами и навыками.
Одно было плохо - тюрьма не отапливалась, и холод здесь стоял невообразимый. Поэтому насморк у Читрадривы не проходил. Но он не сдавался. «Лучше спокойно сидеть в холодном порубе, чем ссориться с русичами на воле», - таковы были его мотивы. И что самое странное: хоть Карсидара точно так же облили водой и провели мокрым по морозу, в отличие от Читрадривы, он не подхватил никакой простуды! Неужели гандзак прав, и дело здесь в его способностях, далеко превосходящих таланты учителя?..
- Всё. Домучил. Книга громко хлопнула, послышался довольный смешок. Карсидар оторвался от картинки, изображавшей мать Иисуса Христа, богиню Марию, и уставился на Читрадриву, который просто светился от счастья, как новенький, только что отчеканенный золотой.
- Что случилось? Ты нашёл историю про своего Саула с Асафом? Или, может, здесь тоже обитают гандзаки? Или мы очутились в Ральярге?
- И то, и другое, и третье, - бодро ответил Читрадрива.
- В самом деле?! - Карсидар почувствовал, как его щёки заливаются румянцем возбуждения. - Ты серьёзно?
- Вполне.
Читрадрива поднялся со скамеечки, потянулся, смачно зевнул, перебрался на свой тюфяк, хитро посмотрел на товарища… Как вдруг вскочил и потребовал:
- Ну-ка, ну-ка, подойди к свету…
Не понимая, в чём дело, Карсидар сделал три шага вперёд, чтобы оказаться в более освещённом месте.
- А знаешь, у тебя не только седых волос почти не осталось… У тебя ухо растёт. Точно!
Карсидара настолько потрясло это сообщение, что он замер, как громом поражённый. Наконец протянул руку к правому виску - и с ужасом и отвращением нащупал на кончике оставшегося от уха обрубка маленькую нежно-шелковистую мочку!
- Понимаешь, я тут всё читал, голову поднять было некогда, сам знаешь. А сейчас глянул - что за чудеса?! Дай-ка пощупать.
Карсидар подошёл к Читрадриве и покорно склонил набок голову. Тот внимательно осмотрел обезображенное саблей Менке ухо с вновь образовавшимся отростком и лишь многозначительно хмыкнул, не найдясь с ответом.
- Так что там у тебя? - спросил Карсидар, стремясь повернуть беседу от неприятной для размышлений темы к старой. А то в голову опять полезли мысли о схожести с ящерицей. - Нашёл сказание про Давида и Саула?
- И не только его. Нашлись тут и другие наши сказки. Вот.
Читрадрива быстро листал коричневато-жёлтые страницы и приговаривал:
- Вот, шлинасехэ, смотри. Видишь «Книгу Есфири»? Это же предание про короля Хашроша и Астор, которая спасла анхем! Моё любимое…
- Неужто у гандзаков были короли? - Карсидар скептически усмехнулся. - Представляю себе такого правителя!
Читрадрива болезненно поморщился. К сожалению, его товарищ до сих пор не отождествляет себя со своим народом - анхем.
- У анхем, мой принц, королей действительно никогда не было. Только дело ведь в том, что Хашрош был не наш, а чужеземец, и Астор пошла за него не по доброй воле, а чтобы спасти от истребления свой народ… - Читрадрива слегка смутился, вспомнив, как в прошлом сравнивал с героиней этой легенды свою мать. - Но в устах наших стариков всё это звучит крайне расплывчато, а в этой книге даже царство Хашроша указано: сто двадцать семь областей, от Индии до Ефиопии. И тут ещё упоминаются какие-то Персия и Мидия.
- Разве есть такие царства? - удивился Карсидар. - Никогда не слыхал ни про Индию, ни про Мидию.
- А ты вообще когда-нибудь высовывал нос за пределы Орфетанского края? - едко осведомился Читрадрива.
- Случалось. Но всё равно ничего похожего на свете не существует! - не сдавался Карсидар.
- А как же легенды? - Читрадрива продолжал стоять на своём. - И имена похожи: Астор - Есфирь, Дахвит - Давид, Сол - Саул, Шамеил - Самуил…
- А как насчёт короля, мужа Астор?
- Не похоже, - честно сознался Читрадрива. - Артаксеркс - Хашрош.
- Тогда его королевство должно было зваться не Персией, как ты говорил, а скорее Ксерксией, - с сарказмом заметил Карсидар.
- Но тут мелькает название одной из областей: Индия.
- Ну и что?
- Хиндегиша. Это легендарная страна, которая упоминается в наших сказках.
Карсидар призадумался. В самом деле, одни имена чем-то похожи на другие. И название страны: Хинденгиша - Индия…
- Кстати, о Давиде и Сауле. Здесь написано, что Саул был королём, а Давид пас у него скот. Не коней, разумеется, но всё же пас! А после его смерти сам стал королём. Гм… Хотя в данном случае твоё возражение справедливо. Получается, у анхем тоже были короли! И не делай такие большие глаза, лично я не вижу в этом ничего забавного. В конце концов, у нас есть слово «насехэ». Так называют не только принцев-гохем, но и детей наших богатых соплеменников.
И последнее. Есть тут прелюбопытнейшая история в самом начале книги про то, как целый народ спасается от какого-то фараона. Знаешь, это чем-то напоминает некоторые наши сказки про дракона. У нас их превеликое множество. Не знаю, правда, в чём точно выражается сходство. Просто некоторые фрагменты… Например, случай, когда анхем удирали от дракона, и один старик заставил расступиться воды реки, преградившей им путь. Тогда анхем прошли по дну на другой берег, а дракон утонул, потому что мудрый старик закрыл проход, сомкнув водяные стены. Вот так-то!
Да, если хорошенько поразмыслить над словами Читрадривы… Голова идёт кругом! Но тогда получается…
- Погоди! Выходит… мы всё-таки очутились в Ральярге?
- Выходит, да. Но я вполне согласен с тобой: не всё получается так гладко, как хотелось бы. Во-первых, совершенно очевидно, что русичи не приемлют даже тех явно колдовских приёмов, которые описаны в столь почитаемых книгах. Святая вода не выдерживает никакого сравнения с тем же умением раздвинуть воды реки. Во-вторых, в книгах нет ничего ни про древлян, за которых нас приняли, ни про другие здешние племена, ни про русичей вообще, ни про татар. А заметил, как тут холодно? Хотя в книге говорится про переход через безводную пустыню и палящие лучи солнца.
Карсидар поморщил в задумчивости лоб.
- А что, если этот Иисус не бог русичей, - несмело предположил он, взглянув на ближайшее распятие. - То есть, я хотел сказать, не исконно их бог. Может, он пришёл из более тёплых краёв, где живут местные анхем, победил всех здешних богов и стал над ними верховодить… М-да! Тогда получается, что Иисус - очень могучий бог.
Читрадрива с уважением посмотрел на него:
- А знаешь, шлинасехэ, возможно, ты прав. Русичи явно не наши соплеменники, но тем не менее… Да взять хотя бы митрополита! Его зовут Иосиф, а у анхем, кстати, есть имя Есева.
- Звучит похоже, - признал Карсидар. - Но не так, чтобы очень.
- Далее, продолжал гандзак, всё более воодушевляясь. - Наш друг Михайло. У меня с самого начала что-то вертелось в голове, но я никак не мог понять что. А теперь вспомнил! У нашего народа есть имя Мегеил, хотя встречается оно крайне редко. Уж слишком дерзкое имя, означает «богоподобный». И потом, Остромирова невестка - то ли Ганна, то ли Ханна… а мою мать звали Ханая. - Читрадрива горько вздохнул от вновь нахлынувших воспоминаний. - И один из слуг тысяцкого по имени Гаврила - тут так и просится слово «габир».
Карсидар вздрогнул, весь напрягся… Читрадрива рассмеялся и положил руку ему на плечо.
- Успокойся, мой принц. Какой из Гаврилы «могучий солдат»! Да и не думаю, что твои «хэйлэй-габир» так себя называют.
- Но что всё это значит? - недоумённо спросил Карсидар.
- Пока ясно одно: мы напали на верный след! - бодро заключил Читрадрива. - Не сомневаюсь, что со временем мы разберёмся во всём происходящем. И поймём, в какой конец земли угодили и отчего из гор попали на равнину, и почему при нашем появлении люди сотника видели идущее снизу сияние. А пока что…
Тут Читрадрива пристально осмотрел комнату, точно рассчитывая обнаружить притаившихся в углах врагов, и сказал:
- Почему нам не принесли ни завтрак, ни обед? И куда запропастился Агапит? Я нахожу, что оставшийся с вечера запах благовоний давно успел выветриться.
Карсидар растерянно моргнул, поскольку ожидал от товарища чего угодно, только не такого банального замечания. Хотя Читрадрива, как всегда, прав: падавшее из окошка размытое пятнышко света сжалось в едва различимую полоску, значит, солнце успело перевалить через зенит и уже ползло к западу.
- Может, что-то случилось?
Карсидар подошёл к двери, потрогал её. Как и полагается в тюрьме, дверь была заперта снаружи.
- Но, мой принц, лишь нечто из ряда вон выходящее могло заставить князя, не говоря уже обо всех остальных, забыть про двух сидящих в порубе колдунов!
- Значит, что-то случилось, - подытожил Карсидар. - Только как выяснить, что именно?..
- Моей силы для чтения мыслей здесь не хватит, - сказал Читрадрива.
- А если с перстнем…
- С перстнем я ещё долго буду разбираться. Как и ты - со своей силой. Впрочем…
- У меня тоже вряд ли получится, - поспешно возразил Карсидар.
- Я не о том, мой принц. Ты уже дня четыре не тренировался в перемещениях. Не хочешь попробовать?
По своему необыкновению, Читрадрива использовал любой удобный случай для развития способностей ученика. Расчёт был верен: можно переместиться за пределы тюрьмы и выяснить всё, не дожидаясь прихода курившего благовония жреца, княжеского слуги с едой или тюремных стражей.
- Что ж, давай попробуем, - согласился Карсидар.
В том, что требовалось сделать, вроде ничего сложного не было. Как всегда, нужно просто расслабиться, затем наоборот сосредоточиться, представить как можно подробнее желаемое место и мысленно прыгнуть туда. Правда, расстояние для прыжка было ограничено; по крайней мере, у Читрадривы ни разу не получалось переместиться дальше, чем на пол-лаута. Да и то в место, где ты прежде бывал, мимо которого проходил или о котором имеешь хотя бы малейшее представление. Незнакомое место представить нельзя - а без этого прыжок не получался. Для верности лучше закрыть глаза, чтобы более чётко представить нужное место. Когда во время прыжка требовалось прихватить с собой кого-то ещё, желательно иметь с ним контакт, например, держать его за руку.
В теории всё выглядело просто, но Карсидару пришлось немало потрудиться, прежде чем он смог осилить технику перемещений. Теперь прыжки из конца в конец комнаты получались у него неплохо, и Читрадрива, видимо, рассудил, что пора переходить к более серьёзным упражнениям, благо подвернулся удобный случай. Для начала он велел Карсидару немного размяться, прыгая по комнате, потом они прыгали вместе, чтобы Карсидар приноровился к спутнику. Где-то через четверть часа Читрадрива решил, что его ученик уже готов к перемещению за пределы поруба.
- Значит так, - заговорил он. - Здесь неподалёку…
Вдруг Читрадрива умолк и, бросившись к окну, замер в напряжённой позе.
- Что случи…
- Цыц!!!
Недосказанное слово замерло у Карсидара на губах. Никогда он не видел Читрадриву таким взбешённым. Внешняя сдержанность чрезвычайно ценилась в среде гандзаков и считалась признаком хорошего тона, а тут…
Однако взрыва не последовало. Читрадрива постепенно оттаял и лишь тихо вздохнул.
- Ну вот, всё мне испортил, - сказал он разочарованно.
- А что произошло? - спросил Карсидар. - Что я испортил?
- Лучше бы ты не приставал ко мне с дурацкими расспросами, а воспользовался своими способностями. Глядишь, и помог бы, - устало ответил Читрадрива. - Я… Чёрт возьми! Только что я отчётливо слышал произнесенные на анхито слова.
Карсидар изумлённо уставился на него.
- Где?! Здесь?!
- Можешь верить, можешь не верить, но так оно и было.
Карсидар хмыкнул. Возможно ли это? В принципе, раз Читрадрива нашёл в священных книгах русичей истории, похожие на сказки гандзаков, раз обнаружил сходство некоторых имён, раз возникло подозрение, что они всё же перенеслись в Ральярг, почему бы и в самом деле не услышать здесь этот язык?..
- Насколько я понял, - после короткой паузы произнёс Читрадрива, - здесь рядом находится торжок.
- Откуда ты знаешь?
- К окошку надо подходить не только для того, чтобы поболтать с сотниковой дочкой, - назидательно произнёс Читрадрива. - По сторонам осмотреться тоже не мешает.
Карсидар проглотил скрытую насмешку, но всё равно было досадно, что, сидя вместе с ним в порубе, Читрадрива ухитрился узнать об этом месте гораздо больше него.
- Получается, что здесь всё рядом? И княжеский дом, и тюрьма, и базар…
- Выходит, так. Чтобы всё под рукой было. А базар, сам понимаешь, место бойкое, тут всякий народ вертеться может, и даже…
Читрадриву будто плетью стегнули. Он снова напряжённо замер и одними губами шепнул:
- Слушай… Мыслью…
Карсидар мигом расслабился-напрягся - и действительно услышал пренебрежительное: «Хазер!», - которое породило в его сознании эхо смутных воспоминаний и цепочку каких-то нехороших ассоциаций.
- Ругаются, что ли? - сказал он неуверенно.
- Почему ругаются? Свинину выбирают. Базар - самое место для удачной покупки… А ну-ка, молодой ученик колдуна, покажи, на что ты способен.
Читрадрива подскочил к товарищу, схватил за локти и зашептал:
- Нас же вели сюда из княжеского дома через торжок! Только тогда была ночь, а сейчас день. Давай, мой принц, выноси нас отсюда поскорей, довольно сидеть взаперти! Посмотрим, что за люди тут разговаривают на анхито.
Действовать нужно было стремительно, не рассуждая. Карсидар зажмурился и представил, как они вдвоём переносятся на площадку…
На них пахнуло морозным ветерком. Опора под ногами исчезла, и они ухнули вниз, в бездну…
К счастью, бездна оказалась совсем неглубокой, и падение завершилось, едва начавшись. Правда, стукнулся Карсидар плечом и головой довольно прилично.
Рядом раздался громкий хохот. Он раскрыл глаза и обнаружил, что лежит на левом боку в обнимку с Читрадривой посреди базарной площади, а их обступили тепло одетые люди, которые от души потешались над упавшими.
- Что, мёду нализались по случаю праздника? - визгливо выкрикнула толстая женщина, лицо которой невозможно было рассмотреть из-за серого шерстяного платка. - Всё-то им в радость…
- Ай, учудили! - вторил ей мужичок, несший несколько больших глиняных горшков.
- И ровно с неба свалилися, окаянные! - это уже возмущалась другая женщина, пожалуй, единственная из всех, которая не смеялась. По-видимому, друзья напугали её своим появлением, и она опрокинула корзинку с яйцами, которые раскатились по торжку, а половина из них разбилась.
«Всё-таки тебе надо быть поосторожнее, - с мягким укором подумал Читрадрива. - Сейчас ты определённо не учёл, что поруб немного возвышается над площадью. В следующий раз не забудь принять во внимание неровность местности, не то мы себе ноги переломаем».
«Ничего, переломаем - срастётся», - попробовал отшутиться Карсидар.
«Это у тебя, непутёвый ты ученик колдуна, отрезанное ухо отрастает. А как же я?..»
Они встали и принялись отряхивать налипший на одежду снег.
«Ладно, давай спросим про тех, кто разговаривает на анхито», - подумал Читрадрива и обратился к собравшимся:
- А вы бы чем зубоскалить сказали лучше, кто тут только что говорил про хазер?
Несмотря на то, что на настоящем анхито это слово произносилось как «хезре», он предпочёл поточнее передать воспринятую на слух форму. Ведь знакомые имена в книгах и в устах русичей звучали по-разному.
- Че-го-о?! Про хазар?! Да ты точно лишку медовухи хватил! - весело возмущалась толстая женщина. - Эй, поглядите на них! Они ж ненашенские. Поляки, что ли? Аль волыняки?
«По моему выговору догадалась, что мы чужаки», - сообразил Читрадрива.
А Карсидар взял и ляпнул:
- Волыняки мы.
«Болван! - возмутился гандзак. - „Древляне“ тебя ничему не научили».
Но, вопреки опасениям Читрадривы, никто не стал уличать их во лжи. Напротив - женщина энергично закивала головой:
- То-то вы и нализались от радости!
А мужичок с горшками заявил авторитетно:
- Про хазар в наших краях давно не слыхать. Хазары - это ж когда было, что ты!.. Вот половцы - это да. Но и они теперь больше с нами, как татарва нахлынула. Почуяли шелудивые псы волчью стаю да и кинулись, поджав хвосты, союза искать. На Калке-то они на нашей стороне бились. Из-за них ведь, трусов проклятых, Мстислав Романович голову положил, царствие ему небесное, храбрый был князь!
«Это когда убили брата Остромира», - вспомнил Карсидар.
«Точно, - подтвердил Читрадрива. - Но обрати внимание, как много, оказывается, здесь дикарей. Татары, половцы… и хазары в придачу. Я думал, свиное мясо кто-то выбирал, а оказалось, речь совсем о другом была».
«Ничего, мы ещё разберёмся, что к чему, сам говорил, - попытался утешить товарища Карсидар. - Глядишь, и отыщутся те, кто знает анхито».
Пояснения насчёт хазар заставили вспомнить присутствующих о грозившей городу опасности. И точно чёрная тень пронеслась над малолюдным базарчиком. Смех словно задохнулся и быстро умер.
- Ну, чего приуныли?! - с вызовом воскликнул мужичок. - Авось новый князь оборонит нас от этой напасти.
- Новый - тот да, - согласилась женщина, которая всё ещё подбирала уцелевшие яйца.
«Поди ж ты! - удивился Карсидар. - Выходит, русичи любят своего князя. А мне он что-то не понравился».
«Ростислав нам обоим не понравился, но он же не наш правитель, а русичей, - подумал Читрадрива. - Им и решать, хорош он или плох».
- А слыхали, Михайло-сотник привёз из-за Днепра колдуна, который пять сотен татар зарубал? - включилась в разговор ещё одна женщина, державшая в руках довольно большой свёрток.
- Да какие пять сотен - целую тыщу! - возразила закутанная в платок толстуха, поправляя полы одежды. - И не зарубал вовсе, а огнём колдовским попалил.
- И не тыща, а тьма тьмущая их там была. Вёл их, говорят, сам пёс Менке, - авторитетным тоном заявил мужик с горшками. - Только ведь и колдун не один был, а двое.
- Тро-о-ое, - протянул жердеподобный мужик. Глядя на его худобу, которую не скрадывал даже свободно болтавшийся на нём бедный короткий кафтанчик, трудно было ожидать, что он разговаривает таким густым, хоть и немного надтреснутым басом. - Их Михайло с Остромиром к князю привезли, чтоб, значит, насчёт татар потолковать. Да только митрополит на колдунов осерчал, потому как они в Вышгороде три церквы святые молниями порушили. Тоже ведь нехристи.
- Пять церков, - перепуганная женщина наконец собрала уцелевшие яйца.
- А я говорю: три! - завёлся худой мужик. - По одной на каждого колдуна. Я знаю, у моего свояка в Вышгороде дядька есть, так он рассказывал, они там цельный день и ночь напролёт в набат били!
«Забавно выслушивать сплетни о себе самом, - поделился своими впечатлениями Читрадрива. - Этак мы скоро узнаем, что с татарами билась целая армия колдунов».
И он поинтересовался, как разыскать дом сотника.
- Хочется узнать про колдунов, вот и расспрошу его, - пояснил, чтобы просьба не выглядела подозрительной.
Оказалось, Михайло жил в Новом Городе, не очень далеко от Остромира.
- Пойдём к нему, раз уж выбрались из поруба и не нашли тех, кто говорит на анхито, - сказал Читрадрива, когда они проходили внутригородские Софийские ворота.
- Зачем? - удивился Карсидар. - По-моему, если мы не собираемся обратно в тюрьму, лучше уж… - и он мотнул головой в сторону белокаменного княжеского дома, возвышавшегося в отдалении над домиками пониже.
- Не надо. И ты ещё не всё умеешь, и князь нас не слишком тепло встретил. А впрочем, насчёт Ростислава… - Читрадрива помолчал, огляделся по сторонам и произнёс задумчиво:
- Тебе не кажется, что город словно вымер?
Действительно, несмотря на ясную погоду, улицы были на удивление безлюдны. На расстоянии шум Бабиного Торжка не был слышен, и теперь друзей поразила необычайная тишина, нависшая над Киевом. Пожалуй, так бывает, когда назревают какие-то важные события.
- Вот именно, - ответил он на невысказанные вслух подозрения Карсидара. - Поэтому правильнее всего пойти к кому-нибудь и разузнать, что случилось. Остромиру я не очень доверяю, зато сотник к тебе явно расположен. Так что пойдём к нему. Да и холодно. Одежда у нас лёгкая для здешней зимы. Ты счастливчик, что не простуживаешься. А мне не так везёт, как некоторым.
И Читрадрива чихнул два раза подряд.
Расспрашивая редких прохожих, друзья добрались наконец до Михайловой усадьбы. На нешироком дворе было так же пусто и тихо, как в городе. Никем не остановленные, они прошли в дом.
- Чёрт знает что! - возмутился Карсидар, когда они заглянули в три комнаты и не обнаружили ни единой живой души.
- Повымирали они все, что ли? - недоумевал Читрадрива.
Тут до них долетел какой-то неясный звук.
- Это вон там.
Они пошли в выбранном направлении и вскоре заметили на полу тоненькую полоску света. Карсидар толкнул дверь. Раздался пронзительный вопль.
- Милка?!
- Колдун?!
Похоже, сотникова дочка даже не заметила Читрадриву, вошедшего в комнату вслед за Карсидаром. Она стояла ни жива, ни мертва, обессилено привалившись к стене, и, вздрагивая, прятала что-то за спиной. Грудь и плечи девушки судорожно вздымались и опадали, серо-зелёные глаза приобрели лёгкий малахитовый оттенок, а схваченные бирюзовой лентой рыжеватые волосы были размётаны в полном беспорядке.
- Да ты не бойся, мы ничего плохого…
«Она испугалась, потому что ворожила, - подсказал Читрадрива. - Посмотри на стол».
И правда. На столе были расставлены зажжённая свеча, бронзовое зеркальце и мисочка с водой; лежали веретено, пучки рябых перьев, отдельно длинное белое перо и клок шерсти. С придвинутой к столу скамеечки до самого пола свешивалось длинное полотенце.
- Не бойся, говорю… - Карсидар шагнул к Милке, вытянув вперёд руку в успокаивающем жесте.
Девушка вновь пронзительно закричала и выронила то, что так упорно прятала за спиной - частый костяной гребень.
Краска смущения залила её хорошенькое личико. Милка поспешно наклонилась, подобрала гребень, бросила его на полотенце, замотала, а свёрток швырнула в угол комнаты.
- Если ты стесняешься нас, можешь причёсываться, мы уйдём, - заверил её Карсидар.
«Болван, ты обратил внимание, какие волосы запутались в гребне?» - с упрёком подумал Читрадрива.
Тут Карсидар сообразил, что и в самом деле, там блеснуло несколько коротких, но явно не рыжих, волосков.
«Это тоже ворожба?»
«А ты как думал!»
Немую сцену прервала старая женщина, возникшая в дверях позади Карсидара и Читрадривы.
- Рыбонько моя, что случилось? - испуганно молвила она и, подозрительно уставившись на непрошеных гостей, спросила:
- А вы кто будете?
- Это мамка моя, - сказала Милка, обретя наконец дар речи. - А это Хорсадар и Дрив, колдуны, которых татонька…
Услышав про колдунов, пожилая женщина побелела, икнула и медленно осела на пол.
- Ну, разве можно так пугать?! - укоризненно произнёс Читрадрива, шагнул к столу и протянул руку к глиняной мисочке, чтобы брызнуть водой в лицо женщине.

Предыдущая страница 21 Следующая страница


Власть молнии 22

- Нет! Только не отсюда! - крикнула девушка, загораживая стол. - Вон там, у стены.
- Сейчас, - Карсидар подошёл к деревянной кадушке, зачерпнул ковшиком воды и подал Читрадриве.
- А как зовут твою мать?
- Это не мама. Мамонька умерла давно, - с грустью сказала Милка. - А это мамка, она за мной по малолетству ходила.
«Нянька то есть», - пояснил Читрадрива, возившийся около женщины, которая начинала шевелиться.
- А где отец? Где все остальные?
- Мы одни дома остались. А татонька с братами поехали нового князя встречать.
- Нового?! - изумился Карсидар.
«Вот видишь! Недаром всё выглядело так подозрительно…» - прокомментировал Читрадрива, пытаясь поднять мамку и усадить на лавочку.
Снаружи дома послышался нарастающий шум. Во дворе заржали кони, хлопнули двери. Раздался голос сотника: «…и ежели до утра их не найдут, он головы всем поснимает! Этот может».
- Михайло, мы здесь! - крикнул в темноту коридора Карсидар, догадавшийся, что речь идёт о нём с Читрадривой.
- У меня они, татонько, иди сюда! - пискнула вслед Милка.
Их крики вызвали в доме и на дворе настоящую бурю. Через несколько секунд в комнату ввалилась целая толпа разгорячённых мужчин с сотником во главе.
- Хорсадар?! Дрив?! Вы как тут очутились?! - взревел Михайло, подозрительно оглядывая налитыми кровью глазами то дочь, то ещё не окончательно пришедшую в сознание мамку, то Карсидара и Читрадриву.
- Взяли и вышли из поруба, - простуженным голосом сказал гандзак. - Надоело там сидеть, да и холодно.
- Правильно сделали, хватит дурака валять, - одобрил Михайло, но тут же опять рявкнул:
- А стражу как обманули?! Почему они ничего не знают?!
- Так голодные мы были, поесть нам с вечера никто не принёс. - Читрадрива развёл руками. - Сам сообрази: чего с голоду не сделаешь! Кстати, накорми нас. Не то и от тебя сбежим, - пошутил он.
- Колдуны вы чёртовы! Ф-фу-у… - отирая пот со лба, Михайло прошёлся по комнате взад-вперёд, остановился, резко развернулся на пятках и гаркнул:
- А знаете, повязал князь сторожей ваших и наутро велел снести им головы, если вы не разыщитесь!
- Тогда быстро к князю, пока не настало утро, - спохватился Карсидар. - Зачем даром кровь проливать.
- Ага! Щас и пойдём, - зло обронил один из ворвавшихся в комнату Милки мужчин.
- А ну цыц, Будимирко! - прикрикнул строго сотник и сказал, словно извиняясь:
- Это старшой мой сынок. Отчаянная голова.
- Да пойдём мы к князю, пойдём, - успокоил всех присутствующих Читрадрива. - Только объясните: к какому? Мы тут походили по торжку и кое-что услышали насчёт нового, но думали, что это про Ростислава Мстиславовича…
- Ростислав? - Михайло громко рассмеялся, демонстрируя крупные желтоватые зубы. - Да забудьте вы про него, про выскочку этого!
«Как ему радовались, так по нём и горюют», - подумал Карсидар, вспоминая их въезд в Киев.
- А что за князь? - спросил Читрадрива. - Александр Ярославович?
- Александр? - сотник как-то жалко ухмыльнулся, переступил с ноги на ногу. - Он завернул наше посольство обратно. Ни «да» не сказал, ни «нет». Мол, делайте в своём Киеве, что вашей душе угодно, меня это не касается. Тоже ещё!..
Михайло вновь прошёлся по комнате, посмотрел в потолок, словно выискивая таракана, спрятавшегося в щели между досками.
- В общем, про Александра Ярославовича можете смело забыть. Не схотел стать нашим князем, и не надо. Ишь, вожжа под хвост попала! Ему престол Киевский предлагают, а он… Гордец неблагодарный! Ну ничего, ничего. Есть теперь у нас Данила Романович. Вот это да! Вот это молодец!
Сотник лихо притопнул ногой и сообщил:
- Князь, разумеется, пожелал видеть вас немедленно после въезда в Киев. А вы взяли да сбежали, непоседы! Да как ловко сбежали, право слово… В общем, сейчас я пошлю к Даниле Романовичу вестового, что так мол и так, нашлась пропажа, да ещё аккурат у меня дома. - И, перейдя почти на шёпот, Михайло произнёс с самым загадочным видом:
- У князя есть некоторые, по-моему, дельные соображения насчёт того, как боронить от татар Киев. Это вам не Ростислав!

Глава XVII.
НОВЫЕ ВСТРЕЧИ

Ехать к князю на ночь глядя не пришлось. Узнав от вестового, что пропавшие колдуны обнаружились в доме сотника, Данила Романович смягчился, обвинённых в ротозействе стражников решил отпустить на свободу, а Михайлу велел передать, что Карсидар и Читрадрива должны быть в его резиденции с утра.
Это было на руку друзьям. Они хорошенько отогрелись в тёплом доме сотника, привели себя в порядок после двухнедельного пребывания в порубе, а затем сытно поужинали, наверстав заодно упущенный завтрак и обед. Карсидар поинтересовался, где Ристо и цел ли рукавный арбалет. Михайло заверил его, что оружие в полной сохранности, и послал к Остромиру за конём. Читрадрива же принялся расспрашивать, что за человек Данила Романович.
- Наследный галицкий князь. Прапраправнук Володимира Мономаха по линии его старшего сына Мстислава. - После волнений, пережитых в связи с благополучно завершившимися поисками беглецов, сотник много съел и выпил. Теперь он расслабился и был настроен весьма добродушно. Не в пример изначально сдержанному отношению к Ростиславу Мстиславовичу, Данилой Романовичем он открыто восхищался. Начав с рассказа о том, как целая армия рода Ольговичей вместе с каким-то Рюриком и половцами выступила в поход на город Галич, где находились оставшиеся без отца четырёхлетний Данила и его двухлетний брат Василько, Михайло уже через полчаса вконец утомил и запутал Карсидара. Зато в лице Читрадривы он нашел благодарного слушателя, который старался не упустить ни единого слова и изо всех сил сдерживался, чтобы не чихнуть, хотя время от времени всё же слегка покашливал и шмыгал носом.
К счастью, ещё через полчаса привели Ристо, и зевавший от скуки Карсидар под благовидным предлогом удалился на конюшню. В небольшом тёмном коридорчике, отделявшем жилые комнаты от входной двери дома, он вдруг насторожился. Кажется, за ним следили.
- Кто здесь? - тихо спросил Карсидар и в следующую же секунду сообразил, что нужно было сразу воспользоваться мягким проникновением в чужие мысли, которому научил его Читрадрива. Однако по быстрому перестуку удаляющихся шажков он заключил, что за ним следила сотникова дочка.
«Милка! Вот неугомонное создание, - подумал Карсидар без всякого раздражения. Скорее, любопытство девушки вызывало у него лёгкое недоумение. - Неужели колдун в самом деле такая интересная фигура?..»
Едва почуяв приближение хозяина, верный Ристо поднял голову от корыта с овсом и призывно заржал.
- Ах ты!.. - Карсидар ласково погладил морду коня, а тот ткнулся тёплыми влажными губами в ладони и повёл ушами.
Внезапно у него родилось идиотское, можно сказать, дикое, но притом весьма настойчивое желание: что, если попробовать проникнуть в мысли Ристо?.. Глупость какая!
Впрочем, так ли уж это глупо? Разве конь не служил ему верой и правдой свыше трёх лет? Не уносил ли его от погони, не рисковал вместе с ним в смертельных стычках, не ведая того… или всё-таки ведая? Вот это и хотелось узнать. Вне всяких сомнений, Ристо испытывает к нему если не любовь, то, по крайней мере, привязанность и преданность. Но понимает ли он, каким опасностям подвергается почти каждый день?..
Конь мотнул головой и фыркнул, словно рассмеялся над глупыми фантазиями хозяина.
- Ладно тебе, - сказал Карсидар. - Ладно.
Он встряхнулся, отгоняя навязчивую идею, собрал в горсть зерно и, дуя на него, медленно высыпал, чтобы узнать, много ли там мусора, затем проверил, есть ли в другом корыте вода, тёплая ли попона, которой был накрыт конь.
- Ну что ж, вижу, о тебе здесь заботятся. Спокойной ночи, верный товарищ.
Вытянув шею, Ристо тихо и жалобно заржал.
- Не бойся, теперь я тебя не оставлю… Наверное, - добавил Карсидар, вспомнив, что в день приезда в Киев он тоже никак не мог предположить, что к вечеру добровольно сядет в тюрьму.
А ведь конь явно не хочет, чтобы хозяин уходил! Просит остаться. Или хотя бы задержаться ещё немного. Соскучился…
Неужто он начал читать мысли животного?! Впрочем, они и раньше неплохо понимали друг друга.
Рассмеявшись, Карсидар махнул на всё рукой и пошёл обратно в дом. В комнате сотник увлечённо рассказывал об участии Данилы Романовича в битве на Калке шестнадцать лет назад.
- Садись, Хорсадар, послушай, - пригласил его Михайло и, как ни в чём не бывало, продолжил прерванный рассказ.
- Давай лучше отпустим его, - несколько фамильярным тоном предложил Читрадрива, потягивавший из глиняной кружки какой-то ароматный напиток, от которого валил пар. - Видишь, устал человек. Пусть поспит.
Хотя сотник не возражал, Карсидар всё же уловил его недовольство и даже удивление. Михайло искренне считал, что рассказывает страшно интересные вещи, и был слегка огорчён равнодушием гостя.
Но как бы там ни было, вызванный слуга проводил Карсидара в отведенную ему комнату, где он спокойно проспал до утра. В ту ночь ему снилось, что Милка вновь подглядывает за ним, таинственным колдуном, и этот сон был очень приятным…
Ранним утром его растолкал Михайло.
- Вставай, Хорсадар, пора к князю.
Карсидар неохотно раскрыл глаза и лениво пробормотал:
- Темно ещё. Рано…
- Что, неплохо в моём доме выспаться? - хитро спросил сотник. - Небось, в порубе хуже было?
- Не так хуже, как холоднее. Вон Дрив простудился совсем.
- Ерунда, - послышался в дверях голос Читрадривы. - Меня вечером напоили какой-то травкой, да и сейчас обещали дать. Гадость, как и все отвары, но помогает. А вернёмся от князя, Михайло меня в баньке пропарит. Здесь это считается лечебным средством на все случаи жизни.
Читрадрива вошёл в комнату умытый, чисто выбритый, бодрый и весёлый, однако говорил по-прежнему в нос.
- Собирайся, хватит разлёживаться, в самом деле. Поехали знакомиться с Данилой Романовичем.
Несколько пригоршней ледяной воды прогнали сон. После скорого лёгкого завтрака («Ничего, насколько я понимаю, князь вас накормит получше моего», - заверил Михайло) пошли запрягать коней. А когда выезжали со двора, на крыльцо вышла наряженная и нарумяненная Милка.
- Ты чего это? - спросил младший сын сотника Вышата, с явным неудовольствием разглядывая её украшения. Он был всего на два года старше сестры и, ещё не успев жениться и обзавестись собственным хозяйством, жил в доме отца. - Наручи нацепила, колты… С каких это пор ты стала провожать нас, когда мы из города не уезжаем?
Михайло же ограничился кратким приказанием, отданным ледяным тоном:
- Марш в дом!
Милка покраснела так, что искусственный румянец на щеках перестал быть заметен, и, не сказав ни слова, убежала.
До княжеской резиденции добрались быстро. Здесь царило бойкое оживление, особенно бросавшееся в глаза после поездки по безлюдным утренним улицам.
- Веселей сегодня, чем в прошлый раз, не так ли? - ни к кому в отдельности не обращаясь, спросил Михайло. - То-то же!
Просто одетый, даже без княжеского венца, Данила Романович смотрелся куда более внушительно, чем его предшественник при полном параде. Он был высокий, коренастого телосложения, светловолосый, с густой бородой и обветренным лицом, отчего казался старше своих лет, хотя на самом деле был ровесником Читрадривы. Князь принимал чужестранцев не в гриднице, а в небольшой комнатке с глухими стенами без окон, расположенной в тыльной части обширного дома, который ещё недавно занимал Ростислав Мстиславович. Соответственно и народу было поменьше: справа от Данилы Романовича стоял, заложив руки за спину, хмурый Остромир, а слева, но не рядом, а напротив князя - митрополит Иосиф, на лице которого застыло кислое выражение.
«Обрати внимание, - подумал Читрадрива. - Здесь находится наименьшее число людей, причастных к нашей истории».
«Даже Ипатия, который перевязывал меня, и то нет, - согласился Карсидар. - И заметь: Иосиф стоит, а не сидит…»
«Верно. Видимо, князь не очень поладил с ним».
«Гм-м. Нетрудно догадаться, из-за кого».
«Что верно, то верно, - подумал Читрадрива. - А поскольку это главный жрец государства, решено обойтись без лишних свидетелей».
Первым молчание нарушил митрополит.
- Се! Колдуны поганыя! Бесы лукавыя! - страшным голосом заговорил он. - Глаголю, княже: грядёт отныне для Руси скорбь великая…
Однако Данила Романович без всяких церемоний оборвал его:
- Помолчи, отче.
- Чую, княже! Чую: злое помыслил!.. - не сдавался Иосиф, но и князь стоял на своём:
- Молчи, я сказал. Не мешай думать.
- Паки…
- Ну?! - Данила Романович не выдержал, изо всех сил хлопнул правой ладонью по подлокотнику стула и вскочил. Его светло-карие глаза, казалось, метали гневные молнии.
Остромир испуганно отшатнулся. А митрополит, наконец, уступил, но всем своим видом показывал, что остаётся при прежнем мнении.
- Так. - Князь опустился на стул, поправил одежду. - А теперь сказывайте, чужеземцы, откуда вы. Только чур, не лгать.
- Да мы устали уже говорить… - начал было Карсидар, но Данила Романович сказал, как отрезал:
- Мне сказывайте.
Читрадрива взял инициативу на себя и выложил честно и откровенно ту часть сведений об их странном мероприятии, которая могла быть доступна восприятию русичей: как два наёмника отправились по своим делам в путь на юг, как с ними увязался он, Читрадрива, как прошли они владения многих знатных особ, как на границе владений последнего князя на них напали вооружённые люди, тяжело ранили старика, которого пришлось оставить на крошечном хуторке, как два других участника похода заблудились в горах, были подхвачены внезапно поднявшимся ветром и перенесены невесть в какие земли. Разумеется, ни слова про Ральярг-Риндарию сказано не было.
- Значит, был ещё третий? - уточнил князь, слушавший гостя чрезвычайно внимательно. - Его, часом, не татарва уходила?
- Это было ещё до сильного ветра, - возразил Читрадрива.
- А что у вас с татарами приключилось?
Карсидар заметил злорадное выражение, проскользнувшее на лице Иосифа. Михайло попытался что-то вставить, но князь лишь бровью повёл, и сотник промолчал.
Тогда Карсидар рассказал, на этот раз ничего не утаивая, как очнулся после перелёта по воздуху в ночной степи, как на него накинулись дикари, связали, издевались, отрезали полуха, как он обозлился на них и…
Тут митрополит не выдержал и разразился гневной обличительной речью:
- Зри, княже! У поганаго лжеца Хорсадара ухо отсечено быша, ныне же есмь! Сиречь, Хорсадар суть отродье диавола!..
Также чужестранцы были обвинены в появлении из-под земли, а не в полёте «по воздусям», в невероятно скором изучении языка и книжной грамоты, а Карсидар к тому же - в явном и неприкрытом применении колдовского огня и сведении с неба молнии, разбившей церковь святых Бориса и Глеба. Впрочем, все эти обвинения Иосиф выдвигал против них ещё перед Ростиславом Мстиславовичем, новым было только первое.
«Заметил таки старик отросшее ухо. Глазастый», - с неприязнью подумал Карсидар.
А Данила Романович слушал митрополита столь же внимательно, как перед тем гостей. Интересно, на чьей он стороне?.. Карсидар попробовал заглянуть в его мысли и с облегчением почувствовал всё возрастающее, хоть и сдерживаемое усилием воли, раздражение велеречивостью митрополита и непримиримостью его суждений.
«Зря волнуешься, - отозвался Читрадрива. - Князь отдаёт себе отчёт в том, насколько мы ценны как союзники, и какими опасными можем стать в качестве врагов».
Когда митрополит выдохся (вернее, умолк, чтобы перевести дыхание) Данила Романович заговорил:
- Хорсадар, ты живьём попалил несколько сотен татар во главе с самим Менке. Ты что, так ненавидишь их?
Мигом нахлынули воспоминания. Карсидар даже пошатнулся от их напора, и его вновь затошнило.
- Так, хорошо, - похоже, молчание гостя и изменившееся выражение его лица были красноречивее любых слов. - Из того, что мне рассказывал давеча Михайло, а также из слов твоего товарища я понял, что у себя на родине ты промышлял тем, что нанимался за деньги к родовитым людям, дабы охранять от татей их богатства при перевозке. Так ли это?
- Так, княже, - прохрипел Карсидар, ещё не вполне оправившийся от приступа ненависти.
Митрополит охнул и закатил глаза к потолку. Данила Романович вновь хлопнул ладонью по подлокотнику стула, призывая Иосифа к порядку, и спросил:
- А раз так, не наймёшься ли ко мне охранить от поганых татарских псов главную ценность мою - землю Русскую, которой я отныне владею?
- Княже!!! - Митрополит грохнулся на колени и, одной рукой сжимая болтавшийся на животе громадный золотой крест, а другой отчаянно колотя себя в грудь, вновь завёл длинную речь, призванную предостеречь Данилу Романовича от роковой ошибки. К слову он помянул какого-то князя Всеслава Волхва, который по ночам оборачивался волком, добегал до Тмутаракани и пересекал дорогу Хорсу. Теперь же, мол, поганский Хорс послал другого искусителя, призванного сбить киевского князя с пути истинного и тем самым ввергнуть Русь в пучину бедствий.
- Всеслав, как я помню, не принёс на Русь худа. Хорсадар же ненавидит татар, - возразил Данила Романович. - Значит, поможет мне. А уж Дрив денно и нощно читает Святое Писание. Или мне не правду говорили?
Иосиф нехотя кивнул, подтверждая правоту князя.
- Какой же из него-то враг?
- Сие суть козни нечистаго! - возопил митрополит.
Князь медленно встал, расправил плечи, подошёл к коленопреклонённому старцу и, нависая над ним наподобие горы, медленно, по слогам отчеканил:
- Да я, отче, хоть чёрту душу продам, если он поможет оборонить мою землю. Ты понял?
Иосиф страшно закричал, отшатнулся, упал на бок и пополз прочь от князя. Тот нехорошо засмеялся и прошептал:
- Ползи, ползи гадом на брюхе. Убирайся с глаз моих! Я тебе не Ростислав Мстиславыч, которому можно влить яд слов в уши.
- Побойся Бога Вседержителя, княже, - пролепетал старец, который дополз до стены и упёршись в неё лысым теменем наконец остановился. - Гордыня обуяла тя, грешнаго. Душу, бессмертную душу… Паче…
- Что ты меня Богом пугаешь, - поморщился Данила Романович. - Господь послал мне этих двоих во благо, а не во зло. И в этом милость Его великая, а не дьявольское искушение! А я пуганый. Меня, отче, и не такие, как ты, пугали. Когда на Галич целое войско шло, а я, сам дитя, сидел там с братом малолетним, тогда пострашнее было. И то король Угорский за нас вступился. Значит, милость от Бога была со мной, есть и будет. И ныне, и присно, и во веки веков, - и князь слегка притопнул ногой, словно припечатал эти слова.
Цепляясь за стену, митрополит едва сумел подняться на ноги и, слепо шаря перед собой руками, побрёл к выходу.
- Митру возьми, отче, - князь поднял с пола странный головной убор Иосифа и подошёл к нему.
Старец не реагировал. Тогда Данила Романович сам нахлобучил ему на голову эту богатую шапку, поправил шитую золотом накидку, сползшую с левого плеча, мягко взял под локти, подвёл к дверям. Михайло распахнул их, и митрополит пошатываясь вышел из комнаты.
- Так, - произнёс князь удовлетворённо. - Отношения с главой церкви мы выяснили.
Остромир поперхнулся, пытаясь сдержать смешок.
- Всё же помягче бы с ним, - сказал Михайло, покусывая нижнюю губу, отчего его борода мелко подрагивала. - Митрополит стар, как бы чего не случилось…
- Очухается, - возразил Данила Романович. - Это сейчас ему кажется, что настал миг гибели земли Русской. Он ещё поймёт, что я прав, а он - нет. А если помягче… Если помягче, Михайло, сам знаешь, не сдобровать тогда нашим гостям. Много прольётся крови, ибо Хорсадар себя в обиду не даст. Разве нет? - Он посмотрел Карсидару в глаза и добавил:
- Зато теперь, закончив обсуждение дел церковных, мы можем, наконец, заняться нашими прямыми обязанностями.
Князь вернулся к стулу, подбоченившись уселся и спросил:
- Так что, Хорсадар, берёшься помочь мне супротив татарвы?
- Да, - просто сказал Карсидар, представив на миг, как масса плосколицых узкоглазых дикарей накатывается на все окрестные земли, покрывает их, точно саранча, и уничтожает всё живое. От этого ему опять сделалось тошно, и, чтобы отогнать видение, он энергично кивнул и ещё раз подтвердил:
- Да, берусь.
- Хороший ответ, - похвалил Данила Романович. - Ну а ты, Дрив?
- Я не воин, княже, - осторожно ответил Читрадрива. - Я просто путешественник. Смотрю мир, ищу новые знания…
- Однако же ты колдун, как и твой товарищ. Значит, и от тебя толк будет. Скажи, берёшься ли служить мне?
- Я помогу Хорсадару, - сказал Читрадрива, обойдя таким образом вопрос о найме на службу.
- И ты неплохо ответил, - рассмеялся Данило Романович. - Но теперь я желал бы знать вот что…
Он искоса взглянул на двери, за которыми скрылся митрополит.
- Пока нет всяких недоброжелателей… Пока мы впятером… - князь явно затягивал время, обдумывая свои слова. Наконец спросил без обиняков:
- Признавайся, Хорсадар, кто ты на самом деле: магометанин или же иудеянин?
- Ай, Остромир! - Михайло был явно недоволен. - Зачем ты…
- Ничего, так и надо было, - возразил Данила Романович.
А Карсидар опешил, не зная, что сказать. Он вообще путался в названиях здешних племён, а от него ждали немедленного ответа…
«Мой принц, да ведь я встречал это слово в священной книге!»
Мысль Читрадривы была послана настолько сильно, что Карсидар испугался, не услышал ли её кто-нибудь кроме него. Михайло определённо что-то почуял, вздрогнул и принялся осторожно озираться по сторонам.
«Полегче, друг. Какое из слов ты встречал? Быстро!» «Иудеянин… Книга про короля Хашроша и его жену Астор! Точно! Скажи поскорей, что принадлежишь к этому племени. Раз иудеяне упомянуты в священной книге русичей, они должны почитать их».
Но, несмотря на совет Читрадривы, Карсидар решил подстраховаться - довольно с него и путаницы с древлянами. Михайло вон до сих пор подзуживает. И в тоне князя было нечто такое, что заставило Карсидара насторожиться. Поэтому он переспросил:
- Ты сказал, магометанин или уеди… иуедянин? - Он споткнулся на незнакомом слове, слишком сложном для произношения. - Я не понимаю, что это значит.
Русичи переглянулись. А Данило Романович строго погрозил ему пальцем.
- Я же сказал: не лги мне.
- Мне ни к чему лгать, княже, - Карсидар старался говорить как можно убедительнее. - Я в самом деле не знаю, кто такие иуедяне и магометане. Если считаешь возможным, объясни, отчего ты решил, что я принадлежу к одному из этих племён?
«Ты неверно произносишь слово из священной книги, - послал мысль Читрадрива. - Но продолжай в том же духе. Кажется, князь склонен верить тебе».
- Сейчас я задаю вопросы, - настаивал Данило Романович. - Ведь это я нанимаю тебя на службу, а не ты меня. Так что тебе и отвечать.
Тогда Карсидар решил рассказать ему ту правду, которую знал о себе до посещения оставшегося неизвестно где Толстого Бора.
- Раз так, княже, знай: в детстве я потерял память. Меня выловил из реки наёмный воин-бродяга, усыновил, воспитал. Он и сделал из меня того, кем был сам, то есть наёмника. Что было со мной до этого, кто были мои родители, из какого племени, я не знаю.
Русичи вновь переглянулись.
- Слишком много загадочного для одного человека, - решил тысяцкий.
- Почему бы и нет? - спросил сотник. - Мало ли на наших дорогах безродных сирот! Хорсадару хоть повезло, что его подобрали.
- Ладно же, - кивнул Данила Романович. - Допустим, ты не покривил душой. Так вот, в бане Остромир заметил, что ты обрезан, как это делают по своему закону иудеяне и магометане. Он сказал мне об этом, а Михайло почему-то промолчал. - И князь с неудовольствием посмотрел на потупившегося сотника.
- Обрезан? - Карсидар по-прежнему не понимал, в чём дело. - Как это? Чем обрезан? Где?
Читрадрива весь обратился в слух. Остромир недоумённо развёл руками. Данила Романович же глубоко вздохнул и заёрзал на стуле. Было видно, что он начинает терять терпение.
- Послушай-ка, ты, Подарок Хорса… Мне что, заставить тебя спустить при всех портки? - Взгляд князя сделался злым. - Скажи, неужели ты никогда не замечал разницы между собой и другими мужчинами? - И он в нескольких словах объяснил, в чём дело.
Карсидар только рот разинул.
«Вот оно что!» - подумал Читрадрива.

Предыдущая страница 22 Следующая страница


23 Олег Авраменко, Тимур Литовченко

- Знаешь, княже, я никогда не обращал внимания на эту мелочь, - честно признался Карсидар. - Я думал, что так и должно быть. Нет, я, конечно, видел у других… так, пару раз. На живых, понятно, я не смотрел, в наших краях никаких бань нет и в помине. А видел я у убитых. Но мне казалось, что они… того… ущербные.
Русичи так и покатились со смеху. Особенно громко хохотал Михайло, утирая с глаз слёзы.
- Нет, серьёзно, - несмело продолжал Карсидар. - Я думал, что раз они не такие, как я…
- Перестань!.. Прекрати!.. - еле выдавил из себя Данила Романович. - Ты и сам не понимаешь, какую… какое…
Но всякую дальнейшую попытку объясниться пришлось оставить, пока князь не взял себя в руки.
- Да, учудил ты… Все остальные ущербные! Ну, даёшь, право слово, - он покачал головой. - Ладно, Хорсадар, ты слишком явно не понимал, чего от тебя хотят, и удивление твоё было искренним. Так что придётся принять твои слова на веру. Да и Остромир говорил мне, что ты уплетаешь свинину за обе щеки. Хотя сам я склоняюсь к мысли, что по происхождению ты иудеянин. Среди них попадаются похожие на тебя цветом волос и глаз, а магометане все, как на подбор, смуглые и чернявые.
Эти слова князя вызвали всплеск эмоций у Читрадривы. Михайло вновь насторожился.
«В чём дело?» - спросил Карсидар.
«Как, ты не понял?! Ведь Данила Романович где-то должен был видеть иудеян и магометан!» - радовался Читрадрива.
«Мало ли люди путешествуют по свету. Нас вот тоже занесло неведомо куда, в Орфетанском крае про эти земли и слыхом не слыхивали. Видел где-то, и всё».
«Да, да, конечно», - слишком уж поспешно согласился Читрадрива.
Карсидару это показалось подозрительным, но выяснять, что задумал товарищ, было недосуг, потому как князь встал и направился к дверям, обронив на ходу:
- Сегодня вы мне ещё понадобитесь, а пока у меня неотложные дела. Тут ко мне нунций пожаловал. Он держал путь в Галич, да только там меня не застал, я быстрый. А вчера, на подходах к Киеву, наконец догнал. Сперва мы отобедаем, я приму посла, потом и дальше говорить можно. Пока что оставайтесь здесь.
Вместе с ним вышел и Остромир.
- Кто это приехал к князю? - поинтересовался Карсидар.
Читрадрива молчал, всецело поглощённый своей идеей.
- Нунций. Посол римского папы, - сказал Михайло и ещё минут десять объяснял, кто такой папа.
- Получается, что вы по-разному верите в одного и того же бога? - уточнил Читрадрива рассеянно. - И ваши жрецы не очень-то ладят с иноземными? С этим папой, то есть.
- Да. Вот наш митрополит Иосиф - вроде ихнего папы, - подтвердил сотник. - А есть ещё патриарх в Константинополе…
- Но вообще-то боги всегда были и будут делом жрецов. При чём же здесь князь? - продолжал спрашивать Читрадрива. Видно было, что он отложил рассмотрение своей идеи на будущее.
- Очень просто: папа ему корону прочит. А взамен хочет, чтобы Русь стала католицкой.
- Так в чём дело? Пусть соглашается, - не видя в этом предложении ничего дурного, бухнул Карсидар.
Михайло отреагировал весьма странно - весь дёрнулся, мотнул головой, замахал руками. Потом, запинаясь, сказал:
- Вы-ы… вот что, Хорсадар, Дрив… Вы поганцы, нехристи… Вы ничего не смыслите в наших делах. И потому никогда… Слышите? Никогда и никому не говорите того, что по неосторожности сказали мне! Я забуду. Другие могут и не спустить это просто так. Особенно приближённые митрополита Иосифа. А он и без того волком на вас смотрит. Князь взял вас под свою опеку, но Иосиф хитрый, он умеет убеждать… по-своему. Вы уже сталкивались с Ростиславом Мстиславычем, вы поймёте… Понимаете?
На всякий случай Карсидар с Читрадривой утвердительно кивнули.
- В общем, так, - продолжал Михайло, успокоившись. - Раз Данила Романыч пригласил вас на обед, как я и предполагал утром, а потом намерен ещё потолковать с вами, значит, доверяет и рассчитывает на вас всерьёз. А потому ешьте, пейте, молча слушайте и хорошенечко запоминайте, что вокруг творится да говорится. Авось хоть глупостей болтать не станете.
Дальше они говорили о всяких пустяках, пока не явился слуга, который позвал всех на обед.
Их привели в громадный зал, который превосходил размерами даже княжескую гридницу. Зал был сплошь заставлен столами, ломившимися от разнообразных кушаний и напитков. Вдоль стен стояла толпа празднично одетых людей, на фоне которой Карсидар и Читрадрива выглядели бедновато. От производимого толпой шума после тишины уединённой комнатушки у них слегка кружилась голова. Но время от времени гомон перекрывали более громкие крики, доносившиеся со двора.
- Это Данила Романович по случаю водворения на киевском престоле велел выкатить из подвалов семь бочек мёду и наливать всем желающим, - пояснил Михайло. - Пожалуй, к вечеру в Киеве останутся трезвыми лишь красны девицы да грудные младенцы. Он у нас, почитай, за последний месяц третьим князем стал. Народ-то пьёт, а вот погреба княжеские выдержат ли…
Сотник говорил что-то ещё, однако его слова потонули в дружном рёве присутствующих - в сопровождении полудюжины человек, из которых Карсидару и Читрадриве был знаком разве что Остромир, в зал вошёл Данила Романович. Когда он уселся во главе стоявшего на небольшом возвышении центрального стола, расселись на скамьях и остальные. Михайло не покинул гостей, за которыми ему, очевидно, было поручено присматривать, и потому оказался в самом дальнем конце зала.
- Не повезло тебе из-за нас, - шепнул ему Карсидар. - Мне кажется, ты должен был сидеть поближе к князю.
Он осмотрелся, нашёл обоих сыновей Михайла и кивнул в ту сторону.
- Ничего, я вышел с Коснячкова двора, моё от меня не уйдёт, - спокойно и веско проговорил сотник. - Тем более, внимания к нам, как к девке на смотринах.
И правда, присутствующие постоянно бросали на них взгляды и с загадочным видом перешёптывались. А Михайло почему-то насупился, заёрзал на своём месте. Не было нужды заглядывать в мысли сотника, чтобы догадаться, что его тревожит. Некстати помянул Михайло о смотринах, когда у него самого дочка на выданье - а тут, как на грех, заявились колдуны, да ещё живут в его доме… Чтобы перевести разговор на более безопасную тему, Карсидар сказал:
- Я смотрю, дом князя Киевского богатый, прямо дворец. А Киев - огромный город. Должно быть, велика ваша страна?
- Велика Русь, - ответил Михайло нехотя, лишь бы заговорить о чём-то другом и отогнать прочь мрачные мысли. - От самого Чёрного моря и аж до Варяжского. А когда на столе киевском сидит толковый князь, вроде Мономаха, все остальные князья русские признают его власть над собой.
- В наших краях такой князь давно бы уже королём стал. Видимо, недаром этот папа предлагает Даниле Романовичу корону.
- Известное дело, даром бы не предлагал, - оживился сотник и собрался рассказать что-то о новом князе, как из-за раскрытых дверей послышались приближающиеся тяжёлые шаги нескольких человек, и Михайло выдохнул:
- Тихо, вот и нунций явился.
Едва он успел сказать это, едва Карсидар подумал: «Неужели нунций в железных сапогах ходит?» - как в зал вошли четверо гридней, а за ними легко впорхнул приземистый человечек в длинном, до самых щиколоток, чёрном одеянии и с золотым крестом на груди - вроде тех, что носили местные жрецы высокого ранга. Ничего примечательного в его внешности не было: этакий упитанный живчик, глазки бойкие, круглая лысина на макушке, которую не могла до конца скрыть смехотворно маленькая, невесть для чего предназначенная шапочка. И было совершенно непонятно, как этот живчик с четырьмя гриднями может производить столько шума.
Впрочем, недоумение Карсидара длилось лишь секунду-другую, а потом всё стало на свои места. Вслед за нунцием в зал вошли пятеро странно одетых людей. Самой броской деталью их одежды были двойные белые плащи, на которых спереди и сзади красовались вышитые алые кресты. Их руки и ноги были закованы в начищенные до блеска железные доспехи. Поверх плаща одного из них, вероятно главного, красовалась массивная золотая цепь.
Хорошо, что внимание всех княжьих гостей было приковано к вновь прибывшим, и никто не смотрел в эти мгновения на Карсидара. Он узнал людей в плащах с крестами! На его родине (не в Орфетанском крае, а в забытом, вычеркнутом из памяти городе) их называли «хайлэй-абир», что значило «могучие солдаты». Да, их бы он узнал среди сотен и тысяч. Среди сотен тысяч! Потому что… потому что!..
Невиданной красоты женщина ласково смотрит на маленького мальчика. Вдовья траурно-чёрная накидка отброшена назад, из растрепавшейся причёски, которую она так и не успела поправить, выпал на мраморный лоб непослушный каштановый локон. В уголке левого глаза застыла слезинка, которая слегка отливает бирюзой, как и радужная оболочка. Только что это была настоящая королева, теперь же ничего гордого, царственного в брошенном на сына прощальном взгляде не осталось. Белая рука нервно сжимает платок и едва заметно дрожит. Маленький мальчик чувствует эту дрожь.
Но так нельзя, так не подобает вести себя высокородным особам! Отец всегда учил его сдерживать эмоции, иначе подданные подумают…
«Мама, почему ты дрожишь? Перестань».
Левый уголок сжатых губ матери слегка дёргается. Она вспомнила своего любимого. В сыне чувствуется характер отца! Перед ней не жалкий беззащитный мальчуган - он ведёт себя как взрослый мужчина, как принц, как наследник престола. Даже сейчас…
«Беги, сынок. Пока можно, ты проскочишь. Должен успеть… спастись… выжить! Ради отца. Будь он с нами, он бы тобой гордился».
Мать подходит к окну, слегка отодвигает парчовую портьеру, осторожно выглядывает в образовавшуюся щель. Ясно: с улицы её могут заметить лучники, и тогда…
«Плохо дело. Уже горит окраина. Уходи, мой принц, это приказ. Приказ сыну короля! Будь благословен на всех путях твоих. Да хранит тебя Адонай. Да уподобит Он тебя Эфраиму и Менаше…»
Мать начинает читать традиционное родительское благословение Судного Дня. И хотя до него ещё далеко, поневоле кажется, что день суда над жителями этого города наступил уже сегодня.
«Я не оставлю тебя, мама, - хорохорится малыш. - Я так решил!»
Однако, не обращая на это внимания, мать продолжает ровным голосом:
«Да благословит тебя Адонай и хранит…»
«Ма-ма-а-а-а!!!»
Звон разбитого стекла, крик, быстро перешедший в хрипение - и женщина уже лежит в растекающейся на полу багровой луже. В груди торчит древко тонкой стрелы. Её заметили!
«Мамочка…»
«Беги, сынок… Я… здесь. Мне недолго…»
Бирюзовые глаза тускнеют и быстро стекленеют.
«Ты… после меня и отца… один… Перстень… бере… ги…»
Прочь, прочь отсюда! Здесь нет больше любимого человека, здесь поселилась смерть!.. Впрочем, не только здесь. Смерть нынче пирует повсюду, не в одном дворце - на каждой улочке, в каждом домишке.
А вот и её служители - «могучие солдаты», «хайлэй-абир». Их когда-то белые, а теперь грязно-серые от въевшейся в долгих странствиях пыли плащи заляпаны кровью так, что алые кресты едва различимы. А может, и кресты намалёваны кровью?! Или выжжены огнём - ведь на окраинах сплошные пожарища!
Войска осаждённых перебиты, и никто не в состоянии защитить город от закованных в железо могучих воинов. Они нещадно истребляют мирных жителей от мала до велика, никому от них не уйти. Вот и за маленьким мальчиком погнались сразу двое. Хорошо, что у них нет луков, а только мечи, и улочки довольно узкие. Вдруг удастся убежать. Нет!!! Проступающие даже из-под крови алые кресты всё ближе, ближе… Настигают, накрывают, поглощают… И вдруг всё скрывает живой фиолетовый туман… В глазах рябит, в голове мутится…
И что-то ему мешает! Как некстати!!!
…Карсидар очнулся от грохота. Со стола напротив слетело громадное блюдо, на котором лежала тушка покрытого румяной корочкой жареного поросёнка, и, ударившись о пол, разлетелось вдребезги. Тут же он осознал всю мощь и силу ненависти, исходившей от него и направленной на людей в белых плащах. А также то, что Читрадрива каким-то чудом умудрился ослабить эту силу и отвести в сторону, направив на злосчастное блюдо.
«С ума сошёл?! На пиру у князя! Ты что?!»
«Плевать! Знаешь кто эти люди? Те самые „хайаль-абиры“… то есть „хайлэй-абир“. Они убили мою мать! Преследовали меня! А вон тот…»
Читрадрива изо всех сил приналёг и всё же удержал силу гнева Карсидара на поросёнке. Мясо начало пригорать, в комнате отчётливо запахло палёным.
«Болван, он же младше тебя! Как он мог преследовать тебя в детстве? Прекрати! Прекрати сейчас же! Мне уже тяжело, я не справлюсь…»
«Вот и ладно. Я уничтожу хотя бы эту пятёрку. Отомщу за всё. За всех! За мать!..»
«Ты согласился служить у князя, а теперь бунтуешь?! А как же твоё слово? Я слышал, у мастеров оно в цене».
Этот аргумент подействовал на Карсидара отрезвляюще, и он вдвое ослабил желание уничтожить «могучих солдат».
«Кроме того, поспешная месть - плохая месть. Разве нет?»
Желание ещё уменьшилось. И тогда Читрадрива испуганно подумал:
«Вон бегут слуги убирать мусор! А ну как попадут под твою силу…»
К счастью, Карсидар вовремя подавил желание сжечь конвой нунция, и со слугами ничего не случилось. Ничего кроме того, что схватившись за осколки блюда они с воплями уронили их обратно и запрыгали, дуя на обожжённые пальцы. Данила Романович прервал слегка смущённую речь, в которой просил у посла прощения за досадное недоразумение, и спросил с неудовольствием:
- Ну, чего вы?..
Михайло схватил со стола кувшин, плеснул его содержимым на пол и отрывисто кивнул слугам: мол, убирайте. От осколков блюда с шипением повалил пар.
- Помилуй их, княже, - скороговоркой выпалил сотник, а слуги проворно бросились подбирать черепки и оставшиеся от поросёнка уголья.
- Ладно, прощаю, - князь и бровью не повёл, как будто не произошло ничего необычного. - Ради большого праздника так уж и быть.
- Милосердие - истинная христианская добродетель, - похвалил Данилу Романовича нунций. Он тоже говорил коряво, но не так, как митрополит и прочие жрецы, а на свой манер. Ясное дело: посол из другой земли, другой державы. - Даже его святейшество не сумел бы повести себя более сдержанно, если бы на его стол подали столь пережаренное мясо.
- Пустяки, пустяки, - пробормотал Данила Романович и лишь тогда вскользь глянул на Карсидара.
«Видишь, что ты натворил! - с укором подумал внешне невозмутимый Читрадрива. - Хорошо ещё, я успел вмешаться».
«Да, хорошо. Спасибо тебе…» - Карсидар почувствовал, что неудержимо краснеет, а такое случалось с ним нечасто.
В продолжение всего обеда он сидел за столом тише воды, ниже травы, вяло поглощая кушанья, которые наверняка были вкусными, и небольшими глотками прихлебывая хмельной мёд. К сожалению, сегодня он почему-то не пьянел. А захмелеть очень хотелось! Тогда бы он расслабился и перестал заботиться о том, чтобы невзначай не посмотреть в сторону рассевшихся по правую руку от князя воинов в белых плащах. А посмотреть хотелось! Пусть даже одним глазком! Тем более, что Данила Романович и нунций оживлённо беседовали, князь провозглашал тосты за здоровье «его святейшества папы», посол знай нахваливал княжеское гостеприимство.
И всё в том конце комнаты, где сидели белые плащи! Проклятие…
Но как и всякая пытка, эта тоже имела конец. По завершении трапезы князь встал из-за стола, начали подниматься и гости. Как назло, Карсидар к этому времени немного успокоился. Попробовал бегло оглянуться на «могучих солдат» - вроде ничего, лишь слабый приступ тошноты подкатил к горлу, как при мысли о татарах.
И только сейчас Карсидар ощутил, что почти ничего не ел за обедом и по-прежнему голоден. Пришлось схватить со стола первое, что попалось под руку, и есть на ходу.
- Слышь, Хорсадар! Ты почто поросёнка спалил? Кровь древлянская взыграла?
Это Михайло приблизился к нему вплотную и шепчет на ухо. А что ему ответить?.. Рассказать, как невесть когда армия «хайлэй-абир» сожгла дотла невесть какой город и истребила всех его жителей?
А Данила Романович тем временем уйдёт с нунцием. И «могучие солдаты» с ним…
Стоп!
Значит, князь будет один на один с этими кровавыми убийцами?! Но ведь он, Карсидар, нанялся к нему на службу! Надо же охранять князя…
- Почему не отвечаешь? Не слышишь, что ли?
Неважно это, неважно. Понял, Михайло? Надо слышать… слушать совсем другое - о чём говорит Данила Романович с белыми плащами! Значит, надо попасть на переговоры…
«Стой, Карсидар! Что это ты выдумал? Влиять на князя? Да ты соображаешь, что может из этого выйти?! В твоём нынешнем состоянии… А вдруг не удержишься?»
Но Карсидар не внял предупреждениям Читрадривы. Мысленно он уже просил, умолял князя пригласить их на переговоры. И точно откликнувшись на его немую просьбу, сквозь толпу гостей протиснулся княжеский оруженосец и, переводя дух, сказал:
- Данила Романович надеется, что ты, Хорсадар, не повторишь безобразного деяния, совершённого за обедом, и приглашает тебя вместе с Дривом присутствовать при встрече с нунцием. Идите за мной.
«Только теперь никаких фокусов, - предупредил его Читрадрива. - Несмотря на твоё возросшее могущество, я пока остаюсь твоим учителем. Если что случится, я встану у тебя на пути, предупреждаю! Так и знай».
«Хорошо, Читрадрива, я очень постараюсь быть сдержанным».
Оруженосец привёл их в знакомую гридницу, где кроме князя, нунция и сопровождающих его «могучих солдат», находилось дюжины полторы человек. Скорее всего, это военачальники, решил Карсидар. Во всяком случае, тысяцкий Остромир был среди них и задумчиво крутил левый ус.
Князь и нунций уже некоторое время беседовали, потому что Карсидар услышал окончание фразы, произнесенной послом:
- …слишком долго за тобой гонялись.
- Да, мне не пришлось сидеть на месте, - подтвердил Данила Романович. - Видишь, преподобный отче, как всё обернулось? Пока на великокняжеском престоле сидел Михайло Всеволодович, я не возражал. Однако он бросил всё и вслед за сыном уехал искать счастья в Угорщину. Посмотрим, что у него там выйдет… - князь скептически ухмыльнулся.
Нунций вежливо кивнул.
- Но после Михайла на престол взошёл Ростислав, - продолжал Данила Романович. - Я посчитал, что не по его заслугам такая честь и поспешил в Киев. Вот тебе, отче, и пришлось погоняться за мной.
- Как я слышал, киевский люд призывал сюда также молодого Александра Ярославовича из Новгорода, - устремив взгляд в потолок, сказал посол.
- Я гляжу, преподобный отец не терял времени даже в дороге. Его святейшество умеет подбирать для особых миссий нужных людей. - После этого двойного комплимента Данила Романович сложил руки вместе и похрустел пальцами.
- Да и ты, княже, знаешь толк в подобных делах, как и надлежит мудрому правителю. Правда, зачастую киевские князья прибегают к помощи язычников. К примеру, с половцами заигрывают. А вчера вечером до моих ушей докатилась молва о таком… - нунций забормотал на незнакомом языке, боязливо перекрестился и пристально огляделся по сторонам, точно выискивая среди присутствующих переодетых чертей. Вслед за ним перекрестились и «могучие воины».
«Вот видишь! - с укором подумал Читрадрива. - И надо же было твоей ненависти разлиться на пиру».
Карсидар опять покраснел и виновато потупил глаза.
- Не будем отвлекаться по мелочам, - решительно произнёс Данила Романович. - Сплетни иногда интересны, но верить им слепо не стоит. Слухи могут и обмануть.
- Пожалуй, - согласился нунций, неохотно оставляя в тылу «мирной словесной баталии» непрояснённый вопрос о колдунах. - Мы вот тоже рассчитывали, что Александр Ярославович откликнется на зов народа…
- И просчитались, - поддакнул князь.
- И просчитались. Тем не менее, по поручению святого престола я выехал в Галич…
- Чтобы в очередной раз предложить мне корону и таким образом срочно заручиться моей поддержкой против великого князя Киевского и Новгородского.
- Тебе не откажешь в сообразительности, - похвалил князя посол.
- Но престол киевский занял я, и теперь, в очередной раз предлагая мне корону, вы рассчитываете, что я открою свои земли для западной церкви.
- О, это наибольшее, о чём может мечтать святейший отец! - нунций так и просиял, сложил перед грудью руки ладонь к ладони и что-то растроганно забормотал. «Могучие солдаты» вновь перекрестились.
- Король Данила Романович… Что ж, звучит неплохо, - сказал князь задумчиво. - Да только загвоздка в том, что сейчас я нуждаюсь не в титулах и королевском достоинстве, а в воинах, чтобы обороняться от татар, которые, как стая саранчи, движутся на Русь.
Нунций сложил пухлые губки бантиком, воздел глаза к потолку и прочувствованно молвил:
- Его святейшество озабочен их разрушительными походами, как и ты, княже, и ни на минуту не перестаёт скорбеть о погибших от рук язычников христианах…
- И учти, преподобный, если им удастся пройти через Русь, они двинутся дальше, на запад. - Данила Романович поднял вверх указательный палец. - Слыхал я, что хан Чингиз на смертном одре завещал своим потомкам дойти до последнего западного моря, и хан Бату поклялся исполнить дедову волю.
Посол заохал, принялся качать головой, показывая, сколь ужасна открывающаяся перспектива.
- Взять хотя бы моего воеводу… Димитрий!
Повинуясь зову князя, один из русичей встал.
- Скажи, что лучше поможет оборониться от татарвы - мой королевский титул или армия хорошо вооружённых, закалённых в битвах воинов под твоим началом?
- Да что тут гадать? Ясное дело, вои! - не раздумывая, заявил Димитрий хриплым басом.
- Поэтому скажи, преподобный, не выделит ли мне святой престол, к короне впридачу, десять… или хотя бы пять тысяч божьих воинов? - И, к ужасу Карсидара, Данила Романович кивнул на сопровождавший посла эскорт. - Вон они какие у вас крепкие.
Всё поплыло перед глазами Карсидара, перед тем спокойно слушавшего разглагольствования двух политиков. Беда была в том, что после вспышки гнева на пиру он, опасаясь рецидива, не решался вчитываться в мысли присутствующих. И поэтому только сейчас понял, сколь опасны планы князя и какие кошмарные последствия могут они иметь.
Нет, вообще-то нанимать убийц против убийц, «хайлэй-абир» против татар - мудро. Натравить саранчу на саранчу! Но князь вряд ли знает про сожжённый неведомо в каких землях город и его несчастных жителей. А если на минуту представить себе…
…»Могучие воины» в белых плащах с алыми крестами наводняют эти земли, жгут, режут, грабят… На миг мелькнуло видение: маленький мальчик спасается бегством от преследователей, потеряв мать, родной дом… Но тут знакомую картину заслонило перепуганное лицо девушки, удирающей от насильника. А это ещё откуда?! Неужели!..
Памятуя о своём обещании «не делать фокусов», Карсидар подавил в зародыше желание немедленно испепелить «могучих воинов». Однако он едва не бросился к князю с призывом одуматься и отказаться от безумной затеи. Но Читрадрива был начеку:
«Сиди, глупец! Чего ты вмешиваешься? Разве у князя нет головы на плечах?»
«Это роковая ошибка…»
«Погоди, не горячись. Ох, многому ты должен ещё поучиться!»
А нунций тем временем обменялся несколькими фразами с тем воином, у которого поверх плаща сияла золотая цепь и сказал:
- К сожалению, княже, святой престол не сможет выделить божьих воинов тебе в помощь. Наших славных помощников сильно беспокоит неаполитанский король, у них и своих забот хватает.
Ничего не зная о неаполитанском короле, Карсидар, тем не менее, почувствовал к нему огромную симпатию. Беспокоит этих убийц! Каков молодец… К тому же, благодаря неаполитанскому королю «могучих солдат» не будет в войске Данилы Романовича.
- Вот если бы ты принял корону и открыл свои земли для западной церкви, тогда… - нунций выдержал паузу. - Тогда мы смогли бы помочь тебе как единоверцу и выделить… - посол ещё пошептался с предводителем «могучих воинов», - …сотни три, от силы пять.
Данила Романович лишь усмехнулся и, в упор глядя на посла, сказал:
- Я полагаю, мы не базарные бабы, чтобы вести мелочный торг. К тому же мне ведомо, что, несмотря на хлопоты с неаполитанским королём, ваши божьи воины точат зубы на новгородские земли и тем самым отвлекают силы русичей от борьбы с татарами. Почему вы не хотите первыми сделать шаг навстречу и, оказав помощь восточным христианам, на деле, а не только на словах, продемонстрировать стремление к единству всего христианского мира?
- А почему мы должны сближаться первыми? - в свою очередь спросил нунций.
- Да хотя бы потому, что четверть века назад именно божьи воины взяли штурмом Константинополь, - твёрдо сказал Данила Романович. - Потому святейшему престолу и искупать вину первому.
«Это не про твой ли город речь идёт?» - немедленно подумал Читрадрива. Но слово «Константинополь» не вызвало в душе Карсидара никаких чувств. Видно, «могучие воины» разрушили не один город.
- В сием прискорбном событии нет вины святого престола, - возразил нунций. - То были отступники, которые поддались на уговоры нечестивого венецианского дожа и откололись от воинства, шедшего освобождать Гроб Господень. Святейший папа не благословил их предприятие.
- Но и не осудил, - стоял на своём Данила Романович. - В конце концов, пусть его святейшество папа Григорий проявит христианское милосердие, за которое ты похвалил меня давеча. Кто я такой, в конце концов? Жалкий земной правитель. А святейший отец? Наместник Бога на земле, как написано на его тиаре. Разве нет? Поэтому святейшему отцу и надлежит продемонстрировать божественные качества прежде меня. Он да наречётся миротворцем.
- Это твоё окончательное решение? - нунций встал. Вслед за ним поднялись со своих мест и воины в белых плащах с крестами.
- Можешь передать пославшему тебя: великий князь Киевский Данила Романович благодарит за оказанную ему честь и по достоинству оценивает предложение святого престола, однако принять корону без соответствующей военной помощи не согласен.
- Это вызов! - тут впервые за всё время пребывания в княжеской резиденции посол нахмурился. - Это моё условие святому престолу. Так я решил и от своих слов не отступлюсь.
Данила Романович поднялся и теперь смотрел на нунция сверху вниз. Тот ничего не сказал, развернулся и, мотнув головой, быстро пошёл к дверям. «Могучие воины» последовали за ним, однако перед тем сдержанно поклонились князю.
- Скатертью дорога! - крикнул им вслед воевода Димитрий. Остальные военачальники одобрительно зашумели.
«Видишь? Вот и не призвал князь „хэйлэй-габир“. А ты волновался, - подумал Читрадрива. - Но всё же интересно, что ещё за город они разрушили четверть века назад? Нунций упоминал об освобождении какого-то Гроба Господнего..»
Карсидар даже не обратил внимания на его мысль. В данную минуту он готов был броситься на шею к Даниле Романовичу и от всей души благодарить его за столь мудрое решение.

Глава XVIII.
СОРОДИЧИ

С момента, когда выяснилось, что Данила Романович видел живых иудеян, упоминаемых в священной книге русичей, все помыслы Читрадривы были направлены к одному: каким образом их разыскать? Конечно, всё могло обстоять так, как предполагал Карсидар, то есть князь мог повстречать иудеян в дальних краях. Но этому противоречило одно простое обстоятельство. Обычаи этого народа и внешний облик людей были явно знакомы не только князю, но также Остромиру и Михайлу. Вот этого как раз не учёл импульсивный Карсидар; зато его ошибка почти сразу бросилась в глаза Читрадриве. Просто он не стал вдаваться в спор, прекрасно понимая, что Карсидару не до того.
Деятельная натура Читрадривы так и бурлила весь остаток дня после знакомства с новым князем, нунцием и живыми (и, на своё счастье, неповреждёнными после окончания визита) «хэйлэй-габир». Он мучался, пытаясь измыслить наиболее подходящий и наименее явный способ выяснить, где проживают иудеяне. Он не спал полночи, слушая, как ворочается и вскрикивает во сне Карсидар, которому снились кошмары из истории осады загадочного города.
В результате Читрадрива не нашёл ничего лучшего, нежели на следующий вечер прямо спросить об интересующем его предмете сотника.
- Иудеяне?! - искренне изумился Михайло. - А на что они тебе сдались?
- Да просто в книге про них вычитал, пока в порубе отдыхал, - Читрадрива предпочёл не открывать сотнику всей правды. - Интересно стало, что это за люди.
- А я было подумал, что Хорсадар родственников разыскать хочет, вот и подослал тебя ко мне, - усмехнулся Михайло.
- Какие там родственники! - отмахнулся Читрадрива и как бы невзначай заметил:
- Мы нездешние, сам знаешь. Да и не похож Хорсадар на иудеян.
Этого он не знал наверняка, а сказал так наобум. Хотя, с другой стороны, будь во внешности Карсидара что-то подозрительное, разве русичи не предположили бы сразу, что он принадлежит к этому племени?
- Твоя правда, не слишком похож, - согласился сотник. - Особливо ухватками. Хорсадар рубака знатный, в оружии смыслит. Колдовство у него тоже ратное. А иудеяне сплошь торговцы да лекари. Правда, были и среди них вои добрые, хотя бы то же царь Давид. Только в кои-то веки он жил! Нынче же все иудеянские воины повывелись. Да и внешне они больше чернявые, темноглазые и носатые. Такого, как Хорсадар, среди них нечасто встретишь. Может, в других краях…
- Так они не только на Руси живут? - осторожно поинтересовался Читрадрива.
- Эк хватил! - развеселился Михайло. - Они, почитай, по всему свету рассеялись, между всеми народами, точно васильки на хлебном поле. А разве между вашими их нет?

Предыдущая страница 23 Следующая страница


Власть молнии 24

Такая характеристика Читрадриве понравилась, ведь анхем тоже были рассеяны и по всему Орфетанскому краю, и по соседним странам. Он ответил сотнику в том смысле, что, возможно, иудеяне живут и у них, только называются по-другому.
- Ещё бы! Откуда бы тогда у вас Хорсадар взялся, - согласился Михайло. - Что же до местных, ну, которые у нас в Киеве осели, так те в Копыревом конце обитают. Целая слободка у них за городскими стенами. Правда, какие побогаче, те в ограде поселились. Но всё одно, дел с ними лучше не иметь.
- Это почему же? - удивился Читрадрива.
- Пропащий народ, - с безнадёжным видом констатировал Михайло. - Они Господа истинного, Иисуса Христа, распяли. Аль не читал в Евангелии?
Ситуация напоминала хорошо знакомую двусмысленность отношения коренных орфетанцев к гандзакам. Те тоже считали анхем пропащим, проклятым народом и избегали иметь с ними дело… за исключением разве что тех случаев, когда это сулило выгоду. И чего только не сделают деньги!
Читрадрива объяснил сотнику, что как раз Евангелия он не читал, ибо эту книгу у них отобрали в первый же день, и поблагодарил за предупреждение. Но от мысли переговорить с иудеянами, конечно же, не отказался. Тем более, что жили они не за тридевять земель, а прямо под боком, в Киеве. Лежащее на иудеянах «проклятие» его нисколько не смущало - ведь и про его народ всякие гохем распространяли слухи один нелепее другого. Да и анхем селились в специальных районах, гандзериях, переступать границу которых считалось нежелательным!
Перед сном он поведал Карсидару всё, что узнал от Михайла, и предложил отправиться на поиски иудеян на следующий же день.
- Ты только подумай, как удачно всё складывается! - восторженные слова рождались сами собой, Читрадриве хотелось петь и кричать, вопреки природной сдержанности. - Мы всё-таки нашли то, что искали, хоть поначалу наше положение казалось безнадёжным! А Риндария есть! Существует! Только она оказалась непомерно огромной. По сути, это все земли, в которых обитают здешние анхем, они же иудеяне. И до чего похоже - рассеяние по разным странам, печать проклятия, особые районы проживания… Но главное-то, главное: где-то существует иудеянский город, в котором прошло твоё истинное детство! И мы его найдём, обещаю тебе, шлинасехэ!
Вопреки ожиданиям, Карсидар отнёсся к столь великолепной перспективе довольно прохладно, поскольку уже увлёкся идеей помощи князю русичей. Трудно сказать, что послужило причиной этого. Возможно, сработал инстинкт наёмника, развившийся у него в продолжение всей жизни в Орфетанском крае. Может быть, он спешил поскорее испробовать все свои новые способности на практике, а осуществить это в полной мере можно было лишь на войне, которая здесь назревала прямо на глазах. А может, слишком велико было разочарование Карсидара, когда вместо страны колдунов он угодил прямиком в лапы дикарей-татар. Хотя почему не быть дикарям в Риндарии? И почему бы не случиться ещё одной войне в городе его детства?..
Карсидар сказал товарищу:
- Если тебе так уж неймётся, попробуй разыскать иудеян самостоятельно. Найдёшь - всё расскажешь. А мне некогда, меня с утра Данила Романович ждёт.
Это была правда. После отъезда нунция князь совещался с военачальниками, а потом коротко переговорил с колдунами. Если честно, задушевной беседы в тот вечер не получилось. Данила Романович строго выговорил Карсидару за учинённое на пиру безобразие, и тому пришлось снова оправдываться - теперь уже перед князем. Зато назавтра Данила Романович продержал Карсидара в своей резиденции с утра до позднего вечера. Читрадрива туда не ездил, поскольку сотник велел истопить баньку и хорошенечко пропарить захворавшего в порубе гостя, а затем посоветовал ему отлежаться. Вечером он расспрашивал Михайла про иудеян и так увлёкся, что позабыл даже поинтересоваться у Карсидара, что происходило во дворце, как громко именовался княжеский дом. Карсидар сам обмолвился несколькими словами, что Данила Романович простил ему горячность ради больших надежд, которые возлагал на ниспосланного самим провидением помощника. Определённо они что-то затевали… Но разве поиск сородичей не важнее обороны Киева?!
- Кстати, перстень отдай, - напомнил Карсидар. На пиру у него было видение, в котором мать особо завещала беречь эту вещицу.
Однако возвращать перстень владельцу было сейчас некстати.
- А тебе он зачем? - угрюмо проворчал Читрадрива. - Ты и без перстня силён, не то что я, твой жалкий учитель. Кроме того, ты не сможешь распорядиться им так же умело, как я.
После небольшого раздумья Карсидар согласился, что это разумно, и почти сразу захрапел. А утром чуть свет отправился с Михайлом во дворец. Князь его, видите ли, ждёт!
Читрадрива для отвода глаз провалялся в постели до тех пор, пока в окрестных церквях уж и колокола перестали звонить - пусть сотниковы слуги думают, что он всё ещё плохо себя чувствует. Затем встал и позавтракав какой-то безвкусной кашей (как раз с сегодняшнего дня у русичей начиналось повальное голодание, называемое «рождественским постом») собрался на поиски.
Однако не тут-то было! На него набросилась сотникова дочка. Она пыталась заговорить с Читрадривой ещё накануне, после баньки, но так и не решилась. Зато сейчас Милку прямо прорвало, и, поминутно краснея, вздрагивая и понижая голос почти до шёпота, девушка принялась расспрашивать о Карсидаре. Ей хотелось знать абсолютно всё, даже мельчайшие подробности вроде того, какого цвета одежду он любит.
Насилу отвязавшись от Милки, Читрадрива выбрался из дома и побрёл по оживлённым улицам к Копыреву концу. Погода стояла ясная, хотя было ужасно холодно. Оканчивался листопад, близился месяц студень - да уж, более удачного названия не придумаешь! Читрадрива был вынужден идти неспеша и осторожно вдыхать морозный воздух через нос, чтобы снова не простудиться. Несмотря на эти маленькие неудобства, настроение у него было превосходное - ведь он шёл искать если не свой, то, во всяком случае, родственный народ! А на указательный палец правой руки, скрытый тёплой рукавицей, был надет заветный талисман с голубым камнем. Почему-то верилось, что иудеяне помогут разобраться с загадочным камешком и откроют такие его свойства, о которых ни один анах и помыслить не мог.
Копырев конец он нашёл довольно легко, поскольку именно через Копырев русичи доставили их из Вышгорода. Но что делать дальше, Читрадрива понятия не имел. Обращаться за помощью к прохожим не хотелось. Иудеяне обошлись с богом русичей плохо, прибив его к кресту. И хотя сами русичи против этого, кажется, не очень возражали, Читрадрива теперь понимал их настороженное и несколько высокомерное отношение к иудеянам. Значит, расспрашивать прохожих не следовало. Он припомнил, как вроде бы услышал похожую на анхито речь при въезде в Киев, только не придал этому должного значения. Попытался найти дома, мимо которых они проезжали - но потерпел неудачу.
В принципе, Михайло рассказывал, что иудеяне живут в отдельной слободке за городской стеной. Но ведь есть и богатые, поселившиеся в городской черте!
И тогда Читрадрива решился на крайнюю меру - представив себе камень из надетого на руку перстня, начал прислушиваться к речи прохожих…
Словно в отдалении раздались два голоса, переговаривавшихся на очень искажённом анхито. Не веря себе, боясь ошибиться, Читрадрива прошёлся взад-вперёд, отклонился чуть влево. Голоса то делались более отчётливыми, то наоборот - как будто смолкали. Наконец он выбрал нужное направление. Оказывается, следовало свернуть около высоченной церкви и миновать ещё около семи усадеб. И тогда, почти под самой городской стеной…
Тепло одетый благообразный старик и более молодой, но весьма представительный мужчина сидели во дворе не очень большого дома и вели беседу. Говорил младший, и даже не говорил, а тараторил, да так бойко, что около его рта клубилось облачко пара.
Читрадрива видел этих людей в просвете приоткрытых ворот, слышал сказанное, но из-за быстроты ничего не воспринимал. Чтобы понять странную речь, вновь пришлось представлять голубой камень. Дело пошло на лад, смысл сказанного начал в общих чертах проясняться. Парочка философствовала, наслаждаясь покоем. Вот старик ловко ввернул нечто слишком заумное…
Читрадрива шагнул в ворота, но на него сразу же залаяли два громадных цепных пса. Собеседники замолчали и посмотрели в его сторону. Тогда Читрадрива как можно вежливее сказал на анхито:
- Шлэми! Мэс'ншиум? (Здравствуйте! Как дела?)
Собеседники переглянулись и с выражением величайшего изумления уставились на Читрадриву. Скорее всего, они решили, что ослышались, ибо язык гостя для них должен был звучать столь же странно, как и их речь для Читрадривы. На всякий случай он повторил приветствие.
Собеседники вновь переглянулись, и более молодой наконец заговорил. Читрадрива плохо понял, что от него хотели. Кажется, интересовались, кто он такой. В общем-то, естественная реакция.
Читрадрива ответил:
- Ан'Читрадрива, анах, ло гохи. (Я Читрадрива, анах, не чужак).
Он посчитал, что употребить слово «анах» будет уместно, поскольку название «иудеяне» для его соплеменников наверняка выдумали русичи, как «гандзак» - орфетанцы.
В самом деле, это подействовало. Старик привстал и неуверенно спросил:
- Анах… ну? Анахну? Льо а'гой?
Сузив умные карие глаза старик выжидательно смотрел на гостя. Он волновался, прерывисто дышал. Из его рта выходила лёгенькая изломанная струйка пара.
Читрадрива по-прежнему мысленно держал в голове картинку голубого камня. Возможно, это помогло. А может, старик изъяснялся понятнее, чем его младший собеседник. Так или иначе, до Читрадривы вполне дошёл смысл фразы: «Мы? Не чужак?» Получилось довольно коряво, но это было лучше, чем ничего. Убедившись, что он находится на верном пути, Читрадрива с облегчением забормотал:
- Анахну, анахну.
Тут и младший поднялся и, пока старик усмирял собак, пошёл навстречу гостю, глядя на Читрадриву с некоторым недоверием и невнятно тараторя. И тогда старик громко молвил:
- Наш гость не говорить простой язык, он говорить толко священний язык. Но плохо говорить, плохо.
Младший мгновенно умолк и замер в трёх шагах от ворот, так и не дойдя до Читрадривы. А старик проковылял к нему, оттеснил плечом младшего и улыбаясь пригласил:
- Заходить, странный гость.
Читрадрива вошёл во двор. Одному из псов это явно не понравилось, и он угрожающе зарычал. Старик прикрикнул на него и успокоил:
- Не бояться, собака нет кусать. Ходить дом.
Зная, что это поможет лучше понимать собеседников, Читрадрива попытался как можно яснее представить камень перстня. Не исключено, что и этим людям станет легче понимать его. В самом деле, следующую фразу старика он воспринял почти без искажения:
- А как тебя зовут, странный гость?
- Я уже говорил: Читрадрива, - ответил он.
- Читрадрива? - удивился младший. - Какое необычное имя!
- Мало ли имён на свете, - старик развёл руками. - Кстати, меня зовут Моше, а этого молодого человека Мордехай.
Он кивнул на младшего, хотя определение «молодой человек» представительному солидному мужчине было явно не к лицу. Впрочем, тот нисколько не обиделся. А его имя Читрадриве очень понравилось. Он сразу же вспомнил, что похожее имя встречалось в священной книге русичей, только писалось оно «Мардохей». Но самое главное - это был персонаж истории, соответствовавшей любимой легенде Читрадривы про короля Хашроша и красавицу Астор!
- И вот ещё что, Мордехай, надо известить учителя. Я думаю, не годится принимать такого гостя в моём бедном доме. Пойдём лучше к учителю Нахуму. Он сейчас в собрании, готовится к вечеру. А чтобы наш приход не был неожиданным, пошлём к нему Ривку.
Старик обернулся к дому и громко позвал:
- Ривка! Ривка!
На крыльцо выбежала девушка, на ходу кутавшаяся в тёплый платок. Ей было велено бежать «в собрание», позвать учителя Нахума и передать, что у них объявился незнакомец, говорящий на священном языке. Девушка бросилась прочь со двора, в то время как Моше и Мордехай неспеша повели Читрадриву по дорожке, пролегавшей под самой городской стеной. Беседовали мало, очевидно, боясь простудиться - было очень холодно. А может, такие почтенные люди просто не хотели разговаривать на улице?..
Наконец впереди показалась крыша довольно большого дома, выглядывавшая из-за высокого прочного забора.
- Вот мы и пришли, - старик улыбнулся. - Собрание находится в слободе, не знаю, пришёл ли уже учитель. Но не сомневаюсь: Нахум будет приятно удивлён знакомством с тобой.
Во дворе этого дома тоже были огромные мохнатые собаки. Правда, они лаяли не очень сильно, возможно, признав провожатых Читрадривы. Мордехай быстро заговорил с вышедшей на крыльцо пожилой женщиной. Из его трескотни Читрадрива уловил только «реб Нахум».
- Нет, учителя пока не было, - сказал Мордехай, обращаясь к остальным.
На что старик ответил:
- Ничего, подождём его внутри, - и пропустив Читрадриву вперёд, все вошли в дом.
В тёмной прихожей их встречал долговязый молодой человек, как выяснилось позже, младший сын учителя Мешулам, которому Мордехай принялся быстро объяснять, в чём дело. Тем временем все сняли тёплые верхние одежды, прошли в дом… Как вдруг Мешулам скептическим тоном вопросил:
- И вы утверждаете, что этот человек знает священный язык?
Моше и Нахум обернулись к Читрадриве, и оба разом нахмурились.
- Читрадрива, почему у тебя голова не покрыта? Где твоя шапочка? - строго спросил старый Моше и, оглядев его с головы до ног, добавил:
- И бахромы на одежде нет. Да и одет ты, как чужак.
- И почему ты не коснулся мезузы, когда вошёл в дом? - продолжал допытываться Мешулам.
- Да-да, между прочим, ты её словно не заметил, - подтвердил Моше с укором. - Мы с Мордехаем входили после тебя и видели это.
- Вообще-то и среди чужаков попадаются знатоки нашего священного языка, - неуверенно начал Мордехай, но Читрадрива поспешил перебить его:
- Я не чужак, я анах. По крайней мере, так мы называем себя у нас, в Орфетанском крае. Прибыл я издалека, не скрою, и наши обычаи и одежда действительно отличаются от ваших.
Читрадрива посмотрел на небольшие бархатные шапочки, прикрывавшие темя каждого из присутствующих, на бело-голубые кисти, нашитые по краям их длинных чёрных кафтанов, пожал плечами и докончил:
- А одежду я раздобыл по случаю у местных русичей, у которых остановился. Моя сильно износилась за время долгого пути.
- Почему же ты сразу не искал нас, а пошёл жить к чужакам? - спросил подозрительный Мешулам.
- Я не знал, живут ли в этом городе соплеменники, - откровенно признался Читрадрива. Тут он сообразил, что иудеяне могут запросто потребовать от него демонстрации доказательства, которое имелось на теле Карсидара с детства. Уж больно этот Мешулам дотошный…
Чтобы избежать столь неприятного поворота, Читрадрива быстро произнёс:
- И знайте, я совсем не против того, чтобы следовать принятым обычаям. Не найдётся ли у вас лишней шапочки для меня?
Старый Моше улыбнулся, кивнул, и Мешулам быстро принёс голубую шапочку с вышитыми на ней письменами. Читрадрива взял её, внимательно осмотрел. Начертание букв показалось ему знакомым. Дабы развеять остатки подозрений, он, старательно шевеля губами, прочитал написанное и сказал:
- Если не ошибаюсь, здесь говорится о любви к народу.
Все опять переглянулись.
- Вижу, он не только говорить, но и читать по-нашему может, - сказал долговязый Мешулам.
А Мордехай подтвердил:
- Там написано: «Адонай любит свой народ».
Читрадрива знал от Карсидара, что его мать поминала бога Адоная, когда читала прощальное благословение. Радуясь, что всё складывается так удачно, он торжественно, поскольку речь шла об одном из богов, водрузил шапочку на голову. Все заулыбались, одобрительно закивали.
Хлопнула входная дверь, в прихожей завозились, и вскоре оттуда величественно выплыл учитель Нахум, больше всего похожий на гриб, поскольку его голову венчала огромная круглая меховая шляпа. Интересно, будет ли старик снимать её? На улице в таком головном уборе самый лютый мороз не страшен, а вот в жарко протопленном доме…
Учитель шляпу не снял, прошёл на середину комнаты, остановился перед Читрадривой, поглядел на него, склонив голову набок, и протянул:
- Так значит, это и есть наш необычный гость?
Заговорили все разом, перебивая друг друга и отчаянно жестикулируя. Из всего этого гвалта Нахум в конце концов понял, что гость действительно «тот самый» и, несмотря на то, что одет, как чужак и не знает, зачем при входе в дом висит мезуза, не только говорит на священном языке, но также улавливает в общих чертах смысл написанного.
- Интересно, интересно, - старик пригладил длинные бакенбарды. - И где же ты всему этому выучился?
Читрадрива объяснил, что так говорят все анхем, и письменность у них похожая.
- Анхем… Странное название, - протянул учитель. - Очень похоже на обыкновенное «мы»… или на анашим - «люди». Не правда ли?
Все подтвердили, что так, похоже.
- А где вы живёте?
- В Орфетанском крае и окрестных державах.
- Орфетанский край? - удивился Нахум и, теребя пышную пепельно-седую бороду, забормотал:
- Орфетанский, Орфетанский…
- Может, Офирия? Эпир, - подсказал старый Моше. - Я так сразу и подумал.
- Возможно, - пожал плечами Читрадрива. - Ведь так выговаривают чужаки. Вот, например, вас они зовут иудеянами. Я и нашёл вас не сразу оттого, что не узнал знакомого слова. - Таким ответом он рассчитывал лишний раз оправдаться в глазах сородичей.
- Твоя правда, чужаки искажают наши слова… Ладно, Эпир или не Эпир, а все мы родственники, все Абрахамовы дети, - решил старый учитель. - Итак, гость издалека, мой дом открыт для тебя. Омоем же руки и пойдём обедать.
Правду сказать, после позднего, но скудного завтрака в доме сотника перекусить ещё раз было нелишним. Тем более, что его вряд ли станут просто кормить, а начнут расспрашивать о родине. Значит, исхитрившись можно будет и самому разузнать то, что его интересует.
Обедали одни мужчины, женщины лишь прислуживали. Читрадрива так и не понял, является это правилом, или же на сегодня было сделано исключение ради него. Во всяком случае, сбрасывать со счетов последнюю возможность не следовало. Он осторожно присматривался к этим людям, пользуясь камнем перстня, пытался определить их настроения, а если получится, то и мысли. И очень скоро понял, что присутствующие, в свою очередь, изучают его самым внимательнейшим образом.
Скоро он получил наглядное тому подтверждение. На стол в изобилии подавали различные блюда, и учитель Нахум, Моше, Мордехай и Мешулам зорко следили, как и что будет брать гость. Читрадрива понимал, что это своеобразная проверка и, во избежание возможных казусов, сам просил хозяев позаботиться, чтобы его тарелка не пустовала. Видя это, Нахум вдруг спросил:
- А не положить ли тебе жареной свинины?
Читрадрива узнал слово «хазер» и понял, чей разговор слышал, сидя в порубе. В то же время он почувствовал, как напряглись остальные. Палец с надетым на него перстнем точно онемел, на душе стало как-то неуютно, противно. В общем, дело ясное: жареное свиное мясо - это очередная ловушка. И, судя по повисшему в воздухе напряжению, довольно крупная. Кстати, Данила Романович что-то там говорил о пристрастии Карсидара к свинине. Уплетает за обе щеки, что ли, - и это было отнесено в подтверждение его слов о потере памяти в детстве…
«Нет, нельзя же весь обед играть в подозрительность!» - решил Читрадрива, которому всё это порядком действовало на нервы. Он и без того постоянно находился в напряжении, сосредоточившись на камне. И вот вспомнив, что орфетанцы осуждают анхем за поедание конины, он с самым невинным видом сказал:
- Будешь у нас в гостях, учитель, я тебя варёной кониной попотчую.
Все так и покатились со смеху, один Моше спросил серьёзно:
- А вы в Офирии любите конину?
- Как и вы, - парировал Читрадрива, чувствуя, что конину здесь точно не едят.
- И всё же… - пытался настоять Моше, но учитель не дал ему договорить.
- Перестань, Моше, хватит. Разве не видишь, что наш гость пошутил? Конское мясо едят только дикие ордынцы, что движутся сюда с востока, да хранит нас Адонай от беды! - и, воздев руки к потолку, Нахум что-то тихо шепнул.
После такой «проверки» атмосфера за столом стала более непринуждённой. Читрадрива решил даже, что сюрпризы у хозяев закончились, и можно уже вплотную приступать к осторожным расспросам. Но не тут-то было! Главная неожиданность ждала его впереди - когда обед близился к концу, к учителю пришёл ещё один иудеянин, которого представили как Шмуля, купца из Вероны.
- Вот Верона гораздо ближе к Офирии, чем Киев, - заметил Мешулам. - Так что вы, можно сказать, соседи.
На тебе! Надо же было так влипнуть! Ведь Читрадрива не имел ни малейшего понятия насчёт того, что это за страна…
А Шмуль учтиво раскланивался, всячески извиняясь за опоздание: мол, родственники никак не отпускали. И он искренне обрадовался «почтенному учёному из Эпира», хотя тот лишь любезно кивнул в ответ, сделав вид, что всецело поглощён фаршированной курицей. На самом же деле Читрадрива почувствовал, что нового гостя крайне заинтересовал перстень Карсидара. Он так и пожирал глазами необычный камень, потускневший в рассеянном комнатном свете. Читрадрива обдумывал, как бы поделикатнее начать расспросы.
Однако все его планы пошли насмарку. Шмулю принесли воду для омовения рук, подали вино и еду, а Читрадриву попросили сказать тост. Но стоило ему произнести несколько слов, как новый гость перебил его:
- Прости, но у тебя совсем не сефардское произношение! - и вслед за тем произнёс несколько фраз.
- Я ведь предупредил, он понимает лишь священный язык, - сказал учитель Нахум, из чего стало совершенно очевидным, что он намеренно пригласил на обед Шмуля.
В комнате повисла гнетущая тишина, нарушаемая лишь Читрадривой, который, так и не договорив тост, принялся есть как ни в чём не бывало. Внутренне же он был предельно собран, приготовившись к самому неожиданному повороту событий. Но пока что особых поводов для беспокойства не было. Да, его вновь заподозрили. Ну и что?! До сих пор он не заметил ни малейших признаков того, что иудеяне владеют чем-либо похожим на хайен-эрец или чтение мыслей. А раз так, Читрадрива мог не только предугадать малейшую попытку причинить ему зло, но и мигом обездвижить всех присутствующих. Тем более с камнем…
А вот с камнем как раз загвоздочка! Почему Шмуль обратил на него столь пристальное внимание? Это ведь больше, чем простое любопытство. Определённо, он что-то знает про перстень! Эх, сюда бы Карсидара с его умягчённой способностью проникать в душу…
Внезапно Читрадрива похолодел. Вдруг этот купец может подействовать на него через его же перстень?! Хотя, конечно, вряд ли, но от такой каверзы он не застрахован…
- Любезный Читрадрива, - прервал, наконец, молчание учитель Нахум. - Я открыл перед тобой двери своего дома, как того требуют законы любви к соплеменнику. А вот ты продолжаешь хранить какую-то тайну. Скажи, кто ты на самом деле? Да, ты разговариваешь на священном языке и понимаешь наши письмена, но простые языки тебе недоступны. У тебя совершенно чуждое нам имя. Я даже затрудняюсь сказать, какому народу оно принадлежит.
- Персиянское, - предположил Мешулам.
- Не похоже, - усомнился Мордехай.
- Скорее хиндианское, - решил Шмуль.
Присутствующие переглянулись, а Моше протянул: «Неужели так издалека…»
- Вдобавок ко всему, ты одет, как чужак, и лицом больше напоминаешь чужака… Впрочем, что-то подсказывает мне, что ты действительно имеешь отношение к нашему народу. Итак, Читрадрива, открой нам: кто ты на самом деле?
Жаль, что он ещё не научился как следует работать с перстнем; его приходилось всё время прятать от Карсидара, чтобы тот постепенно забывал о существовании этой вещицы. В противном случае, сейчас Читрадрива мог бы точно знать, что думает о нём каждый из присутствующих. Но что делать, раз он не овладел этим искусством…
И Читрадрива принялся выкладывать ещё одну версию их странного похода. Она, конечно же, отличалась от того, что он наговорил давеча Даниле Романовичу, и заключалась в следующем. Народ анхем хранил в памяти предание о существовании некой загадочной страны, из которой вышли их предки, и вот он, Читрадрива, решил разыскать её. Объединившись в целях безопасности с одним чужаком, он направился на юг, но заблудился и…
- Почему с чужаком? - спросил подозрительный Мешулам.
- Просто было по пути, - ответил Читрадрива сущую правду, поскольку Карсидар действительно направлялся туда же, куда и он.
- Но если бы вы ехали из Эпира на юг, то вряд ли попали бы сюда! - воскликнул Шмуль. - Уж я-то знаю…
Тут Читрадриве пришлось действовать наверняка, но крайне осторожно. Одно подозрительное слово могло укрепить этих людей в недоверии к гостю. И Читрадрива ответил:
- Прежде всего, я не сказал, что живу в Эпире или в Офирии. Я говорил про Орфетанский край. Про Эпир говорил Моше, я лишь сказал «возможно», не так ли?
Все согласились с ним, но Мордехай спросил недоумённо:
- Тогда где лежит твой Орфетанский край?
- Далеко, очень далеко отсюда, - ответил Читрадрива. - А плутать мы начали из-за войны. Мы пошли на юг, упёрлись в горы и заблудились. А потом нам преградила путь орда дикарей, о которой здесь упоминали.
Поскольку маршрут похода вызвал подозрение, Читрадрива рассчитывал отвлечься от вопроса про него, переключившись на то, что волновало всех.
И точно, на удочку попался Шмуль. От него наверняка можно было ожидать неприятностей, поэтому Читрадрива с помощью камня следил, не пытается ли купец поймать его в ловушку. Но подвоха здесь не чувствовалось.
- Если я правильно понял, Читрадрива - имя хиндианское. Значит, Орфетанский край лежит далеко на востоке. Я мало знаю про те области, да и никто с ними толком не знаком. Это дикая пустошь. Но там действительно должны быть высокие горы! И поскольку татары идут оттуда, вы в самом деле могли столкнуться с ними, - купец вновь пристально взглянул на перстень. Кажется, он подумал, что людям, носящим на пальцах украшения, с дикарями лучше не сталкиваться.
Просветив Читрадриву, Шмуль, таким образом, дал ему путеводную нить. Это было как раз то, что нужно! Теперь стало ясно, о чём следует говорить.
- Итак, на юге были непроходимые горы, к которым нас прижимали дикари. Вот мы двинулись на запад. Однако война была повсюду, нам приходилось пробираться, где только можно. Так мы и попали к вам.
- То есть, вместо того, чтобы идти на юг, к Земле Обета, вы отклонились на север. Ох и ай! Долгий же у вас был путь…
Это уже учитель Нахум сдался и подключился к просвещению гостя, сообщив ему, что прародина иудеян находится на юге.
«Всё-таки я перехитрил их», - с облегчением подумал Читрадрива.
- А что случилось с твоим товарищем? - поинтересовался Моше.
- Мы расстались, едва миновала опасность, - просто сказал Читрадрива. - Ведь он чужак. Зачем ему искать вас?
Читрадрива мог говорить это, не опасаясь разоблачения. Насколько он понимал Карсидара, тот вряд ли пойдёт в гости к иудеянам. Поэтому не стоит и рассказывать про него.
И тут Моше высказал ещё одно подозрение:
- Кстати, ты и сам не слишком похож на нашего.
Это Читрадрива запомнил ещё с детства! Ощущение неполноценности рождённого от отца-гохи ребёнка ему довелось пережить и преодолеть в собственной душе. И вот, всё начинается сызнова…
Но теперешний Читрадрива, знавший своего настоящего отца, сказал как можно равнодушнее:
- Меня родила мать-анха от неизвестного чужака, а я больше похож на отца, чем на мать или её родичей. И мне никогда не давали забыть, что я наполовину чужак. Оттого-то я и мечтал вернуться в ту страну, откуда вышел мой народ.
Он рассчитывал, что последним замечанием обоснует своё желание отправиться в далёкий путь. Хотя ход был рискованным: вдруг иудеяне также запрезирают его?.. Как ни странно, присутствующие отнеслись к сообщению на удивление равнодушно.
- Однако твоя мать принадлежит к вашему племени? - на всякий случай переспросил Нахум.
Читрадрива молча кивнул.
- Так чего волноваться?! И при чём здесь отец? - Казалось, старый учитель даже растерялся. - Разве у вас нет закона насчёт того, что всякий рождённый нашей женщиной младенец принадлежит к нашему племени?
- Хорошо бы, - Читрадрива вздохнул, вспомнив отравленные одиночеством детские годы.
- Я вот что думаю, - вмешался Моше. - Почтенный Шмуль находит, что Читрадрива - имя хиндианское. Я кое-что слышал об этой стране… так, сплетни всякие, разговорчики. Одним словом, вздор. Но сами знаете - куда, в какую страну не проникло Абрахамово семя! Вот я и говорю: а вдруг случилось так, что наши смешались с этими хиндианцами? Вот и получилось новое племя.
Это предположение вызвало всеобщее возбуждение, и все принялись обсуждать такую возможность.
- Кстати, совсем не обязательно с хиндианцами, - отозвался Шмуль и вновь посмотрел на перстень, точно стараясь что-то припомнить. - Позвольте мне высказаться, раз на мои слова ссылается почтенный Моше.
Ясное дело, высказаться ему разрешили. Довольный купец кивнул, хлебнул замечательного розового вина, которым угощал всех хозяин, и поведал, что на западном берегу Мореи, в месте, называемом Малым Египтом, обитают люди, у которых встречаются похожие на хиндианские имена. Так вот, это племя ещё в незапамятные времена прибыло туда с востока. То есть, как раз оттуда, откуда предположительно явился Читрадрива.
- Я то место знаю. Греция служит перевалочным пунктом на пути из Яфы в Венецию, откуда товар идёт в Верону. И с людьми теми встречался. Надо сказать, кроме схожести имён с нашим гостем у них мало общего. Но Читрадрива как раз и не похож на своих, ведь так? - Шмуль посмотрел на всех с видом превосходства, точно кто-то ему возражал, а он победил спорщика.
- Эти люди смуглы и черноволосы, но они точно не муслмим. В общем, кто их разберёт! Я к тому веду, что наши могли смешаться с такими вот людьми и прорасти корнями в далёком краю. Только ведь Адонай (хвала Ему!) никогда не забывает о детях своих, где бы они ни обитали, и вот Он возродил в сердце Читрадривы желание вернуться в Землю Обета. Ну, не прав ли я?
Мордехай и Мешулам приняли эту идею с восторгом, зато Нахум и Моше призадумались.
- А эти люди, случайно, не колдуны? - осторожно спросил учитель.
Все вздрогнули, а у Читрадривы вновь онемел палец.
- А вы боитесь колдовства? - осторожно спросил он.
Моше назидательно изрёк:
- Мы не боимся, почтенный гость. Другое дело, что над этими людьми висит проклятье Адоная, и судьба их ужасна.

Предыдущая страница 24 Следующая страница


25 Олег Авраменко, Тимур Литовченко

- «Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мёртвых, ибо мерзок пред Адонаем всякий, делающий это», - размеренно процитировал учитель.
- Вот недавно по Киеву слух прошёл, что к князю двух колдунов привели, - сказал задумчиво Моше. - Страшно подумать, что будет с нами, если это так! Не ровён час, Адонай осерчает на нас за то, что такую мерзость в город пустили, и нашлёт на всех бич Свой - ордынцев.
- Но ведь не вы колдунов привезли, - заметил Читрадрива, предпочитая умолчать, что как раз и является одним из упомянутых «колдунов».
- Тем не менее, мы находимся в городе, а значит, тоже в ответе за всё творящееся здесь зло, - возразил Мешулам.
- Совершенно верно, мой сын, - одобрил его Нахум. - Некоторые безумцы считают, что татары воюют только с чужаками-русами, но я уверен - ордынцы не пощадят и нас. И это притом, что наши есть даже среди них!
- В том-то и беда, - Моше безнадёжно покачал головой. - В том-то и беда. Если случится неудача, во всём обвинят нас. Так бывало уже не раз. Если какая-то часть чужаков недовольна другой частью и поднимает на неё оружие, почему-то при этом никогда не забывают напасть и на семя Абрахамово. Ох и ай! У нас всегда есть, что взять!
- И ты уж прости, почтенный гость, что мы у тебя обо всём подробно допытываемся, - сказал Нахум. - Пойми, ты явился из неизведанных земель, и татарская орда пришла оттуда же. Поговаривают, промеж ними также затесались наши. Не в самом войске, конечно, а в обозе. За войском ведь всегда обоз идёт, семьи воинов, переселенцы. Так некоторые умники, - учитель произнёс это слово с непередаваемым презрением, - некоторые горячие головы из русов готовы обвинить нас в сношениях с соплеменниками из татарского обоза! Вот нелепость!
Он возмущённо плюнул, и все остальные тоже начали плеваться.
- Это просто повод, чтобы пограбить нас и наши дома, - подытожил Мордехай. - Но мы неустанно молимся Адонаю, чтобы Он укрепил нового князя чужаков в мысли о недопущении подобного злодейства.
Читрадрива решил при случае прощупать мысли Данилы Романовича на сей счёт в благодарность за оказанное ему гостеприимство.
- Тем более, что находящиеся у татар успели огречиться, - сказал Мешулам.
Отец похвалил его за это замечание, а Читрадрива попросил объяснить, что это значит. Иудеяне с пониманием переглянулись и покачали головами.
- Поскольку ты не знаешь, что это такое, видимо, ты тоже огречился вместе со своими орфетанцами, - сказал Мордехай. Затем со значительным видом добавил:
- Через две недели мы будем отмечать Хануку, - и он кивнул на стоявший на видном месте подсвечник для девяти свечей.
Присутствующие принялись наперебой объяснять Читрадриве, что тринадцать веков назад, когда весь их народ жил ещё в Земле Обета, населяющие Морею греки пытались поработить иудеян и насадить им свои обычаи и своих богов. В результате иудеяне под предводительством братьев Хашмонеев восстали и победили греков.
- Так вот, почтенный, - с горечью произнёс Мордехай. - Похоже, что вы, отщепенцы-анхем, тоже огречились. Забыли родину! Ты даже понятия не имеешь о победе Хашмонеев и чуде ханукальных огней!
Только Читрадрива хотел спросить, нельзя ли где-нибудь прочитать об этом, как учитель Нахум с нескрываемой насмешкой сказал:
- Чужаки украли у нас наши священные книги и перевели их на свой корявый язык. Мало того, они выбросили из своей перевранной Библии все три книги Хашмонеев! Но вместе с тем, установили в их честь летний праздник, во время которого освящают мак. Это же надо!..
Все дружно засмеялись.
- Однако, - вставил купец, - следует отдать должное безбожнику папе римскому. У западных ноцрим книги Хашмонеев хотя бы остались в каноне.
Остальные принялись шумно доказывать ему, что чужаки всё равно отыщут тот или иной способ извратить истину. Шмуль охотно соглашался.
- Поэтому, почтенный Читрадрива, тебе ещё многое предстоит узнать и вспомнить. - Учитель пристально смотрел на него из-под огромной круглой шапки. На его выпуклом лбу поблескивали мелкие бисеринки пота, так как комната была хорошо протоплена. - Это замечательно, что Адонай (да будет Он прославлен в веках!) вложил в твоё сердце порыв к возвращению из чужих краёв на прародину. Однако пойми, все ваши анхем успели огречиться, и ты в том числе. Так что для начала приходи к нам на Хануку через неделю, в четвёртый день, который чужаки считают третьим. Или вообще уходи от чужаков и живи у нас.
Читрадрива поблагодарил Нахума за приглашение, обещал подумать. Но тут же заявил, что скорее всего переезжать не будет, а через некоторое время отправится прямо туда, куда собирался с самого начала, - то есть в Землю Обета, как называли её иудеяне.
- Что ж, дело твоё, - учитель как-то неловко кашлянул. - Тебе, может быть, всё равно, у сородичей жить или у чужаков, но на самом деле это далеко не одно и то же! Тебе также может казаться, что ты достоин прямо сейчас идти в Землю Обета…
- А что? - оживился вдруг Шмуль. - Пускай идёт, раз решил!
- Ну знаешь, это уже твоё купеческое безрассудство! - Нахум был крайне возмущён. - Привык ездить с места на место, так и других одобряешь, когда не следует…
- Ничего, ничего, - Шмуль даже повеселел, словно ему пришла на ум удачная мысль, которую он давно ждал. - Пойдём, почтенный Читрадрива, проводишь меня. Я просидел тут довольно долго - спасибо учителю Нахуму за гостеприимство! - но нехорошо заставлять волноваться моих родственников. А по дороге я расскажу, как добраться до Земли Обета.
После этого стали расходиться. Учитель Нахум сказал, что ему надо подготовиться к вечернему собранию. Мешулам проводил гостей. Дальше Мордехай и Моше пошли по своим домам, а Шмуль в сопровождении Читрадривы направился к Западным воротам, за которыми начиналась иудейская слободка. До темноты было ещё довольно далеко, по улицам сновали туда-сюда люди, занятые своими делами. Читрадрива сначала недоумевал, почему родственники Шмуля должны волноваться, но затем сообразил, что старый купец хочет сказать ему нечто важное. Кстати, его мысли целиком занимал перстень! Шмуль и за обедом время от времени бросал беглые взгляды на его камень, морщил лоб… Неужели предчувствие не обмануло Читрадриву, и сейчас он узнает что-то полезное про эту вещицу?..
Однако шли они молча, лишь плавно падавший снежок мерно поскрипывал под ногами.
- Так как же добраться до прародины? - начал Читрадрива, опасаясь, что купец собирается молчать всю дорогу.
- Я не о том хотел поговорить с тобой, - честно признался Шмуль.
- Тогда…
Купец резко остановился, взял Читрадриву за руку и посмотрел ему прямо в глаза.
- Скажи, откуда у тебя кольцо с камнем?
Вот! Вот то, чего ожидал Читрадрива. То, ради чего стоило идти к этим людям.
- Это моё кольцо, - он почти не лгал, ибо рассчитывал оставить перстень у себя.
- Ты привёз его из далёкого Орфетана? - продолжал допытываться Шмуль. - И оно было сделано в неизвестных восточных землях?
Читрадрива кивнул. Не рассказывать же про Карсидара, который малышом перенёсся из захваченного «могучими солдатами» города в Люжтенское предгорье…
- Странно.
- Почему? Разве в наших краях не может быть искусных ювелиров?
- Не в ювелирах дело, - задумчиво протянул купец. - И не в их умении. Но когда в двух разных местах появляются одинаковые украшения - вот это странно!
- Ты уже видел такой перстень? - с деланным изумлением воскликнул Читрадрива, а сам весь напрягся, сосредоточился на камне и почувствовал: точно, Шмуль встречал похожий! Только где?..
Купец не замедлил с ответом:
- Видишь ли, почтенный Читрадрива, такой перстень, как у тебя, трудно спутать с другим, уж больно необычному человеку он принадлежал. Как тебе, должно быть, известно, у нашего народа нет королей и прочих правителей свыше тысячи лет. Даже на нашей прародине, в Земле Обета, нас преследуют и притесняют как не одни чужаки, так другие. Но вот, лет тридцать назад, объявился человек по имени Ицхак. Никто не знает, откуда он взялся, был богат или беден, и вообще, о его прошлом ровным счётом ничего не известно. Поначалу думали, что это очередной сумасшедший, взявший себе имя великого пророка нашего народа или гордец, возомнивший себя Мошиахом. Ну, вроде того Йешуа, которого ноцрим сделали своим идолом.
- Это распятый на кресте?
- Он самый… Так вот, по прошествии некоторого времени Ицхак сумел доказать, что он вовсе не сумасшедший и никакой не лже-пророк. Сплотив вокруг себя небольшую группу приверженцев, он повёл настолько ловкую политику, что вышвырнул из Йерушалайма всех окопавшихся там абирим и объявил себя королём Земли Обета Исраэль.
«Наверное, абирим - это и есть те самые „хэйлэй-габир“ из детства Карсидара», - решил Читрадрива, а вслух задумчиво произнёс:
- Вот радовался-то народ.
- Совершенно верно. За Ицхаком ходили толпы и славили его день и ночь. Ноцрим и муслмим сразу же…
- Прости, почтенный, кто такие муслмим? За обедом о них уже шла речь, только я забыл спросить.
- Тоже чужаки, - охотно объяснил Шмуль. - Те, которые верят в человека Махмуда и ещё одного нечестивого бога. В общем, и ноцрим, и муслмим точат зубы на нашу святыню - Йерушалайм и считают его своим священным городом. Так вот, Ицхак сумел организовать отпор и тем, и другим. А когда жена родила ему сына, объявил, что принц Давид станет наследником престола Исраэля.
- Как звали ребёнка? - не удержавшись, переспросил взволнованный Читрадрива. Он уже понял, кто именно был сыном короля Ицхака и наследником престола.
- Давидом его звали, - повторил купец. - А что?
- Да так, интересно стало, - уклончиво ответил Читрадрива. - И когда же родился принц Давид?
- То ли на второй, то ли на третий год после появления Ицхака в Йерушалайме… Дай-ка я вспомню точно. Тогда мне было… Да! Принц родился в конце весны двадцать девять лет назад. То есть, с тех пор прошло двадцать девять с половиной лет.
«Всё сходится!» - внутренне возликовал Читрадрива.
А Шмуль после короткой паузы хмуро промолвил:
- Только теперь это не имеет никакого значения.
- Почему?
Шмуль тяжело вздохнул:
- Видишь ли, почтенный Читрадрива. Мудрейший Адонай так устроил эту землю, что менять на ней порядки следует крайне осторожно. Я в то время жил в Экроне, в уделе Йегуды, и часто бывал по делам в Йерушалайме. Несколько раз самого короля видел, стоял от него так же близко, как от тебя. Потому и бросилось мне в глаза кольцо твоё, что у Ицхака точно такое же было, я его хорошо разглядел. Такую вещицу как не запомнить…
Он немного помолчал.
- Однако, в самый разгар всеобщего ликования я сказал себе: «Шмулик, а не пора ли убираться отсюда подобру-поздорову?» И знаешь, таки оказался прав! Молодой был, а чутьё уже имел. Едва я успел завершить все торговые дела в Земле Обета, то есть тогда в королевстве Исраэль, погрузить имущество на корабль и перекочевать в Верону, как король исчез.
- Как исчез?! - изумился Читрадрива. - Убили его, что ли?
- Кто бы посмел! - возмутился купец. - Нет, он именно исчез. Растворился, как соль в воде. Был - и не стало! Сгинул без следа! Отправился прогуляться в окрестностях дворца своего и не вернулся. В общем, как пришёл, так и ушёл.
- А жена? А сын? А королевство?
- То-то и оно, что Шмуль вовремя убрался оттуда, иначе не разговаривал бы с тобой сейчас, - купец ухмыльнулся, но в душе его читалась явная грусть. - Всё пошло прахом. Проклятые абирим мигом подняли головы, едва до них дошли слухи об исчезновении Ицхака. А когда всё подтвердилось, обнаглели, снарядили грандиозный поход и осадили Йерушалайм. Большая часть армии без короля мигом разбежалась, защищать город было практически некому, и абирим приступом взяли крепостные стены, которые незадолго перед этим сами же возводили. Понятное дело, они учинили жестокую резню. Много народу тогда погибло, ой много!
- А как же королева с принцем? - не унимался Читрадрива.
- Она была гордая женщина, не слушала разумных советов. И очень хотела быть достойной если не пропавшего мужа, то, по крайней мере, его памяти. Королева и принц Давид остались в Йерушалайме, чтобы своим присутствием воодушевлять немногочисленных защитников города. Они погибли вместе со всеми… Впрочем, кое-кто верит, что принц не погиб, сумел спастись, и когда-нибудь вернётся, чтобы возродить королевство Исраэль. Но всё это глупости. Просто людям нужно во что-то верить. Года четыре назад в Йерушалайме объявился один самозванец, который утверждал, что он и есть принц Давид, но его быстро разоблачили. Он оказался настолько глуп, что даже серьгу поцепил не на то ухо.
- Какую серьгу? - спросил Читрадрива по возможности сдержаннее, хотя от восторга готов был пуститься в пляс.
- У принца Давида в ухе была маленькая серьга с таким же камушком, как и в перстне Ицхака, только крохотным, - ответил Шмуль. - По каким-то своим соображениям король надел её сыну, и теперь это стало частью легенды. Говорят, серьга должна тихо пищать, если к ней поднести платину. Некоторые глупые головы в Йерушалайме до сих пор ждут возвращения Наследника с Поющей Серьгой.
«Вот оно что! - сообразил Читрадрива. - Значит, монета, про которую Пеменхат рассказывал, что она якобы фальшивая, была с небольшой примесью платины… Интересно, а ложка тоже? Жаль, что Карсидар так варварски уничтожил её».
Читрадрива и Шмуль стояли посреди окраинной слободской улочки. Пушистый снег успел обильно запорошить одежду купца, и от этого он выглядел почему-то особенно немощным и старым.
- Такая вот история. Я надеюсь, теперь ты поймёшь и простишь моё любопытство, почтенный Читрадрива. Просто увидев твоё кольцо я сразу же вспомнил второе такое же, хотя видел его три десятка лет назад. И подумал: не из ваших ли краёв явился к нам Ицхак? Ведь он, кроме всего прочего, тоже разговаривал на священном языке!
Читрадрива лишь пожал плечами:
- Увы, почтенный Шмуль, чего я не знаю, того не знаю. У нас, анхем, есть имя Хишааш, но я не слышал ни об одном Хишааше, который отправился бы на поиски… - он чуть не ляпнул: «Риндарии», но вовремя спохватился, - … на поиски Земли Обета.
- С другой стороны, - сказал Шмуль совершенно иным тоном. - На Ицхаке и его сыне свет клином ещё не сошёлся. На смену им может ведь прийти и другой человек, с другим именем. - Он сделал выразительную паузу и пристально посмотрел на Читрадриву. - Мне почему-то кажется, что с вами, которые именуют себя анхем, всё не так просто, как думает учитель Нахум. Огречились вы или нет, но вы, пожалуй, единственные из ныне сущих детей Абрахамовых, кто сызмальства говорит на священном языке. И это просто замечательно! Всемогущий Адонай помнит и о вас.
На том стали прощаться. Шмуль сказал, что будет гостить у родственников всю Хануку, а потом вернётся в Верону. И если Читрадрива надумает отправиться в Землю Обета с ним, купец заранее согласен. С новым знакомым дорога веселей.
- А как же абирим? - спросил Читрадрива. - Не причинят ли они нам зла?
Шмуль ответил на это, что абирим выгнал неаполитанский король, установив над Землёй Обета свой протекторат, и теперь в Йерушалайме воцарился более или менее сносный мир.
Возвращаясь к Михайлу, Читрадрива непрестанно обдумывал услышанное. До чего замечательно всё складывалось! Его товарищ - принц, наследник престола павшего королевства! Каково, а?! Надо же было такому случиться - Давид, сын Ицхака, принц Исраэля. Красиво звучит.
Читрадрива вспомнил также, как вздрогнул Карсидар в порубе, когда услышал своё имя. Вот оно что! Тогда они решили, что это из-за Саула-Сола, а оказалось как раз наоборот. Ничего, теперь это можно легко проверить.
К тому времени Михайло и его подопечный уже вернулись от князя.
- Что, таки вышел по городу побродить? - спросил Читрадриву сотник. - Ну и как?
- Холодно, - отозвался Читрадрива.
Тут они услышали приглушённый стенами Милкин голос, потом хлопнула дверь, и через комнату, ни на кого не глядя, вихрем пронёсся Вышата. Михайло крякнул и почесал затылок. По всему было видно, что он крайне смутился. Затем немного поговорили о пустяках. Наконец сотник сказал:
- Ладно, скоро вечерять сядем. А ты ступай к Хорсадару, у него к тебе разговор есть, - и ушёл по своим делам.
Карсидар лежал на своей кровати в отведенной им комнате. По выражению его лица было ясно, что он всецело погружён в свои мысли. Самый подходящий момент для проверки!
- Ну, Давид, рассказывай, что там князь надумал, - самым обыденным тоном спросил Читрадрива, в то же время сосредоточившись на камне перстня.
В первые секунды Карсидар не почувствовал никакого подвоха и спокойно начал:
- Он довольно умён, скажу тебе. Мы долго говорили, и постепенно возникла идея…
И тут Карсидара точно иглой укололи. Читрадрива в полной мере ощутил испуг, растерянность и смятение, разом захлестнувшие его душу.
- Давид?! - Карсидар уставился на него широко раскрытыми глазами. - Ты сказал: Давид?!
Сработало. Значит, так и есть, шлинасехэ, мой принц…
Читрадрива постарался оборвать свои мысли, зная пробудившуюся в Карсидаре силу. Однако тот уже начал наступление по всем правилам мысленной войны. До чего сложно стало с ним управляться! Слишком сложно…
- Мне до боли знакомо это имя, - наморщив лоб, произнёс Карсидар. - Знакомо не только из твоей сказочки про пастушка Дахвита. Что-то я вспоминаю… но не могу припомнить… Постой! Ведь ты был у иудеян, да? Что они тебе рассказали? А ну, выкладывай!
Читрадрива не собирался ничего скрывать, и через полчаса Карсидар уже знал о неудавшемся правлении короля Ицхака, о Земле Обета и городе Йерушалайме, который действительно взяли приступом «могучие солдаты».
- Так что собирайся, мой принц, скоро мы отправляемся на юг, - бодро молвил Читрадрива.
К его удивлению, Карсидар лишь скептически пожал плечами и спросил без всякого энтузиазма:
- В Землю Обета, что ли?
- Ясное дело! Объявишься, засвидетельствуешь, что ты сын Ицхака. Королевство восстановишь. Опять же, сейчас там владения неаполитанского короля, который причиняет массу неприятностей «могучим солдатам», они сами жаловались…
- А зачем? - с прежним скепсисом продолжал Карсидар. - И как я докажу, что являюсь наследником несуществующего королевства?
- Очень просто. Шмуль говорит, что в Йерушалайме до сих пор ждут возвращения Наследника с Поющей Серьгой. Вот и покажешь её. А также перстень, - Читрадрива решился напомнить о нём, хотя Карсидар мог вновь потребовать свою вещь обратно. - В конце концов, на твоём теле знак есть…
- Уже нет, - грустно сказал Карсидар. - Или почти нет.
Слова застряли у Читрадривы в горле. Он понял: как ухо…
- Вот именно, - подтвердил Карсидар. - Медленно, но верно все мои увечья исчезают. Шрамы рассасываются, про струпья от ожогов я и забыл уже. Мочка уха отросла совсем. А с обрезанием… Знаешь, меня задели слова русичей. Я по их понятиям какой-то неполноценный получаюсь. И вот представь, сегодня утром я обнаружил, что и этот мой «ущерб» восстанавливается. Так что пока мы доберёмся до Йерушалайма, у меня на теле вообще не будет ни единой царапины. Ящерица, настоящая ящерица! А ты говоришь, доказать…
Карсидар лёг на кровать лицом к стене. Читрадрива убито молчал.
- В общем, у Данилы Романовича неплохие планы, - сказал Карсидар. - Он хочет объявить по всем русским княжествам сбор воинов, чтобы защищать Киев. А также наметил несколько вылазок на захваченную татарами территорию. Во всём этом он предлагает участвовать мне. И вот что я тебе скажу: если в Земле Обета мне надо неизвестно кому и неизвестно что доказывать, то здесь я уже успел заработать авторитет. У меня так и чешутся руки сцепиться с плосколицыми.
Итак, пока что Карсидар отказывался от роли, уготованной ему в планах Читрадривы. Это надо хорошенько обдумать и решить, как действовать дальше…
- Есть, правда, одна загвоздка, - после короткой паузы продолжал Карсидар. - У Данилы Романовича вновь начались неприятности с митрополитом Иосифом. Этот старик на редкость упрямая бестия, чёрт бы его побрал… В общем, князь без обиняков предложил, чтобы мы оба как можно скорее окрестились. Или хотя бы дали на это согласие. «Мне не нужны лишние неприятности с церковью и раскол в державе, на которую идёт враг», - он так и сказал. Кстати, когда я заикнулся насчёт зарастающего обрезания, русичи снова громко хохотали, а потом Остромир предположил, что это их бог подаёт мне знак. Мол, не буду я больше иудеянином по рождению, а стану, как русичи… И прочее в том же духе. Данила Романович отвёл нам на размышления остаток сегодняшнего дня, утром нас ждут с ответом.
Читрадрива мог бы просто сказать: «А что такого? Одним богом больше, одним меньше. Креститься, так креститься». Анхем вообще привыкли воспринимать божков самых разных народов, и ему было безразлично, к кому примыкать - к русичам с их Иисусом или к иудеянам с Адонаем. Тем более, что священные книги у них почти одни и те же! И если русичи рассчитывали, что после крещения он забудет всех других богов кроме распятого Иисуса, то они глубоко ошибались. Это не помешает даже сходить разок-другой к учителю Нахуму или в слободку к купцу Шмулю.
Однако Читрадрива хотел всё тщательно взвесить и обдумать свои дальнейшие планы, поэтому был чрезвычайно признателен и Карсидару, и семейству сотника за то, что его не беспокоили от скромного ужина аж до самого утра, когда они предстали пред светлы очи князя. Встреча происходила в той же крошечной комнатушке без окон. Присутствовали опять те же самые люди - князь, Остромир и Михайло. Правда, митрополита не было, а вместо него пришёл какой-то жрец рангом пониже.
- Ну, так что, надумали? - спросил Данила Романович. - Будете креститься?
Они оба выразили согласие. Читрадриве было всё равно, а Карсидар мечтал побыстрее сразиться с татарами.
- Хорошо, - одобрил князь. - Митрополит самолично проведёт обряд. Для этого он предлагает Десятинную церковь. Она находится тут, рядом с моим дворцом. Здесь и торжок поблизости, есть где любопытным разместиться. - Данила Романович усмехнулся. - Одной церквы для них не хватит. Небось, много народу придёт, чтобы посмотреть, не сгинут ли колдуны поганые от святого таинства крещения, не станут ли корчиться в судорогах, пеной плеваться… Ведь правда, Остромир?
Тысяцкий, ухмыляясь, кивнул. Похоже, ни он, ни князь, ни Михайло, не верили в столь чудодейственную силу обряда. А находившийся в комнате жрец опасливо перекрестился и пробормотал коротенькую молитву.
- Значит, решено, - сказал Данила Романович. - А какие имена вы себе выбираете?
Вопрос был не совсем понятен. Тогда Остромир и Михайло наперебой принялись объяснять, что кроме имени, данного человеку при рождении, во время крещения он берёт ещё одно имя, христианское. Обычно его даёт священник, но поскольку Хорсадар и Дрив взрослые, они должны выбрать себе имена самостоятельно.
- А как же их выбирать? - недоумённо спросил Карсидар.
В разговор вступил жрец, который на своём церковном наречии объяснил, что митрополит Иосиф предвидел подобную неувязку. А потому, по зрелом размышлении, он сам предлагает чужестранцам имена: Хорсадару - Гавриила, так зовут одного из архангелов Господних, а Дриву - Андрея, святого и апостола, ученика Иисуса Христа. Это очень почитаемые имена, и носить их - большая честь…
На этом месте жрец запнулся, зато Карсидар, не сдержавшись, молвил:
- Ты хотел сказать, «большая честь для колдунов»? И ещё уважаемый митрополит надеется, что такие высокопоставленные слуги Божьи осерчают на нас за то, что мы посмели взять их имена, и, чего доброго, испепелят нас молниями небесными.
Жрец ничего не ответил на этот выпад.
- А имена вам нравятся? - спросил князь.
Читрадрива сказал, что согласен называться Андреем. Но вот Карсидару пришлось не по нутру имя Гавриил, которое, с лёгкой руки товарища, вызывало у него неприятные ассоциации с «габир». К тому же при рождении он был наречён именем, упоминаемым в священной книге русичей…
- А Давид… это христианское имя? Когда мы сидели в порубе, Дрив рассказывал про Давида, который был славным воином… Мне понравилось.
«Что ты делаешь?! Прекрати», - попробовал остановить его Читрадрива.
Остромир как-то странно захихикал.
- Признаться, я ожидал чего-нибудь в этом роде, - тихо сказал Михайло.
Однако жрец заверил, что Давид - имя христианское, и что царь Давид в самом деле был славным воином. А Данила Романович с самым серьёзным видом добавил, что это имя носили многие князья.
- Значит, на том и порешили. Станете вы отныне зваться Давидом и Андреем, - заключил он и обратился к жрецу:
- Итак, батюшка, ступай и передай всё услышанное митрополиту. А нас ждут дела военные.

Глава XIX.
СЕВЕРНЫЕ ЗЕМЛИ

Белёсая пыль покрывала одежду всадников, тоненькой маской оседала на лицах; струйки пота кромсали маску на куски. Карсидар вспомнил бесконечную песню Пеменхата:
«Славная пыль прошлых веков,
Что осела на наших сапогах,
Вновь позвала нас
В путь…»
Только где осталось это прошлое, в какие неведомые дали ушло? Где теперь старина Пем, что с ним? К тому же на сапогах Карсидара нынче оседает пыль таких далёких земель, о которых в Орфетанском крае и слыхом не слыхивали. Кстати, в последнее время Читрадрива всё больше недоумевает. Ведь они шли с севера на юг, через Люжтенское княжество, а очутились гораздо севернее таинственных гор, где разыскали «пасть дракона», - но не в исходном пункте! Как же это понимать?..
Ладно, пусть с этим Читрадрива разбирается. У него куча времени, чтобы рассуждать о разных загадочных вещах в перерывах между овладением при помощи перстня лекарским искусством и осмотром «калик перехожих», как назывались на Руси увечные странники.
А Карсидар ехал плечом к плечу с сотником Михайлом и не переставал дивиться нескончаемым сюрпризам этой земли. Зимой они оба с непривычки тряслись от холода, особенно Читрадрива, который периодически простуживался. А сейчас наоборот, приходилось изнывать от жары в северных землях! Михайло говорит, что следующая зима будет ещё более студёной, чем прошлая. Это же надо! Представить невозможно.
Михайло вёл свою сотню по Владимиро-Суздальской земле, в полной мере испытавшей ужас татарского разграбления и всё ещё не полностью оправившейся после нашествия. И хоть прошло уже два года со времени тех трагических событий, на пути отряда то и дело попадались опустевшие сёла и просто грандиозные пепелища. Говорят, и сожжённый ордынцами Суздаль ещё не отстроен, как следует. Теперь там новый князь, Святослав Всеволодович, который всеми силами старается придать городу достойный вид…
А старший брат, Ярослав Всеволодович, сидит в менее разрушенном Владимире. На Руси было два города с таким названием, и оба - столицы княжеств, но если более древний из них, расположенный к западу от Киева, называли Володимиром, как звучало соответствующее имя в речи полянских русичей, то северный - чаще по-книжному, Владимир, а то и Владимир-Суздальский, чтобы избежать путаницы. Карсидар уже обратил внимание, что на севере люди разговаривают не так, как в Киевской земле, их язык всё больше похож на церковный. Небось, думал он, священники здесь в особом почёте, раз весь местный люд старается говорить так же, как и они…
- Слышь, Михайло, а к Святославу Суздальскому мы не поедем? - спросил Карсидар, зорко поглядывая в сторону высоких густых кустов, скрывавших берег Клязьмы.
- А начто нам сейчас Святослав? - удивился Михайло.
- Ну, всё-таки князь…
- Эх, Давид, Давид! - сотник цыкнул сквозь зубы и разочарованно покачал головой. - Удивляюсь я тебе. Который месяц ты у нас живёшь, а до сих пор самых простых вещей запомнить не можешь! Пойми ты, Ярослав Всеволодович - великий князь, а Святослав, хоть и брат его, - удельный. Он же войска выставить не может без разрешения брата, так чего к нему вперёд Ярослава ехать, время зря терять?! И, вдобавок, это крюк какой, сколько вёрст на север… Эх!
Михайло раздражённо махнул рукой.
- Чует моё сердце, ох, чует, что не будет в этих землях никакого толку. Народец здесь пуганый. Не выстояли они супротив татар окаянных, свои дома не уберегли от напасти. Смогут ли помочь нам? И станут ли…
Он замолчал как-то слишком резко. Карсидар почувствовал, что сотник чего-то не договаривает, а когда попробовал покопаться в его мыслях, Михайло, как всегда, почувствовал это и, резко обернувшись, сказал:
- Да разве только здесь пуганые? И у нас много таких… Ты вот с Микулой поговори, втолкуй ему, что нечего татар бояться, их нужно бить. Что-что, а убеждать ты умеешь! - и сотник громко хохотнул.
Микула, о котором говорил Михайло, был важным киевским боярином из славного рода Гордяты. Его Данила Романович отрядил посланником к князю Ярославу, правда, возглавлял он посольство лишь чисто формально, чтобы придать ему больший вес и значительность. В характере этого старика не сохранилось ни единой чёрточки, которая хоть как-то отвечала бы имени его знаменитого предка. Микула дрожал при одной лишь мысли о возможном нападении татар, поэтому держался в самом центре отряда и постоянно твердил, что вокруг неспокойно, всюду ему чудилась смертельная опасность.
Что же до умения убеждать людей, то Михайло намекал на разговор, случившийся между Карсидаром и Данилой Романовичем в разгар зимы и имевший весьма неожиданные и далеко идущие последствия.
Читрадриве кто-то показал необычайно увлекательную, но совсем неизвестную в Орфетане игру - шахматы (и где только он ухитрялся выведывать разные интересные вещи?!). Как оказалось, князь был превосходным игроком. У него имелся красивый игровой набор из смальты, и Читрадрива, улучив подходящий момент, попросил Данилу Романовича дать ему пару уроков игры.
«Неудивительно, что русичи так искусны в этой забаве», - сказал тогда Карсидар, наблюдавший за ними.
«Это почему же?» - спросил рассеяно князь, обдумывавший каверзный ход, чтобы уже на следующем окончательно побить Читрадриву.
«Вот это - земля ваша, - Карсидар показал на деревянное клетчатое поле. - Держава, рассеченная на уделы. А всё ваше умение заключается в том, чтобы перепрыгивать с клетки на клетку, сшибая с насиженных мест неугодных и протаскивая своих. Вы так же легко меняете уделы, как фигурки меняют клетки. Ты, Данила Романович, тоже скакнул из Галича в Киев, оставив на родине брата Василька и выгнав отсюда Ростислава Мстиславовича. А Михайло Всеволодович, тот вовсе Киев бросил и отправился искать счастья в Угорщину - как бы вообще на другую доску перенёсся».
«Ну и?..» - князь так и застыл над шахматной доской, зажав в кулаке игрушечную лошадку. Очевидно, его очень заинтересовало столь неожиданное сравнение.
«Да в том-то и дело, что хоть Киев называют самым главным городом Руси, а ты сидишь на киевском столе, толку от этого никакого. Ведь над всем полем ты не властен! Есть уделы, которые от тебя зависят сильнее и которые - слабее, а есть такие, которые тебе вообще не подчиняются. И вот этого я понять не в силах! У нас в Орфетане король - это король. Он в королевстве главный, и если что велел, все обязаны то исполнить. А у вас что? Хочу - подчиняюсь, не хочу - нет. Ты вот пошлёшь меня прежде всего в Пинск, едва морозы на убыль пойдут. А уверен ли, что Ростислав Володимирович даст тебе подмогу против татар?»
«Да, мы с ним крупно повздорили», - отозвался Данила Романович.
«Вот-вот! Татары пользуются этим и нападают то на одну клетку, то на другую. А вы и отбиться толком не можете, потому что каждый стережёт свою клетку, но никто не смотрит за всем полем».
Тогда князь так и не сделал хода, выронил смальтовую лошадку, поднялся и, погружённый в невесёлые мысли, удалился. Читрадрива вечером мягко пожурил Карсидара и попросил его не приставать во время игры со всякими глупыми разговорами. А княжеские приближённые с завистью косились на «тайного колдуна» Давида, который запросто мог бросить в лицо Даниле Романовичу обвинение в фактическом бессилии. Вне всякого сомнения, любого «простого смертного» князь за такие штучки согнул бы в бараний рог, а ему всё сошло с рук.
«Ой, смотри, Хорсадар, с огнём играешь! - шепнул ему следующим утром Михайло, время от времени позволявший себе фамильярно называть Карсидара его „поганским“ именем. - Однажды доиграешься, дурья башка. Прикажет тебя Данила Романович в поруб уволочь, так ты, нечестивая душа, сразу же молниями кидаться начнёшь. Я тебя знаю!»
А через три недели князь диктовал писцу послание Ростиславу Пинскому и неожиданно завершил его таким пассажем: «…государь всея Руси Данила Романович». Писец-монах даже растерялся от неожиданности, но всё же решился поправить:
«Великий князь, должно быть?»
Данила Романович и бровью не повёл, а сказал спокойно:

Предыдущая страница 25 Следующая страница


Власть молнии 26

«Поскольку Киев называют матерью городов русских и признают самым главным городом наших земель, великий князь Киевский должен править всей Русью».
«Но, княже, ты и без того…» - начал было монах.
«…первый между равными? Нет уж, хватит! Не объединившись мы татар не разобьём. Объединяться надлежит вокруг киевского стола, на котором сидели Володимир Великий, Ярослав Мудрый и Володимир Мономах, вокруг признанной всеми матери городов русских. Я нынче здесь княжу, я остальным государь! В том числе и Ростиславу Володимировичу. Пусть забывает старые обиды, когда у порога его дома беда поселилась. Не посмеет он меня теперь ослушаться и воев даст. А уж мне и думать, как разгромить татар поганых. Значит, так тому и быть! Пиши».
И под скрип гусиного пера по пергаменту, под несмелый, но явно одобрительный ропот собравшихся в гриднице бояр и прочего люда Данила Романович сделался «государем». Надо сказать, это сработало! Хотя Ростислав Володимирович до сих пор гневался на Данилу, что тот, будучи ещё в Галиче, захватил в плен его сыновей, но обещал по первому требованию выставить десять тысяч человек пехоты и две тысячи всадников. Вслед за ним князья Туровский и Дубровицкий согласились отрядить столько воинов, сколько смогут собрать.
«А у Давида голова работает», - решил после этого Михайло.
Карсидар заметил, что сотник с удвоенным рвением принялся одёргивать сыновей, которые изо всех сил старались выставить «поганца-колдуна» в невыгодном свете, особенно перед своей сестрой. И хоть Милка не думала поддаваться влиянию братьев, всё же теперь было легче, потому что отец встал на её сторону. То есть, на их сторону…
Ристо фыркнул, словно насмехаясь, и Карсидар поспешно отогнал мысли о девушке. Сейчас о другом надо думать. Отчасти Микула прав, в северных землях что-то неспокойно. Тут смотри в оба! Ведь на самом деле не боярин в их посольстве главный и не Михайло, а он, Карсидар. И раз уж подал в тот памятный зимний вечер идею единовластия, то и сам должен следовать принципу: главному все подчиняются - но главный за всех и в ответе! Почётно, выгодно - но и сложно, хлопотно. А подумать о Милке можно и на досуге.
- Михайло, далеко ещё до Боголюбова?
- С версту осталось. А что, жарко?
Жарко, это уж точно. Припекает солнышко. А сидел бы Ярослав Всеволодович в стольном граде своём Владимире, давно бы уже передохнули. Так нет же, понесла его нелёгкая в загородный замок! Хотя почему «нелёгкая»? Там в жару как раз приятно отвлечься от забот-хлопот.
- И что за странное название у этого замка? - лениво произнёс Карсидар, лишь бы о чём-то заговорить, поскольку ехать молча при такой жаре было невыносимо.
- Его заложил Андрей Юрьевич, прозванный Боголюбским, дядя Ярослава Всеволодовича, - объяснил Михайло и как-то нехорошо ухмыльнулся.
- Я смотрю, у вас, русичей, Бог в великом почёте, - продолжал Карсидар понизив голос, чтобы другие не слышали их разговора и не обиделись на фразу «у вас, русичей», которая в устах православного христианина Давида, одного из приближённых государя Данилы Романовича, звучала, по меньшей мере, странно.
- Ага, в почёте. Особливо покойник Андрей Юрьевич его почитал. - Михайло вновь ухмыльнулся. - Вестимо, недаром он икону Богородицы из Вышгорода умыкнул. - И в сердцах добавил:
- Тать церковный!..
- Откуда? - удивился Карсидар.
- Из Вышгорода, из Вышгорода. Из церквы Бориса и Глеба, в которую известный нам обоим колдун молнией кинул. - Михайло бросил на собеседника беглый взгляд. - Когда Андрей в Суздаль направился, чтобы на княжение сесть, то иконку как раз и уволок в числе прочего скарба.
- И что, она в Суздале погибла? Когда татары город спалили.
- Нет, Богородица теперь во Владимире, потому уцелела.
- Так задержались бы в городе, посмотрели, - Карсидар думал, что русичам охота поглядеть на свою святыню.
- А, чего зря расстраиваться! - отмахнулся сотник. - Её теперь всё одно не вернуть. Настаивать на этом - значит, злить Ярослава Всеволодовича. А Андрея Юрьевича и без того Бог покарал.
- Как? - спросил Карсидар, которому любопытно было узнать, чем же Господь Иисус наказал вора.
- Погиб он лихой смертью. Знать, дюже кротким и мягкосердечным был сынок Юрия Мономаховича, что собственные бояре на него руку подняли… А вон и замок уже виден.
Кусты кончились. Взгляду открылось живописное место впадения Нерли в Клязьму, где возвышался одинокий замок, обнесённый стеной из замшелого тёмно-серого камня. Некоторое время назад вокруг него располагались домики, однако сейчас от них лишь кое-где остались почерневшие трубы да обгорелые брёвна. Это портило идиллию пейзажа и напоминало о недавнем нашествии дикарей.
- Только смотри, Давид, не упоминай при князе про Андрея Юрьевича. Тот брата своего, Всеволода Большое Гнездо, с матерью в Константинополь выгонял. Услышит Ярослав Всеволодович дядино имя - осерчает. Нехорошо может получиться.
- И не подумаю, - заверил сотника Карсидар и, немного помолчав, спросил:
- Кстати, тебе не кажется странным, что замок так хорошо сохранился после нашествия татар?
- Просто его скоро восстановили, - сказал Михайло и, пришпорив коня, вырвался вперёд.
Когда остальные достигли ворот замка, сотник уже успел объяснить стражникам, кто они такие и с какой целью разыскивают князя. Послали доложить Ярославу Всеволодовичу. Он распорядился пропустить за ворота троих: самого Михайла, боярина Микулу и Карсидара. Остальные спешились и расположились неподалёку от крепостной стены.
Их вели по извилистым сумрачным коридорам и затенённым комнатам. Несмотря на то, что в воздухе ощущался лёгкий запах пыли и плесени, прохлада этого места для утомлённых летним зноем путников была весьма приятна.
- Нас сперва обедом покормят или приём будет? - поинтересовался Микула у провожатого и с некоторым разочарованием услышал в ответ, что князь с ближайшими советниками ожидает их в гриднице, а обеденное время уже прошло.
- Это если бы мы во Владимир не заезжали, как раз на обед поспели бы, - с грустью заключил он.
Карсидар же думал иначе. Насколько он разбирался в местных обычаях, нежелание кормить гостей могло означать не только крайнее нетерпение хозяина замка, но и более чем прохладное отношение к прибывшим.
Внушительных размеров гридница с расписными стенами и потолком была обставлена богато и со вкусом, что не очень вязалось с картиной общего упадка княжества, пережившего вражеское нашествие. Ярослав Всеволодович восседал на троне, за его спиной стояли несколько бояр и военных. Когда посланники Данилы Романовича подошли поближе, Карсидару бросился в глаза головной убор князя. Во всём остальном его наряд был довольно традиционным, а вот венец…
- Чёрт его побери! - тихонько прошептал Михайло, и Карсидар почувствовал, что сотника тоже заинтересовал головной убор. Вышагивавший впереди Микула также был раздражён, хоть и старался скрыть это. Впрочем, без особого успеха…
«Что такое? В чём дело?» - послал Карсидар мысль Михайлу.
- Да ведь это… - зашептал сотник, слегка повернувшись к Карсидару.
«Тихо! Нас же услышат. Делай, как я тебя учил».
Михайло мигом замолчал и сосредоточился, чтобы установить обратный контакт. Карсидар начал обучать сотника мысленному общению ещё во время первого посольства в Пинск, здраво решив, что такое общение всегда может пригодиться.
Спустя пару секунд он услышал:
«На нём шапка Мономаха!»
«Что это такое?»
«Святыня, которую Андрей Юрьевич уволок вместе с вышгородской иконой Богородицы. Эту шапку византийский император Константин Мономах послал своему внуку, нашему киевскому князю Володимиру Мономаху».
«Так это княжья шапка основателя династии?»
«Точно. И попала она в северные земли не совсем праведным путём».
Карсидар внимательнее пригляделся к шапке. Она представляла собой сплетенный из тончайших золотых проволочек ажурный остроконечный «домик», отороченный по низу чёрной собольей опушкой. Переплетение проволочек было щедро усеяно самоцветами, а венчал шапку небольшой крестик из алмазов.
«И посмел же нацепить её к нашему приходу! - продолжал возмущаться Михайло. - Не совестно ему ни капельки, не стыдно красоваться в краденом. Полвека прожил, а ума не нажил. Недаром говорят: седина в голову, бес в ребро».
А Карсидар понял: это вызов.
Между тем Ярослав Всеволодович выждал, когда послы приблизятся к нему, опёрся о левый подлокотник и, изобразив на лице скуку, промолвил:
- Так вы от Данилы Романовича прибыли? Долгий же путь пришлось вам проделать. И зачем старались?.. Но что это я! Давайте, выкладывайте, что у вас за дело.
Микула выступил вперёд, приосанился, развернул грамоту, которую сжимал в правой руке, и принялся читать послание Данилы Романовича. Но, едва заслышав первые слова, Ярослав Всеволодович чуть ли не встал на дыбы.
- Что?!! - громогласно вскричал он. - Государь всея Руси?! Данила-то?! Да как ты смеешь, собака, произносить такие крамольные слова?!
Князь вскочил, стоявшие за его спиной гридни подались вперёд… но дальше этого дело не пошло. И Карсидар знал, почему: их остановила мысль о колдуне, которого нанял «выскочка», посмевший именовать себя громким титулом.
Впрочем, не он один знал причину нерешительности суздальцев. Михайло с Микулой тоже догадались, в чём дело, а потому сотник сказал спокойно:
- Почто обижаешь боярина нашего, княже? Разве он виноват в том, что прочёл написанное? Слова эти Данила Романович говорил, писец записал, как было сказано, а Микула повторил.
- Это что за змей тут шипит?! - вспыхнувшие на миг красноватым огоньком глаза Ярослава Всеволодовича так и впились в Михайла.
- Я Михайло, Вартеславов сын, сотник киевский. Аль не помнишь меня?
«А откуда он тебя помнить может?» - удивился Карсидар.
Михайло, поднапрягшись, мысленно ответил ему:
«Ярослав Всеволодович пришёл в Киев с полками новгородцев и новоторжцев и сел княжить как раз перед Михайлом Всеволодовичем. Мы с Остромиром были единственными, кто ему противился, так что меня он знает хорошо».
- Сотник! Пхе, - князь состроил презрительную гримасу. - Буду я рожи всяких там сотников запоминать… Тоже мне величина! Люди у стен замка твои, что ль?
- Мои. А что?
- Так… - Ярослав Всеволодович немного успокоился и обратился к Карсидару:
- Ну, а ты кто будешь?
Ответ был известен ему заранее, о чём Карсидар и сказал не таясь:
- Ты ведь и так знаешь, княже, что я Давид, советник государя Данилы Романовича.
- Давид… Государев советник…
Чувствовалось, что князь вновь закипает. Однако слава про «нанятого колдуна» давно уже облетела русские земли, и шутить с таким гостем не отваживался даже великий князь Владимирский и Суздальский.
- Правду о тебе болтают, мысли ты верно угадываешь, - только и сказал Ярослав Всеволодович, опускаясь на резной стул. - Ну вот что. Если бы… - он хотел сказать: «Если бы не колдун», - но сдержался, хмуро покосился на Карсидара и, подбирая слова, продолжил:
- Если бы не моя великокняжеская милость, я б вас!.. В острог… для острастки. Чтобы впредь не артачились.
- Как в Киеве хотел сделать? - с вызовом спросил Михайло.
- В Киеве мне надо было укоротить кой-кого на целую голову, - как бы невзначай обронил князь. - Жаль, не сделал этого вовремя… Ну, да неча попусту кручиниться, ошибки всё одно не выправить.
- Не выправить, - Михайло переглянулся с Карсидаром.
- Ладно, боярин, - Ярослав Всеволодович кивнул Микуле. - Давай сказывай, чего Даниле надобно. Только без глупостей.
То ли Микула не понял, что означало приказание «без глупостей», то ли чрезмерно почитал Данилу Романовича, однако чинно пригладив бороду, молвил:
- А чего там неясно? Государь требует у тебя войска для защиты стольного града Киева от татар.
- Войска! От татар! Требует! - передразнил посла князь.
- А что тут странного? - с самым миролюбивым видом спросил Карсидар. - Киев - мать городов русских, столица всей Руси, и защищать её нужно сообща. Ибо, если Киев падёт, вся Русь погибнет. Сам знаешь, что такое ордынцы. Они ведь твой удел опустошили да разорили прилично, мы по пути всякое повидали.
Сколько раз повторял ему Читрадрива, чтобы он поменьше болтал и побольше слушал! У Ярослава Всеволодовича был такой вид, точно Карсидар надавал ему пощёчин. На единый миг он превратился в жалкого немощного старика, бессильно скорчившегося на незатейливом троне. Впрочем, Карсидару могло и показаться… Хотя он видел глубже прочих! Чувствовал. И сейчас точно знал - князю стыдно!
Но более тщательно прослеживать мысли Ярослава Всеволодовича Карсидар не решился. Он всё ещё опасался наделать непоправимых ошибок. Пока что и без всякого прощупывания ясно, что великий князь Владимирский и Суздальский войска не даст. Теперь осталось разве что по удельным княжествам проехаться, в Суздаль, в Ростов, в Переяславль заглянуть, может ещё куда… Вдруг повезёт?
- Ну так вот что, - заговорил князь каким-то фальшивым, словно надтреснутым голосом. - Воев я Даниле не дам, так ему и скажите. Я бы подумал ещё… может быть, если бы он ко мне по-другому обратился. А то сел на киевский стол и вообразил себя государем над прочими! Никакой он мне не государь! Выскочка, - Ярослав Всеволодович мотнул головой так, что шапка Мономаха едва не слетела на пол. Этим он напомнил Карсидару первого русского князя, с которым ему довелось столкнулся, - Ростислава Мстиславовича.
- Не уходил бы ты из Киева, вот и объявил бы себя государем, - вновь не сдержался Карсидар. - А если Русь не сплотится под единым началом, татар порознь никому не одолеть.
У Ярослава Всеволодовича задёргалась правая щека, и он процедил сквозь зубы:
- Послушай, Давид… или как там тебя? Хорсов Дар, что ли?
- Теперь он Давид, - сказал сотник веско, и Карсидару показалось, что Михайлу не понравилось услышанное из уст князя «поганское» имя.
- Давид, так Давид, - с видимым усилием согласился Ярослав Всеволодович. - Не тебе решать, куда и когда мне идти. И не тебе мне указывать. - Князь вновь тщательно подбирал слова. - Ты ничего не смыслишь в наших делах. Ты, болтают, того… не из наших земель. Или вообще ниоткуда…
Он замялся на минуту, подумав о преисподней, полной рогатых чертей, которыми Карсидара и Читрадриву перед принятием крещения запугивали монахи.
- Так что запомни: я ещё вернусь в Киев. Я там сидел и сидеть буду. Все вы запомните, все трое! И обещаю: вы у меня ещё попляшете…
Глаза Ярослава Всеволодовича вновь нехорошо сверкнули.
- В Киеве уже есть князь, - возразил Карсидар, которому не нравилось такое обращение с государевыми послами. Если бы не слухи о его колдовских способностях, им бы точно не сдобровать. - Не думаешь же ты, что он так просто отдаст тебе своё место.
- Я не мальчишка, чтобы надеяться на это! - запальчиво возразил князь. Слишком уж запальчиво. Зорко следивший за его мыслями Карсидар успел почувствовать, что у Ярослава Всеволодовича есть какой-то хитроумный план, суливший триумфальное возвращение в Киев.
Однако князь мигом перевёл разговор на другое:
- Я правнук Мономаха, а Данила - внук правнука. Я старше Данилы, ближе к Мономаху. И я сидел на киевском столе прежде него. Так что пусть не кичится своим самозванством.
Тут уж не вытерпел Михайло.
- Эй, княже, а ведь и мы не лыком шиты, - сказал сотник, подбоченившись. - Не пытайся обвести нас вкруг пальца. Твой дед Юрий был у Мономаха шестым сыном, тогда как государь наш Данила Романович ведёт род от его первого сына Мстислава…
Новое упоминание титула Данилы Романовича, неслыханного доселе в русских землях, окончательно вывело Ярослава Всеволодовича из равновесия, и он завопил, багровея:
- Молчать, холоп! Я старше Данилки, ближе к Мономаху! Мне и править не только Киевом, но и всей Русью!
- Чего же ты киевский стол бросил, если он тебе так дорог? - допытывался Михайло. - Зачем во Владимир бежал?
- Неча мне перечить! - гремел Ярослав Всеволодович. - А мало вам, холопам, меня, есть ещё мой сын Александр. Давеча он шведов побил, слыхали?
Карсидар лишь вчера узнал об этом, и ему понравилась эта новость, потому что он уже запомнил, в каких странах живут ненавистные «могучие солдаты». Он чувствовал к Александру Новгородскому точно такую же симпатию, как и к неаполитанскому королю, и теперь сожалел, что у такого славного воина оказался такой никудышний отец.
Тем не менее, Карсидаром овладел бес противоречия, и он, лишь бы возразить Ярославу Всеволодовичу, сказал:
- Разбить шведских рыцарей - это, княже, в самом деле неплохо. Но не лучше ли было стравить их с татарвой и, таким образом, убить сразу двух зайцев?
- То есть, пропустить рыцарей через свои земли? Молчал бы лучше! - князь презрительно усмехнулся. - Ничего, Александр вам ещё покажет, силушки да удали ему не занимать! Позову его на подмогу - ох, будет в Киеве вашем плач и стон! Взвоете у меня, окаянные! Признаете быстро, кто у вас государь, а кто самозванец! Да что там - у меня Мономахова шапка! Это я государь всея Руси, а не Данилка! Ясно?
Тут Карсидар и применил запрещённый приём. Возможно, ему следовало бы на этот раз промолчать, так как он постоянно путался в родословной здешних князей, но слишком уж действовал ему на нервы Ярослав Всеволодович. И Карсидар тихо произнёс:
- А ты расскажи, как эта шапка из Киева исчезла. Да не забудь объяснить, откуда она у тебя взялась и почему не осталась у сыновей дяди твоего, Андрея Юрьевича.
Багровая краска сбежала с лица старика, он весь позеленел, затрясся в бессильной злобе и прошептал:
- А ну вон с глаз моих… Мерзавцы! Проходимцы!
- Княже, - испуганно начал боярин Микула, неуверенно оглянувшись на Карсидара, стоявшего позади него.
- Вон! - повторил Ярослав Всеволодович и закрыл лицо руками. - Не то я позабуду, что находящийся среди вас Давид на самом деле богомерзкий колдун и…
- Не посмеешь, - уверенно произнёс Карсидар. - Татары, и те не посмели сразу после взятия Чернигова и Переяслава на Киев двинуться, когда узнали, что я с Менке ихним сотворил. Где уж тебе помышлять об этом.
Несмотря на долгую и упорную тренировку, Карсидару сделалось противно, когда перед его внутренним взором вновь возникла картина учинённого им разгрома в татарском лагере. Поэтому он умолк. Князь тоже не отвечал, а по-прежнему сидел на троне, не отнимая рук от лица. Бормоча извинения, Микула повернулся и направился к выходу из гридницы, поспешно сворачивая пергамент. Михайло и Карсидар последовали за ним, провожаемые недобрыми взглядами.
- Вот, даже не покормил нас князь. Из-за тебя всё, - зло пробормотал боярин, когда они выбрались из замка.
А Карсидар с откровенной радостью менял прохладу негостеприимного Боголюбова на зной летнего дня. До самого вечера Микула больше не обменялся с ним ни единым словом, зато Михайло не постеснялся сделать строжайший выговор за непослушание:
- Я же предупреждал тебя, чтобы не поминал ты при князе дядю его! И какая муха тебя укусила?!
- А что, я не правду сказал? - беззлобно огрызнулся Карсидар. - Ведь так оно и было, согласись.
- Подумаешь, эка невидаль! - фыркнул сотник. - Вор украл у вора, что же здесь странного? Шапку только жаль. Не думал я, не гадал, что Ярослав наденет её…
Дальше Карсидар не слушал, так как на ум ему пришла одна забавная идейка, которой он был настолько поглощён весь остаток дня, что даже не поужинал как следует. Михайло с Микулой долго и бесплодно спорили, куда им теперь направиться - на север в Суздаль, на юго-восток в Муром или на запад в Тверь. Карсидар в споре не участвовал и не высказал на сей счёт никакого мнения. Поэтому вопрос отложили до утра и заночевали в открытом поле в шести верстах от Боголюбова.
Это Карсидара вполне устраивало, и, встав ни свет ни заря, он проверил, нет ли кого около шатра, тщательно закрыл полог над входом, а всего через несколько минут вновь выглянул наружу и, довольный собственной находчивостью и возросшим умением, с чистой совестью лёг спать дальше…
- А ну-ка, поднимайся! - будил его Михайло тремя часами позже. - Хватит разлёживаться, солнце уже вон как поднялось. Надо решать, куда мы поедем дальше.
- Что ты впился в меня как клещ? - с притворным недовольством проворчал Карсидар. - Я устал после честно выполненной работы, дай отдохнуть.
- Ты не выспался? - удивился сотник. - Ну, и горазд ты храпеть, как я погляжу! Ленивый больно.
- А думаешь легко шесть вёрст туда и обратно за минуту пробежать? - спросил Карсидар, переворачиваясь на другой бок.
- Какие шесть вёрст? За какую минуту? - опешил Михайло. - Такой быстроты и на свете-то не бывает…
- А если не бывает, тогда как я это достал? - Карсидар взял и передал Михайлу матерчатый свёрток, валявшийся в головах подстилки, на которой он лежал.
Ничего не подозревающий Михайло принялся разворачивать полотно… как вдруг под сводом небольшого походного шатра засверкала россыпь самоцветных каменьев, вплетенных в золотую филигрань.
- Шапка Мономаха?! - от неожиданности сотник даже сел на землю, выронив бесценную реликвию.
- Да осторожней, ты, медведь! - Карсидар взял шапку за крестик из алмазов и принялся любовно отряхивать соболью опушку. - Запачкаешь ещё, или даже повредишь. Как тогда перед Данилой Романовичем оправдываться будем?
С минуту Михайло не мог вымолвить ни слова, только, хлопая выпученными глазами, смотрел на Карсидара. Потом спросил:
- Как же ты сподобился? И когда?
- Под утро, - Карсидар расстелил полотно, водрузил на него шапку, сел рядом. - Вчера князь кричал, что истинный государь он, потому как у него Мономахова шапка. Потом ты признался, что тебе жалко вещицу, очутившуюся не в тех руках, в каких надо. Да и мне показалось… - и Карсидар сравнил Ярослава Всеволодовича с Ростиславом Мстиславовичем, у которого венец тоже болтался на челе.
- В общем, забрать шапочку надо, решил я. Поднялся сегодня пораньше, сбегал в Боголюбов. И вот, шапка здесь.
Конечно, он не стал особо распространяться насчёт мгновенных перемещений, а также рассказывать про всякие изощрённые шуточки, за которые его так не любили орфетанские дворяне.
«Колдун забавляется», - подумал Михайло, поднялся и, ничего не сказав, выбежал из шатра.
Вскоре Карсидар уже объяснялся с боярином и со всей сотней. Микула, как увидел шапку, сразу же завопил, что Ярослав Всеволодович немедля вышлет погоню - если уже не выслал. Мысленно же представлял себя изрубленным на мелкие кусочки, а свою голову видел надетой на копьё, воткнутое в землю перед воротами Боголюбова рядом с головами остальных.
- Не бойся, боярин, князь пока не хватился пропажи, - заверил его Карсидар. - Я сделал это только сегодня на рассвете, не более часа назад.
К тому же Карсидар и Михайло знали то, о чём предпочитали не говорить вслух: никто не захочет связываться с могучим колдуном, и Ярослав Всеволодович - первый.
Зато воинам «милая проделка» пришлась по душе. Из уст в уста полетели прибаутки насчёт «ограбленного вора». В конце концов, Михайло отстранил плечом испуганного и расстроенного боярина, шагнул вперёд и во всеуслышанье объявил, что направятся они в Муром, поскольку объезжать уделы Владимиро-Суздальского княжества после случившегося не стоит, толку от этого все равно не будет.
- А может, к Александру Ярославовичу заглянуть? - подал идею Карсидар, которому очень импонировала победа новгородского князя над шведами. - Я слышал, с отцом он не больно ладит, и думаю…
- Это хорошо, что ты думаешь, - ворчливо перебил его Михайло. - Но ты бы лучше думал перед тем, как что-то делать, и, вместо шапки, икону Богородицы в Киев вернул.
После этого короткого выговора сотник принялся отдавать приказы, связанные с началом длительного перехода.
Выступили они через полчаса и, выслав вперёд разведчиков, ехали не останавливаясь весь день - как знать, вдруг гнев возьмёт верх над рассудком, и Ярослав Всеволодович вышлет погоню? Особенно волновался по этому поводу Микула. Но опасения боярина, к счастью, не оправдались.
Уже вечерело, когда вдруг вернулись двое разведчиков и, перебивая друг друга, рассказали, что наткнулись на довольно внушительный лагерь татар в полутора верстах отсюда.
- Их там сотен шесть. По всему видать, на привал стали недавно, но до утра трогаться в путь уже не будут. Мы Нерядца доглядать за ними оставили, а сами сюда, совет держать.
Услышав про татар, боярин страшно перепугался и, заикаясь, произнёс длинную сбивчивую речь, смысл которой сводился к тому, что не годится подвергать риску жизнь посла государева, тем более, если посол этот волей-неволей вынужден везти святыню земли Русской - шапку Мономаха.
Но у Карсидара было иное мнение. В перерывах между поездками по дальним уделам Руси, имевшими целью собрать войска под знамёна Данилы Романовича, он пробовал силы в мелких стычках с татарами. Самое непосредственное участие в этих развлечениях принимал Михайло со своими молодцами.
Карсидару необходимо было научиться хоть немного спокойнее воспринимать ненавистных татар, а заодно сдерживать порывы к немедленному применению против них явного колдовства. «А то весь мир, чего доброго, станет говорить, что государь Русский колдуна нанял. Так ты уж помягче, будь любезен», - объяснял Данила Романович. И пока Читрадрива изучал на досуге свойства перстня и с его помощью пробовал лечить людей, чтобы поднять популярность «чужеземных колдунов» в народе, Карсидар придумал следующее. Он, Михайло и ещё несколько десятков его воинов переправлялись на левый берег Днепра, ехали в сторону Чернигова, разведчики находили татар, которых здесь рыскало превеликое множество. Тогда Карсидар начинал подавлять бдительность вражеских воинов, русичи проникали в самый центр их отряда, после чего происходило неожиданное нападение, заканчивающееся неизменной победой русичей.
Татары страшно боялись «невидимок», тем более что ничего не могли предпринять в ответ. Зато молва о хитром колдуне-наёмнике росла и ширилась, заставляя, с одной стороны, татарского хана Бату стягивать к Чернигову огромные силы (говорят, он даже послал гонцов далеко на восток, где гнездились эти дикари), с другой же - значительно ободряя население покорённых территорий. Даже от Чернигова и Переяслава еженедельно пробирались к Киеву десятки человек, несмотря на то, что татары устраивали на перебежчиков настоящую охоту.
Но всё это происходило в окрестностях Киева. Карсидар же задумал повторить «налёт невидимок» прямо здесь, чтобы плосколицые не чувствовали себя спокойно даже далеко на севере. Микула усиленно возражал против такой наглой вылазки. Михайло сказал лишь одно:
- А сдюжим ли? Татарвы всё же целых шесть сотен супротив нашей одной.
Карсидар заверил, что им нечего бояться, когда есть он. Ведь, в случае острой необходимости, всегда можно сжечь неприятеля. И, оставив боярина Микулу на попечение двух разведчиков (чтобы не путался под ногами), все пустили коней галопом.
Действовали по не раз уже проверенному плану. Карсидар принялся «колдовать», и русичи пробрались в самый центр лагеря. Шли они молча, медленно и аккуратно, стараясь не зацепить никого из татар. Как ни странно, татары и сами обходили «невидимок», а не сталкивались с ними лоб в лоб. То и дело смотрели на них - и не видели! Это было самое трудное: понять, что тебя не видят, не испугаться, не запаниковать. Ведь вокруг - враги, живые, здоровые, вооружённые. Часовые сидят на земле, скрестив ноги, рядом лежат их копья. Другие жарят мясо, переговариваются, поют. В центре лагеря - большой шатёр. Почти как тот, в который угодил загоревшийся Менке…
В этом тоже состояли опасность и великое искушение, правда, уже для одного Карсидара - не сбиться, не поддаться воспоминаниям и не испепелить всех подряд. Но ничего, недаром он тренировался всю зиму и весну! И сейчас Карсидар терпеливо ждал, пока конные русичи рассредоточатся по лагерю, изготовятся… Лишь тогда с глаз татар упала незримая завеса.
Как обычно, первые мгновения боя напоминали грандиозное резание свиней. Многие погибли, так ничего и не успев сообразить. Остальные, даже не пытаясь сопротивляться, бросились наутёк, объятые ужасом, а всадники долго преследовали их и нещадно рубили. Всё было кончено в течение получаса.
Когда на месте разгромленного лагеря появился бледный Микула в сопровождении двух всадников, Михайловы вои уже успели пересчитать убитых татар, которых оказалось аж шестьсот тридцать семь человек. И это не считая разбежавшихся!
- А твои люди недооценили числа этих дикарей, - сказал Карсидар сотнику, который стоял над развороченным центральным шатром и задумчиво глядел на пожилого богато одетого татарина, перерубленного пополам.
- Твоя работа? - спросил он.
- Моя, - ответил Карсидар, довольный тем, что ему сравнительно легко удалось вложить силу своей ненависти в удар меча, а не в действие неведомых огненных сил.
- Плохой удар, - задумчиво протянул Михайло. - Зря ты так.
- Плохой?! - изумился Карсидар. - Михайло, да ты что…
- Погоди, - сотник поднял палец. - Ты не понял. Я о том, что лучше было этого татарина в живых оставить да как следует допросить.
- А зачем? - Карсидар пожал плечами. - Решили ведь порубать всех, вот и…
- Нет, Давид, не говори так. Странно он выглядит.
- Странно? - Карсидар присмотрелся к убитому. - И что же в нём странного?
Михайло вздохнул и медленно проговорил:
- Ты, Давид, хороший воин, просто замечательный, но твой приятель Андрей не в пример лучше соображает. Ведь это посол, как и наш Микула, - он кивнул на приободрившегося боярина, свысока оглядывающего укрытый трупами луг. - Разве не видишь? Теперь подумай: мы собираем войска, татары и себе скликают - это раз. Ярослав Всеволодович нам в помощи отказал - два. Ставшее на привал посольство в дне перехода от Владимира - три. Что бы это значило, а, Давид?
Михайло стоял, подняв правую руку с тремя загнутыми пальцами, а Карсидар потрясённо глядел на него и, переваривая услышанное, начинал склоняться к мысли, что явно поторопился убивать этого нарядного татарина.

Глава XX.
ЗАБОТЫ КАРСИДАРА

Предыдущая страница 26 Следующая страница


27 Олег Авраменко, Тимур Литовченко

Карсидар вместе с Михайлом наблюдал, как, придерживая под уздцы коней, воины сгружались с больших плоскодонок. А в утреннем небе за Днепром расцветали сразу две зари: одна, как и положено, на востоке, зато другая - в непривычном месте, на севере. Это они постарались. Ради праздника!
Сегодня татарам досталось основательно. Пожалуй, эта вылазка превосходила даже наглый наскок на ханское посольство, который они предприняли после посещения Боголюбова. Для теперешней ночной экспедиции Карсидар лично отобрал сто пятьдесят человек, особо отличившихся в предыдущих операциях, и с этими отчаянными сорвиголовами напал на тысячный вражеский лагерь. В виде исключения он позволил себе немножечко (ну самую малость!) «порезвиться». Началось нападение с того, что сразу четыре кострища в разных концах стоянки с оглушительным грохотом взорвались вертикальными снопами ослепительного огня, и дальнейшая резня была видна, как на ладони. Татары мигом сообразили, кто учинил этот фейерверк, и перепугались до полусмерти, зная, что ждать пощады от колдуна с его «невидимками» нечего. И кстати, правильно думали! Лишь немногие из них спасли свою шкуру…
Теперь в бывшем татарском стане за Днепром догорало то, что ещё могло гореть. Зарево приличное, видно издалека. Ничего, пусть узкоглазые видят! Пусть знают, кто разгромил их лагерь. Правду сказать, если бы не Карсидар, татары давно разрушили бы Киев. Так и должно было случиться - после взятия приступом Переяслава и Чернигова дикари намеревались совершить бросок на столицу. Отряд под предводительством хана Менке был послан для разведки подходов к Минкерфану, как называли они город. Ждали лишь наступления морозов, которые сковывали Днепр ледяным панцирем.
Гибель разведывательного отряда от «колдовского огня» заставила татар приостановить победоносное шествие на запад, временно затаиться и начать накапливать грандиозные силы для решающего удара. Русичи вовсю готовились к обороне. Намечалась схватка, каких ещё не видывали в здешних краях. А возможно, и нигде в мире. Битва под Киевом грозила превзойти даже знаменитое сражение на Озере Десяти Дев в Орфетане! Хорошо что здесь некому стрелять Карсидару в спину. То есть, люди митрополита Иосифа, конечно, могли бы выстрелить, однако жрецы традиционно не участвовали в сражениях. К счастью…
- Эй, коновалы, живее там!
Это Ипатий подгоняет замешкавшихся воинов с последней плоскодонки. «Коновалы»… Подходящее прозвище! Надо признать, в самую точку. Ведь каждая их вылазка - самая настоящая резня. И всякий раз они одерживают победы исключительно благодаря внезапности наскоков и быстроте действий.
Впрочем, и такое подразделение может пригодиться в предстоящей битве. Все воины, как на подбор, рубаки отменные. Из ста пятидесяти человек, отправившихся за Днепр вчерашним вечером, осталось сто тридцать девять, восемь ранено, трое убиты. Раненых следует поскорей отправить к Читрадриве, пусть подлечит их вне очереди. Убитых заменить… Может, добрать ещё человек пятьдесят сверх того, чтобы стало две сотни. Как это будет звучать? «Коновальская двусотня»?
Карсидар поделился своими соображениями со стоявшим рядом Михайлом. Тот усмехнулся, пригладил бороду, сказал:
- Да пусть будет как угодно, лишь бы ребятушки делали своё дело. Вот как сегодня, - и кивнул на северную зарю, таявшую по мере того, как разгоралась заря настоящая. - То-то Данила Романович порадуется! Ты, Давид, надо сказать, неплохой подарочек ему сделал. Не считая разбежавшихся, татар побито почти девять сотен. И это супротив наших одиннадцати!
- А ты пойдёшь командовать одной из моих сотен?
- К тебе под начало, что ли? - Михайло хитро прищурился, и в голове у него пронеслось: «Ишь прыткий зятёк! Уже и тестя подчинить захотел! Такому палец в рот не клади». А вслух сказал:
- Нет, шалишь! Сейчас я сам себе господин, а ты на меня, чего доброго, путы накинешь - ты не Остромир. Но ежели с тобою за Днепр съездить да татарву пошерстить - так я всегда с дорогой душой, сам знаешь. А коли тебе впрямь сотники нужны, бери Ипатия, а вторым Гната. Из них сотники что надо, а Ипатий, вдобавок, тебя от самого начала знает. Не забыл ещё, как он башку твою подолом рубашки обматывал? Но тогда мы все думали, что ты на одно колдовство горазд, зато теперь каждый знает, как славно ты рубишься.
Да, в течение весны и лета Карсидар имел немало шансов сполна продемонстрировать своё мастерство! И, утомившись от зимней скуки, когда волей-неволей приходилось изнывать от вынужденного безделья, он сражался с огромным удовольствием, с каким-то заразительным упоением. Его меч был легче применявшихся татарами, а в сравнении с мечами русичей и вовсе выглядел едва ли не игрушечным, не говоря уж о двуручных мечах тяжеловооружённых воинов. К тому же Карсидар никогда не пользовался щитом и не надевал никаких доспехов, кроме разве что шлема и тонкой кольчуги. Тем не менее, оставаясь во время боя вроде бы легко уязвимым, он ухитрялся проделывать своей «игрушкой» настоящие чудеса. От стрел и дротиков Карсидар попросту уворачивался (помогала чрезвычайная чувствительность, появившаяся после снятия серьги), даже более того - успевал отбивать их налету мечом. В случае необходимости мог воспользоваться также тяжёлой боевой секирой, копьём или булавой, хотя последний вид оружия он недолюбливал. А способность внезапно выпустить из рукава три арбалетных стрелы повергала в трепет и врагов, и союзников. Уже к концу березоля, как именовали русичи первый весенний месяц, ни один татарин не отваживался добровольно вступить в поединок с «колдуном-урусом», возглавлявшим летучие отряды «невидимок».
Надо ли особо говорить, что он снискал себе уважение и в среде простого народа, и у знати! Разумеется, Карсидара побаивались из-за его «колдовских штучек», однако, последовав совету Данилы Романовича, он показал, что способен на многое и без непонятных никому фокусов. Конечно же, были недоброжелатели и завистники, но где их не бывает…
Всё это отлично просматривалось в отношениях с Михайлом и его детьми. Милка была влюблена в Карсидара без памяти, прямо сохла по нему. Когда в разгар лета княжеское посольство вернулось из успешной поездки в Рязань, девушка встретила его совершенно непонятными словами: «Ой, Давид, как жалко, что тебя на Купайла не было!» При этом взгляд её затуманился, а щёки зарделись.
Михайло по привычке строго прикрикнул: «Пошла в дом!» - и Милка удалилась, по дороге наткнувшись на косяк двери. В ответ на настойчивые расспросы Карсидара, что значит «Купайла», сотник ответил, что вообще-то Купайло - это Иоанн Креститель, окрестивший самого Господа Иисуса, но у русичей в день этого святого принято женихаться. Описывать в подробностях обычаи праздника Михайло не стал, лишь обронил мимоходом пару фраз про «непотребные игрища», которые «поганцу, посланному Хорсом» должны быть по нраву. Впрочем, тон его речи был скорее добродушно-ворчливым, нежели брезгливым или осуждающим, а в душе шевельнусь приятные воспоминания. Карсидар принялся было расспрашивать Михайла, но сотник тут же оставил его, сославшись на неотложные дела.
А через день Данила Романович неожиданно сказал ему: «Слушай, Давид, а не хочешь ли на нашей земле укорениться? Ясное дело, ты правильно поступил, приняв христианскую веру. С меня довольно и того, что вы с Андреем не рассыпались в прах, когда взяли в руки Святое Писание, и не утратили силу от святой воды. Да вдобавок ты привселюдно искупался в проруби на Водокреще. Значит, сила ваша от Бога, а не от сатаны. Хотя митрополит думал по-другому, после вашего крещения и он угомонился. Но как бы там ни было, а ты остаёшься среди нас чужаком. Если же имеешь намерение обосноваться здесь всерьёз, породнись с кем-нибудь из наших. Другого не дано».
Понятно было, откуда ветер дует. Тем более, что Михайло, выказывавший Карсидару расположение, с тех пор зачастую мысленно называл его «зятьком». Зато сыновья сотника старались всячески досадить ему, особенно младший Вышата, благо жил у отца. Да и старший Будимирко не слишком благоволил к «выскочке-колдуну». Милка же постоянно ссорилась с братьями, отстаивая свою сердечную привязанность, и усиленно пересказывала при всяком удобном и неудобном случае значительно приукрашенные молвой истории о подвигах возлюбленного. Порой дом Михайла представлялся Карсидару растревоженным пчелиным ульем…
- О чём задумался, Давидушка? Данила Романович уже поди заждался нас. Так что хватит стоять, трогаем. Не хочу к нему вестового слать, пускай от тебя всё услышит.
Карсидар очнулся от задумчивости. Они с Михайлом остались у пристани вдвоём, все прочие уехали вперёд, половина отряда уже успела обогнуть Ильинскую церкву. Как его сотник назвал? Давидушка? И смотрит так покровительственно…
Ничего не сказав Михайлу, Карсидар лишь слабо улыбнулся и слегка хлопнул по холке Ристо. Несколько минут спустя они нагнали отряд, но по дороге уже не разговаривали. Карсидар думал о Милке и о странных, порой совершенно непредсказуемых прихотях судьбы. Ещё и года не прошло с тех пор, как он выслушал необычайную исповедь Пеменхата о любви к какой-то безвестной Силипе, историю, нетипичную во всех отношениях. Тогда Карсидару и во сне привидеться не могло, что вскоре он сам влюбится. Мало того, при молчаливой поддержке отца невесты, получит благословение на брак от владетельного князя.
То есть, даже не от князя, а от государя! Иными словами, от короля, правителя более высокого ранга. Как раз сегодня Данила Романович намеревался подкрепить этот титул церемонией венчания короной своего великого предка. Поворчав немного для порядка по поводу стараний Карсидара в Боголюбове, он очень скоро забыл о «воровстве» и по возвращении посольства из Рязани объявил о предстоящем торжестве. Сегодняшняя вылазка как раз была приурочена к венчанию. Вот Михайло и хотел, чтобы победную весть Даниле Романовичу принёс будущий зять. Уважение, которое будет оказано Карсидару, - это и ему почёт.
Но в дороге Карсидар не думал о встрече с князем. Вопреки велениям разума, его всё не покидали мысли о сотниковой дочке и о превратностях судьбы, выпавших на долю то ли бродяги-мастера, то ли йерушалаймского принца… Он так и не знал, кем на самом деле являлся! Но что хуже всего - никак не мог решить окончательно, кем оставаться в дальнейшем. Вполне возможно, что ему уготован какой-то третий путь…
И не иначе, как по прихоти всё той же странной судьбы, сам Данила Романович позаботился, чтобы Карсидар поскорее встретился с Читрадривой, который не позволял «наёмному колдуну» Давиду забыть о принце Давиде. Благосклонно выслушав рассказ о ночном нападении на татарский стан, в очередной раз напомнившем захватчикам, на чьих землях они находятся и с кем собрались воевать, государь похвалил Карсидара и сказал:
- А теперь, Давид, возьми раненых и быстро свези их к целителю нашему, к Андрею. Да напомни, что сегодня я очень хотел бы видеть твоего друга в Святой Софии.
Мороки не оберёшься с этим Читрадривой! Всё у него не как у людей, а как у… «Как у гандзаков», - помимо воли пронеслось в голове, но Карсидар поспешно отогнал эту предательскую мысль. Ведь один здешний знакомый Читрадривы высказал весьма интересную догадку по поводу происхождения народа анхем…
К сожалению, все планы насчёт установления тесных дружеских отношений с теми, кого здесь именовали иудеянами, быстро и сокрушительно провалились. Эти люди, казалось, были вездесущи и всезнающи и очень скоро пронюхали, что Читрадрива как раз является одним из двух колдунов, которых новый князь нанял для обороны от татар. И как Читрадрива ни старался доказать, что он вовсе не колдун и не стремится причинить ни единому человеку в Киеве ни малейшего вреда, отныне двери всех иудеянских домов были перед ним закрыты. И учитель Нахум, и старик Моше не то что за ворота его не пускали - они во всеуслышанье обещали натравить собак, если только Читрадрива захочет приблизиться к их домам.
А когда в городе заговорили о предстоящем крещении «поганцев», Нахум таки выполнил свою угрозу, причём без всякого предупреждения. Он сразу спустил с цепи псов, едва лишь завидел Читрадриву, который явился, чтобы предпринять очередную попытку найти пути к примирению. Пришлось останавливать собак с помощью хайен-эрец. Читрадрива, хотя весь кипел от злости, не убил их, а лишь надолго обездвижил, и то потому, что эти неразумные животные слепо исполняли не менее неразумную хозяйскую волю. Когда парализованные псы пали к его ногам, перепуганный учитель и сам едва не свалился, как подкошенный, от страха, даже выронил камень, которым готовился запустить в нежеланного гостя, однако сумел совладать с собой и слабым дрожащим голосом принялся проклинать род Читрадривы до десятого колена. Видя поистине ослиное упрямство Нахума, явно достойное лучшего применения, Читрадрива в сердцах плюнул на дорогу, развернулся и с гордо поднятой головой удалился прочь, унося в душе прах разбитых надежд.
Ведь он буквально помешался на идее перевода Святого Писания на анхито! «Единый бог вместо сонма богов. Ты и представить не можешь, что это за сила и как сплачивает она людей! - увлечённо излагал он свои соображения Карсидару. - И христианство могущественное учение. Иисус мигом одолеет всех наших божков, как прежде он сокрушил „поганских“ идолов русичей и соседних народов…»
Впрочем, Карсидар отлично понимал скрытые мотивы такой пламенной приверженности единобожию. Бедняга Читрадрива вырос, не зная ничего о своём отце, а его мать умерла молодой, иссохнув от тайной любви к чужаку. Вот если бы и у гандзаков, и у «нормальных» людей был один-единственный бог вместо кучи совершенно разных божков!.. Тогда и родители Читрадривы могли бы спокойно пожениться, не боясь осуждения откровенно недолюбливавших друг друга народов.
И Читрадрива изо всех сил корпел над переводом, дабы в будущем осчастливить миллионы орфетанцев и десятки тысяч гандзаков. А поскольку часть Писания русичи позаимствовали у иудеян, он рассчитывал достать у своих новых друзей оригинал, который назывался Танах, написанный на языке, очень близком к его родному анхито.
Хотя расстраиваться было, собственно говоря, не из-за чего. В виде единой книги, подобно Библии русичей, Танах не существовал. Это был просто набор пергаментных свитков, либо находившихся в так называемом «доме собраний», либо помещённых в прибитые к дверным косякам коробочки, именуемые «мезузами», чтобы охранять дома иудеян от всяческих напастей. И неизвестно было, как собрать все эти тексты воедино! Поэтому Читрадриве, после долгих злоключений, всё же пришлось потеть над переводом на анхито Библии. Мало того, когда оказалось, что священные книги русичей были переведены на церковный славянский язык не с иудеянского, а с греческого, Читрадрива решил, что тройнной перевод чреват многочисленными неточностями и ошибками. Он завязал знакомство с живущими в Киеве греками (не в пример иудеянам, те отнеслись к нему весьма дружелюбно, тем более что имя Андрей оказалось чисто греческим), ускоренными темпами изучил их язык, раздобыл их священные книги и продолжил перевод Библии - теперь уже с греческого. А впереди его ждала ещё работа над Евангелием!.. И что бы ни твердил Читрадрива насчёт лёгкости управления заговором молодёжи, принявшей единого бога, Карсидар знал: никогда бы его товарищ не решился на такой титанический труд, если бы не память о разбитых навеки сердцах его матери Ханаи и его отца, князя Люжтенского.
Читрадриву не мог остановить даже печальный пример взаимоотношений русичей с иудеянами, священные книги которых частично совпадали. При подготовке к крещению жрецы огорошили его известием, что на самом деле у христиан не один бог, а целых три, вернее, бог-то един, но существует в трёх разных ипостасях - сам Иисус Христос, его Отец и ещё какой-то загадочный Святой Дух. Естественно, Читрадрива забеспокоился, ночь напролёт листал Святое Писание и после этого пришёл к выводу, что Отец Иисуса Христа - это не кто иной, как иудеянский Адонай!
«А ты говоришь, мирная жизнь, единый бог, - жёлчно съязвил по этому поводу Карсидар. - Вспомни, как насторожили догадки о моём происхождении Данилу, Остромира и Михайла. И подумай над тем, как стали относиться к тебе „друзья“ - иудеяне! А у них, оказывается, общий бог».
Да, было над чем призадуматься…
Единственным человеком из иудеян, который рассматривал «пришлых колдунов» не как неизбежное зло, был веронский купец Шмуль. Он и на церемонии крещения почти присутствовал - в саму Десятинную церковь, разумеется, не заходил, но затесался в толпу народа, собравшуюся на Бабином Торжке, через который провели торжественную процессию с «новообращёнными рабами Божьими Давидом и Андреем», как пышно именовали их в тот день. Карсидар тогда остро почувствовал особо пристальное внимание, исходившее от одного человека и перекрывавшее простое любопытство толпы, смешанное с суеверным ужасом. И прекрасно понял причину этого внимания.
А на следующий день Читрадрива потихоньку сообщил Карсидару, что перед отбытием в Верону Шмуль хочет встретиться с обоими падшими. Для соблюдения тайны пришлось «колдовским» способом переместиться в заранее условленное место за городом. Купец уже ждал их и, между прочим, ничуть не испугался появлению Карсидара и Читрадривы прямо из воздуха. Кажется, даже не очень удивился.
- Да-да, о способностях Ицхака ходили смутные слухи, - сказал он на это. - И мне думается, он исчез как-нибудь похоже. Взял и растворился в воздухе. А как иначе?
- Оставив мою мать и меня? - возмутился Карсидар. - Бросив королевство на произвол судьбы?!
- Да-да, твою мать… - старик задумчиво пожевал губами. - Ты так похож на красавицу Тамар, о Давид бен-Ицхак!
- Тамар? - удивился Карсидар, сознание которого моментально отозвалось цепочкой ассоциаций. - Это… Да, это имя моей матери! Точно. Но ведь это… и дерево…
- А ты помнишь? - косматые брови Шмуля дрогнули. - В самом деле, это также название высокого стройного дерева. И у матери твоей была та же гордая, поистине королевская осанка. Я видел её, я знаю… Но погоди! У малыша Давида была одна особая примета, - всполошился старик и попросил:
- Покажи-ка ухо.
Вместо этого Карсидар вынул из кармана на поясе серёжку с необычным камнем.
- Она снята?! - Шмуль пришёл в ужас и пробормотал:
- Тогда всё ясно…
Старик долго отмалчивался, не отвечая на настойчивые расспросы Читрадривы и Карсидара, а в голове у него вертелась единственная судорожная мысль: «Печать снята…»
- Об этой серьге всякое болтали в народе, - сказал он наконец. - Я знаю лишь одно: отец нацепил её тебе после пожара в дворцовой пристройке…
- После пожара?! - воскликнул Карсидар, не веря своим ушам, а Читрадрива громко расхохотался.
- Поэтому я склонен верить тому, что ты в самом деле сын Ицхака, - сказал Шмуль. - Ведь в городе ходят слухи об уничтоженной огнём разведке татар…
Купец вновь умолк, представив картину грандиозного пожарища, правда, нисколько не похожую на ту, какой она была в действительности. Потом принялся всячески сокрушаться по поводу роковой ошибки, совершённой обоими пришельцами.
- Что вы наделали?! Для нас считается меньшим грехом перейти в веру к муслмим, чем подставить голову под воды крещения!.. - вопил он так, что, казалось, с окрестных деревьев осыпалась мелкая снежная пыль. Хорошо, что в назначенном для встречи лесочке не было никого, кроме них.
- Нам капали на головы елейное масло, а не воду, - пытался возразить Карсидар.
- Всё равно! - гремел купец. - У муслмим, по крайней мере, один божок, хоть и нечестивый, - Аллах. А эти ноцрим называют себя единобожниками, исповедуя трёх в едином лице! Это же идолопоклонство! И кто на него согласился? Давид, сын самого Ицхака! Или тебя принудили?
Шмуль хитро взглянул на Карсидара и подумал: «Кто в силах диктовать такому человеку свою волю…»
- Верно, я сам пошёл на это, - сознался Карсидар. И непонятно почему ему вдруг сделалось невыразимо стыдно.
- Вот! Признался! О, Адонай, Адонай, видишь ли ты позор этого несчастного глупца?! - в искреннем порыве купец вскинул руки к небу. Но через некоторое время немного успокоился и заговорил более сдержанно:
- Ладно, сделанного не воротишь, и к чему сокрушаться? Будем уповать на милость Всевышнего и надеяться, что когда-нибудь ты раскаешься… хотя наши не прощают грех добровольного крещения. Никогда! И если старый Шмуль сейчас разговаривает с вами, то потому лишь, что изъездил вдоль и поперёк многие земли и навидался за свою долгую жизнь всякого, уж поверьте мне. И обоих твоих родителей я видел, тяжкий грешник Давид бен-Ицхак. К тому же, несмотря на то, что тогда я уехал из королевства Исраэль, у меня в груди живое сердце, которое на части разрывается при одной мысли о несчастной судьбе нашего народа. Мы вот говорили как-то с другом твоим Читрадривой, и он признался, что ему тоже больно за унижения соплеменников, которые они терпят в вашем далёком краю.
Читрадрива со значительным видом кивнул, и Карсидар с некоторым раздражением подумал, что его товарищ пытается навербовать сторонников для своего заговора где только возможно.
- Поэтому, молодые люди, несмотря на тяжесть совершённой вами ошибки, старый Шмуль говорит: будете нуждаться в чём - добро пожаловать в Верону. Мой дом всегда открыт для вас обоих. Если я буду жив, то помогу вам сам, если сойду в могилу - дети мои помогут или внуки. Моё слово верное, можете на меня положиться.
Далее купец объяснил, куда нужно ехать отсюда, чтобы добраться к нему, а также описал дорогу в Землю Обета.
- Там сейчас более или менее спокойно, неаполитанский король выгнал этих ублюдков с крестами на одеждах. Правда, надолго ли… Вот отец твой, незабвенный король Ицхак, умел расправиться с ними! Правда, огнём и молниями он не швырялся, но!.. - И, многозначительно подняв вверх указательный палец, старик прошептал:
- Он умел творить такие чудеса, что некоторые косные фанатики склонны были считать его посланцем демонических сил. Как они радовались, как веселились, когда королевство Исраэль пало!
И не попрощавшись, Шмуль повернулся и медленно побрёл в сторону едва видневшейся за стеной деревьев слободки. Больше они не виделись…
Вот о чём думал Карсидар, ведя раненых бойцов от Лядских ворот в сторону Клова, где почти возле самого монастыря, одного из оплотов местного жречества, обосновался лекарь Андрей. Тёплое летнее утро уже переходило в знойный день, но, несмотря на это, от нахлынувших воспоминаний Карсидара почему-то слегка знобило. Это был какой-то лёд на душе. «Ошибка, которую не прощают». «Грешник Давид»… О боги, сколько же барьеров существует между людьми, сколько можно возводить новые!..
Когда небольшой отряд подъехал к домику Читрадривы, величайший целитель на Руси был занят очередным хромым калекой. Перед воротами прямо на земле расположилось ещё несколько увечных, которые, разинув рты, наблюдали, как снуют взад-вперёд руки Читрадривы, как сильные пальцы порхают над сросшимися вкривь и вкось после перелома костями, а камень перстня время от времени загадочным образом вспыхивает то ли от солнечных лучей, то ли сам по себе.
- Сильная вещица, - сказал Читрадрива по-орфетански и кивнул на перстень. - Я ведь мало разбираюсь во всяких там лекарских штучках, но умудряюсь делать такие вещи, которых сам не понимаю.
- Заклинание творит, - шепнул один калека из очереди другому. - Слышь, как лопочет-то?..
- Дурак! Не заклинание это, а святая молитва, - также шёпотом возразил его товарищ с обмотанной тряпьём рукой. - Он же святой!
Читрадрива посмотрел на Карсидара. В его глазах плясали озорные искорки, что наблюдалось за сдержанным гандзаком довольно редко.
- Государь прислал к тебе этих раненых, чтобы ты как можно скорее подлечил их, - произнёс Карсидар на языке русичей громко, по-деловому.
Калеки прекратили шептаться и уставились на него. «Это ж сам Давид Воитель!» - прохрипел низенький оборванец с клюкой. В очереди прокатился вздох изумления, смешанного с суеверным ужасом.
- Подлечить, так подлечить. Сейчас вот закончу…
Читрадрива проделал ещё несколько загадочных манипуляций над коленом хромого, встал, осмотрел раненых в ночной вылазке воинов, разделил их на две группы и, пообещав заняться этими людьми немедленно, кивнул на дверь дома.
- Я так понимаю, что государь велел передать мне ещё кое-что, - сказал он, когда вошёл вместе с Карсидаром в большую светлую комнату.
- Данила Романович напоминает, что сегодня он венчается шапкой Мономаха. Ты должен быть в Софии в час пополудни, - подтвердил Карсидар и не удержался от того, чтобы добавить:
- А с твоей стороны, кстати, крайне невежливо рыться в моих мыслях.
- Ну, что ты! Я бы не посмел… Да и вряд ли смог бы сделать это незаметно для тебя. Просто есть вещи, которые подразумеваются сами собой. Данила Романович должен был передать мне это. Видишь, всё просто. - И Читрадрива поджал губы.
- Да, просто… Но ты придёшь?
Читрадрива опустил глаза, и Карсидар почувствовал, что его товарищу стало грустно.
- Слушай, Давид…
(С некоторых пор Читрадрива стал называть его так не только на людях, но и в общении с глазу на глаз, причём явно имел в виду не христианина Давида, а погибшего йерушалаймского принца).
- …Я же просил тебя: не принимай близко к сердцу дела русичей! Что тебе до них? Твоя истинная родина лежит далеко на юге. В трактирчике под Торренкулем ты сам предложил мне отправиться на юг. Заметь: сам! И вот оказалось, что тот путь был на самом деле лишь половиной дороги. Почему же ты отказываешься от намеченного тобой же плана и не хочешь довести задуманное до конца?
- С тех пор планы изменились, - сказал Карсидар.
- Ничего себе изменения! - фыркнул Читрадрива. - Стать пособником князя, пусть даже великого князя, пусть хоть короля - государя всей Руси… Сделаться зятем сотника, обзавестись кучей детишек…
Он на несколько секунд умолк, проверяя, не слишком ли задел самолюбие Карсидара, и докончил:
- Да полно! Ты ли это? Куда девался мастер Карсидар?! И как низко пал принц Давид, сын короля Ицхака!
- Отец исчез, мать погибла, королевство уничтожено…
- Зато страна осталась, - резко возразил Читрадрива. - Народ остался. Твой народ, Давид-насих!
- В моей стране никто меня не признает, - грустно произнёс Карсидар. - Мой народ отвергнет меня. Ведь я совершил непростительную ошибку. - Он вздохнул. - Сам видишь, идти в Землю Обета мне просто нет смысла. И я не понимаю, зачем вновь и вновь поднимать эту тему?!
Последние слова Карсидар в сердцах выкрикнул и принялся ходить по комнате из угла в угол, нервно теребя бронзовую фибулу широкого кожаного пояса.
- А какой смысл ограничиваться пределами Руси? - спокойно парировал Читрадрива. - Что это ты вбил себе в голову? И не забывай про Орфетанский край, он пока ещё существует. Там живут мои и твои родичи…
- Я не в Орфетане родился! - отрезал Карсидар.
- Зато вырос. Но если на то пошло, принц Давид родился как раз в Земле Обета.
- Не придирайся к словам! - Карсидар на мгновение растерялся. Он допустил промах, а Читрадрива этим немедленно воспользовался. Оставалось только заглянуть в самые потаённые глубины души и говорить честно. И он сказал:
- В своё время старина Пем исповедался нам. Знаешь, я ему верю. И теперь прочувствовал всё это на собственной шкуре. Мастера и вправду страшно устают от извечной кочевой жизни, от нескончаемых преследований и потасовок. Поэтому в каждом из нас живёт тщательно скрываемая мечта об оседлой жизни. Просто далеко не каждому представляется шанс осесть. Вернее, почти никто до этого шанса не доживает. Пеменхат вот дожил. И я тоже дотянул. Да, для мастеров у нас обоих необычные судьбы, но что поделаешь…
- Одним словом, ты влюбился в Милку, - подытожил Читрадрива, причём Карсидар почувствовал, как он мысленно прибавил: «В эту дурёху, обалдевшую от знакомства с настоящим колдуном». - И решил остаться на службе у Данилы Романовича.
- Да, решил тут остаться, - подтвердил Карсидар, пропустив мимо ушей первую часть его реплики. - Ты должен меня понять: гандзаки долго кочевали, но потом всё же осели. И я устал, как истый анах.
Читрадрива мотнул головой и саркастически хмыкнул. А Карсидар, собравшись с мыслями, продолжил:
- Но ведь ты говорил, что можешь отправиться в Землю Обета один! А раз так, то почему бы тебе в самом деле не поехать одному? Почему я так нужен для осуществления твоих планов? Зачем я тебе? Не понимаю…
Тут Читрадрива неожиданно вздрогнул и искоса взглянул на Карсидара. Похоже, ему в голову пришла какая-то блестящая идея. Карсидару очень хотелось узнать, что это за идея, но после того, как он упрекал товарища в слежке, подслушивать мысли Читрадривы было как-то неудобно.
- И то правда, зачем мне ты? - изрёк наконец Читрадрива. - Я и сам могу поехать на юг. Об этом я всю жизнь мечтал.
- Вот и поезжай, - обрадовался Карсидар при виде такого поворота дела. - А я тут останусь… Но, надеюсь, ты хоть поможешь мне и Даниле Романовичу управиться с татарами?
- Разумеется, разумеется, можешь не сомневаться, - заверил его Читрадрива. - Иначе я бы не брался за ремесло лекаря. Но скажи вот что… - он поднял к лицу правую руку и принялся вертеть ладонью, любуясь игрой света в камне. - Скажи, друг Давид, не подаришь ли ты мне на память эту вещицу? Она здорово помогает в моих занятиях, сам видишь. Конечно, твой отец хотел, чтобы она служила тебе, но ведь ты и без перстня могуч. А мне будет память о друге, оставшемся на Руси…
- Ладно уж, - беспечно махнул рукой Карсидар. - Ты и так присвоил перстень, бери его насовсем.
- Вот и хорошо. Вот уж спасибо! - забормотал Читрадрива. - А в благодарность я обязательно приду сегодня в Софию, можешь успокоить государя. Я тоже нахожу, что не стоит осложнять отношения с таким замечательным правителем, как Данила Романович. Могу даже привести с собой увечных, если это его обрадует.
Читрадрива подозрительно оживился, принялся отпускать шуточки насчёт того, что митрополит Иосиф готов объявить его святым угодником Андреем Целителем, едва Данила Романович выхлопочет ему у Византии патриархию вместо митрополии. Карсидар не очень хорошо понимал, в чём тут дело, потому что слегка путался в делах церковных. Он знал лишь, что звание патриарха выше звания митрополита и что именно таким ходом Данила Романович окончательно умиротворил Иосифа, разозлившегося на государя, который пригрел у сердца «двух колдунов, аки гадов ползучих».
По всему чувствовалось, что у Читрадривы родился очередной план, и ему хочется, чтобы Карсидар поскорее удалился. Тогда уж точно никто не сможет подслушать эту превосходную мысль, а Читрадрива получит возможность обдумать всё на досуге…
Чтобы не мешать товарищу, Карсидар, сославшись на то, что надо привести себя в порядок перед церемонией, заторопился в город. Читрадрива проводил его до ворот. Во дворе раненые рассказывали «каликам перехожим» о ночном налёте на татарский лагерь, а те слушали, затаив дыхание. Едва завидев «Воителя Давида», все почтительно смолкли.
Дома Карсидара ожидала одна мелкая неприятность. У ворот караулил Вышата. Он лущил зелёные стручки гороха и пригоршнями бросал горошины в рот, а очистки под ноги.
- Пойдём, дело есть, - буркнул угрюмо и неопределённо мотнул головой куда-то в угол двора, где размещалась конюшня.
Карсидару стало смешно - младший сын Михайла совершенно не понимал, с кем имеет дело, и даже не пытался хоть как-то скрыть свои мысли.
- У меня нет ни малейшего желания калечить брата моей невесты, - сказал он насмешливо.
Вышата мигом взбеленился, обернулся к Карсидару и, брызгая слюной, зашипел:
- А на кулачках?! А без твоих колдовских штучек?! Или ты не можешь драться просто так?! Да я тебе… я тебе…
Карсидар поморщился - серые глаза Вышаты позеленели от злости и стали похожи на глаза Милки.
- И на кулаках тебе против меня не устоять, - заверил он разозлённого до предела парня. - Даже если я не стану применять свои штучки, как ты сказал. А с ними от тебя вообще мокрое место останется. Так что не трогай меня. По-хорошему прошу.
- Всё равно! - Вышата даже задрожал от едва сдерживаемого напряжения. - Всё равно не бывать тому, чтобы чужеземный колдун втёрся в нашу семью!
- Я люблю Милку и женюсь на ней, - Карсидар впервые говорил это столь уверенно и веско. - И Милка меня любит…
- Дура моя сеструха! У неё в голове ве…
Неожиданно Вышата словно подавился собственными словами. Сильнейший спазм сковал его челюсти и язык. Парень хотел говорить дальше, хотел продолжать поносить глупость сестры и подлость Карсидара - но не мог вымолвить ни слова, сколько ни старался.
- Помолчи и остынь, - коротко бросил через плечо Карсидар и направился в дом, отметив про себя, что способен теперь даже на такую довольно тонкую, но совершенно безобидную разновидность хайен-эрец. Хотя, чтобы не злить Вышату, он постарался не столкнуться случайно с Милкой до самого выезда в Софию.
Венчание Данилы Романовича прошло очень пышнно и торжественно. Неожиданно для многих непосвящённых, митрополит Иосиф свершил обряд не только над князем, но также и над его сыном Львом. Пятнадцатилетнего подростка привезли в Киев позавчера; Карсидар видел его лишь мельком, теперь же имел возможность рассмотреть получше. Лев держался уверенно, с достоинством, как и подобает наследному принцу, сыну государя всея Руси. А когда Данила Романович во всеуслышанье объявил, что отныне его сын будет править вместе с ним, Лев приосанился и постарался принять ту же позу, что и отец, даже подбородок слегка выпятил, чтобы выглядеть ещё более решительным.
На церемонии лично присутствовали три великих князя - из Полоцка, Пинска и Смоленска, оставшийся без вотчины князь Переяславский, больше десятка князей рангом пониже, а также целая толпа бояр. Никто из них открыто не возражал ни против объявления Данилы Романовича государем, фактически королём, ни против его венчания шапкой Мономаха, ни против того, что юный Лев Данилович станет соправителем Руси. Когда Данила Романович провозгласил себя государем и обязался защищать всю землю Русскую от татар, у прочих князей оставался не очень широкий выбор - либо признать его притязания и присоединиться к его войску, либо покориться хану Бату и выпросить у него ялык на княжение, либо при приближении татар бежать на чужбину и там переждать бурю. А бежать - самое последнее дело: ведь за время отсутствия их место, чего доброго, займёт кто-то другой, причём не только родственник, который впоследствии может смилостивиться и хоть как-то позаботиться о беглеце, но даже обездоленный княжич-изгой! Карсидар подслушал потаённые мысли некоторых князей, что пойти к хану с повинной всегда успеется, можно оправдаться тем, что Данилка-де вынудил их примкнуть к нему, угрожая «колдунами погаными»…
Против притязаний Данилы Романовича на верховную власть в стране открыто выступил разве что Ярослав Всеволодович (всякие там мелкие сошки не в счёт), а его сын, Александр Ярославович, молча проигнорировал происходящее. Впрочем, молодого князя Новгородского, после битвы со шведами прозванного Невским, можно было понять. Татары его земли почти не тронули, зато с севера и запада на них зарились те же шведы и крестоносцы, кровожадные «хайлэй-абир». Тем не менее, думал Карсидар, князь Александр мог бы, по крайней мере, выделить чисто символическую помощь - прислать сотню-другую воинов, от этого новгородцев не убудет.
Что же до венчания вместе с отцом Льва, то третьего дня Читрадрива заметил, что со стороны Данилы Романовича это весьма ловкий ход. До сих пор на Руси не существовало сколь-нибудь строгого порядка престолонаследования, всякий раз после смерти князя разворачивалась яростная борьба за наследство между его сыновьями, а также близкими и дальними родственниками; у русичей это было вроде народной забавы. Объявив себя государем, Данила Романович вознамерился покончить с подобным безобразием и с этой целью решил возвести на киевский стол Льва. Со временем, рассуждал Читрадрива, люди привыкнут к тому, что старший сын государя - тоже государь, это станет само собой разумеющимся, и тогда уж другим претендентам будет гораздо труднее обосновать законность своих притязаний. Так что сегодняшняя церемония имела более чем просто символическое значение, она знаменовала рождение новой королевской династии.
Поначалу всё внимание Карсидара было сосредоточено на Даниле Романовиче и его сыне, на окружавших их князьях и боярах, на богато одетых священниках и митрополите Иосифе, самодовольно рисующемся перед столпившимся в соборе людом. Он пытался вникнуть в суть сложного обряда, без внутренних усилий уразуметь смысл напыщенных фраз, произносимых к тому же на церковном языке. Но такие вещи легко давались Читрадриве, а от него почему-то ускользали.
Тогда Карсидар поискал взглядом Милку, стоявшую среди знатных людей, и более не сводил с неё глаз. Как она радовалась происходящему! С каким восторгом слушала обращённую к народу торжественную речь Данилы Романовича, который, кстати, не забыл во всеуслышанье похвалить любого её девичьему сердцу Давида и рассказать о сегодняшней победе над татарами, которую он одержал на радость государю…
И ещё Милка думала, что венчают в церкви не только правителей державы. Такое же точно слово употребляют, когда среди моря трепетных огоньков свечей, утопая в аромате курящихся благовоний, под доносящееся с хоров торжественное песнопение священник соединяет узами брака двух влюблённых. И лишь смерть способна разорвать эти узы…

Глава XXI.
ПОКУШЕНИЕ

Карсидар проснулся от какого-то внутреннего толчка. И сразу же почувствовал опасность. Она не таилась внутри спящего дома, а надвигалась извне…
В следующее мгновение он уже стоял у окна, сжимая в руке меч, и сквозь щели в ставнях пытался рассмотреть, что творится во дворе. Однако ставни на окнах дома Михайла были ничуть не хуже, чем в трактирчике Пеменхата. Странно, что собаки молчат… Но опасность есть! Без сомнения!
Перед внутренним взором всплыла картина: женщина со стрелой в груди медленно оседает на пол. Мать тоже стояла у окна, высматривая опасность… Проклятье!
Карсидар отпрянул назад и прижался спиной к стене. Нет, если подражать другим, ничего хорошего не выйдет. Ведь он может действовать по-своему.
Карсидар постарался расслабиться, как учил его Читрадрива, и прислушался к мыслям, которые рождались поблизости. Сразу стало ясно: несколько человек сбились в кучу около ворот… нет, пожалуй, они всё-таки возле сарая. Намерены подобраться к дому. Жалко, что нельзя определить поточнее. Может, именно для такого случая отец дал ему перстень? А он так опрометчиво подарил эту ценную вещицу Читрадриве… Впрочем, камень серьги, которая когда-то была у него в ухе, очень похож на камень перстня. Пока ему не сделали обручальное кольцо, надо отдать серёжку ювелирам, пусть используют камешек, авось пригодится. А пока…
И всё же, почему молчат собаки? Или их нет?
Карсидар сосредоточил свои мысли на собаках, которые стерегли двор. Безрезультатно - они будто вымерли. Возможно, и вправду вымерли…
Попробовать разбудить Ристо? Хотя глупо рассчитывать, что злоумышленники разбегутся от конского ржания. Вероятнее всего, это заставит их действовать более решительно…
Снаружи произошли изменения: группа людей разделилась, и теперь стало ясно, что их четверо. Один направился прямо к окну комнаты Карсидара, другой - к парадному крыльцу, а ещё двое крадучись стали обходить дом с тыла.
Ну, и что дальше?
Хотя догадаться нетрудно. Сейчас они полезут в дом. Карсидар мысленно выбранил себя за медлительность. Надо было уничтожить злоумышленников с помощью хайен-эрец, когда все стояли кучно…
Но с другой стороны, может и хорошо, что он не сделал этого. Было бы неплохо узнать, что за люди забрались на подворье к сотнику и кто их послал. Прикончить незванных гостей всегда успеется, однако нельзя быть уверенным, что вслед за ними не явятся другие.
Первый злоумышленник уже достиг дома и замер прямо под окном комнаты Карсидара. Стало быть, им известно внутреннее расположение комнат в доме Михайла! Знают, куда идут…
На один-единственный миг Карсидару сделалось не по себе: он представил, что было бы, если бы свадьбу уже сыграли. Значит, Милка находилась бы сейчас в этой комнате!
Мощным усилием воли Карсидар отогнал ледяной комок, подкативший под сердце. Злоумышленники даже не подозревают, как им повезло, что у русичей более длинный свадебный обряд, чем у орфетанцев. Хотя Карсидар жил в доме сотника уже десятый месяц, Михайло тем не менее требовал, чтобы вся процедура со сватовством, смотринами, сговорами, вечеринками и прочими глупостями приличия ради была соблюдена от начала до конца… О, боги - Адонай, Иисус, Святой Дух и кто там ещё! - если бы в спальне находилась его молодая жена, если бы эти мерзавцы вознамерились тронуть Милку хоть пальцем, если бы опасность угрожала хотя бы её отражению в зеркале, хоть кончику её тени, если бы… если бы… Да он бы не просто сжёг всех четверых - он бы жарил их изнутри целый день! Неделю!..
Карсидару пришлось ещё несколько раз подавлять приступы бешенства, чтобы не спугнуть злоумышленников. Он почувствовал, как все четверо растерянно замерли, не зная, двигаться дальше или нет. Это никуда не годится! Если сейчас они уйдут, то неизвестно, когда появятся вновь. А вдруг дней через восемь, как раз после свадьбы?!
Незваные гости замерли, словно чего-то ожидая или к чему-то прислушиваясь. Не иначе, как почуяли угрозу. Уйдут или нет?..
Тот, который поднимался на крыльцо, очнулся первым и продолжил красться. Карсидару показалось даже, что он слышит легчайшее поскрипывание ступенек. Остальные пока не двигались.
Итак, вперёд, к парадному входу! Оттуда исходит наибольшая опасность. Окно расположено довольно высоко и закрыто прочными ставнями; а огибающая дом пара замешкалась. Но одного меча может оказаться недостаточно, вот если бы нож какой прихватить или нацепить рукавный арбалет…
К сожалению, времени на подготовку к отражению нападения было в обрез. К тому же приходилось соблюдать полную тишину, так как под окном комнаты караулил один из злоумышленников. Мягко ступая босыми ногами по деревянному полу, Карсидар поспешил к парадной двери, на ходу выдернув из лежащего на лавке арбалета короткую толстую стрелу и сжав её в левой руке наподобие кинжала. Хоть какое-то дополнительное вооружение! Не беда, мастеру всё сгодится. Вдобавок он слегка притупил чувствительность всех, кто был в доме и во дворе. Теперь незваные гости будут менее внимательны, а спящие домочадцы не проснутся и не станут мешать исполнению его плана.
Карсидар на несколько секунд опередил шедшего по крыльцу злоумышленника. Это дало ему возможность беззвучно задвинуть широкий деревянный засов в дополнение к железному. Пусть теперь помучается, негодяй! Впрочем, тот даже не попытался проникнуть в дом, а остановился у двери и замер. Вот и отлично; значит, главная роль пока что отводится двум оставшимся. Быстро к задней двери!
Карсидар пожалел, что одновременно с усыплением бдительности налётчиков нельзя было тщательно прослушать их мысли. Возможно, неосмотрительно подаренный Читрадриве перстень помог бы и в этом. С другой стороны, как хорошо, что в дополнение к мечу он догадался прихватить арбалетную стрелу…
И здесь Карсидар успел раньше злоумышленников. Он не стал задвигать дополнительный засов, а наоборот - сбросил железную цепочку, оставив на двери лишь крючок. «Теперь добро пожаловать!» - мысленно пригласил «гостей» и притаился сбоку.
Парочка не заставила ждать себя слишком долго. Карсидар увидел, как на уровне его груди в щель между дверью и косяком втиснулось лезвие широкого ножа, медленно переместилось вниз, наткнулось на крючок и сразу исчезло. Через пару секунд оно появилось вновь, но теперь ниже крючка, поддело его… Карсидар напрягся и приготовился к двойному удару. Его следовало нанести мгновенно, обеими руками разом.
Дверь плавно подалась назад. Качнулась цепочка, крючок на её конце слегка стукнул по доске.
- Цыц ты, дура! - прозвучал еле слышный шёпот.
- Да эт' не я, эт' ить…
Обе реплики помогли Карсидару точно определить рост каждого из злоумышленников и то, как они стояли. Ну!..
Карсидар легко и плавно сделал выпад влево и не глядя ткнул зажатой в руке стрелой назад. Одновременно перенося тяжесть на левую ногу и разворачиваясь, махнул мечом, потянулся…
Есть! Замечательный вышел удар, такому мог бы позавидовать любой мастер!
Стоявший впереди более низкий злоумышленник мешком повис на стреле, вонзившейся ему точно в горло, а его товарищ осел на землю с раскроенным черепом. Упал он довольно мягко, почти беззвучно, не выпуская из рук увесистый топор. Зато из пальцев первого выскользнул нож и со стуком вонзился в пол. Карсидар ощутил, как стоявший перед парадной дверью насторожился. Услышал, конечно. Значит, пора подключать к делу Михайла.
Карсидар сильно толкнул обвисшего налётчика. Вышедшая сзади стрела глубоко вонзилась в бревно, и труп оказался крепко пришпиленным к стене. «Повиси пока тут», - подумал Карсидар и, нагибаясь, чтобы подобрать торчавший в полу нож, послал Михайлу мысль: «Быстро просыпайся и беги к крыльцу! На нас напали!»
- А?! Чего?! - довольно громко спросил Михайло. - Это кто такой? Давид, ты, что ли, балуешь?
«Я! Но не балую. На нас напали. Молчи и беги скорее вниз. На крыльце стоит неизвестный, я им сейчас займусь. Ты, главное, молчи, беги быстро и топочи погромче. Да верёвку прихватить не забудь».
Хорошо, что в своё время он научил Михайла мысленному общению! Теперь сотник мигом и без лишних вопросов принялся исполнять распоряжение «зятька», потому как был твёрдо убеждён: раз Карсидар взялся за оборону, никто лучше него с этим делом не справится.

Предыдущая страница 27 Следующая страница


Власть молнии 28

А Карсидар уже успел обогнуть дом и подбежать к крыльцу. Злоумышленник приложился ухом к двери и усиленно прислушивался к поднятому Михайлом шуму, одновременно прощупывая ножом запоры. Взбегать на крыльцо и затевать с ним драку вряд ли стоило, поскольку оставался ещё четвёртый. Кроме того, хотя бы одного следовало захватить живьём. Поэтому, учитывая громадную озлобленность на налётчиков, Карсидар послал в его направлении лишь лёгкий обездвиживающий импульс и, переключившись на Михайла, подумал: «Открывай дверь и вяжи. Он твой». Оставался последний.
Этого ночного убийцу Карсидар перехвалил на полпути между крыльцом и окнами своей комнаты. Злоумышленник бестолково метался посреди двора, раздираемый противоречивыми желаниями. С одной стороны, ему страшно хотелось удрать, поскольку скрытного нападения явно не получилось. С другой стороны, он боялся главаря, затаившегося на крыльце, и понимал, что просто обязан прийти ему на помощь.
Значит, парализованный был у них главным…
С момента, когда Карсидар понял это, четвёртый налётчик был обречён. Отшвырнув уже ненужный нож, Карсидар коршуном налетел на него. В первый миг злоумышленник здорово перепугался, приняв одетого в исподнее Карсидара за ожившего пращура-мертвеца, стерегущего дом. Однако блеснувший в лунном сиянии «игрушечный» меч привёл его в чувство и заставил обороняться.
Всё кончилось очень быстро. Излишне суеверного налётчика привели в полную растерянность несколько ложных выпадов и способность «мертвеца» блестяще уворачиваться от ударов, отчего создавалось впечатление, что он в самом деле дерётся с бестелесным призраком. Как вдруг клинок Карсидара, со свистом рассекая воздух, шесть раз крутнулся перед его шеей - и, не издав ни звука, злоумышленник опрокинулся навзничь, заливаясь кровью. На его развороченном горле расцвёл зловещий алый бутон тройной роковой розочки.
- Будешь знать, как связываться с мастером Давидом, сыном Ицхака, учеником Зэнвеша, - по-орфетански процедил Карсидар, сплюнул и побрёл к крыльцу.
Там он застал Михайла, который безуспешно пытался завести руки одеревеневшего главаря ночных убийц за спину, чтобы скрутить их.
- Я же не просил тебя брать оружие, - проворчал Карсидар, глядя на валявшийся тут же меч сотника.
- Оно того… никогда не помешает, - пропыхтел Михайло и, показывая глазами на парализованного, добавил:
- Слышь, Давидушка, а ты часом не перестарался?
Карсидар и сам насторожился. Ведь он послал очень лёгкий парализующий импульс, пора бы этому мерзавцу начать отходить. Жизнь в нём явно осталась, поскольку его грудь едва заметно колебалась. Значит, дышит… Определённо, Карсидар был слишком зол.
- Ничего, очухается.
Наконец, и остальные заспанные, кое-как одетые домочадцы высыпали на крыльцо, в том числе, конечно же, Милка с мамкой.
- Нешто этот Давидка!.. - начал задираться Вышата, выскочивший из дверей последним.
Однако Михайло мигом навёл порядок:
- Молчи, окаянный! Милка, марш в дом!
- Татонько… - попыталась протестовать она.
- Ну?! - рявкнул Михайло.
Тогда Карсидар спокойно сказал слугам:
- У задней двери двое убитых, третий на дворе. Тащите их сюда. Да посмотрите, что с собаками. Быстро.
Все страшно удивились. Даже Михайло переспросил:
- Так их было аж четверо? А я-то думал, не больше двух…
- А не врёшь ли ты? - спросил Вышата, недоверчиво разглядывая окровавленный меч Карсидара. - Что-то я не слышал стука клинков. Опять, небось, колдовал…
Возмущённая Милка обернулась к нему, собираясь возразить. Но тут слуги подтащили за ноги труп злоумышленника с развороченной шеей. При каждом толчке его голова болталась из стороны в сторону; казалось, ещё немного, и она оторвётся.
Вышата попятился и пролепетал:
- Эт-то… ты… как? К-колдовал?..
Карсидар выбросил вперёд руку с мечом и сделал несколько неуловимых движений кистью, отчего остриё клинка с тонким свистом прочертило в воздухе замысловатую фигурку. Милка восхищённо завизжала, подпрыгнула и захлопала в ладоши. А Вышата подумал, что его давнее намерение драться с «проклятым колдуном» на кулаках за честь семьи было невероятной глупостью, повернулся и, пошатываясь, побрёл в дом.
- Этот удар называется «тройная ружа», - бросил ему вслед Карсидар. - Не будешь со мной ссориться, научу.
Вскоре вернулись остальные слуги. Оказалось, что все собаки передохли, наевшись разбросанного под забором отравленного мяса. А налётчика со стрелой в горле еле удалось отцепить от стены. И хотя роковая розочка выглядела весьма эффектно, Михайла эта стрела удивила ещё больше.
- А где же твоя штучка? - подозрительно спросил он Карсидара, имея в виду рукавный арбалет и добавил неуверенно:
- Может, ты того… и впрямь наколдовал…
- Мои стрелы крепкие, ими можно действовать, как ножом, - ответил на это Карсидар. - Но хватит подозрений, пора, наконец, приниматься за дело.
- Да-да, ты прав, - поспешно согласился Михайло. - Надо известить Остромира и решить, что делать. Пошлю-ка я к нему…
Сотник приказал одному из слуг одеваться и бежать к тысяцкому. Заодно вторично велел Милке убираться в дом, а когда она заупрямилась, прикрикнул:
- Неча перед женихом в исподнем щеголять! Да и опасно тут. Тати окаянные во двор забрались, а она привередничает.
- Но, татонько! - Милка молитвенно сложила руки, надула хорошенькие губки и состроила жалобную мину, показывая, как ей интересно посмотреть, что же будет дальше. - Тогда я оденусь и снова выйду.
Михайло зарычал, схватил её за плечи, развернул и, легонько толкнув в спину, рявкнул:
- Марш! Негоже красной девице совать нос не в свои дела!
- Пойдём, рыбонько моя, пойдём отсюда, - старая мамка ласково обняла Милку за плечи. - Отец прав, здесь такие страсти творятся…
Но Карсидар не замечал ни жалобного выражения глаз невесты, ни суеты слуг, которые по приказу сотника потащили убитых к сараю. Когда Михайло сказал, что следует известить Остромира, он неожиданно подумал о Читрадриве, которому тоже следует знать о нападении. Не исключено, что и на него организовали покушение. Ведь, в конце концов, дом Михайла стоит в городе, за высокими прочными стенами, а домик целителя Андрея находится в предместье, он ничем не защищён, доступен всем и каждому… И зачем Читрадрива поселился в Клове?!
Карсидар поспешно отвлёкся от окружающего, расслабился и сосредоточил мысль на друге. До него далеко, но Читрадрива не раз говорил, какой Карсидар могучий. Должно получиться…
«Это ты, Кар… Давид?»
Уф-ф, сработало! Он и вправду силён.
«Читрадрива!»
«С тобой всё в порядке?»
Откуда он знает?..
«На меня пытались напасть четверо, но я с ними справился, ерунда. Но откуда…»
«Значит, мне легче. На меня напали всего двое».
«Что-о?!»
«Не волнуйся, я разобрался и с ними, и со змеями».
«С какими ещё змеями?» - изумился Карсидар.
«С теми, которых они на меня напустили. А у тебя?»
«У меня была четвёрка обыкновенных солдат. Троих я убил, одного парализовал. Правда, он ещё не пришёл в себя».
«Ага, это хорошо! Его можно допросить. Я тоже парализовал одного, только это не русич, а какой-то узкоглазый. Скорее всего, татарин. Я сейчас же еду к вам».
На крыльцо выскочил одетый слуга. Михайло принялся объяснять, что следует передать тысяцкому, но Карсидар жестом остановил их и продолжил мысленный диалог с Читрадривой:
«Михайло собирается известить о случившемся Остромира…»
«Ни в коем случае! - запротестовал Читрадрива. - Раз тут замешаны и татары, и русичи, дело нечисто. Лучше, чтобы о происшедшем пока никто ничего не знал. Загони всех в дом, пусть сидят там и не выходят. Я выезжаю».
«Но как ты проедешь через ворота? Они ведь закрыты».
«Ах да! - спохватился Читрадрива. - Ладно, пусть меня встретит Михайло. Слуги знают, что четвёртый жив?»
«Понятия не имею. Кажется, я на него слишком сильно нажал. Он торчит на крыльце как деревянная статуя Иисуса в церкве…»
«Замечательно. Тогда спрячь его где-нибудь, только сам, без посторонней помощи. Слуг - в дом, Михайла - к Лядским воротам. И жди меня».
Некоторое время Карсидар раздумывал, целесообразно ли утаивать случившееся от Остромира. Но решив, что известить тысяцкого можно в любой момент, попросил всех, кроме сотника, уйти в дом. В том числе и слугу, которого Михайло собирался отправить с поручением.
- Так надо, - ответил он на немой вопрос сотника. Когда же все удалились, объяснил:
- На Андрея тоже напали. Сейчас он седлает коня и выезжает сюда. Тебе лучше самому поехать к Лядским воротам и позаботиться, чтобы его пропустили. Разумеется, если хочешь, чтобы всё было по-простому, иначе Андрей вынужден будет колдовать и мгновенно перенестись от ворот во двор твоего дома, - закончил Карсидар и с хитрым видом посмотрел на Михайла.
Тот, ясное дело, был против колдовства - по крайней мере, если без него можно обойтись. Не то люди в самом деле удивятся, как это лекарь Андрей утром оказался в городе, не проехав ночью заставу, опять слухи поползут…
- Уговорил, сей же час еду, - согласился Михайло. - Твоя правда, лучше доложить Остромиру о случившемся, когда мы будем знать побольше.
- А этого куда девать? - спросил Карсидар, указывая на прислонённого к стенке главаря налётчиков.
- А давай его в подпол сволокём, - предложил сотник. - Я тебе помогу, а потом Андрея встречать поеду.
Вдвоём они перетащили парализованного в подпол дома, где хранились продуктовые запасы. Тут Михайло и оставил Карсидара, который перво-наперво накрепко привязал одеревеневшее тело к подпирающему потолок деревянному столбу и занялся снятием паралича. Дело это было непростое - он явно переусердствовал с силой удара. Карсидар провозился вплоть до прибытия Читрадривы, и то пленник едва мог шевельнуться. А его широко раскрытые глаза со сжавшимися в точку зрачками оставались по-прежнему остекленевшими.
- Стоп. Пока не продолжай, - велел Читрадрива. - Сначала расскажи, что тут у вас произошло.
Карсидар поведал о случившемся. Затем в свою очередь узнал, что Читрадрива тоже почувствовал опасность сквозь сон, а проснувшись, обнаружил, что в его доме полным-полно змей. Работать с животными ему ещё не доводилось, но от Карсидара он знал, что влиять на них можно, поэтому тут же попытался противостоять ядовитым тварям с помощью хайен-эрец. Правда, они не погибли, но и вперёд не ползли. Получив возможность выбраться из дома через окно, Читрадрива заметил за оградой двоих, которые, увидев его живым и невредимым, с перепугу бросились наутёк. Он послал им вслед парализующий импульс. Несколько поотставший русич погиб, но маленький худенький дикарь, который бегал гораздо быстрее, оказался всего лишь обездвиженным. Затем с Читрадривой связался Карсидар, он пошёл на конюшню, оседлал лошадь и, перебросив дикаря поперёк седла, поскакал в Киев. Пленника они с Михайлом заперли в сарае. По одежде сотник определил, что это не татарин, а «чёрный клобук». Так называлось одно из племён, жившее между русичами. Впрочем, достоверно это не было известно, так как Читрадрива на всякий случай не стал выводить пленника из паралича.
- А теперь мы хорошенечко допросим этого убийцу. - Читрадрива шагнул к парализованному и, склонив голову набок, принялся задумчиво рассматривать его. - Да, ты изрядно постарался. Зачем было так усердствовать? Полегче надо, полегче, сколько тебе объяснять…
- Я и так совсем легонько, - принялся оправдываться Карсидар. - Но слишком уж они меня разозлили. Я подумал, а вдруг Милке угрожает опасность… То есть могла бы угрожать…
Он замялся. Михайло деликатно кашлянул.
- Они за тобой охотились, разве не ясно? - удивился Читрадрива.
Карсидару неудобно было объясняться вслух, тем более в присутствии будущего тестя, и он мысленно послал другу коротенькое представление о своих переживаниях в начале нападения.
- Ага, - Читрадрива неопределённо хмыкнул. - Что ж, понятно. Значит, так… Михайло, сейчас мы с Давидом растормошим этого мерзавца и будем допрашивать. Стой в сторонке и ни в коем случае не вмешивайся, каким бы странным не выглядел допрос. Ясно?
- А чего тут не понять! - сотник крякнул и почесал затылок. - Колдовать начнёте, а то я не знаю вас…
«…поганцев», - мысленно добавил он и предложил:
- Только, может, лучше того… по-простому? Бороду этому шелудивому подпалить, аль ещё как. Я бы отвёз его в поруб да напустил на него заплечных дел мастеров, уж они бы из него всё вытрясли!
- Всё, да не всё, - возразил Читрадрива. - Это во-первых.
- Ну, смотря как пытать…
- Зато мы с Давидом без всяких пыток дознаемся, что он думает. Далее, везти его в поруб - значит, посвящать в наши дела не только государя, но и палачей, и тюремщиков. И в-третьих, таким образом мы покажем остальным, что он жив. А уверен ли ты, что кроме известных нам шестерых, на свободе не остался кто-нибудь ещё? А если так, то какие у них возможности?
- Ну, ты голова-а! - Михайло был восхищён.
А Карсидар от досады хлопнул себя по лбу. Конечно! Ведь налётчики знали даже, в какой комнате он разместился. Видимо, наблюдали за домом не один день. Тщательно готовились… Может быть, подкупили кого из слуг…
- Подкуп исключается, - возразил Читрадрива. - Иначе бы им открыли двери. А вот готовились они основательно, это точно. Другое дело, что недооценили нас обоих.
- Как хорошо, что я подарил тебе перстень! - воскликнул Карсидар. - А я уже пожалел об этом.
- Да, неплохо, - согласился Читрадрива. - Не знаю, как бы я справился без него со змеями и обменялся с тобой мыслями на таком расстоянии. Впрочем, ладно. Займёмся допросом, пока остальные видели парализованного злодея и уверены, что ты его прикончил. Михайло, не вмешивайся. За дело!
Сотник отошёл в сторону и принялся наблюдать, как Карсидар и Читрадрива приводят пленника в чувство.
- Эх, Давид, - вздыхал Читрадрива, когда они отрывались от дела, чтобы передохнуть. - Надо бы тебе работать ещё вдвое-втрое мягче.
Наконец пленник обмяк, повис на верёвках и бессмысленно повёл сонными глазами.
«Отлично, - обрадовался Читрадрива. - Теперь спрашивай его о чём угодно. Я буду следить за его мыслями, а ты следи за моими».
«Может, лучше я? - спросил Карсидар. - Я могу сильнее нажать».
«Нет уж, ты нажимаешь слишком сильно», - не согласился Читрадрива.
Возразить было нечего. Карсидар подошёл к пленнику вплотную, получше прикрутил его к столбу, взял за подбородок и, пристально глядя в глаза, спросил:
- Ты кто такой?
Смысл сказанного до главаря налётчиков не дошёл, он не отреагировал. Карсидар хорошенько потряс его, дал пару оплеух и повторил вопрос.
- Так я тебе… и сказ… зал… - заплетающимся языком пробормотал пленник.
Тут же Карсидар услышал его мысль, как бы исходящую от Читрадривы: «Артемий».
- Ты откуда?
- Оттуда, - пленник криво ухмыльнулся. Но помимо воли в голове у него пронеслось: «Из Суздали», - и эхом отозвалось у Читрадривы.
- Зачем ты явился в Киев? - продолжал спрашивать Карсидар.
Стоявший позади Михайло не выдержал и хотел было сказать, что мерзкого упрямца надо отдать палачу, иначе толку не будет. Читрадрива мигом сделал ему знак молчать. Впрочем, теперь пленник не отпирался:
- Тебя, колдун, убить да вон помощничка твово извести, зачем же ещё! Только вы, смотрю, не такие простые, как кажетесь.
А мысленно он добавил к своей реплике любопытное окончание: «Ничего, вот придёт в Киев Ярослав Всеволодович, он уж вам покажет!»
«Это уже интересно», - вставил от себя Читрадрива.
Карсидар и сам заинтересовался этим и спросил:
- А когда Ярослав в Киев собирается?
Михайло изумлённо промычал, опять не сдержавшись.
- Ишь ты! Вон вы про что ведаете, - протянул Артемий, который ещё не совсем пришёл в себя после обморока и не заподозрил Карсидара в чтении мыслей. Подумав немного, он съязвил:
- На твои похороны, колдун.
Зато мысли пленника приняли явно невесёлый оборот. Стало ясно, что дружины суздальцев выступят в предстоящей битве на стороне татар. Наступление начнётся, едва замёрзнет Днепр и появятся условия для переправы.
- Но это же измена! - возмутился Карсидар. - Как Ярослав Всеволодович согласился на такое? И как согласились другие князья?
Услышав об измене в связи с именем владимиро-суздальского князя, Михайло не вытерпел и шагнул к пленнику. Читрадрива обернулся к сотнику и пригрозил временным параличом, если тот не угомонится. Тогда Михайло вжался в угол и лишь зубами скрипел от досады. А Артемий злобно зыркнул на Карсидара вспыхнувшими глазами, прошипел:
- А ты откелева знаешь про то, чего не спрашивал? Колдуешь, лукавый?! - и вслед за тем принялся на все лады поносить проклятых чародеев.
Однако с мыслями своими он ничего не мог поделать, и Карсидар с Читрадривой узнали интереснейшую вещь. Оказывается, в середине месяца червня во Владимир прибыло новое, ещё более грандиозное посольство из Золотой Орды, чем разгромленное Карсидаром по пути в Муром. Посол передал Ярославу Всеволодовичу, что великий хан Бату ужасно недоволен его обхождением с предыдущими посланцами и удивлён тем более сильно, что великий князь Владимирский и Суздальский отлично знает, сколь ужасна месть татар.
Ярослав Всеволодович оправдывался, доказывал, что посольство уничтожил мерзкий колдун Давид, прозванный Хорсадаром, с сотней киевских головорезов, которых подослал во Владимир проклятый интриган Данила Романович, что князя самого обворовали, чуть ли не с головы сорвав бесценную святыню - шапку Мономаха. Но посол утверждал, что одна сотня никак не может одолеть восемь, что дело было во Владимиро-Суздальской земле и что если первый посол (кстати, дальний родственник самого великого Бату) ехал лишь с предложением, то теперь хан безоговорочно повелевает Ярославу Всеволодовичу с удельными князьями выставить дружины против упрямца Данилы Романовича, безрассудно не желающего кориться Золотой Орде. В противном случае великий Бату грозился повторить опустошительное нашествие на северные земли и предать огню не только Суздаль, но и Владимир, и другие города, а население частью перебить, частью угнать в полон.
Естественно, Ярослав Всеволодович понимал всю реальность этой угрозы. Бату мог послать войско даже до штурма Киева, благо времени было предостаточно. А пережившим нашествие русичам так хотелось ещё пожить в мире, пусть даже нестойком…
И князь вынужден был согласиться. По крайней мере, он успокоил себя мыслью, что Бату непременно захватит Киев, и вот тогда Ярослав Всеволодович потешится, увидев Данилку-выскочку мёртвым, получит назад шапку Мономаха и уже беспрепятственно объявит государем всея Руси себя.
- А как отнеслись к этому удельные князья? - спросил Карсидар.
Артемий зажмурился и стал ругаться с отчаянием обречённого. Он уже понял, что от него так или иначе выведают всё. И в самом деле, Читрадрива выяснил, а Карсидар услышал, что удельные князья, не испытывавшие к Даниле Романовичу такой сильной неприязни, как Ярослав Всеволодович, пытались противиться, особенно его брат Святослав. Но в конце концов Ярослав их уломал, а Святослава Всеволодовича вдобавок заставил лично участвовать в походе на Киев. Артемий полагал, что сделано это было из мести, ибо другие князья посылали воевод. Кроме того, в этом случае Ярослав Всеволодович не выглядел одиноким изменником. Вместе с отцом к татарами должен был отправиться также сын князя, Андрей.
- А что другой его сын, Александр? - вмешался в странный полумысленный диалог Читрадрива.
Артемий устремил на него исподлобья ненавидящий взгляд и проворчал:
- Ты, пёс смердящий, не трожь Александра!
Стало ясно, что Александр Ярославович отсидится в Новгороде. В позапрошлом году татары не дошли до Новгородской земли, а нынешним летом Александр одержал блестящую победу над шведами, и сердцами его подданных завладел боевой дух непокорности. Учитывая это, Бату решил не рисковать, угрожая Александру, не то молодой князь, чего доброго, позабудет о своём нейтралитете и окажет поддержку Даниле Романовичу; тем паче, что его отношения с отцом особо тёплыми не назовёшь - ведь он фактически выдворил Ярослава из Новгорода. Так что хан рассудил, что для внесения раскола в ряды русичей хватит и того, что новгородцы не будут участвовать в предстоящем сражении, а на стороне татар выступит сводная дружина суздальцев под предводительством Ярослава Всеволодовича. Артемий даже завидовал новгородцам - ещё бы, им не придётся позориться…
- А зачем «чёрного клобука» с собой привёл? - спросил Карсидар, хотя и без того было ясно, кто именно напустил змей в дом Читрадривы.
Однако вопрос преследовал совсем иную цель. Читрадрива понял это и мысленно поздравил Карсидара за находчивость. Действительно, криво ухмыльнувшийся пленник подумал, что киевлян удалось одурачить с помощью такого простого приёма. Переодетый «чёрным клобуком» змееносец-татарин сумел беспрепятственно пройти через все встречавшиеся на его пути заставы.
- Про «клобука» и его змей ты лучше друга своего спроси, - сказал вслух Артемий и кивнул в сторону Читрадривы. - Видимо, яд этих гадов потерял свою силу. А жаль, не то, Андрей, тебе бы не жить.
- А что за змеи были? - поинтересовался Читрадрива.
- Нечистый его разберёт… - Артемий прищурил левый глаз, подумал, что «младший колдун» наверняка убил татарина, и прибавил:
- …этого покойника, каких он змей приволок. Такие в здешних краях не водятся. Предлагал я наших гадюк - не послушался, поганец.
- А другие каких змей предлагали? - поддержал разговор Карсидар, почувствовавший, что, уклоняясь на малозначительные детали неудавшегося покушения, они усыпляют возросшую бдительность пленника.
- Всяких, - фыркнул Артемий и подумал, что на самом деле другие злоумышленники ничего предлагать не могли, поскольку татарина видел только он один да посланный с ним Игнатий.
- Об этом я спрошу у самого «клобука», - с невинным видом заметил Читрадрива.
Пленник вскрикнул, рванулся и прорычал:
- Так он жив?!
- Жив, жив, - радостно сказал Карсидар.
Он не понимал, для чего Читрадриве понадобилось злить Артемия, но решил подыграть товарищу. Тут же всё разъяснилось, ибо главарь налётчиков подумал: как хорошо, что татарин не был знаком с двумя другими лазутчиками, посланными Ярославом Всеволодовичем в Киев, с Юрием и Серафимом, которые затесались в ряды суздальских добровольцев и вместе с ними нанялись на службу в войско Данилы Романовича…
В этот миг Карсидар услышал, как Читрадрива мысленно приказал ему: «Кончай спрашивать и не следи за моими мыслями». Пленник встрепенулся и взглянул на них непонимающе. Карсидар начал было протестовать, но тут Читрадрива прикрикнул на него:
- Ну! Быстро!
Пришлось перестать концентрироваться. Почуявший неладное Артемий беспокойно стрелял глазами по сторонам, как вдруг охнул и вновь обвис, потеряв сознание.
- Это… чего это он? - спросил Михайло из своего угла.
Читрадрива подошёл к пленнику, деловито развязал путы, уложил его на пол и спросил:
- В какой он позе застыл, когда Давид нажал на него?
- Ты его убил? - спросил Карсидар.
- Пока только усыпил, но теперь убью, - Читрадрива был на удивление спокоен и невозмутим.
- Но зачем? - Карсидар был поражён проявлением несвойственной его товарищу кровожадности.
Михайло же откровенно признался:
- А я совсем ничего и не понял.
Тогда Читрадрива вкратце рассказал ему о том, что удалось проследить в мыслях Артемия и закончил так:
- Этот человек теперь нам не нужен, да и татарин ни к чему. Более того, живыми они будут только мешать, поэтому сейчас мы убьём их обоих. Пусть Юрий и Серафим думают, что все участники нападения мертвы. Пусть будут уверены, что трое суздальцев погибли от меча Давида, а два остальных и татарин - от нашей силы. Тогда они не заподозрят, что нам известно об их существовании.
- А это ещё зачем? - изумился Михайло.
- Неплохо было бы обмануть татар и их приспешников с помощью ими же подосланных лазутчиков. - Читрадрива загадочно улыбнулся. - Но для этого предатели не должны ничего заподозрить, иначе от них не будет никакого проку.
Карсидар и Михайло переглянулись, дивясь его дальновидности.
- Значит, ты рассчитываешь проследить за Юрием и Серафимом? - Карсидар уже заразился этой идеей.
- А также за теми, кого пришлют к ним взамен погибших, - подтвердил Читрадрива. - Только следят пусть другие.
- Это можно, - согласился Михайло. - Они наверняка затесались среди добровольцев, которые прибывают к нам с севера. Воевода Димитрий сейчас сколачивает из них сборные отряды. Но что ж это будет?.. Брат на брата! Это ж как степовики в битве на Калке семнадцать лет тому…
Сотник нахмурился, подумав о северянах, вынужденных выступить на стороне татар.
- О том пусть князья заботятся, - сказал Читрадрива, выпрямляясь, и обратился к Карсидару:
- Ну, Давид, теперь убей этого злодея. Кажется, я положил его довольно точно… Да не робей! Во время нападения ты и так чуть не прикончил его, а сейчас это просто необходимо, пойми!
Карсидар, который действительно колебался, поскольку не привык убивать беззащитных и беспомощных, уподобляясь палачу, заставил себя вспомнить, что Артемий со своими молодцами угрожал Милке… и всё было кончено в мгновение ока. Затем они прошли в сарай, где Карсидар таким же образом разделался с татарином, и вернулись в дом. Михайло посоветовал им хорошенько выспаться, однако до утра они почти не сомкнули глаз. Как, впрочем, и все остальные.
Поднялись рано, наскоро перекусили.
- Похоже, в твоём доме никогда не кормят досыта, - обращаясь к Михайлу, пошутил Читрадрива.
Никто не откликнулся на это замечание. Лица у всех были хмурые и напряжённые, одна Милка смотрела на жениха с откровенным восторгом. Зато Вышата, выбрав подходящий момент по окончании завтрака, отвёл Карсидара в сторону и тихонько поблагодарил за защиту.
- Пустое, - отмахнулся Карсидар. - Если бы меня в доме не было, никто бы сюда не сунулся.
- Всё равно спасибо, - угрюмо буркнул парень и, стараясь скрыть восхищение, добавил:
- А ты могучий боец, Давид.

Предыдущая страница 28 Следующая страница


29 Олег Авраменко, Тимур Литовченко

- Можно подумать, ты этого не знал! - Карсидар пожал плечами. - Сколько раз я говорил, что на своей родине был наёмником.
- Я не видел, как ты дерёшься, вот и не верил, - вздохнул Вышата.
От дальнейших объяснений его спасло появление Остромира. Михайло решил известить тысяцкого о ночном нападении, поскольку тот был его непосредственным начальником. Карсидару и Читрадриве пришлось рассказать Остромиру обо всём. Умолчали они разве что о методе, с помощью которого вёлся допрос, а кроме того сказали, что Артемий и татарин умерли от пыток, но об этом никто не должен знать.
- Дело, сам понимаешь, секретное, - развёл руками Михайло.
Тысяцкий согласился с ним и сказал, что к государю следует отправляться немедленно.
- А с пленниками надо было поаккуратнее. Я посмотрел, ран у них нет. Небось, по-своему с ними обошлись?
Карсидар нехотя кивнул.
- Я и говорю, поаккуратней надо было, - с укором сказал Остромир. - Что они подохли, как собаки, то им, конечно, туда и дорога. Но вдруг этот Артемий не всех своих назвал?
- Вряд ли, - уверенно сказал Читрадрива.
- Думаешь? - тысяцкий покрутил ус. - Ладно, там увидим. Поехали в Старый Город.
Государев дворец ещё только-только просыпался. Однако зная, что Карсидар не будет беспокоить его по пустякам, а Читрадрива не станет зря мчаться в город посреди ночи, Данила Романович принял их незамедлительно. Выслушав рассказ, он нахмурился, долго думал. Наконец кликнул слуг и велел передать кому следует, что сразу же после завтрака созывает военный совет.
- Не ожидал я от Ярослава такого, ох, не ожидал! - возмущался Данила Романович, расхаживая по комнате. - Но ничего, мы с этим справимся. Так говорите, Святослав Всеволодович особенно возражал? И Ярослав вынудил брата идти супротив меня? Это хорошо, я со Святославом снесусь, мы сумеем договориться. Но Бату, Бату… Каков, а?! Поганец проклятый, пёс шелудивый, Буняка окаянный! Думает расколоть нас? Хочет русских князей на меня натравить, на государя ихнего?! Не выйдет! Я и сам посею раскол меж детьми Всеволода, меж Святославом и Ярославом!
- А тебе, Давид, спасибо, - обратился он к Карсидару. - Знать, не ошибся я, когда не послушался митрополита и нанял тебя на службу. И вам спасибо, - кивнул государь Читрадриве, сотнику и тысяцкому. - Остромир, ты имеешь дело с прибывающими с северных земель добровольцами?.. Нет? Ничего, теперь займёшься ими, я скажу Димитрию. Сыщи мне Серафима с Юрием, понял? Хоть из-под земли достань! Узнай, кто пришёл в Киев вместе с Артемием, и выследи обоих! Только будь осторожен, не спугни их… Это ты, Андрей, верно сообразил, они нам ещё пригодятся.
- Так если б они Артемия этого не уходили, искать было бы легче, - заметил Остромир.
- Ничего, всё верно, - не согласился Данила Романович. - А вдруг бы кто разболтал, что Артемий жив? Сам знаешь, слово - не воробей…
Тут государь резко остановился, обвёл глазами гостей и, немного успокоившись, произнёс:
- Ладно, с этим пока всё ясно. Как бы наши недруги ни хитрили, а и мы не лыком шиты. Но я полагаю, вы так торопились, что и не поели толком?.. Понятно! Ничего, это дело поправимое, будете завтракать у меня. Думать о делах на голодный желудок весьма затруднительно.
Затем в гриднице собрался большой военный совет. Повторять рассказ о ночном налёте в третий раз Карсидару и Читрадриве не пришлось. Как было условленно заранее, Данила Романович сам изложил наиболее важные с военной точки зрения моменты, опуская незначительные подробности, ибо справедливо полагал, что весть о нападении уже пошла гулять по Киеву.
- Итак, татары не сидят сложа руки. Сегодня ночью подосланные предателем Ярославом люди предприняли попытку уничтожить моего советника Давида и лекаря Андрея. К счастью, покушение не удалось, все нападавшие погибли. Однако… - Данила Романович многозначительно умолк и поднял вверх указательный палец. - Это покушение, пусть и неудавшееся, свидетельствует о том, что мы частично утратили бдительность, позволив лазутчикам врага затесаться в наши ряды. Находясь среди нас, даже в малом числе, предатели способны нанести нам огромный ущерб. Через них Бату сможет узнать о расположении наших войск перед битвой, о наиболее уязвимых местах в обороне Киева… Посему прежде всего я хотел бы услышать, как продвигаются дела с подготовкой городских укреплений.
Присутствующие говорили по очереди, лишь изредка перебивая друг друга и вступая в спор. Государю поведали о ремонте стен, окружающих город, укреплении ворот, а также об усилении деревянного частокола, которым был обнесен Подол.
- Частокол не стена, его преодолеть нетрудно, - заметил Данила Романович. - И ежели татары пойдут через Днепр по льду, сжечь Подол им будет легче всего. А Оболонская низина и вовсе за пределами частокола.
- Зато подъём с Подола в Верхний Город больно крутой, - возразил один из тысяцких. - Татарва скорее обложит кругом Киев и начнёт штурм стен и ворот.
Дальше заспорили, какая часть города наиболее уязвима. Одни говорили, что первым делом враги попробуют прорваться в Копырев конец. Другие стояли на том, что Копырев слишком удалён от сердца Киева - Старого Города, поэтому прежде следует ожидать удара по Новому Городу, наиболее вероятно - штурма Золотых или Лядских ворот. Третьи не соглашались и утверждали, что город Изяслава-Святополка ближе всего расположен к Днепру и к относительно легкодоступному Подолу, хотя путь к нему также лежит по склонам довольно крутого холма.
- Ну, ладно вам, - оборвал этот малополезный спор Данила Романович. - Разошлись… Не дай Бог, чтобы всё это случилось. Забиться мышкой в город и боронить его - самое последнее дело. Димитрий, расскажи нам, как обстоят дела с войском и хватит ли у нас сил, чтобы напасть на татар первыми.
Тщательно взвешивая каждое слово, государев воевода Димитрий доложил, что со всех уделов Руси удалось собрать четыреста тысяч воинов и, оглядывая других воевод, представлявших на совете князей отдельных земель, заключил, что большего ожидать не приходится. Может быть, до наступления заморозков удастся сколотить полков ещё тысяч на пятьдесят из добровольцев, прибывающих с северных земель, а также просачивающихся с Переяславщины, Черниговщины и Новгород-Сиверщины, где сосредотачиваются татары. Ещё ополченцев наберётся тысяч сто, пожалуй. И всё.
- Ну, после событий сегодняшней ночи ты понимаешь, что суздальцев нельзя ставить в первые ряды, - заметил государь. - Люди из восточных уделов тоже татарами пуганы. Да и ополченцы что такое? Необученный народ. А вдруг дрогнут?..
- Не дрогнем, государь, - возразил один из тысяцких черниговцев. По голосу чувствовалось, что он обижен таким пренебрежительным тоном. - Мы на татарву наоборот злые, у нас с ними свои счёты.
- Вы с Мстиславом Глебовичем города не удержали, князя не уберегли. Не могу на вас рассчитывать! - в голосе Данилы Романовича зазвучали металлические нотки. - Итак, у нас четыреста тысяч воинов и сто пятьдесят резерва. А сколько у татар?
- Как мы слышали, Бату собрал около семисот тысяч, - по-прежнему осторожно доложил Димитрий. - Думаю, к зиме их станет ещё больше. Может, целый миллион наберётся.
Присутствующие зароптали. Семьсот тысяч! Миллион!.. Такое количество войска даже представить трудно.
- Семьсот тысяч, это с дружинами суздальцев или без них? - осведомился государь.
- Об этом и я, и все остальные впервые узнали только сегодня, - виновато ответил воевода.
- И всё благодаря моему советнику Давиду, - Данила Романович благодарно кивнул Карсидару. - Но тогда выходит, что татарского войска уже больше, чем семьсот тысяч, возможно, все восемьсот. Впрочем, я полагаю, на дружины Ярослава Всеволодовича и его удельных князей Бату не может рассчитывать всерьёз, как и я на свой резерв, это подсобные силы.
- Государь!.. - вновь попытался протестовать черниговец, но Данила Романович не стал его слушать и подвёл итог:
- Остаётся вчистую четыреста тысяч против семисот. Нашего войска почти вдвое меньше. А если подтвердятся опасения Димитрия, то к зиме татары будут превосходить нас в численности более чем в два раза. Можно ли нападать на них такими силами?
Воевода князя Пинского, Ростислава Володимировича, встал, степенно откашлялся и, косясь на Карсидара, предложил:
- Государь, а почему ты рассчитываешь только на своих доблестных воев? Ведь у тебя есть… - он слегка замялся. - …верный советник Давид, который сегодня ещё раз доказал тебе свою преданность. Я слышал… да и не я один, что… - новая заминка. - В общем, прошлой осенью он одним махом уничтожил пятьсот татар во главе с самим Менке. Так отчего бы ему не пожечь…
Карсидар потупился, а Читрадрива саркастически ухмыльнулся.
- Ну, я хотел сказать, отчего бы ему не встать против большего войска? Ему и почёт больший будет. - И воевода вопросительно уставился на Карсидара.
«Этим должно было всё кончиться. Видишь, русичи рассчитывают на помощь, которую ты оказать просто не в состоянии», - подумал Читрадрива и с невинным видом заметил:
- Между прочим, пятьсот человек - это не семьсот тысяч.
Пинский воевода хотел возразить, что лекарю негоже вмешиваться в дела военных, однако подумал, что и с более слабым колдуном связываться не стоит. А Карсидар сказал:
- Не в почёте дело. Мне нечего добавить к словам моего товарища Андрея. Я просто не смогу охватить… м-м-м… своим вниманием всё татарское войско.
- Но… - не сдавался воевода.
- Мой советник Давид не обижен почётом, - вступил в разговор Данила Романович. - Через несколько дней он женится на дочери присутствующего здесь сотника Михайла. Ему будет выделен во владение дом в Новом Городе, и сколько кун серебра он у меня ни попросит, столько я ему дам. Значит, ежели Давид говорит, что не сможет в одиночку совладать с татарским войском, то так оно и есть. И нечего перекладывать на его плечи всю тяжесть битвы.
- Но раз Давид пожёг Менке и пятьсот татар в придачу, почему бы ему не проникнуть во вражеский стан и не убить одного-единственного Бату? - предложил смоленский воевода.
Присутствующие оживились, закивали головами, однако Данила Романович не разделял их энтузиазма.
- А что, к примеру, не было бы меня, некому было бы и Киев боронить? - осведомился он со скептическим видом. - Я ведь мог заместо себя воеводу Димитрия оставить. Или, не сорвись я прошлой зимой с насиженного места в Галиче, был бы сейчас на киевском столе Ростислав Мстиславович. Так и тут: если Бату погибнет, его место займёт кто-нибудь из младших ханов, и битвы всё одно не миновать. Я слышал, хан Чингиз заразил весь свой народ идеей дойти до последнего моря. Так что найдутся командиры и без Бату.
- Но если советник Давид попробует сжечь не одного его, а всех начальников над татарами? - предложил молчавший до сих пор рязанский воевода. - Их шатры наверняка будут расположены неподалёку один от другого.
Это предложение понравилось даже Даниле Романовичу. Карсидар уже начал всерьёз обдумывать его, когда Димитрий возразил, что в таком случае оставшееся без надзора и надлежащего руководства громаднейшее татарское войско просто-напросто рассеется по Руси и начнёт грабить все уделы вдоль и поперёк. А через некоторое время с востока, из дикой степи, откуда и появились татары, прибудут новые ханы с новыми силами, и банды грабителей сольются с ними. Тогда ситуация станет ещё более угрожающей.
- В общем, ежели рязанцы хотят отлавливать бродячую татарву, то пусть и занимаются этим. Вольному - воля! Только тогда, государь, снимай меня с воеводства и бери к себе рязанца, потому как мне такое не под силу, - проворчал Димитрий.
Собравшиеся возбуждённо загудели, потому что поняли: к сожалению, использовать в предстоящей схватке чужеземного колдуна с его замечательными способностями не представляется возможным. Придётся выдержать тяжелейшую битву с татарами при условии, что войско противника будет вдвое превосходить их собственные силы.
- Итак, нам остаётся решить, где встретить татарву, на левом берегу или на правом, - призывая к порядку, Данила Романович энергично похлопал ладонью по подлокотнику трона. - В первом случае мы переправляемся через Днепр и нападаем на врага меньшими силами. Во втором случае татары переходят Днепр по льду, а мы прячемся за городскими стенами и выдерживаем осаду… Кстати, возможно, татары разделятся, часть их обойдёт Киев и двинется дальше на запад. Думаю, такое никому не по нраву. Вот и давайте решать, что делать.
За ходом дальнейшего обсуждения Карсидар уже не следил. В словах государя он увидел некую… незавершённость, что ли. Ведь кроме этих двух был ещё третий вариант. Только он не спешил высказываться, пока промелькнувшая идея не созреет окончательно и не превратится в более-менее конкретный план.
«А ты думаешь, такую ценную задумку стоит преподносить военному совету? - послал ему мысль Читрадрива, которому понравилась идея товарища. - Ведь это крайне необычно, согласись. И ты ещё не знаешь, сумеешь ли справиться».
«В самом деле, я один не управлюсь. Ты должен будешь меня поддержать», - Карсидар обрадовался, что Читрадрива оценил его идею по достоинству.
«Но я же не собираюсь сражаться в войске русичей…»
«А тебе и не придётся драться, - возразил Карсидар. - Хотя, если судить по той схватке, когда ранили Пеменхата, тебе понравилось. Ты даже меч оттуда уволок… Кстати, его так и не перековали. Надо будет сказать оружейникам, чтобы занялись. В этой земле делают замечательные мечи. Называются булатными…»
«Зачем мне оружие, если я не буду воевать?»
«Хотя бы для вида. Как воину. А что, ты действительно не хочешь воевать?»
«Знаешь, Давид, если честно, участвовать в маленькой стычке хорошо, но большая война всё же не для меня», - сознался Читрадрива.
В этот момент их мысленный диалог прервали. Оказалось, что Данила Романович уже дважды окликал советника Давида, желая выслушать его мнение насчёт предстоящей битвы.
- Государь, у меня пока нет каких-либо определённых соображений, - сказал очнувшийся от задумчивости Карсидар и выразительно посмотрел на Данилу Романовича.
- Ага… Что ж, нет, так нет, - сказал тот, поняв, что Карсидар темнит не зря. - Думай, Давид, мы всегда выслушаем тебя с огромным вниманием.
На том совет и завершился. Данила Романович велел всем взвесить ещё раз доводы в пользу каждого из планов битвы, учесть возражения и пообещал на следующей неделе собрать военачальников для принятия окончательного решения.
- Уже начало осени, до замерзания Днепра осталось месяца три, если не меньше. А судя по приметам, зимняя стужа в этом году будет лютой, - добавил он. А также велел всем воеводам передать своим князьям государево пожелание выставить дополнительные войска, какие кто может.
- Если возьмёт Бату Киев, погибнет Русь! - так обосновал свою волю Данила Романович.
Участники совета начали расходиться. Удалился и Остромир, чтобы заняться поиском подосланных Ярославом Всеволодовичем людей среди прибывших из Суздальской земли добровольцев. Также ему надлежало отдать распоряжения насчёт строительства на Бабином Торжке специального помоста, на котором предполагалось выставить на всеобщее обозрение тела ночных убийц. В гриднице, кроме князя, остались лишь Читрадрива и Карсидар. Да ещё задержался Михайло, получивший от «зятька» мысленный приказ не уходить. Благо воеводы и советники привыкли, что после важных совещаний Данила Романович частенько оставляет у себя эту троицу, поэтому никаких подозрений ни у кого не возникло.
- Ну вот, Давид, теперь говори мне, а не военному совету, есть ли у тебя какие соображения по поводу предстоящей битвы, - сказал тихо государь, когда Читрадрива убедился, что их никто не подслушивает.
И Карсидар сказал, по примеру воеводы Димитрия осторожно, подбирая каждое слово:
- Мне вот что непонятно, государь. Мы всё пытались решить, где лучше встретить татар, на левом берегу или на правом. Но у меня появилась другая мысль. Думаю, татары рассуждают точно также и ожидают, что мы схватимся с ними на одном из берегов. А придёт ли им на ум, что мы ударим на переправе?
- На переправе?! - изумился Данила Романович. - Но какой в этом толк!
- Неожиданность, - подсказал Читрадрива. - При переходе через Днепр они не будут стоять в боевом порядке.
- Ну, не знаю, не знаю, - пожал плечами Михайло. - По мне, так всё едино, на каком из берегов бить татар. Как ни крути, их будет столько, сколько будет, и никак не меньше. Только я бы на переправу не совался. Незачем распылять наши силы.
- А тебе и не придётся соваться на переправу, - сказал Карсидар. - Для начала, пожалуй, я сам спрячусь на Тугархановой косе со своей «коновальской двусотней». Они рубаки отменные…
- Да ты что, Давид! - замахал руками Данила Романович. - Мы тут не знаем, как воевать против татар с четырьмястами тысячами, а ты хочешь двумя сотнями их задержать! В своём ли ты уме?
- Ничего, государь, - спокойно произнёс Карсидар. И изложил план, вызвавший у Данилы Романовича крайнее изумление, смешанное с восхищением. А у Михайла вообще дыхание перехватило от восторга.
- Но ведь это нельзя проверить, - сказал, наконец, Данила Романович. - Для этого нужно ждать зимы.
- Не обязательно, - успокоил его Карсидар. - Главное найти какое-нибудь глухое озерцо. А там мы с Андреем постараемся, чтобы всё получилось как нельзя лучше…
Обсуждение предложенной идеи продолжалось часов до четырёх дня; по этому случаю государь даже обед отложил. А когда они покидали дворец, Михайло был ещё больше восхищён «зятьком», чем обычно. Кстати, после этого он не пошёл домой, а отправился в Десятинную церковь и поставил «за здравие воина Давида» по преогромнейшей свече ко всем самым значительным иконам. А дома заперся в своей комнате и ходил из угла в угол до глубокой ночи.
Через несколько дней состоялась пышная свадьба Карсидара с Милкой. Отец невесты сиял, как новая веверица. Люди поговаривали, что давно никто не видел сотника таким счастливым. Оба сына Михайла уже перестали противиться тому, чтобы «колдун поганый» породнился с ними, а Вышата и вовсе взирал на Карсидара с плохо скрываемым восхищением. О Милке даже говорить не приходится… Одна только старая мамка плакала - да и то от счастья за свою «рыбоньку».
Хотя нельзя сказать, что с того дня жизнь молодой четы протекала безоблачно. Вопреки солнечному ходу, с востока наползала на Киев ужасная тень. Но то была не ночная темень и не тень от тучи - громадное татарские войско собиралось в кулак под Черниговом. Об этой угрозе помнил каждый житель прекрасного города.
И вот государев советник Давид, прожив всего неделю с молодой женой в собственном доме, о каком не смел и мечтать мастер Карсидар, после дня Усекновения главы Иоанна Предтечи засобирался в путь. На все вопросы разом погрустневшей Милки он отвечал одно:
- Еду по поручению Данилы Романовича.
Бедняжка боялась, что он снова намерен совершить вылазку на левый берег Днепра; однако сбора «коновальской двусотни» не последовало. Да и что за «государево поручение» такое, если Данила Романович уехал в урочище Зверинец на охоту! Там он неожиданно заперся на целый день в Выдобецком монастыре, а затем почему-то отправился в Теремец, расположенный по дороге к Васильеву. Куда он девался дальше, толком никто не знал, кажется, решил навестить Белгород. Прибывший в Киев гонец сообщил лишь, что государь отменяет назначенный ранее военный совет. По поводу чего и бояре, и собравшиеся в столице удельные князья, и воеводы, и все прочие терялись в догадках.
Надо ли говорить, каково было молодой жене, которую впервые покидал любимый муж! И никакое «государево поручение» не могло оправдать в глазах Милки этого поступка. Она даже не могла посоветоваться с отцом, потому как и Михайло где-то запропастился. Оставалось лить слёзы на груди у верной мамки.
- Ничего, рыбонько моя, вернётся наш Давидушка, - утешала Милку старуха. - Ему ведь никто не ровня! Видела, как он мечом-то махает? Шуточное ли дело!
Слабое утешение! Мало ли какие опасности могут подстерегать милого на ратных дорогах…
- Ладо моё, солнце ненаглядное! - причитала Милка, схватившись за уздечку Ристо. - Начто покидаешь меня, куда уезжаешь? Ходил в женихах, и то я нечасто тебя видела, пожалей хоть теперь мою бедную головушку, не оставляй меня, несчастную! Всего-то недельку и побыл с молодой женой, ну где же такое видано?!
Карсидару насилу удалось разжать её пальцы. Он не знал, как успокоить жену, заверял, что скоро, всего через несколько дней вернётся, что ей надо привыкать к отлучкам мужа, такова государева служба, что пока не разобьют татар, не видать им спокойной жизни…
- Вон, гляди, даже конь мой смеётся! - сказал наконец Карсидар. Послушный мысленному приказу Ристо мотнул головой и громко фыркнул. Милка неуверенно усмехнулась, вытирая слёзы. Тогда он наклонился с седла, крепко поцеловал жену и, чтобы избежать дальнейших объяснений, с места пустил коня галопом. Выехав за ворота, обернулся. Побледневшую Милку, которая вновь залилась слезами, поддерживала мамка.
Княжеский советник Давид направился через Лядские ворота на Клов, где к нему присоединился лекарь Андрей. Вместе они выехали на дорогу, ведущую в Васильев. Вот и всё, что удалось выведать затем двум Милкиным служанкам у жителей Клова. Впрочем, и так было ясно, что муж возьмёт с собой в дорогу товарища. Также было очевидно, что они направятся на юг от Киева, раз её любый Давид уезжает по «государевым делам». Но что же дальше?.. И сам Данила Романович, говорят, как сквозь землю провалился. Неутешная молодая жена терялась в догадках.
А тут ещё, как назло, погода испортилась. Резко похолодало, сделалось сыро, пасмурно, словно бы вслед исчезнувшему милому с севера потянулись целые стада тяжёлых свинцово-чёрных туч. От этого на сердце сделалось так тяжело и тоскливо…
Не знала Милка, да и никто из горожан не знал, даже более того - предположить не мог, что юго-западнее Киева вообще наступила настоящая зима. Между прочим, жители одной из тамошних деревушек отправившись в один ненастный день за хворостом, чтобы протопить свои жалкие лачуги, обнаружили, что лежавшее в лесной чаще озерцо замёрзло и покрылось коркой льда. Поражённые смерды принялись было пробовать лёд ногами, чтобы выяснить, насколько он толстый. Как вдруг заметили на противоположном берегу шатёр, около которого паслись стреноженные кони. За лошадьми присматривал коренастый бородач, неподалёку от него стояли ещё двое. Одного рассмотреть не удалось, потому что он был одет в серый плащ, спускавшийся почти до щиколоток, а его голову полностью скрывала странной формы накидка. Другой был не очень высок, но держался прямо, уверенно и время от времени поглаживал коротко остриженные темно-каштановые волосы и аккуратную бородку.
И тут рядом с оторопевшими бедняками будто из-под земли вынырнул четвёртый. Этот был высок, светловолос и голубоглаз, бороды не носил. На пальце у него переливался вправленный в золотой перстень огромный голубой камень, что указывало на невероятное богатство. Смерды принялись прикидывать в уме, что это может быть за боярин, когда пришелец очень вежливо, но настойчиво предложил им исчезнуть с озера подобру-поздорову и никому не рассказывать, что они здесь кого-то видели. Говорил он с едва заметным акцентом, выдававшим иноземное происхождение. Сборщики хвороста переглянулись, не зная, как себя вести. Тогда пришелец жестом подозвал их поближе и перешёл на шёпот. Что он там нашептал, неизвестно, однако слова свои подкрепил щедрым жестом, выдав каждому по десять резанов серебром.
Обалдевшие от такой удачи смерды поспешили убраться восвояси. Они и впрямь никому ничего не рассказали - кроме своих жён, разумеется. К вечеру всё селение гудело, как растревоженный улей. А ночью случилась ужасная гроза. Ветвистые молнии резали небосвод вдоль и поперёк, от раскатов грома закладывало уши. Никто из смердов не спал, все боялись лесного пожара, который запросто мог возникнуть от попадания молнии в дерево, и молили наипаче Илью Громовержца, а также Пресвятую Богородицу со всеми угодниками защитить их от напасти. И страстные молитвы были услышаны - никакого пожара не случилось.
После этих ночных безобразий все единодушно сошлись на том, что сборщики хвороста встретили на озере нечистого духа со своими приспешниками. Тем более, прослышав о серебре, на деревеньку налетели тиуны и почти всё отобрали. Едва по одной монетке и перепало беднякам. Ясное дело - серебро сатаны нечистое, как пришло, так и ушло!..
Зато ещё через три дня, как раз на Рождество Богородицы, погода наладилась, и сразу все вернулись в Киев - и Карсидар, и Михайло, и Читрадрива. И даже Данила Романович прибыл со всем своим эскортом. Государь был страшно рад чему-то, глаза его так и сверкали. Немедленно созвав большой военный совет, он сообщил всем удельным князьям, боярам и воеводам, что единолично принял решение не нападать на татарское войско на левом берегу, а всеми силами боронить город. Не слушая более никаких возражений, не ожидая также и одобрения, государь сказал, что позже посвятит всех в подробности плана битвы, после чего удалился из гридницы.
Все были поражены тем, как резко изменились намерения Данилы Романовича, который совсем недавно утверждал, что позволить Бату осадить столицу Руси - чистейшее безумие. Оживлённые толки породило и отсутствие на военном совете Давида.
Впрочем, с Карсидаром всё было более или менее ясно - должен же он дать молодой жене возможность излить всю нежность, накопившуюся в сердце за время его отсутствия! А Милке так хотелось показать мужу свою любовь, поведать ему, как долго она за ним плакала, как молилась Богу, чтобы Он охранил её ненаглядное ладо от всевозможных напастей, как умоляла о заступничестве Богородицу, Рождество которой отмечалось сегодня…

Глава XXII.
ВЛАСТЬ МОЛНИИ

Лютая стужа сковала всё вокруг, и если жизнь ещё как-то пыталась противостоять наступившим холодам, то неживая природа замерла надолго. До первой оттепели, до весны. Даже могучий Днепр мирно спал, скованный толстым ледяным панцирем. Только лёгкий ветерок, дувший у самой земли, вздымал мелкую позёмку, невидимую в предрассветной мгле.
По льду бежал человек. Бежал, выбиваясь из сил, часто спотыкался, едва не падал. Дышал тяжело, с хрипением. Вырывавшийся изо рта пар мгновенно оседал на его усах и бороде, и без того уже порядком заиндевевших. Изредка бегун позволял себе перейти на шаг, чтобы немного передохнуть. Однако сознание долга гнало его вперёд, и толстый лёд под ногами вновь начинал звонко петь, когда человек бежал, часто спотыкаясь, едва не падая.
Только неверный изменчивый ветерок да песня льда помогали ему ориентироваться. Небо ещё с вечера затянули непроницаемые слоистые облака, сквозь которые не просвечивали ни звёзды, ни луна. Оставшийся далеко позади город также был окутан мраком. Приходилось выбирать направление инстинктивно. Больше всего бегун боялся забрать либо круто влево, либо вправо. Тогда бы он стал передвигаться вдоль русла реки…
Неожиданно звук его шагов сделался глухим, под ногой хрустнула сломанная ветка. Левый берег. Наконец-то!
Человек споткнулся, упал на колени и отрывисто прохрипел:
- Эй!..
Где-то слева в отдалении вспыхнули светляки и быстро метнулись к нему. Раздался дробный перестук конских копыт. Через минуту человека окружили всадники в тёплых меховых одеждах. Один из них спрыгнул с коня, склонился над упавшим и схватил его за плечи. Бегун дико вскрикнул. Остальные всадники поднесли факела поближе. Тогда из мрака проступили их плоские лица с резко выделяющимися скулами, щёлочки-глаза и островерхие шапки. Также стало видно, что в плече бегуна торчит обломанное с двух сторон древко стрелы, прошившей кольчугу насквозь. На ладони татарина, который поддерживал раненого и задел обломок стрелы, застывала его кровь.
Предводитель плосколицых, всадник в огромной меховой шапке, с блестящей нагрудной пластиной, украшенной затейливым узором, нагнулся с лошади и проговорил что-то неразборчивое. Спешившийся слегка встряхнул бегуна и, коверкая слова, спросил:
- Там что в Минкерфан? В Киев?
Раненый застонал, окинул татар мутным взглядом и, с трудом разлепив потрескавшиеся на морозе губы, прошептал:
- Всё… Порешили колдунов. Обоих…
Его сообщение вызвало бурю восторга. Однако старший продолжал допытываться через толмача: как убили? где остальные?
- Остальных… нету. И Серафим погиб, и Клим… Юрий тоже. Всех порубал проклятый колдун Хорсадар. Один я ушёл…
Раненый умолк, его голову окутывал знойным облаком горячечный жар. Но толмач настойчиво требовал: ещё говори, ещё. И он говорил:
- Как и задумали… Им сонного зелья… подсыпали. Они ничего не заподозрили, это не яд. Знать, не почуяли… Потом спать отправились. А нас слуги впустили, ну, мы их всех для начала… чтоб не передумали часом и тревогу не подняли. Этого светловолосого… лекаря Андрея… Дрива… Серафим ножом, прямо в постели… как свинью… Он и не пикнул… Пошли к Хорсадару… Так он спал с женой, ну и… Клим, дурак, в потёмках не разобрал, полоснул её. Она только всхлипнула: «Давидушка…» Тот прямо сбесился, как пёс, даром что сонный… Климку с Серафимом вмиг порешил, за Юрия принялся… Тут я его и достал! В спину под сердце ткнул!.. Он, хоть колдун, а подох…
Раненый совсем обессилел, но толмач не давал ему покоя: как ушёл из Минкерфана? почему ранен? была ли погоня?
- Правда ваша, еле ноги унёс… вон стрелой зацепило… Ох, тяжело мне!.. - Раненый мелко затрясся, как в лихорадке. - Я сказал стражникам у ворот, что к своим суздальцам еду… со срочным поручением от воеводы… Они мне поверили, уже начали открывать ворота… Как вдруг один из них возьми да спроси: «Ты от какого воеводы? От Димитрия?». Я ответил, что да, от Димитрия… Тут я и попался!.. Оказывается, Димитрия нет в городе, он осматривает наружные укрепления… Я не растерялся, сразу припустил коня… проскользнул в щель ворот - и сю… да… к вам… Мне стрелы вслед пустили, в плечо попали, коня ранили… но погоню не послали… Конь мой на льду пал… я пешком побежал… Бегу и думаю: только бы не… сбиться…
Суздалец охнул, улыбнулся и понёс какую-то неразборчивую чепуху. Горячка, наконец, одолела его.
Предводитель отдал отрывистое приказание. Толмач выхватил из-за пояса нож, перевернул раненого, схватил за волосы, оттянул его голову назад и провёл лезвием по горлу. Суздалец забился в предсмертных конвульсиях, но вскоре замер, обмяк, его широко раскрытые глаза остекленели. Предатель сделал своё чёрное дело, татары в нём больше не нуждались. Они не привыкли обременять себя заботой о раненных; тем более им ни к чему лишние хлопоты с бесполезным уже чужаком-урусом.
Покончив с суздальцем, толмач быстро вскочил на лошадь, и небольшой отряд исчез в ночи. А спустя несколько минут на берегу запылал огромный костёр. Затем вспыхнуло пламя уже в отдалении, ещё дальше, ещё и ещё… Целая цепочка огней убегала на северо-восток, неся радостную весть: наёмные колдуны убиты! Ордынцам не угрожает никакое чародейство, можно смело начинать штурм.
И двинулось на приступ огромнейшее войско, какого ещё не видел мир! За конными отрядами следовали пешие, за ними - вновь всадники. Над головами в островерхих шапках пылали факела, поблескивали нагрудные пластины, плыл целый лес копий. Скрипели колёса повозок и «пороков» - огромных стенобитных орудий; ржали кони, громко ревели верблюды - диковинные горбатые животные, которых татары привели из покорённой ими Средней Азии. Стучали по мёрзлой земле подковы и ноги, звенела упряжь, бряцало оружие. Гудели барабаны, выли рога. Весело переговаривались воины. Из уст в уста перелетало одно слово: «Минкерфан! Минкерфан!» Ноги печатали с каждым шагом: Мин-кер-фан! Мин-кер-фан! Сотни тысяч сердец бились в унисон: Мин-кер-фан! Мин-кер-фан! Мин-кер-фан!
Взять штурмом этот город, сровнять его с землёй, покорить урусов, раздавить, уничтожить очередную преграду на пути к последнему морю! Захватить богатую добычу. Рабов - на восток, обменять на богатство. И - дальше, дальше, дальше! Как завещал великий Чингиз. Пройти от края земли до края! Увидеть, как взошедшее на востоке солнце скатывается в солёные воды последнего западного моря…
Но больше всех радовался великий Бату. Год назад он послал сюда своего двоюродного брата Менке с разумным предложением о добровольной сдаче города. Однако подлые урусы наняли двух колдунов и уничтожили мирное посольство. Заживо сожгли нечистым пламенем! Какая ужасная смерть… Думали, это злодеяние сойдёт им с рук? Зря надеялись! Великий Бату скоро покажет им, как следует принимать его послов.
Колдунам он уже показал. Жаль, конечно, что они умерли относительно лёгкой смертью. Их бы на кол посадить, поджарить на медленном огне, сварить в кипящем масле. По крайней мере, младший колдун, этот лекаришка, должен был издохнуть от яда гюрзы… Но тогда покушение планировал старый олух Ярослав, и нет ничего удивительного в том, что оно закончилось провалом. На сей же раз план убийства разрабатывался при непосредственном участии великого Бату. И вот результат - оба колдуна мертвы! Мёртв жалкий лекаришка и, главное, мёртв проклятый Хорсадар, который уничтожил немало верных воинов. Но теперь он не опасен, теперь он стал просто легендой, мёртвой легендой. А за его злодеяния поплатятся упрямые урусы, не пожелавшие сдаваться на милость великого Бату.
Мёртвая легенда… Хорошо!
Бату злобно ухмыльнулся, поправил густые длинные волосы, выбившиеся из-под роскошной, вышитой бисером, отороченной куньим мехом шапки и посмотрел в едва зазеленевшую даль, туда, где находился ненавистный Минкерфан, к которому тянулось войско, до сего дня невиданное в мире. Поначалу он и не думал собирать такое количество воинов. Но князь урусов, этот государь Данила, нанял колдунов… себе на горе! Ничего, пусть трепещут, глупцы, пусть раскаиваются! Поздно, поздно…
Ехавший во главе дружины суздальцев Ярослав Всеволодович тоже радовался. Наглый выскочка Данилка рассчитывал использовать в битве с татарами это исчадье ада, этого татя Давида. Он заключил сделку с дьяволом, уповал на нечистое колдовство - и теперь его ждёт жестокая кара. Теперь у Данилки нет никаких шансов, ибо воев у него вдвое меньше, чем у татар. А татары - это сила! Против них не сдюжила ни одна северная земля, по которой они прошли, не устоит и юг Руси. Падёт одряхлевшая «мать городов русских», и поведёт Бату своё воинство дальше на запад - в Угорщину, в Польшу, в немецкие земли. О-о-о, татары - это мощь!
А тем временем на севере вырастет сила, способная сокрушить ордынцев. Сынок Александр в Новгороде - вот молодец! До чего ловко он шведов уделал-то! Как ни силён Бату, а не посмел ведь сунуться в новгородскую землю. Не дурак татарин, чует, что не по зубам ему Александр. Молодчина сынок! Хоть он и не жалует отца, но Ярослав на него не в обиде - это всё по молодости, по глупости. Сегодня отец докажет старшему сыну, что и он не лыком шит. Бату не относится к нему всерьёз; этому поганцу надобно одно - русских князей друг на дружку натравить. А как Ярослав Всеволодович снимет с отрубленной головы Данилки шапку Мономаха, наденет её на себя - обретёт тогда Русь своего истинного государя!..
Немного позади Ярослава Всеволодовича держался Святослав Всеволодович, который отнюдь не разделял восторгов старшего брата. Для него поход сводной суздальской дружины в составе татарского войска был прежде всего позором. И хотя Святослав никоим образом не симпатизировал Даниле Романовичу, вместе с тем не считал правым и Ярослава. Поэтому рискнул вступить в тайные сношения с самозванным государем, всем сердцем желая поражения врагам Руси. Ждал лишь сигнала, чтобы поднять суздальцев на правое дело и бить татар вместе с войсками Данилы, а там… Самозванец кое-что обещал, это так; но главное было уберечь северян от позора.
А теперь всё пошло прахом! О сути сигнала Святослав ничего толком не знал. Данила лишь дал понять, что это будет заметное, необычайное событие. В то же время, таковым событием никак не могла быть гибель обоих нанятых колдунов! Значит, либо самозванец издевался над ним (но зачем?), либо случилась настоящая катастрофа. И Святославу Всеволодовичу оставалось лишь покорно принять позор, неминуемо ложившийся на северные уделы Руси. Видно, такова их горькая доля, и никакие колдуны не в силах изменить её, противостав победоносному шествию проклятых ордынцев…
Увидев с обращённой к Днепру городской стены бегущую на северо-восток цепочку огней, Читрадрива обернулся и махнул рукой стоявшим внизу гридням. Те мигом натянули на головы Юрию, Климу и Серафиму мешки, обвязали поверх верёвками и поволокли в расположенный неподалёку поруб.
- Ну как? - спросил Данила Романович, когда Читрадрива спустился вниз.
Государь даже не пытался скрыть своего волнения. Слишком многое зависело от того, добежит ли Тихон до татар, поверят ли они сообщению о гибели наёмных колдунов, начнётся ли долгожданная переправа. Иначе пришлось бы отпускать ещё одного пленника, а в наихудшем случае - срочно менять весь план сражения.
- Порядок, - с явным облегчением сказал Читрадрива. - Сигнал подан.
Он беспокоился за успех их маленькой хитрости не меньше Данилы Романовича, потому как идея использовать в своих целях подосланных князем Ярославом убийц принадлежала именно ему.
Вначале Читрадрива здраво рассудил, что если они с Карсидаром могут читать чужие мысли, почему бы не попробовать заставить других думать о том, что им необходимо. Приходилось экспериментировать осторожно, понемногу продвигаясь вперёд. И всё это несмотря на колоссальную нагрузку в период подготовки к отражению татарского нашествия!
Наконец дело пошло на лад, а тут и затаившиеся лазутчики проявили себя. Остромир дознался, кто из северян был близок с Артемием и прочими убитыми, без труда нашёл среди них Серафима и Юрия и организовал слежку. Вскоре с очередной группой суздальских добровольцев к ним в качестве подкрепления прибыли Клим и Тихон. А ближе к зиме они стали увиваться вокруг слуг Карсидара.
Разгадать их замысел было нетрудно. Печальный опыт первого покушения наглядно показал, что решить дело одним лишь внезапным нападением нельзя, «проклятых колдунов» врасплох не застанешь. Нужна «своя рука», предатель в доме! А тут ещё лекарь Андрей переселился к воину Давиду - видимо, чтобы сподручнее было вершить поганые колдовские делишки, направленные на защиту выскочки Данилки. Вот удача!
Когда стало ясно, кого именно из слуг суздальцы наметили для подкупа, Карсидар основательно поговорил с «избранниками», проинструктировал их, как себя вести, чтобы не возбудить подозрений, в частности велел запрашивать цену вдвое-втрое выше первоначально предложенной. Слуги охотно повиновались. А позавчера они передали хозяину сонное зелье, которое должны были подсыпать в еду.
Злоумышленников схватили в самый последний момент, чтобы весть об аресте четверых суздальцев не успела распространиться. Точная дата начала штурма была известна вот уже больше недели - с помощью мгновенных перемещений Карсидар регулярно совершал вылазки на левый берег и прослушивал мысли татарских военачальников (а в последний раз, никем не замеченный, даже побывал в ставке самого Бату). Теперь оставалось не спугнуть татар, чтобы они начали переправу по заранее намеченному плану. Читрадрива битый час внушал Тихону картину убийства, которое так и не произошло в действительности; затем суздальцу прострелили плечо и выпустили его из города. (Затея с ранением была рискованной, по дороге он мог истечь кровью, но с другой стороны, раненного будут меньше расспрашивать, а значит, менее вероятно, что в его рассказе обнаружат несоответствия и заподозрят какой-то подвох). Остальных злоумышленников держали у основания стены связанными на случай, если первый «вестовой» не достигнет цели.
Но повторять попытку не пришлось, обман удался с первого раза, о чём свидетельствовала убегающая вдаль цепочка сигнальных костров. Вскоре они вернутся морем факелов, поэтому нужно поспешить. Читрадриве предстоит подняться на высокую кручу, чтобы оттуда обозревать всё русло Днепра, а у Данилы Романовича своя дорога - к собравшимся на набережной отрядам, которые должны принять первый удар. Главные же силы русских войск на правобережье были сосредоточены у Копырева конца и на подступах к Новому Городу, а в некотором отдалении затаились засадные полки, которым велено было не вмешиваться в сражение вплоть до особого сигнала. Далеко на севере и на юге через Днепр переправились две стотысячные дружины, чтобы ударить по татарскому войску на левом берегу. А на Тугархановой косе засела «коновальская двухсотня» Карсидара.
В самом Киеве остался лишь немногочисленный гарнизон, городское ополчение, да был ещё союзничек - весьма ненадёжный, но очень влиятельный… Только бы проклятый упрямец не подвёл!
Митрополита они уламывали втроём и потратили на это весь вчерашний день. Точнее, говорил один государь, а Карсидар с Читрадривой лишь старались мысленно создать атмосферу благожелательности. Однако Иосиф мигом заподозрил неладное, едва Данила Романович попросил его обратиться ко всему люду с призывом начать с раннего утра молиться Святой Богородице о защите и заступничестве за киевлян и за всю Русь.
Митрополит прищурившись спросил, с какой стати это делать, если праздник Покрова Богородицы давно уже прошёл, а впереди Третья Пречистая? Ведь именно Покров Богородицы есть символ её заступничества за Русь, а никак не Введение во храм…
«Что поделаешь, отче, высшая защита понадобилась нам не в листопаде, а в студёном месяце», - ответил Данила Романович и неосмотрительно покосился на Карсидара.
Митрополит мигом вышел из себя. Он принялся вовсю орать, что государь Русский радеет не о защите Божьей, а о жалком заступничестве присутствующих здесь поганых колдунов Хорсадара и Дрива, которые в душе по-прежнему остались богомерзкими поганцами, несмотря на принятие святого крещения, и более всего нуждаются в тяжкой епитимьи вместе с отступником государем, прикрывающим их колдовские дела.
«Одного не уразумею я жалким своим умишком, - спокойно сказал Данила Романович, когда митрополит выдохся. - Ежели воин Давид и лекарь Андрей в самом деле остались поганцами, то как они не рассыпались в прах от святой воды, от купания в крестообразной полынье или от прикосновения к Писанию? Почему Андрей ночи напролёт проводит в чтении Священных Книг? И как вообще они приняли крещение? Здесь что-то не так».
Иосиф не сдавался, но в итоге вся его аргументация свелась к тому, что нечистый ужасно хитёр, и если чёрт не знает, как выкрутиться, то начинает Богу молиться.
«Значит, и в лоно Святой Церкви могут втереться нечистые духи?» - удивился Данила Романович.
Митрополит подтвердил, что так - ради искушения и совращения с пути истинного Божьих овец могут.
«Выходит, проклятый сатана сильнее Бога? Ты начто богохульствуешь?!» - Государь изо всех сил хватил по ручке престола, на котором сидел, и в негодовании вскочил.
К своему удивлению, Карсидар и Читрадрива почувствовали, что Данила Романович перестал играть, и гнев его неподдельный.
Иосиф задрожал, поняв, что дискуссия приняла опасный для него оборот, и осторожно ответил: сатана не сильнее Бога, но сильнее людей.
«Так ты говоришь, лукавый сильней тебя и в состоянии обольстить самого митрополита Киевского?» - прищурившись, спросил Данила Романович.
Иосиф растерялся и, сбиваясь, залепетал совершеннейшую чепуху. Он так и не смог толком ответить, в состоянии сатана обольстить его или нет. Государь успокоился и сказал:
«Значит, если сатана не в состоянии превозмочь митрополита, чего ж тебе бояться? Поступи по-моему, вот и всё! Если то, что мы задумали, исходит от духа нечистого, ужель его мерзкие деяния могут свершиться во время моления тысяч правоверных христиан, тысяч монахов по всем святым монастырям и церквам во главе с тобой?! А ежели лукавый сильней тебя, заявляю: ты, батюшка, в данный миг ослеплён им, обольщён и не желаешь принять Божью помощь, ниспосланную с Небес нашей многострадальной земле».
Читрадрива по достоинству оценил ловкость, с которой Данила Романович загнал митрополита в двойную ловушку. Теперь Иосифу приходилось выбирать между оскорблением Бога и признанием собственной никчемности. И пока митрополит убито молчал, государь заговорил благосклонно, почти ласково. Как бы между прочим он напомнил о своём обещании вытребовать у патриарха Константинопольского патриарший чин для Иосифа, если Русь остановит нашествие ордынцев.
Митрополит в конце концов сдался. Читрадрива и Карсидар следили за его мыслями, как и за мыслями государя, поэтому не сомневались: Иосиф убедил себя поверить в то, что Бог, его архангелы и святые ниспошлют чудо, если их о том хорошенечко попросить. На всякий случай митрополит решил молить о заступничестве не одну Деву Марию, но всех-всех, начиная от Иисуса Христа и кончая самым незначительным святым угодником.
«А пророка Илью также будут просить помочь нам?» - отозвался Читрадрива.
Иосиф подтвердил, что да, в церквушке на набережной будут молиться Илье. Не очень разбиравшийся в христианском пантеоне Карсидар хотел спросить, какое это имеет значение, но Читрадрива мысленно велел ему не раскрывать рта. А Данила Романович между тем горячо поблагодарил будущего патриарха всея Руси и отпустил его с миром. Вскоре ушёл и Карсидар, которому необходимо было заняться подготовкой засады. Читрадрива кратко повторил государю порядок предупреждения всех полков об опасности, связанной с реализацией плана битвы, и тоже удалился, чтобы позаботиться о ложном донесении насчёт их гибели. Короче говоря, все были заняты по горло и надеялись, что митрополит сдержит обещание. Тогда все тёмные, забитые людишки будут собраны в «святых местах» и заняты делом, вместо того, чтобы путаться под ногами…
- Что, Андрей, боязно?
Они миновали Лядские ворота и остановились. Данила Романович пытливо смотрел прямо в глаза Читрадриве, хотя знал, что ему никогда не удастся проникнуть в мысли колдуна.
- Нет, - ответил Читрадрива, который действительно не испытывал страха. - С чего ты так спрашиваешь, государь?
- Ну, всё-таки… - Данила Романович пожал плечами. - Ты не воин, как Давид, и не привык носить оружие.
Он кивнул на меч, прицепленный к поясу Читрадривы. Карсидар всё же настоял на том, чтобы ему перековали клинок. Более того, он лично следил за работой кузнецов, до тонкостей вникая в самые незначительные на первый взгляд мелочи.

Предыдущая страница 29 Следующая страница


Власть молнии 30

- Да, меч получился что надо, - сказал Читрадрива и подумал: как жаль, что Данила Романович не видел его в той битве, когда был ранен Пеменхат. - Если бы я получил такой раньше, может, из меня вышел бы воин не хуже Давида.
Государь засмеялся, поправил отделанный золотом шлем, одёрнул алый плащ, сделал знак конвою и, понизив голос до шёпота, проговорил:
- Ладно, Андрей, хватит шутки шутить, пора делом заняться. Я знаю, сегодня ты будешь сражаться на свой лад. Посмотрю, как у тебя получится. И как выйдет у Давида. И знай, если выйдет…
- Мы уже говорили о том, и мне нечего добавить, - не очень почтительно оборвал его Читрадрива. - Оставаться здесь Давиду или нет, его дело. Я же наверняка уеду. Так что, государь, не стоит возвращаться к этому вопросу. Тем более, время дорого, сам знаешь. Сегодня я буду сражаться вместе с твоим войском… хоть и на свой лад. Я уже дал тебе слово и не отступлюсь от него.
Ничего не сказал Данила Романович, только кивнул, отвернулся, натянул огромные рукавицы и погнал свою серую в яблоках кобылу вниз, к пристани, чтобы ободрить собравшихся там воинов напутственной речью и отдать им весьма странный приказ. И правда - все, как один, дивились приказу государя. Почему им нельзя выходить на лёд? Чего они не должны пугаться? Татарских псов, что ли? Бежать они и так не собирались - ведь за спиной Киев, а в нём старики-родители, сёстры, жёны, детишки малые, всё их добро, весь мир… Что за притча?!
Однако приказ есть приказ, а воины - люди дисциплинированные. К тому же вслед за тем Данила Романович велел щедро забросать прибрежный лёд якорцами, а наступать на эти острые колючки в самом деле нельзя; вот и нашлось объяснение необычному повелению. И облетела чудная весть центральный отряд, растянувшийся вдоль набережной, понесли её вестовые и в полки, сосредоточившиеся по обе стороны города.
А Данила Романович переместился в третью линию обороны под стены Города Изяслава-Святополка, чтобы отсюда руководить сражением. С места, где он стоял, было видно, как одинокая фигурка поднялась на вершину днепровской кручи и замерла там в ожидании. Силуэт человека довольно чётко вырисовывался на фоне слегка зазеленевшего на востоке неба. Это был Читрадрива, который занял удобную позицию и наблюдал за левым берегом Днепра, где из-за горизонта уже выкатывался шумный поток огней, постепенно поглощавший цепочку сигнальных костров. Где-то там сейчас Карсидар…
…Карсидар же притаился в засаде на Тугархановой косе со своей «коновальской двусотней». И если его головорезы стучали зубами от лютого холода, то ему было жарко. Ещё бы, ведь приходилось управляться с тремя делами сразу! Во-первых, под самым носом крутились татарские лазутчики, и необходимо было ослабить их внимание настолько, чтобы они не обнаружили засаду. Во-вторых, ещё со вчерашннего вечера Карсидар мысленно «прикрывал» два громадных отряда, переправившихся через Днепр выше и ниже Киева. Первый отряд двигался вдоль русла Десны от Вышгорода и Городца, второй заходил с полдороги между Пересичнем и Треполем. Пока что они не приближались к татарскому войску, соблюдая осторожность, да и возможности Карсидара были далеко не беспредельными. Но он старался сделать всё от него зависящее, чтобы ни у кого из ханов не возникло желания разведать обстановку на левом берегу. В-третьих, нужно было следить за тучами, так и норовившими разбрестись по небосводу. И кроме того, приходилось периодически связываться с Читрадривой.
От этих занятий (трудно сказать, какое из них было более важным) Карсидара постоянно отвлекали приступы лютой ненависти к татарам. Он бы ни за что не справился со столь ответственной работой, если бы не камешек от серьги, вделанный в обручальное кольцо. Только с его помощью Карсидар мог рассосредотачивать своё внимание сразу между несколькими занятиями; оттуда же он черпал силы, когда начинал чувствовать усталость. Интересно, насколько возросло бы его могущество, будь камень побольше? Скажем, такой, как в перстне. Хотя Читрадрива утверждает, что не в размере дело…
Кстати о Читрадриве. Чего он медлит? Заснул на своей круче, что ли? Ведь татары уже здесь, рядом. Вокруг! Карсидар контролировал нёсшего ложную весть гонца, не давал ему сбиться с пути, умело направлял к ближайшей группе дозорных, ожидавших новостей из Киева. Видел из-за кустов, как они встретились; видел, как татары хладнокровно зарезали суздальца, точно ягнёнка. Вскоре после появления первого сигнального огня, в Киеве монотонно загудел тревожный многоголосый набат - это с холмов над Днепром заметили врага. А затем и слева, и справа потекло море вооружённых людей.
- Эй, Давид! - окликнул его Ипатий. - Ну что там? Скоро уже?
Замёрзшие «коновалы» недоумевают: почему тянет их предводитель, почему не командует, не дозволяет сцепиться с врагом? Для чего вообще они засели на этой проклятой косе? И как странно видеть, что татары идут мимо них, совершенно не замечая рядом с собой две сотни русичей.
Да сколько можно тянуть?!
…Читрадрива проверил, не видно ли из-под толстой овчины холодного сияния голубого камня, поправил рукавицы и перевёл взгляд на русло Днепра. Головной отряд татар шёл довольно узким потоком в направлении Подола. В серо-зелёном сумеречном свете студёного утра было неплохо видно, как побросав на ходу факела и схватившись за мечи, копья и луки, нападавшие подкатились к берегу. Отчаянные крики тех, кто наступил на острые якорцы, потонули в диком рёве остальных, и, затаптывая упавших, двигаясь вперёд по их извивающимся телам, неистовое татарское войско ударило в сомкнутые ряды русичей. Азартные вопли дерущихся, стук щитов, звон мечей и боевых секир, треск ломающихся копий, свист стрел заглушили все остальные звуки, один лишь густой набат натужными толчками вырывался из общего гама, вознося к небесам призыв о помощи.
Затем картина разворачивающегося сражения несколько изменилась. Вслед за головным татарским отрядом, который столкнулся с шеренгой русичей на набережной и штурмовал Подольский частокол, следовали новые группы. Они наступали гораздо более широким фронтом, обходя Киев с двух сторон. Правый фланг армады ударил по почти незащищённой Оболонской низине и, двигаясь вдоль русла Глыбочицы, пытался прорваться к Копыревому концу. Отряды левого фланга точно так же стремились преодолеть крутой подъём и охватить с юго-востока весь Новый Город.
Впрочем, для этого татарам нужно сначала смять войска обороняющихся, а это было легче сказать, чем сделать. Читрадрива видел, как бьётся угорская дружина, которую король Бэла прислал в распоряжение Данилы Романовича, едва прослышав о том, что в случае взятия Киева Бату намерен двинуть своё войско прямиком на его земли. Яростно сражались полки рязанцев, смолян, пинчан, волынян, киевские и вяземские тысячи… Но татар всё прибывало и прибывало, их бешеная масса неслась по днепровскому льду расширяющимся веером. Это уже никак не входило в план сражения, и Читрадрива отдал мысленную команду Карсидару…
- Бей их!!! - с громадным облегчением рявкнул Карсидар.
Теперь его задача значительно упростилась. Не нужно больше расслаблять внимание татар, отвлекая их от засады на Тугархановой косе и переправившихся им в тыл отрядов. Правда, пришлось тут же оградить «коновальскую двусотню» от тучи стрел и копий, но по сравнению с предыдущим, это было чуть ли не игрушечным делом.
Замёрзшие «коновалы» обрадовались возможности согреться. Послушные приказу, они ударили татарам в спину и мигом отступили, сомкнувшись плечом к плечу. В первую минуту враги опешили, но затем развернулись и набросились на самонадеянных глупцов, неосмотрительно устроивших засаду в столь неподходящем месте. К сожалению, снедаемый ненавистью к татарам Карсидар не мог как следует заняться плосколицыми без того, чтобы не выдать своего присутствия. Он лишь мог до некоторой степени защитить «коновалов» да время от времени осторожно парализовывать самых рьяных татарских воинов, пугать коней и верблюдов, которые неожиданно шарахались прочь, сминая ряды врага и внося сумятицу в переправу ордынского войска. Всё остальное внимание Карсидар сосредоточил на облаках, и обжигаюший лица ледяной ветер подул сильными порывами, сгоняя тяжёлые, чёрные, как сажа, тучи к переправе. Только бы Читрадрива удержал их…
«Коновалы» сражались героически, но их было всего две сотни против несметного количества татар. Кольцо русичей всё время уменьшалось, сжимаясь вокруг Карсидара, неподвижно замершего в центре. Хорошо ещё, что он защитил своих рубак от стрел и копий, не то их перебили бы в мгновение ока, как зайцев. Только что «коновалам» было холодно, теперь же горячий солёный пот заливал глаза, руки устали размахивать оружием, нанося и отражая удары, коленки подламывались. А татары всё наступали и наступали, перебирались через груды изувеченных тел соплеменников, падали поверх них, пронзённые стрелами и копьями, сражённые мечами… И казалось, этому аду не будет конца!
Силы русичей таяли. Вот осталось полторы сотни бойцов… вот уже не более ста… Как подрубленный дуб, рухнул наземь Ипатий… Заливаясь кровью, медленно осел Гнат… Неужели они все погибнут?!
- Держитесь! Ещё немного! - подбодрил «коновалов» Карсидар и послал обеспокоенную мысль Читрадриве: долго ли ещё биться?
…С вершины холма Читрадрива видел, как движение ордынцев застопорилось. Это было похоже на человека, который на бегу ступил в незаметную ямку и, споткнувшись, растянулся на земле.
Татарские воины, находившиеся немного впереди Тугархановой косы, остановились и, окружив небольшой участок, поросший невысокими ивами и стройными тополями, бросились в атаку… Но по прошествии нескольких минут стало очевидно, что они не наступают, сокрушая дерзкого противника, а большей частью топчутся на месте. Пространство вокруг южной оконечности косы быстро укрылось пёстрым ковром человеческих тел.
Неожиданно возникшее в самом центре переправы побоище потихоньку перерастало в серьёзное сражение. Татарские отряды уже не расходились по замёрзшему руслу широким веером, а вновь шли сплошным монолитным потоком, который заворачивался вокруг «горячего» участка косы, как нитка вокруг клубка. Даже наметился некоторый разрыв между заканчивавшим переправу авангардом и центром. А сзади подпирал нетерпеливый арьергард… Вот татары вытянули на лёд стенобитные машины-«пороки»…
Пора захлопнуть ловушку!
…Карсидар мигом «выдернул» с Тугархановой косы всех «коновалов», живых и мёртвых, а также некоторых наиболее рьяных татарских воинов, подвернувшихся ему под руку. Они переместились в наперёд условленное место, на небольшую возвышенность в самом центре стотысячного отряда, который ночью вышел на левый берег с севера. Уже привыкшие к подобным штучкам «коновалы» ни капли не испугались. Предупреждённые заранее бойцы отряда, хоть и были поражены очередной выходкой воина-колдуна Давида, всё же совладали с собой и не ударились в панику. Зато парализованные ужасом татары мигом выронили оружие и упали наземь ничком; их тотчас же перерезали, как свиней.
А «коновалы» в изнеможении попадали друг на друга. Из двух сотен осталось в живых чуть больше пятидесяти.
- Ничего, ничего, - пробормотал Карсидар с грустью оглядываясь вокруг.
Почти три четверти его бойцов сложили головы на Тугархановой косе. Но они знали, на что шли, и смерть их не была напрасна. Они погибли, спасая жизни десятков, если не сотен тысяч своих соотечественников…
Тем временем русские воины, покончив с татарами, расступились, и Остромир подвёл к Карсидару оседланного Ристо, который весело заржал при виде хозяина.
- Погоди, ещё не время, - сказал он, но тем не менее слегка потрепал гнедого по холке.
Зетем Карсидар перевёл взгляд на небо, сплошь затянутое низкими чёрными тучами. Было темно, будто и рассвет не наступал. Молодец Читрадрива, удержал тучи, не дал разбрестись небесным овечкам! Теперь пора… Жаль, конечно, что у него не лужёная пастушья глотка, как у старины Пема, но уж как-нибудь справится.
И, послав соответствующую мысль Михайлу, Карсидар закричал:
- Слушайте меня, вои! Сейчас все жители Киева во главе с самим митрополитом Иосифом возносят молитвы Деве Марии и всем святым о заступничестве за землю Русскую…
- …чтобы спасли нас Небеса и охранили от проклятых татар, - выкрикивал Михайло, получивший сигнал от зятя.
Для того, чтобы предупредить южный отряд, его сотня была специально выделена из Остромировой тысячи и придана Полоцкому полку. Михайло страшно волновался, уцелеет ли его зять в сече на Тугархановой косе. Милку он, конечно, успокоил. И разумеется, ни на секунду не сомневался в способностях воина Давида. Но как опытный ратник, он в полной мере представлял, что там будет твориться. Потому Михайло испытал огромнейшее облегчение, услышав мысленный приказ Карсидара. Значит, жив! Хотя бы зять… А как там сыновья? И Будимирко, и Вышата остались под стенами Киева…
- …И Бог сотворит сегодня великое чудо, которому вы будете свидетелями! - надрывался Карсидар, уже без остатка переключая внимание на тучи.
Ах да, конечно, ещё предупредить…
- …Поэтому не бойтесь того, что свершится сейчас, - как можно увереннее провозглашал Михайло. - Пусть не дрогнут сердца ваши, пусть трепещут татарские! Они побегут в панике, тогда бейте их!..
- …Но помните и другое: ни в коем случае нельзя выходить на лёд. Сбрасывай в Днепр татарина, но не выходи сам! Так велел государь Данила Романович! Молитесь все! И да поможет нам Бог!
Закончив выкрикивать приказ, который он разумел лучше других, Карсидар как бы в молитвенном жесте простёр руки к небосводу. Остальные воины тоже посмотрели в зенит и начали молить Богородицу о чуде.
По примеру Михайла стали молиться и воины южного отряда.
Время от времени поглядывавший в сторону одинокого холма Данила Романович увидел, что Читрадрива воздел руки вверх, и подумал: «Ну, теперь-то Небо ответит на мольбы моего народа как следует!..»
…Окружившие Тугарханову косу татары пребывали в полной растерянности. Что случилось? Как могло это произойти? Ведь только что проклятые урусы были здесь - и вдруг как сквозь землю провалились, да ещё вместе с частью татарских воинов и трупов! Все бросились на обильно залитый кровью клочок песка, проступивший посреди льда и снега, но кроме глубоких отпечатков ног и стрел, вонзившихся в верхние части стволов тополей, не обнаружили ровным счётом ничего…
Когда невесть откуда взявшиеся урусы ударили в спину татарам, хан Гуюк не знал, что и думать. Было вообще непонятно, как проморгали засаду и разведчики, и прошедшие здесь прежде отряды. И каким образом урусы проникли на косу, не оставив вокруг следов? Гуюк ни за что не поверил бы россказням о стрелах и копьях, которые либо не долетали до косы и поражали в спину своих же, либо наоборот перелетали через песчаную полоску и угрожали тем, кто покидал левый берег. Но ведь он видел это собственными глазами!
Что теперь делать? Обратиться за распоряжениями к великому Бату?..
После недолгих колебаний Гуюк решил не беспокоить предводителя. Он сам задержал часть воинов, чтобы покончить с жалкой кучкой урусов, дерзнувших столь наглым образом оказать сопротивление. Его огромная лисья шапка замелькала тут и там подобно огненно-рыжему факелу. Гуюк торопил нерадивых: скорей! скорей! Минкерфан ждёт своих победителей, чтобы растечься перед ордой грудой сокровищ! Великая слава об этой победе пойдёт по всей земле, вселяя ужас в сердца упрямцев…
Вскоре пришёл приказ самого Бату, полностью оправдавший действия младшего хана. Гуюку было велено как можно быстрее подавить неожиданно возникшее препятствие и двигаться дальше. Более того, великий Бату направил к месту схватки дополнительные силы, которых вполне хватило бы для уничтожения сотни таких отрядов. Лишь бы не задерживать переправу всего войска.
А между тем эффект получился совершенно противоположный. Куча воинов практически топталась на месте, татары теснили друг друга, сами себе мешали сражаться. Только что подошедшие вновь начали стрелять из луков и метать копья, поражая своих же. И завершилось это безобразие загадочным исчезновением урусов.
Гуюк похолодел. Всё случившееся навело его на мысль о нанятых урусами колдунах…
Не может быть! Ещё затемно до левого берега добрался один из тех, кто был послан убить колдунов. Он доложил, что на этот раз покушение удалось. Без этого великий Бату не начал бы переправу…
Но как тогда объяснить происшествие?! И о чём докладывать предводителю?..
Словно недовольное ворчание разбуженного в разгар зимы медведя пронеслось над головами татар. Все посмотрели наверх… и задрожали. Ещё с вечера к Киеву потянулись вереницы облачков и тучек. В бледном свете начинающегося утра стало видно, что над городом нависло гигантское скопище тёмных туч. Толкователи объяснили великому Бату, что это добрый знак: дескать, сами небеса гневаются на упрямых урусов. Теперь же татары увидели, что тучи висят не над городом, а прямо над руслом Днепра. Над ними!..
В облачной массе произошли неуловимые изменения. Казалось, она готова осыпаться на землю лёгкими пушинками снега. Но вот по тучам пробежали зарницы… ещё и ещё…
Громадная разлапистая молния распорола воздух и впилась огненными когтями в самый центр татарского войска! Но это было лишь начало. Вслед за тем десятки, сотни, тысячи молний обрушились на замерших людей, мигом ослепших от нестерпимо яркого сверкания и оглохших от грохота.
На переправе началась паника. Объятые ужасом татары метались из стороны в сторону, сталкивались друг другом, падали на лёд. Сумятицу усиливали вставшие на дыбы лошади и обезумевшие верблюды, которые с диким рёвом топтали всё вокруг. На обоих берегах Днепра в считанные минуты образовалась грандиозная свалка из человеческих тел, опрокинутых телег, павших верблюдов и лошадей. Почти четыреста тысяч татар оказались отрезанными от спасительной земной тверди. Те, кто находился на периферии переправлявшихся отрядов, бросились врассыпную - на север и юг по руслу реки - но слишком, слишком поздно…
Впрочем, как таковые молнии убили не очень много татар, куда больше их гибло в давке. Но Карсидар с Читрадривой метили вовсе не в людей. Они понимали, что сжечь такое громадное войско им не под силу; вся соль их дерзкого плана состояла в другом. Огненные стрелы ударяли в лёд и рассыпались по его поверхности ярко-голубыми шариками, которые тут же оглушительно взрывались. Толстый ледяной панцирь уснувшей до весны реки не выдержал, дал трещины и, наконец, со стоном и скрежетом раскололся на множество льдин.
Вопреки всем законам природы Днепр пробудился к жизни посреди лютой зимы! И подобно могучему великану, чей сон так некстати потревожили, он был страшен в гневе, жесток и не ведал пощады. Сильное течение подхватывало татар, мощные водовороты затягивали их в пучину. Студёная вода сковывала движения, лишая последних сил, отнимая надежду на спасение. Громадные льдины перемалывали захватчиков, как жернова пшеничные зёрна. Лишь немногим удалось выбраться на берег к югу от бывшей переправы - но и этих немногих доставали стрелами подоспевшие из резерва половецкие лучники. А те единицы, которых не настигли и стрелы, тоже далеко не ушли - насквозь промокшие, израненные, обессиленные, они в конце концов валились в снежные сугробы и там замерзали насмерть. Окрестные жители находили их тела до самой весны, а потом оттаявшее мясо обглодали с костей хищники, расклевали вороны…
…Карсидар устало опустил руки и впервые за время, прошедшее со вчерашнего вечера, вздохнул с облегчением. Стоявший на холме Читрадрива теперь сам в силах удержать ослабевший поток молний, основная масса которых сместилась к берегам Днепра, препятствуя оказавшимся на мелководье татарам выбраться на сушу. Время от времени особо сильные разлапистые молнии ударяли в островки, где нашли себе пристанище уцелевшие дикари. Вконец обезумев, татары бросались в днепровские воды, где их поджидала смерть.
Почти половина вражеского войска была уничтожена на переправе, остальные татары были разделены скресшим в стужу Днепром и деморализованы ужасной гибелью сотен тысяч своих соплеменников. Теперь силы захватчиков и русичей сравнялись. На правом берегу русские войска даже имели численный перевес, а на левом, хоть и уступали в количестве, зато превосходили по боевому духу, к тому же на их стороне была внезапность. После блестяще осуществлённой молниеносной атаки Карсидар не сомневался в конечной победе русичей; он лишь заботился о том, чтобы как можно меньше татарвы уцелело, чтобы весь мир знал, сколь жестокая расплата ожидает тех, кто посмеет зариться на землю Русскую, на его землю…
Да, теперь это и его, Карсидара, земля! Здесь у него дом, жена, будут и дети, которые продолжат его род. Он больше не наёмник, сражающийся на стороне того, кто платит; теперь он воин, защищающий свою родную страну от иноземных поработителей! И он никому не позволит угрожать будущему своих детей, внуков, правнуков…
Вдруг Карсидар улыбнулся. Ему очень нравилась идея Данилы Романовича в отношении хана Бату; он находил её весьма остроумной. Мир должен не только знать, но и видеть, какая участь уготована врагам Руси. Пусть это видят все - в том числе и ненавистные «хайлэй-абир»!
И Карсидар не мешкая приступил к исполнению первой части государева замысла…
…Когда с неба ударили молнии, русские воины, оборонявшие Подольский частокол и подходы к городу, на мгновение замерли, многие даже оробели, но затем с радостными криками, с удвоенным, утроенным рвением налегли на противника и принялись неотвратимо теснить татар обратно к Днепру. Тут у русичей появился совершенно неожиданный союзник в лице вражеских воинов, находившихся в задних рядах, у самого берега. Поддавшись панике, они стали бить своих же в спину, лишь бы не попасть под град молний, обрушившихся на переправу… Так вот почему Данила Романович, всем сердцем уверовавший в высшую помощь, приказал своим войскам не выходить на лёд!
Тем временем с севера и юга, подчиняясь условному сигналу, выступили засадные полки и атаковали с тыла татарские отряды, которые стремились взять Киев в тиски. Не получая дальнейшего подкрепления, ордынское воинство на правом берегу неумолимо таяло под ударами русских дружин…
А из всех церков и церквушек высыпали на улицу богомольцы и, не веря собственным глазам, таращились на ослепительные стрелы, которые суровый Громовержец Илья посылал с огненной колесницы, запряжённой огненными конями. Да вон же он скачет меж клубящихся туч!.. Многие впоследствии подтверждали, что в самом деле видели в небесах Илью на колеснице.
Правда, кое-кто, возможно, вспомнил некоторые проделки колдуна Хорсадара и догадался об истинных причинах, вызвавших потоки небесного огня. Да только вряд ли кто решится сказать худое слово человеку, который с Божьего милостью помог одержать такую славную победу…
…Великий Бату был вне себя от бешенства. На его глазах рушились все надежды и чаяния. Лучшая часть его воинства гибла под ударами молний, храбрые бойцы, прекрасные кони, выносливые верблюды, «пороки», перед которыми не устоит ни одна стена, - всё это тонуло в ледяной днепровской пучине, перемалывалось льдинами. А он ничего не мог поделать! Его прежде победоносная армия оказалась разрезанной надвое, и он понятия не имел, что происходит на правом берегу.
Теперь ясно, чьих рук это дело!..
Бату кровожадно повёл глазами, разыскивая лжецов, принесших перед рассветом весть о гибели колдунов. Вот на ком можно выместить бессильный гнев! Посадить мерзавцев на кол и, не дожидаясь, пока они сдохнут, содрать с них до пояса шкуру, выдрать их лживые языки, выжечь хитрые глаза, выпустить кишки, набить брюхо горячими углями, облить голову смолой и подпалить. А затем с чувством сладострастной удовлетворённости наблюдать, как они корчатся в предсмертных конвульсиях…
Но осуществить зверскую казнь у Бату не было ни возможности, ни времени. Внезапно в хвосте арьергарда, так и не успевшего начать переправу, раздались воинственные крики урусов. Это взбунтовались суздальцы, подстрекаемые Святославом Всеволодовичем, который понял, что настал его черёд припомнить татарам разорённые и пограбленные северные земли. И как ни злился на выскочку Данилку князь Ярослав Всеволодович, он тоже обнажил меч и вместе с другими вступил в схватку. Примеру отца последовал и Андрей Ярославович.
В узеньких щёлочках глазок Бату блеснул радостный огонёк. Вот и проявили себя те, на ком можно отыграться! Всё верно, за урусов пусть отвечают урусы, а своих предателей он наказать успеет.
И тут произошло событие, выходящее за рамки постижимых разумом вещей. Внезапно перед Бату, словно из воздуха, возник невысокий статный урус в лёгкой кольчуге с темно-каштановыми прядками волос, выбившимися на лоб из-под остроконечного шлема. И хотя вооружён он был лишь игрушечным мечом, на татар напал такой сильный страх, что все они замерли, точно парализованные. Да что там, окружавшие хана телохранители вообще попадали замертво! А проклятый урус шагнул к великому Бату, зажал в кулак его пышные космы цвета воронова крыла - и исчез столь же внезапно, как появился, унеся с собой предводителя дикой армады. На утоптанном множеством ног снегу осталась лишь вышитая бисером кунья шапка…
…Карсидар исчез, но тут же вновь возник почти на том самом месте. Воины, которые заметили это, возможно, и не придали бы его короткой отлучке значения, если бы не одно важное обстоятельство. Карсидар вернулся со спутником - вернее, с пленником. Он крепко держал за волосы толстого татарина, одетого с невероятной роскошью. В мерцающем свете молний, которые всё ещё били в кипящую чёрную воду пробуждённого от зимнего сна Днепра, было ясно видно, что татарин весь посерел от испуга.
Между тем Карсидар отцепил от шёлкового алого пояса толстяка саблю в усыпанных самоцветами позолоченных ножнах, турнул его к остаткам «коновальской двусотни» и спокойно сказал:
- Ребятушки, это хан Бату, который привёл на нашу землю своих шелудивых псов-ордынцев. Смотрите, стерегите его хорошенько. Государь Данила Романович велел мне привезти его в Киев обязательно живьём. Головой за него отвечаете!
Затем подошёл к тысяцкому Остромиру, взял у него из рук повод своего коня, вскочил в седло и обратился ко всему отряду с короткой речью:
- Братья русичи! Суздальские воины, которых проклятые татары силком приволокли под стены Киева, подняли в тылу ордынцев мятеж. У них небольшая дружина. Если мы не поторопимся, суздальцев перебьют всех до единого. Вперёд!
Вздымая снежную пыль, озаряемый сполохами молний, северный отряд ринулся в бой. С противоположной стороны татар атаковал южный отряд. Начался разгром ордынского войска на левом берегу Днепра.
По мере того, как под натиском русичей таяли вражеские силы, застилавшие небо грозовые тучи постепенно рассеивались. Уже бесполезные молнии перестали бить в бурлящие днепровские воды. А когда во второй половине дня из-за туч выглянуло зимнее солнце, то в его холодных лучах засияли золотом купола Киева - города-победителя, столицы земли Русской…

Эпилог.
И СНОВА В ПУТЬ

За остатками разгромленного татарского войска русичи охотились ещё с неделю. Нескольким небольшим отрядам из тех, которые переправились через Днепр в самом начале штурма и пытались обойти Киев с севера, удалось прорваться сквозь ряды волынян и по руслу Почайны уйти на запад. Впоследствии, когда Данила Романович бывал не в духе, то несколько раз ставил Карсидару в упрёк, что, расколов молниями днепровский лёд, они с Читрадривой не сделали того же самого на Почайне.
- Ты лучше у Димитрия спроси, как это он умудрился татар выпустить, - отвечал всякий раз Карсидар. - А насчёт Почайны уговора не было, да и с кручи, на которой стоял Андрей, её русла не видать. Или ты хотел, чтобы разом с татарами мы потопили наших воев? А ещё хуже было навести молнии на город.
Государь и не настаивал сильно на своём, зная, что Карсидар прав. Впрочем, особого вреда на правом берегу татары не причинили. Смертельно напуганные ужасной участью тех, кто попал в ледовую ловушку, они неслись вперёд без оглядки, пока посланные в погоню дружины не настигли часть из них под Искоростенем, а другую часть - аж под Звягелем. Всех их беспощадно истребили. По поводу чего уже Михайло любил беззлобно подшучивать:
- Вишь, Давидушка, эка радость привалила твоим землякам-древлянам - в Искоростене татарву принимать!
Выскользнувших из ловушки на левом берегу дикарей было значительно больше. Отступали они на восток более организовано, видимо, надеясь уйти на родную землю. И отступали с боем. Потому и управиться с ними было сложнее. Если бы их возглавлял великий Бату, если бы с востока подтянулись новые ордынцы, возможно, они могли представлять некоторую угрозу для Руси. К счастью, возглавить отступающих было некому. А после воодушевившего русичей чуда с молниями, расколовшими лёд, земля горела у татар под ногами. И около места впадения Удая в Сулу, чуть севернее Лубен, с этими отрядами также было покончено. Лишь жалкие остатки бежали дальше, в дикую степь, неся своим соплеменникам ошеломляющую весть: огромнейшее войско, доселе невиданное в мире, было подчистую сокрушено на берегах Днепра…
Дружины киевлян, черниговцев, переяславцев и сиверцев, преследовавшие татар в течение четырёх дней, а также стихийно собравшиеся со всех восточных княжеств ополченцы прибыли в Киев с радостным известием. На следующий день после их возвращения Данила Романович обещал устроить великое празднество по случаю чудесной победы.
Хотя, если говорить откровенно, русичи и без распоряжения государя не растерялись и начали праздновать разгром татар. Бражничали все от мала до велика, и мужчины, и женщины, и старики, и даже подростки. Поглощали мёд и вина в своих домах, на улицах, в гостях и в небольших корчмах. Пили за чужой счёт и сами угощали других. Если воин возвращался живым, в его доме с радостью пили за избавление от опасности. Если товарищи приносили раненого, пили за его скорейшее выздоровление. Убитых поминали бурными возлияниями. Постояльцев из иных уделов земли Русской принимали с не меньшим почётом, чем киевлян, ибо в грандиозной сече участвовали все.
А уж как расходилась знать! Создавалось впечатление, что бояре стремились перещеголять друг друга в щедрости. То один, то другой выкатывал из погребов огромную бочку хмельного мёда, после чего напивался до упаду не только он сам со всем своим двором, но и всякий случайный прохожий. Как всегда в таких случаях, мигом образовались громадные компании полупьяных гуляк, которые, не протрезвев как следует после вчерашней попойки, уже с самого утра мечтали о новой и начинали день с обмена новостями: «Слыхали, сегодня, бают, Василь Богуславский грозился десятиведёрную бочку откупорить…» - «Нет, не пойдём к Василю. Вон Микула Гордятин две бочки выкатит. Айда к Микуле!» - «Дык до Микулы тащиться сколько, а вот до Яромира рукой подать! Вы как хотите, а я к нему…»
Карсидара, в общем-то, не удивляло поголовное пьянство. После победы на берегах Озера Десяти Дев орфетанцы тоже пили будь здоров. Он сам неплохо погулял. Правда, пришлось незаметно улизнуть в самом разгаре веселья, не то какой-нибудь герцог, затаивший на него злобу, чего доброго, мог забыть о королевском указе, раз опасность уже миновала…
Вместе с тем, Карсидар знал несколько случаев, когда горделивая беспечность победителя приводила к плачевным результатам. И отлично понимал, что если татары соберутся с силами, им ничего не стоит осадить Киев и даже сходу взять город приступом. Попробовал поделиться своими опасениями с тестем, но Михайло лишь руками замахал, поднёс зятю мёду в отделанном серебром бычьем роге и сказал:
- Господь с тобой, Давидушка! Благодаря твоим с Андреем стараниям татарва так пятки салом смазала, что одному Богу известно, где их теперь искать.
- То-то и оно, что неизвестно, - пытался воззвать к разуму Карсидар.
Но Михайло сунул ему в руки рог и прикрикнул:
- Да хватит тебе! Вон сколько народу в сече полегло, а в моей семье… то есть, в нашей… словом, нас Бог миловал. Ты цел и невредим, Вышата жив-здоров, меня лишь слегка царапнуло. Будимирке, конечно, изрядно досталось, но он крепкий, весь в меня, выдюжит. Никто у нас не погиб, Давидушка! Даже наоборот, я слышал, - он хитро подмигнул зятю. - Так что не бери дурного в голову. Пей и веселись.
Карсидар не успокоился и пошёл к Даниле Романовичу, но государь тоже отмахнулся от его предостережений, сказав лишь:
- Не желаешь бражничать - не пей. Хочешь стеречь Киев - стереги. Только всё это напрасно. Татары не станут нападать, мы им знатно наподдали. Да и кто теперь к нам полезет? С такими-то сторожами, которые не теряют голову даже среди всеобщего гульбища!
Впрочем, наряду со столь откровенной беспечностью Данила Романович не позабыл отдать особое распоряжение насчёт захоронения тел погибших татар. Это была весьма разумная мера, так как если бы трупы захватчиков пролежали в неприкосновенности до наступления оттепели, непременно началось бы разложение останков, что было чревато серьёзными осложнениями вплоть до эпидемий и мора. Заодно пришлось заняться похоронами русичей из дальних уделов, ибо перевезти туда тела погибших не представлялось возможным.
По специальному приказу государя были созданы большие похоронные команды. Землекопы день и ночь жгли костры, чтобы насквозь промёрзлая земля хоть немного оттаяла, после чего долбили длинные траншеи, а подручные подтаскивали трупы. Но если русских воинов предварительно оплакивали и воздавали им все возможные почести, стараясь даже хоронить рязанцев с рязанцами, полочан с полочанами, суздальцев с суздальцами, а смолян со смолянами, то для татар могилы рыли где-нибудь посреди леса, останки сваливали в ямы, как попало, пересыпали известью, а закопав, тщательно разравнивали землю, чтобы даже памяти про захватчиков не осталось.
Вот так, в тумане непроходящего опьянения и в заботах о павших пролетела первая неделя после знаменитой битвы под Киевом. Может быть, таким образом русичи стремились перебороть недавнее состояние неуверенности в исходе сражения. Но не исключено, что таковы были исконные обычаи в этих землях. Иначе зачем Даниле Романовичу затевать новое пиршество, когда ещё не прекратилась стихийно начавшаяся попойка? Карсидару казалось, что поглотить хмельные напитки в таком количестве попросту невозможно, что бражничать можно от силы дня три-четыре кряду, потом это просто надоедает, и что запасы в Киеве давно должны были иссякнуть. И вот пожалуйста - государь объявляет новое торжество! Поистине удивительный народ…
И Карсидар, в конце концов, поддался общему беспечному настроению. Но он не присоединился к бражничавшим, а отдал эти дни совершенно неведомым ему прежде переживаниями. В предшествовавшие битве недели Милка не смела отвлекать мужа никакими «мелочами». Весь следующий день после схватки с татарами Карсидар спал беспробудным сном, настолько он вымотался. И лишь на другое утро Милка стыдливо поведала, что к ней не приходит обычное женское уже третий месяц подряд.
Известие о беременности жены подействовало на Карсидара, как удар обуха. Бывший бесприютный бродяга-мастер и помыслить об этом не смел! Обзавестись собственным домом, где всегда тепло и уютно, где тебя ждёт ласковая, преданная и любящая жена, - это удалось и Пеменхату. Но теперь у Карсидара будет ребёнок! Не усыновлённый, а его собственный! Прежде он об этом лишь изредка мечтал, сражался за свою мечту на левом берегу Днепра. Но теперь ребёнок точно будет!!! Просто неслыханно…
Выходит, не зря он измыслил столь хитроумный план сражения, не зря таился в засаде с «коновалами» и бился с татарами. Он защищал не только неожиданно обретенное настоящее, но также ростки своего будущего! Вот, значит, что имел в виду Данила Романович, когда спрашивал, не желает ли советник Давид укорениться в его земле. До чего верно сказано! Носило по белому свету невзрачное семечко, мотало ветром, вертело потоками воды, а упало оно в ямку, проросло, зацепилось белёсыми ниточками корешков - и стоит на том месте могучее дерево, которому никакая буря не страшна!..
В таком вот лирическом настроении застал Карсидара Читрадрива, заглянувший к нему ранним утром накануне великого пиршества, которое собирался устроить государь. Он опять переселился в домик под стенами Кловского монастыря и все эти дни был занят лечением раненых в битве с татарами русских воинов, которых было превеликое множество. Всем давно было известно, что после этого лекарь Андрей собирался покинуть Киев. Государь даже дал ему в связи с этим некое поручение. И теперь Читрадрива вроде бы пришёл прощаться; у него на боку и сумка висит, а в ней, без сомнения, находится самая большая драгоценность - полный перевод Святого Писания на анхито… Но даже не умей Карсидар читать мысли товарища, нетрудно было догадаться, чего тот хочет на самом деле.
- И не проси, я с тобой не поеду, - заявил сходу, едва они остались наедине.
Читрадрива вздохнул и, отвернувшись, сказал:
- Ну, зачем так сразу…
- Почему сразу? Мы уже неоднократно говорили на эту тему. Я даже устал каждый раз объяснять тебе всё сначала, - мягко возразил Карсидар. - Мне осталось разве что научиться грамоте, записать свои возражения на пергаментный свиток и подарить его тебе, чтобы понапрасну не утруждать свой язык.
В его словах чувствовалась нескрываемая ирония.
- Смеёшься… Но ты хорошо подумал? - надежда, мелькнувшая было в голосе Читрадривы, немедленно сменилась разочарованием, когда он добавил:
- Ах да, понимаю. Семья…
- Семья, - подтвердил Карсидар. - Я и до того начал прирастать к этой земле, но теперь всё решилось окончательно. У меня будет ребёнок… Обязательно сын! Мой собственный сын!
- Вот-вот! - Читрадрива оживился. - У наследника короля Ицхака в свою очередь появится наследник. Бери пример с нынешнего твоего господина Данилы Романовича. Он молодец, он стремится создать династию королей Мономаховичей. Или династию государей земли Русской - какая, в сущности, разница! А ты что делаешь, Давид-насих? Создаёшь династию верных слуг государевых? Опомнись, малоумный!
- Сидеть на троне в Йерушалайме - это не по мне, - Карсидар потянулся, точно только что проснувшийся кот. - Скукотища! Ты должен понять, я привык бродить по земле и сражаться, а не заниматься всякими там государственными делами, налогами, строительством замков и прочей чепухой, ссориться с соседями, казнить и миловать.
- Ничего себе скукотища! - фыркнул Читрадрива. - Ты хоть представляешь, сколько усилий придётся приложить, прежде чем ты возродишь дело своего отца и взойдёшь на его престол?
- Возродить дело Ицхака? Какое там! - отмахнулся Карсидар. - В наше родство никто не поверит.
- Ну, тогда… Тогда начнёшь всё на голом месте, - Читрадрива заговорил менее решительно, в то же время пристально посмотрев на товарища. Чувствовалось, что он очень тщательно взвешивает каждое слово.
- К чему затевать сомнительное предприятие неизвестно где, когда здесь я уже достиг успеха? Это глупо, - отрезал Карсидар.
- И я слышу такое от человека, который однажды разыскал в гандзерии Торренкуля некоего проклятого колдуна и заманил его в неизведанные южные горы на краю света! - глаза Читрадривы возмущённо сверкнули. - Куда же девался мастер…
- Мастера Карсидара больше нет, - отрезал Карсидар. - Есть Давид, советник государя Данилы Романовича. Да, на самом деле я несостоявшийся иудеянский принц. Однако названному принцу претит гоняться за призраками. Горы на юге были реальны. За ними оказалась не менее реальная Русь - а также дым от развеявшегося прахом королевства Исраэль. Теперь там хозяйничает неаполитанский король, он изгнал из Земли Обета «хайлэй-абир», установил, как говорят, справедливый мир…
- Мир, установленный и обеспеченный милостью чужака, это лишь более мягкая форма порабощения, - запальчиво возразил Читрадрива. - И это ещё не всё. А вдруг в один далеко не прекрасный день неаполитанец умрёт? Что станет тогда с Землёй Обета, с твоей родиной? За неё опять возьмутся «могучие солдаты»!
Карсидара передёрнуло от отвращения.
- Они и сюда могут нагрянуть, - будто оправдываясь, произнёс он. - Вот тогда они будут иметь дело со мной! Татарам я показал, и им покажу. Русь не покорилась дикарям с востока, устоит и перед нашествием с запада.
- Но ведь Русь не твоя родная земля, - не сдавался Читрадрива. - Родина принца Давида лежит далеко на юге. Вернись туда. Кто посмеет тебе противиться? Какие враги? Нет таких!
- Есть, - Карсидар погрустнел. - И беда в том, что это наши с тобой соплеменники. Ты превосходно знаешь, что иудеяне презирают крестившихся и считают нас предателями. Сражаться с «хайлэй-абир» - это одно; бороться со своими - совсем другое.
- Да брось ты! Они не посмеют молвить тебе слова поперёк. С твоей-то силой, с твоими способностями…
- Здешний фанатик спустил на тебя собак. Разве нет?
Это замечание Карсидара вызвало у Читрадривы неприятные воспоминания, и он воскликнул:
- Как ты можешь, Давид?! Неужто тебе безразлична судьба твоей родины?
- Моей родиной стала Русь, - твёрдо сказал Карсидар. - Отныне и навсегда! Быть может, я всю свою жизнь, сам не сознавая того, стремился именно сюда. Я поставил здесь свой дом, обзавёлся семьёй, имею видное положение. Что мне ещё надо? Какой смысл гоняться за химерами? Если хочешь знать, я устал. Об этом прекрасно говорил в своё время Пеменхат. И большего ты от меня не добьёшься.
Они стояли в горнице у окна. Услышав такое заявление Читрадрива отступил на шаг, склонил голову набок и придирчиво оглядел товарища с головы до ног, после чего промолвил:
- Да, трудно не согласиться с тобой. Теперь ты вылитый русич.
Он посмотрел на тонкий кожаный ремешок, согласно здешней моде стягивавший пышные каштановые волосы Карсидара, провёл пальцем вдоль линий затейливого узора, которым было расшито белое полотно его рубашки, и спросил:
- Милкина работа?
- Ага, - голос Карсидара сделался непривычно нежным. - А какой пояс она мне вышила - просто загляденье! На сегодняшний праздник я его непременно надену.
- Вот теперь мне всё ясно, - Читрадрива цыкнул сквозь зубы. - Бродячей собаке бросили кость с остатками мяса, и глупая тварь с удовольствием дала посадить себя на цепь. Дом, семья, видное положение, ещё не родившийся ребёнок… Бедняга Давид, мне тебя искренне жаль!
- А мне нет, - весело, даже с некоторым облегчением сказал Карсидар.
- Но почему бы тебе просто не прогуляться в Землю Обета? - вкрадчиво предложил Читрадрива. - Ради развлечения. Посмотреть, что там и как.
- Король Ицхак тоже пошёл просто прогуляться, да так и не вернулся, - парировал Карсидар. - Мы оба знаем, что это закончилось падением его королевства, гибелью жены и исчезновением на долгие годы сына. Неужели ты думаешь, что я последую примеру отца и оставлю свой дом, жену, ещё не родившегося сына…
Внезапно Карсидар сообразил, что Читрадрива не тратит понапрасну время на уговоры, как это казалось поначалу. Он явно что-то затевает… Но что именно?
Вопреки установившимся между ними правилам общения, Карсидар попытался осторожно заглянуть в мысли Читрадривы - и почувствовал, как тот ускользает от попыток проникнуть в его сознание.
- Да ладно тебе, - сказал наконец Читрадрива. - Спрашивай прямо, без уловок, что тебя интересует.
- А то ты не понимаешь! Я хочу знать, что ты на сей раз измыслил.
Карсидар ожидал, что товарищ снова заговорит о Земле Обета, и уже приготовился, в качестве контрудара, предложить ему остаться здесь, на Руси. Голубые глаза Читрадривы на миг вспыхнули, точно камень перстня в момент свершения чуда.
- Да ничего особенного, - сказал он, отворачиваясь. - Я всего лишь решил завершить то, на что у тебя не хватило терпения. Я найду вход в пещеру!
- Вход в пещеру?!
Этого Карсидар никак не ожидал. Они ведь и так столько искали! Весь левый берег Днепра прочесали, а с особой тщательностью - каждую пядь того места, где размещался лагерь Менке. И всё безрезультатно! Неужели его товарищ обезумел и загорелся желанием ехать за тридевять земель, чтобы испытать очередное разочарование?
- Нет, я не сошёл с ума, - спокойно сказал Читрадрива. - Лучше соберись с мыслями и хорошенько всё обмозгуй. Вспомни, сколько времени мы разыскивали «пасть дракона». Прикинь, каково расстояние от этой пещеры до Толстого Бора. Готово?
- Ну… - Карсидар явно не понимал, куда клонит Читрадрива.
- А теперь скажи: как мог пятилетний ребёнок преодолеть такое расстояние? Без еды! Спускаясь по крутым склонам, ежеминутно рискуя сорваться в пропасть. Ты представляешь себе это? Только отвечай честно, положа руку на сердце, как принято выражаться у русичей.
- Откровенно говоря, слабо, - сознался Карсидар, которого не раз мучили сомнения на сей счёт.
- Верно. А не можешь ты этого представить по одной простой причине: маленький принц Давид никогда не спускался с южных гор! Он просто появился рядом с хуторком Векольда, вот и всё объяснение.
- Но мы обнаружили пещеру…
- …высоко в горах? Да, согласен. Но представь себе… гм, несмотря на то, что ты так не любишь купаться в реке, разве что в проруби на Водокрещу, - осторожно заметил Читрадрива, помня про навязчивые страхи Карсидара. - Представь, что ты вошёл в реку и тебя подхватло течением. Теперь ответь: ты выберешься на берег в том же самом месте, или всё-таки тебя снесёт вниз?
- Ты хочешь сказать!.. О боги! - Карсидар не мог сдержать этого восторженного восклицания.
- Если желаешь обосноваться в Киеве, приучайся говорить «Господи Иисусе», - снисходительно произнёс Читрадрива. - Но чему ты удивляешься? Вспомни ветер, который подхватил нас и поволок неведомо куда. Разве это не то же течение? Значит, входящего в пещеру непременно сносит вниз, вот и всё! Тогда и вход в неё может лежать совсем не там, где выход. Ты вошёл в пещеру в Йерушалайме, который лежит в Земле Обета, а вынесло тебя около Толстого Бора. Через много-много лет мы вошли в «пасть дракона» высоко в южных горах - а очутились под Киевом, гораздо севернее Йерушалайма. Не знаю, как это получается, но, видимо, так оно и есть! И наиболее вероятное тому объяснение - ветер в пещере, силе которого невозможно противиться. Вот я и хочу разыскать место входа.
- Вот оно что… - протянул Карсидар.
- Да. Я отправляюсь в Землю Обета не просто из чистого любопытства, не развлечения ради. Если тебя ничто не привязывает к Орфетану, то у меня там есть кое-какие дела. Посмотреть бы, как без меня Шиман управляется. И всё такое прочее.
- Ах да! Тайный заговор ради установления мирового господства… - у Карсидара язык не повернулся вымолвить «гандзаков», но он так подумал. - А тебе не кажется, что татары тоже стремились к господству над всем миром?
Читрадрива с явным сожалением посмотрел на товарища:
- Не сравнивай наш народ с дикой ордой.
- Орфетанцы считают гандзаков хуже всяких дикарей!
- Орфетанцы глупцы. Что они понимают в нас! - Читрадрива послал Карсидару многозначительный взгляд. - И разве из рассказов Шмуля не ясно, что король Ицхак никому не причинил зла? Народ не полюбил бы тирана, ты не можешь не согласиться с этим… - он помедлил и, слегка поклонившись, добавил с хитрым видом:
- …мой принц и ученик! Так что не делай поспешных выводов.
Читрадрива обладал удивительной способностью убеждения. Карсидар чувствовал: ещё немного, и он готов будет отправиться с ним в Землю Обета - хотя бы затем, чтобы посмотреть на город своего детства. Но это вовсе не входило в его планы. Да и государь вряд ли отпустит их обоих разом. Не говоря уж о том, что придётся бросить Милку и ещё не родившегося ребёнка.

Предыдущая страница 30 Следующая страница


31 Олег Авраменко, Тимур Литовченко

- Да ладно тебе, - неожиданно мягко сказал Читрадрива. - Видно, такова судьба. Наши дороги здесь расходятся, вот и всё. Мне надлежит отправиться дальше на юг и разыскать проход в Орфетан. А принцу Давиду суждено осесть в Русской земле, а не взойти на престол отца. И ничего тут не поделать. Так что хватит об этом. Признаю, что с моей стороны было крайне глупо уговаривать тебя отправиться со мной.
- Но, может, мы попробуем поддерживать мысленную связь?
Карсидар обрадовался этой идее и заговорил с подъёмом, чувствуя, что всё получается не так уж глупо:
- Ведь мы смогли общаться, когда татары начали переправу, хоть и не видели друг друга. Возможно, мы научимся делать это и на более значительном расстоянии.
- Тоже сравнил! - Читрадрива недоверчиво мотнул головой. - Нас разделяло всего лишь замёрзшее русло Днепра, а теперь… Представляешь, сколько лаутов отсюда до Йерушалайма!
- Однако ты мастерски обращаешься с перстнем. Да и у меня теперь есть свой камень, - подбодрил его Карсидар. - Вдруг получится?
- Ну, не знаю, не знаю, - Читрадрива неопределённо пожал плечами. - Может, и так. Думаю, что я буду двигаться медленно… учитывая возложенную на меня Данилой Романовичем миссию.
Он хитро подмигнул Карсидару и докончил:
- Но хоть мы и будем ехать неспеша, с частыми остановками, слишком рассчитывать на камни я бы не стал. Так что давай на всякий случай попрощаемся. - Тут Читрадрива не выдержал и чихнул. - Чёрт! Опять простудился. За лечением раненных не было времени собой заняться.
Карсидар грустно усмехнулся:
- А я ещё хотел уговорить тебя остаться. Зря надеялся - на Руси слишком холодные для тебя зимы. Смешно, право! Сапожник ходит без сапог, великий целитель страдает от простуды…
Процедура прощания не заняла много времени. Возможно, они оба приготовились к расставанию заранее. Либо в глубине души всё же уповали на свои особые таланты и на камни. Или просто торопились в Софию, где вот-вот должны были начаться торжества.
- Если увидишь старину Пеменхата, не забудь передать ему привет и узнай, зажила ли его рана, - бодро молвил Карсидар. - Да непременно разыщи Сола и как-нибудь сообщи мне, жив ли он.
После этого Читрадрива ускакал в Старый Город, а Карсидар переоделся, позвал жену, и они вместе со слугами направились к Святой Софии.
Площадь перед Софийским собором была запружена народом. Карсидар прошёл внутрь один, а Милка со слугами осталась снаружи, поскольку в её положении лучше было находиться на свежем воздухе, чем в переполненном закрытом помещении. Тем более, что погода стояла прекрасная. С самого дня штурма над Киевом не проползло ни единой крупной тучи, лишь лёгкие серебристые облачка мерцали иногда в лазоревой вышине. Ветер также стих, усыпанные кружевным инеем ветви деревьев больше не качались от его обжигающе-ледяных порывов. От лютого холода воды Днепра, в которых бесследно кануло несметное число татар, скрылись до весны под новеньким панцирем пока ещё тонкого льда, сиявшего нетронутой белизной в лучах зимнего солнца. Несмотря на крепкие морозы, казалось, что и природа вместе с русичами радуется победе над ордой. Особенно усердствовали невзрачные серые воробьи, наполнявшие воздух звонким чириканьем…
А внутри храма вершилось торжественное действо. Сначала состоялись похороны Ярослава Всеволодовича и Ростислава Володимировича. Тела павших на поле брани великих князей согласно обычаю привезли в Софию на санях и опустили в вырытые прямо в соборе могилы рядом с могилами их славных предков. Затем одетый в шитую золотом ризу митрополит Иосиф отслужил по ним длинную панихиду. Среди присутствующих выделялась группа суздальцев, провожавших в последний путь своего земляка. Разумеется, был там и сын Ярослава Андрей, и его брат Святослав Всеволодович. Это он подбил дружину суздальцев к мятежу, породил сумятицу в татарском арьергарде и внёс тем самым посильный вклад в общую победу русичей над ордынцами. И при всём своём несогласии с князем Киевским, самозванно объявившим себя государем Руси, Святослав гордился тем, что благодаря его сговору с Данилой Романовичем честь северян была спасена. Кроме того, была спасена честь семьи. Ярослав Всеволодович погиб, сражаясь против татар, а не на их стороне; он похоронен, как герой, в стенах Святой Софии, и уже никто не вспоминал о его вынужденном предательстве. А у Святослава Всеволодовича появились шансы вступить на освободившийся со смертью брата великокняжеский престол…
Воздав надлежащие почести мёртвым, живые обратили свои помыслы к настоящему и будущему. После небольшого перерыва митрополит Иосиф начал грандиозный благодарственный молебен за избавление земли Русской от величайшей опасности. Теперь лица присутствующих посветлели, плечи расправились, и вслед за хором монахов-певчих все в едином порыве подхватывали хвалебные песнопения торжественной литургии.
По окончании благодарственного молебна настал, пожалуй, самый ответственный момент этого дня - примирение Данилы Романовича с северными князьями. На всякий случай Карсидар приготовился защитить государя от любой опасности - хотя, если ни одна из сторон не будет делать глупостей, всё должно было закончиться тихо-мирно. Данила Романович несколько раз советовался с приближёнными насчёт того, стоит ли пытаться подчинить себе владимиро-суздальские уделы прямо сейчас. Ведь он с Божьей помощью победил татар, а два года назад северяне не выдержали их натиска. Спору нет, Киев сильней Владимира. Как же теперь не потребовать покорного подчинения суздальцев единой власти русского государя?!
И всё же, во избежание серьёзных неприятностей, советники не рекомендовали Даниле Романовичу настаивать на принесении суздальцами присяги. «Это должен делать самый главный из князей, - говорили они. - Ярослав Всеволодович пал в битве, так кто же присягнёт? Святослав Всеволодович? Андрей Ярославович? А может, стоит отрядить посланца в Великий Новгород и вызвать Александра Ярославовича?» Ведь если князь Александр имеет виды на отцовское наследство, а Данила Романович принудит суздальцев к присяге, то, чего доброго, не миновать усобной войны меж двумя извечными соперниками на Руси, Киевом и Новгородом, что сейчас крайне нежелательно… Похоже, государя убедили. Но неизвестно, что взбредёт в голову Даниле Романовичу, сумеет ли он в последний момент устоять перед соблазном. И хоть помыслы северян в данный момент были мирными, Карсидар, тем не менее, держал ухо востро.
К счастью, никаких неожиданностей не произошло и всё окончилось благополучно. Вопрос о подчинении Владимиро-Суздальской земли киевскому престолу не поднимался, а взамен оба северных князя в весьма обтекаемой форме признали за Данилой Романовичем титул государя (правда, так и осталось неясным - всей или не всей Руси). Святослав Всеволодович и Андрей Ярославович торжественно поклялись на могиле брата и отца никогда не выступать против Киева и сплотившихся вокруг него земель, уважать власть Данилы Романовича, а также его соправителя и преемника Льва Даниловича и всех их потомков. У присутствующих отлегло от сердца.
Государь покинул собор, за ним вышли и остальные. Начинался «пир на весь мир», как выражались русичи. Виночерпии готовились выбить днища у невероятно больших пузатых бочек, самые заправские пьяницы жадно глотали слюнки. Скоморохи, гусляры и гудошники готовились начать веселить народ. Все ждали лишь слова Данилы Романовича. Между тем, оставалось ещё одно маленькое дельце…
В конце улицы, ведущей в Старый Город, раздалось приближающееся цоканье конских копыт, звон металла и крики ненависти. Карсидар крепче обнял за плечи Милку, которая посмотрела на него обеспокоено и шепнула:
- Что?..
- Ничего, моя лада, ничего, - ответил он, когда в свежем морозном воздухе начал расползаться ощутимый даже на расстоянии тошнотворный запах.
На площадь перед Софией въехал небольшой отряд, созданный из остатков «коновальской двусотни». Во главе его находился Читрадрива, одетый по этому случаю как знатный боярин и с мечом на боку. «Коновалы» со всех сторон окружали большую тяжёлую телегу, на которой стояла железная клетка со скованным по рукам и ногам великим Бату.
Пленённый хан имел довольно жалкий вид. Мало того, что он был весь оборван и небрит. В продолжение прошедших после битвы дней клетка простояла перед государевым дворцом на Бабином Торжке. Тысячные толпы стекались сюда, чтобы посмотреть на того, кто грозился покорить Русь. И каждый норовил чем-нибудь запустить в пленника. По приказу Данилы Романовича «коновалы» тщательно следили за толпой, не позволяя бросать в Бату тяжёлых предметов, стрелять и обливать его водой или помоями - дабы он не околел на морозе. Однако на непокрытую голову хана обрушился град тухлых яиц, гнилой репы, буряка и капусты, конского навоза и прочих нечистот. Поэтому от клетки разило, как из выгребной ямы, а Бату оставалось лишь метаться по очерченному толстыми прутьями прямоугольнику, греметь цепями да бессильно ругать ненавистных урусов на своём диком наречии.
Наконец телега остановилась, «коновалы» разомкнули строй, давая дорогу государю. Данила Романович в сопровождении толмача приблизился к клетке, вскинул над головой руку. Все умолкли, и в наступившей на площади тишине прозвучали обращённые к пленнику слова, повторяемые по-татарски толмачом:
- Что, собака, попался?
Звякнув цепями, Бату рванулся вперёд, приник к прутьям и плюнул, однако сгусток слюны не достиг цели и упал на утоптанный снег. Толпа дружно захохотала, но государь вновь призвал всех к тишине и продолжал:
- Беснуйся сколько хочешь, это тебе не поможет. Судьба твоя в моих руках, и сейчас ты узнаешь её…
Тут он сделал глубокую паузу.
- Я долго думал, каким пыткам тебя подвергнуть и каким способом казнить. Долго думали и мои советники. И вот что мы решили. Твой дед, хан Чингиз, завещал тебе дойти до последнего моря, так ведь? Что ж, я помогу выполнить его волю! Тебе будет оставлена твоя презренная жизнь с тем, чтобы ты действительно достиг края мира. Лекарь Андрей даже позаботится о твоём здоровье, пока ты будешь в дороге, - Данила Романович кивнул в сторону Читрадривы. - Правда, в этот неблизкий путь ты отправишься немного не так, как рассчитывал. Не как завоеватель поедешь ты впереди бесчинствующей орды, но с позором побеждённого. Мои верные слуги, возглавляемые Андреем, отвезут тебя к последнему западному морю в этой самой клетке. Как редкостную животину тебя будут показывать во всех странах. Чтобы все народы видели славу, мощь и величие земли Русской, сумевшей остановить нашествие татарской саранчи. И чтобы все дивились сему великому чуду, свершившемуся с Божьей помощью. Да будет так!
Приникший к прутьям Бату выслушивал последние слова толмача, а государь уже отвернулся от клетки и, сорвав с головы шапку Мономаха, крикнул народу:
- А теперь гулять будем!!!
Взревели рога и рожки, загудели гусли, радостно завопила толпа, рванувшаяся к огромным бочкам. «Коновалы» сомкнули строй, Данила Романович посторонился. Читрадрива махнул Карсидару на прощанье, заржали кони, звякнула сбруя, и телега с ханом Бату в клетке тронулась с места.
Несостоявшийся властелин мира отправился в долгий и позорный путь до самого последнего моря.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ.
    ДОРОГА В НИКУДА     (Страница 1)
    • Глава I.
      МИРНАЯ ПОТАСОВКА       (Страница 1)
    • Глава II.
      ДВА МАСТЕРА       (Страница 1)
    • Глава III.
      ГАНДЗАК И ТРАКТИРЩИК       (Страница 3)
    • Глава IV.
      ЛОВУШКА       (Страница 5)
    • Глава V.
      ЛЮЖТЕНСКОЕ ГОСЕПРИИМСТВО       (Страница 7)
    • Глава VI.
      ХОЗЯИН СТАРОГО ЗАМКА       (Страница 8)
    • Глава VII.
      БЕСЕДА ПРИ СВЕТЕ ФАКЕЛА       (Страница 9)
    • Глава VIII.
      ТОЛСТЫЙ БОР       (Страница 10)
    • Глава IX.
      ПРИНЦ И ЕГО ПЕРВЫЙ МИНИСТР       (Страница 11)
    • Глава X.
      НОЧЬ В ПРЕДГОРЬЕ       (Страница 13)
    • Глава XI.
      ПАСТЬ ДРАКОНА       (Страница 15)
  • ЧАСТЬ ВТОРАЯ.
    ДО ПОСЛЕДНЕГО МОРЯ     (Страница 15)
    • Глава XII.
      ЛЮДИ В КОЖАНЫХ ДОСПЕХАХ       (Страница 15)
    • Глава XIII.
      СИТУАЦИЯ ПРОЯСНЯЕТСЯ       (Страница 16)
    • Глава XIV.
      В ВЫШГОРОДЕ       (Страница 18)
    • Глава XV.
      СВЯТО МЕСТО ПУСТО НЕ БЫВАЕТ       (Страница 19)
    • Глава XVI.
      ДОБРОВОЛЬНОЕ ЗАТВОРНИЧЕСТВО       (Страница 20)
    • Глава XVII.
      НОВЫЕ ВСТРЕЧИ       (Страница 22)
    • Глава XVIII.
      СОРОДИЧИ       (Страница 23)
    • Глава XIX.
      СЕВЕРНЫЕ ЗЕМЛИ       (Страница 25)
    • Глава XX.
      ЗАБОТЫ КАРСИДАРА       (Страница 26)
    • Глава XXI.
      ПОКУШЕНИЕ       (Страница 27)
    • Глава XXII.
      ВЛАСТЬ МОЛНИИ       (Страница 29)
  • Эпилог.
    И СНОВА В ПУТЬ     (Страница 30)


Олег Авраменко - Власть молнии

Олег Авраменко
Тимур Литовченко

Власть молнии

Цикл: "Карсидар " - 1

 Читать книгу

Аннотация

...Горы золота обещаны за голову Карсидара — воина из славного сословия Мастеров. И это неудивительно, ведь благодаря воинскому искусству и собственным понятиям о чести и справедливости он сумел нажить множество врагов. Но тем и славен настоящий Мастер, что он никогда не знает покоя. Именно безудержная жажда странствий приводит Карсидара в Киев-град и ставит его на пути татаро-монгольских полчищ...

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel