Олег Авраменко - Собирающая Стихии

1 Олег Авраменко

1. КЕВИН
КАНДИДАТ В ИМПЕРАТОРЫ

Когда в тринадцатый раз кряду все три кости выпали шестёрками вверх, я тихо, но в сердцах выругался. Нельзя сказать, что я был слишком суеверным человеком и меня сильно смущала чёртова дюжина в сочетании с тремя шестёрками - Числом Зверя. В конце концов, от тринадцати можно избавиться, бросив кости в четырнадцатый раз. Так я и сделал - и вновь получил три шестёрки. Настоящая мистика!
И дело тут вовсе не в шестёрках. Просто, когда я впервые воспользовался этим комплектом костей, они выпали именно в такой комбинации - случайность вполне допустимая, - но после этого уже отказывались ложиться иначе, кроме как шестёрками вверх. В ящике моего стола набралось свыше сотни самых разных игральных костей, и каждая из них, брошенная мною, выпадала только строго определённым, «своим» числом. Разумеется, я мог повлиять на неё, заставить упасть иначе - но это уже было неинтересно, никакими вероятностями здесь и не пахло. Другое дело, когда я, следуя методике, разработанной Брендоном специально для адептов, блокирую любую возможность сознательного и подсознательного влияния на кости - и получаю воистину невероятные результаты.
Я исследовал «меченые» кости и так, и этак. Исследовали их и другие, но никто не обнаружил ничего подозрительного. Кости были как кости, вели себя вполне нормально, не преподносили никаких сюрпризов... пока не оказывались в моих руках. Тогда они словно бесились и напрочь забывали о вероятностных законах. Так что не в шестёрках дело. Вовсе не в шестёрках...
Тем не менее, эти шестёрки меня раздражали. Почему они выпали именно сегодня? Почему не вчера, не позавчера, не неделю назад? Возможно, это не просто случайное совпадение... То есть, не просто очередное нагромождение невероятных случайностей.
Когда я бросил кости в двадцать седьмой раз, ко мне в кабинет вошли Дейдра и Колин. Быстро прикинув в уме, я решил, что здесь нет никакого совпадения - ни обыкновенного, ни необыкновенного. Двадцать семь - самое заурядное число... Хотя, конечно, это три в кубе, тройка на тройке, а три плюс три равно шести; к тому же сейчас в комнате нас было трое. Три человека, три игральные кости. Три в третьей степени - двадцать семь.
Чёрт! Так недолго и свихнуться...
Колин приветливо улыбнулся мне и сказал: «Доброе утро, женишок», а Дейдра обошла стол и, наклонившись, поцеловала меня в губы.
- Ты прекрасно выглядишь, Кеви. Правда, немного нервничаешь.
- Оно и понятно, - заметил Колин, усаживаясь в кресло. - Помнится, я тоже страшно переживал. Боялся, как бы в последний момент Бренда не передумала.
- Ещё бы! - неосмотрительно ляпнул я.
Колин с немым вопросом уставился на меня, затем перевёл укоризненный взгляд на Дейдру. Сестра вздохнула.
- Извини, дядя. Мне пришлось рассказать. Кеви чуть было не разуверился в идеале, когда решил, что Бренда изменяла тебе.
Колин что-то неразборчиво проворчал себе под нос, достал из кармана сигарету и закурил. Я пододвинул пепельницу ближе к краю стола. А Дейдра тем временем устроилась на мягком подлокотнике моего кресла и положила руку мне на плечо.
- Значит так, племяшки, - твёрдо произнёс Колин после двух глубоких затяжек. - Зарубите себе на носу: Мел мой сын. Мой и Бренды.
- Мы это не оспариваем, - как можно мягче сказал я.
Колин неопределённо хмыкнул:
- Что ж, ладно... Кстати, Дейдра. Мел жалуется, что ты избегаешь его. Если ты передумала, так прямо и скажи, не мучь парня.
В ответ сестра лишь горько вздохнула и потупилась. В связи с гибелью Эрика, её свадьбу с Мелом, разумеется, пришлось отложить. Однако после этого Дейдра и слышать не хотела о назначении новой даты бракосочетания.
- Понятно, - Колин сокрушённо покачал головой. - Так я и передам Мелу. Признаться, я с самого начала не верил в серьёзность вашей затеи.
И Колин, и Дейдра очень болезненно восприняли смерть Эрика. Но Колин был мужчиной, к тому же за эти полтора месяца он прожил в быстром потоке свыше двух лет собственного времени, ускоренными темпами изучая теорию виртуального гиперпространства, и уже более или менее смирился с потерей любимого племянника, который был для него скорее третьим сыном. А вот Дейдра до сих пор не могла прийти в себя - как, собственно, и Бренда, и Брендон с Бронвен, и та, чьё имя я по-прежнему избегал произносить даже мысленно. Я всегда подозревал, что Дейдра любила Эрика отнюдь не сестринской любовью, но вместе с тем считал преувеличением слова Шона о том, что, дескать, Эрик разбил её сердце. А похоже, так оно и было...
- Анхела уже битый час вертится перед зеркалом в своём подвенечном платье, - сдержанно произнесла Дейдра, нарушая гнетущее молчание. - Просто прелесть.
- Анхела или её платье?
- И то, и другое, - слабо улыбнулась сестра. - А в сочетании они просто сражают наповал. Думаю, тебе всё-таки стоит нарушить традицию и повидаться с ней хоть на пару минут.
Я отрицательно покачал головой:
- Ничего, вытерплю. Надо же воспитывать в себе стойкость и силу воли.
- А ты уже решил, что наденешь?
Я кивнул:
- Конечно, парадную капитанскую форму. Сегодня ночью смотался на Землю и купил себе новенькую. Смотрится потрясно.
- Милитарист чёртов! - фыркнул Колин. - Империалист. Мог бы уже сразу произвести себя в адмиралы. Или, того больше, изобрести новое звание - адмиралиссимус.
Я проигнорировал этот выпад, потому как не нашёлся с достойным ответом. Насчёт империалиста Колин отчасти был прав, и он, по правде сказать, уже достал меня своими плоскими, но едкими остротами. А про Анхелу и говорить не приходится. Хорошо хоть Бренда и Дейдра воздерживались от язвительных комментариев. Льщу себя надеждой, что они целиком на моей стороне.
Две недели назад, как только Терра-де-Астурия был подключена к сети межзвёздной связи, я провёл в режиме реального времени сенсационную пресс-конференцию, которая повергла в шок все без исключения планетарные правительства и разного рода международные организации, а на всех крупных биржах вызвала дикий всплеск активности на грани паники. В один прекрасный день Галактика проснулась и узнала, что такой себе Кевин Макартур медленно, но верно прибирает её к рукам. Почти сразу на меня обрушился град повесток в суд по серьёзным и не очень серьёзным, а подчас даже смехотворным поводам. Появилось и несколько десятков ордеров на мой арест - впрочем, мои адвокаты немедленно их опротестовали. Было ясно, как день, что мне не избежать судебных тяжб и многочисленных расследований моей деятельности со стороны самых разных правительственных и международных инстанций. Однако я был готов к этому и имел в своём распоряжении целую армию квалифицированных юристов. Мой любимый биржевой брокер Антон Стоич благоразумно решил переждать бурю, уйдя вместе со всей своей семьёй в подполье (только по последней моей наводке с астурийскими песо он положил себе в карман около трёх миллиардов евромарок), и оставил мне следующее сообщение: «Пит, засранец! Я думал, что ты голубой, а оказалось - коричневый».
Через семнадцать часов после окончания моей пресс-конференции в сектор Астурии вошла внушительная эскадра боевых кораблей и расположилась на подступах к системе, как бы в доказательство того, что я шутить не собираюсь. Рик, дотошно собиравший на меня компромат, прежде не имел ни малейшего понятия о существовании этой эскадры. Её появление стало для него приятным сюрпризом, и он с огромным удовольствием принял её под своё командование. К его вящему восторгу оказалось, что корабли оснащены не только новейшим вооружением, но и самым современным исследовательским оборудованием, их экипажи полностью укомплектованы лишь на уровне рядового состава и старшинского корпуса, а почти две трети офицерских должностей вакантны. Рик тотчас разослал с полсотни телеграмм своим бывшим подчинённым и соратникам, предлагая им поменять место службы; кроме того, он (естественно, с моего согласия) начал переговоры о приобретении новых кораблей.
А три дня назад руководство военного флота Земной Конфедерации без каких-либо официальных мотивировок присвоило мне почётное звание капитана. Как мне кажется, главнокомандующий Военно-Космическими Силами Земли адмирал Петрина (кстати, мой добрый знакомый - в Академии я был его лучшим курсантом) с чисто солдатской прямотой рассудил, что простому командору негоже владеть целой эскадрой; а поскольку отнять её не было никакой возможности, то оставалось лишь повысить меня в чине. Анхела была непоколебимо уверена, что я подкупил добрую половину генштаба, а я уже и не пытался разубедить её. Я начал подозревать, что чем бо льшим негодяем она меня считает, тем больше я нравлюсь ей. Воистину, женщины - удивительный народ...
- Тебе не кажется, Кеви, что пора принарядиться? - отозвалась Дейдра.
- Так рано ещё, - возразил я. - До начала церемонии лишь чуть меньше двух часов. А на сборы мне понадобится максимум минут пятнадцать - двадцать. Я же не женщина.
- Но тебе нужно привыкнуть к новой форме, - заметил Колин и снова ухмыльнулся. - Не то люди подумают, что ещё вчера ты был командором.
Я скептически хмыкнул, но не стал распространяться по поводу того, что привыкал к новой форме почти всю прошедшую ночь. Я никак не мог заснуть в одиночестве и лишь под самое утро заставил себя поспать три часа - но на большее меня не хватило. Я действительно волновался, хотя, казалось бы, никаких рациональных причин для этого не было.
- И всё же принарядись, - настаивал Колин. - Мы с Дейдрой хотим посмотреть.
Сестра энергично кивнула.
Я понял, что это неспроста, но решил воздержаться от расспросов и поднялся с кресла.
- Что ж, ладно, удовлетворю ваше любопытство. Но вам придётся немного поскучать без меня.
- Если нужно, пойдём на такую жертву, - заверила меня Дейдра.
- Хорошо, ждите.
С этими словами я вышел из кабинета и направился в спальню, где меня поджидала парадная капитанская форма, аккуратно разложенная на широкой кровати.
Особенно мне нравилась фуражка с золоченым козырьком, а четыре золотые нашивки на погонах, вместо прежних трёх, вызывали у меня чувство глубокого удовлетворения. Плотная белая ткань, из которой был сшит мундир, не мялась и обладала пылеотталкивающими свойствами, так что можно было не бояться где-то нечаянно запачкаться. Но, как и у всех медалей, у этой была обратная сторона - в такой форме всегда выглядишь, как на картинке, будто только что сошёл с конвейера.
Переодевшись, я после недолгих колебаний прицепил к поясу свою шпагу вместо традиционного кортика. Этим я не нарушил никаких правил, поскольку (даже если не считать моего аристократического происхождения), согласно уставу ВКС Земли, имел полное право на ношение шпаги - четыре с половиной года назад я был произведён в рыцари Британской Империи за свои научные достижения.
Я посмотрел в зеркало и остался вполне довольным собой. Правда, с некоторым сожалением подумал, что в церкви волей-неволей придётся снять эту великолепную фуражку.
Кстати, с церковью возникли некоторые сложности. Дело в том, что христианское учение, исповедуемое на Земле Артура, по большинству позиций было гораздо ближе к православию, нежели к католицизму, хотя в самом главном, в символе веры, признавало схождение Святого Духа не только от Отца, но и от Сына. Для соблюдения всех формальностей я был вынужден, как заправский конспиратор, в обстановке строжайшей секретности получить от святейшего патриарха Иерусалимского, Корунна МакКонна, официальное разрешение на венчание по католическому обряду. Мама благословила меня - она знала и об Анхеле, и о Дженнифер, и об ещё не родившихся детях, а с Анхелой даже дважды встречалась в Безвременье (надо ли говорить, что они сразу понравились друг другу). Однако я по-прежнему скрывал от мамы факт существования космической цивилизации, чтобы не ставить её в неловкое положение перед отцом. Матушка прекрасно понимала, что здесь дело нечисто, но доверяла мне и знала, что если я темню, значит имею на то веские причины.
Из всей моей родни официально на моей свадьбе будут присутствовать только двое - Дейдра и Колин. Бренда наотрез отказалась легализироваться на Астурии. Она без обиняков заявила, что её место там, где производятся самые классные компьютеры и пишется самый крутой софт - то есть, на Материнской Земле. А поскольку в мои ближайшие планы не входило лишать Землю лидерства в области информационных технологий, то мне не оставалось ничего делать, кроме как признать правоту тётушки.
Вместе с Брендой на матушке-Земле обосновалась и Дженнифер. Для этого пришлось инсценировать её отлёт на челноке Джо. Рик был страшно огорчён; я, признаться, тоже. Дженнифер объясняла своё решение тем, что ей очень понравилась Земля, и, кроме того, там она подружилась с женой Мориса де Бельфора. Однако я склонен был полагать, что прежде всего Дженнифер хотела держаться подальше от Анхелы. Наотрез (и не единожды) отказавшись стать моей женой, она, вместе с тем, дико ревновала меня. Ну, кто этих женщин разберёт?..
Зато Колин, овладев премудростями современной теоретической физики, сразу заявился на Астурию. Я назначил его директором-распорядителем Фонда Макартура, и он моментально развил бурную деятельность по созданию Института пространства и времени. Колин с искренним негодованием и даже возмущением отверг предложенный мною липовый диплом и гордо предъявил научной общественности Терры-де-Астурии два настоящих - главного магистра физических наук Земли Артура и профессора кафедры теоретической и математической физики Авалонского Королевского Университета. Ясное дело, эти дипломы не числились в списке общепризнанных в Галактике, но на Астурии их всё-таки признали. Правда, сначала достопочтенным членам Президиума Королевского научного общества пришлось обратиться за консультацией к независимому эксперту-лингвисту, знатоку классического греческого языка. Для остальных трёх официальных языков нашего Дома - валлийского, гэльского и готийского - на всей планете специалистов не нашлось.
Когда я вернулся в кабинет, Дейдра и Колин с интересом рассматривали игральные кости, лежавшие посреди стола шестёрками вверх.
- Очередная устойчивая комбинация? - спросила сестра.
- Да, - ответил я. - Будь она проклята.
- Надеюсь, ты не расцениваешь это, как дурное знамение?
- Стараюсь не расценивать.
Колин понимающе кивнул, продолжая смотреть на кости:
- Да, конечно. Могу представить, как тебе досадно.
- А у тебя что с кошками? - полюбопытствовал я.
Он слегка нахмурился:
- Всё по-прежнему... Чтоб им пусто было!
Между тем Дейдра отошла от стола, смерила меня оценивающим взглядом и лучезарно улыбнулась:
- А ты и вправду потрясно выглядишь, братишка. Должна признать, что военная форма тебе очень идёт... Ну же, дядя!
Колин встрепенулся, рассеянно посмотрел на меня, пробормотал: «Ах, да, разумеется», - затем снова посмотрел на кости, сгрёб их в ладонь и бросил. Они выпали в комбинации два - четыре - пять.
- Так-то лучше. - Колин отвернулся от стола, достал из оттопыренного кармана большой белый футляр с изображением красного геральдического дракона, поднял крышку и протянул его мне. - Вот, Кевин, взгляни.
Я не удержался от изумлённого восклицания. Внутри футляра на бархатной подушечке лежал орден Круглого Стола - высшая награда моей родины. Я бы подумал, что дядя показывает мне свой орден, если бы у него груди не красовался надетый по случаю праздника точно такой же восьмиконечный алмазный крест на оранжево-бело-зелёной ленте.
- Артур велел вручить это тебе в день твоей свадьбы, - невозмутимо сказал Колин.
Я вконец растерялся:
- Мне?.. В день свадьбы? Но я ничего не говорил ему о свадьбе... Кто же сказал?..
- Не мы с Брендой. И не Дейдра.
- Значит, мама, - вздохнул я. - Наверное...
Колин передал футляр с орденом Дейдре и сказал:
- Итак, Кевин.
В его правой руке невесть откуда появилась шпага. И не какая-нибудь - а отцовская Эскалибур!
Эге! Шутки в сторону. Совладав с собой, я снял с головы капитанскую фуражку и преклонил колени.
Колин торжественно произнёс:
- Именем короля и по его поручению, посвящаю тебя, Кевин, сын Артура, принц Уэльский, в рыцари Круглого Стола. Будь достоин сего высокого звания, да пребудет с тобой Сила и благословение Господне во всех праведных твоих начинаниях! - Он ритуально коснулся клинком моего левого плеча, затем правого и, наконец, макушки. - Аминь!
Дейдра помогла мне встать, повесила на шею ленту с крестом и поцеловала меня в губы.
- Поздравляю, Кеви.
Я посмотрел на себя в зеркало и несколько раз моргнул, словно бы желая убедиться, что это никакая не галлюцинация, и крест на моей груди вполне реален. Я даже потрогал его - он не исчезал.
Постепенно на смену изумлению и растерянности мной овладевало недоумение. За четверть века, прошедших с момента учреждения отцом ордена Круглого Стола, этой награды были удостоены только пять человек - за особо выдающиеся заслуги перед Домом... Но я-то за что?!
Последние два слова я произнёс вслух. Колин хмыкнул.
- Я задал Артуру точно такой же вопрос. Он ответил буквально следующее: «Кевин знает, за что. И ты, кстати, знаешь. И Дейдра. И Бренда. И бедняга Эрик знал».
- Ого! - поражённо пробормотал я.
- Так что, Кеви, - подытожила Дейдра, - отец определённо дал тебе понять, что он на твоей стороне. Во всяком случае, он высоко ценит твои намерения. Зря ты не доверяешь ему. - Тут она сделала паузу и переглянулась с Колином. Затем многозначительно произнесла: - М-да...
- Что там ещё? - подозрительно спросил я.
Дейдра немного помедлила, затем неуверенно заговорила:
- Боюсь, братишка, я знаю, почему ты продолжаешь таиться от отца. Бренда и Колин согласны со мной. Всё дело в Дженнифер.
- Глупости! - фыркнул я. - За неё я не опасаюсь. Она так похожа...
- Вот то-то же. Как раз здесь и зарыта собака. Именно из-за этого сходства ты почти месяц был слеп и упорно не хотел узнавать в Дженни родственницу. Она очень похожа на Юнону, это так. Но ещё больше она похожа на другую женщину из нашего рода - на ту, которая сейчас сама на себя не похожа.
В моей голове промелькнули какие-то смутные и весьма неприятные ассоциации.
- Я не понимаю...
- Ты просто отказываешься понимать. Это нам с Брендой Дженни, прежде всего, напоминает Юнону - что вполне естественно. Но для тебя... Ради Бога, Кеви! Хватит обманывать себя! Ты же не мог не видеть портрет ПРЕЖНЕЙ Дианы.
Я застонал и отвернулся к стене. Пелена наконец спала с моих глаз. Я в одночасье прозрел и понял, что Дейдра совершенно права. Светловолосая и голубоглазая Дженнифер, обладая улыбкой Юноны, всё же больше походила не на неё, а на женщину с портрета, который я видел всякий раз, когда бывал в Замке-на-Закате. Эта женщина, младшая сестра Юноны, жива по сей день, но выглядит иначе - своё прежнее тело она потеряла задолго до моего рождения. Зовут её Диана... Её имя я ненавижу так же сильно, как и её саму. (Из-за этого без вины пострадавшей оказалась моя сестра с тем же именем: чтобы не злить меня, все без исключения, даже отец с мамой, зовут её просто Ди, а ей это страшно не нравится.)
Перекрашенная в платиновую блондинку, Дженнифер очаровала меня в первый же момент нашего знакомства. Потом я полюбил её, как сестру и как женщину, и страшно боялся возненавидеть за сходство с былым обликом той, кого я с десяти лет ненавидел всеми фибрами души. Впоследствии я перестал этого бояться, но теперь боялся другого - реакции отца. Слишком бурной реакции. И слишком восторженной...
- Ох, уж эти мне комплексы! - ворчливо произнёс за моей спиной Колин. - Между прочим, Кевин. Я думаю, что насчёт шестёрок ты можешь не переживать.
Я повернулся к нему:
- А что?
- По-моему, это никакое не дурное знамение, а всего-навсего лишь очередное невероятное совпадение. Сегодня ты стал шестым кавалером ордена, вот кости и выпали шестёрками. Вполне закономерно, ты не находишь?
Я серьёзно кивнул:
- А знаешь, это мысль.
В устремлённом на нас взгляде Дейдры сквозило сочувствие. Эпидемия бешенства среди вероятностей не затронула сестру так основательно, как меня или Колина. Дай-то Бог, чтобы её это миновало...
Я снова прикоснулся к алмазному кресту, убеждаясь, что он по-прежнему на своём месте.
- Интересно, знает ли отец о Дженнифер?
Колин пожал плечами:
- Понятия не имею. Я не стал расспрашивать его, так как тогда мне пришлось бы выложить ему всё начистоту. А это должен сделать ты.
- Да, Кеви, - поддержала его Дейдра. - Дальше скрытничать бессмысленно. Мало того - глупо.
Я яростно нахлобучил фуражку.
- Чёрт побери! Кто ему рассказал? Если не вы, то кто? Мама исключается - ей ничего не известно ни о космической цивилизации, ни о причастности к этому Эрика, ни о вашем участии в моём проекте... Может быть, Хозяйка?
- Она отрицает это, - сказала Дейдра.
- Вы её спрашивали?
- Нет. Но мы так думали. Однако Хозяйка, встретив нас в Безвременье, сказала: «Это была не я».
- А кто же тогда?
Колин прокашлялся:
- Я думаю... В общем, кроме Дейдры-Хозяйки, есть ещё одна женщина, которая очень близко стоит к Источнику. Возможно, ближе, чем мы полагаем. И, возможно, она знает гораздо больше, чем мы можем себе представить.
Я до боли прикусил губу. Этого ещё не хватало!
Диана - в космическом мире?..
В моём мире!

2. ЭРИК
ПОПАВШИЙ В ПЕРЕПЛЁТ

На исходе первого года моего пленения я совершил глупейшую ошибку. До сих пор понять не могу - то ли я просто свалял дурака, то ли на меня нашло временное помрачение рассудка, а может быть, я начал понемногу сходить с ума... Хотя последнее - вряд ли. Безумие лишь на первых порах подкрадывается незаметно; а потом оно обрушивается стремительно, с сокрушительной силой, подобно горной лавине сметая всё на своём пути. Сколько раз я просил Бога, Дьявола, всех святых и нечистых ниспослать мне это блаженство. Но ни Небо, ни Преисподняя не откликались на мои страстные мольбы, и я по-прежнему оставался в здравом уме.
Очевидно, в планы Александра не входило лишать меня рассудка и тем самым облегчать мою участь. Напротив, он сделал всё, чтобы не дать мне свихнуться от одиночества. Я постоянно балансировал на грани сумасшествия, но переступить её не мог. Мы часто недооцениваем возможностей человеческой психики, считая её хрупкой, неустойчивой, легко уязвимой, и очень удивляемся, когда в экстремальных ситуациях она отыскивает ресурсы, о существовании которых мы не подозревали. Порой я вспоминаю Брана Эриксона, Бешеного барона, проведшего свыше шестидесяти лет в полной изоляции, но сохранившего ясность ума. Некоторые даже утверждают, что он стал более нормальным, чем прежде, - и это при том, что моя матушка целенаправленно стремилась довести его до безумия.
Условия моего содержания в плену у Александра не шли ни в какое сравнение с тем сирым убожеством, в котором десятилетиями влачил своё жалкое существование Бран Эриксон. Мир, ставший моей тюрьмой, любому другому показался бы райским уголком - но только не мне. Я не восхищался его мягким субтропическим климатом, не радовался вечной весне, равнодушно взирал на дивные закаты и столь же дивные рассветы, без наслаждения вдыхал чистый и свежий воздух, напоённый ароматами дикой природы. Даже самая комфортабельная тюрьма остаётся тюрьмой, а клетка с золотыми прутьями - всё равно клетка. Я не мог называть этот мир раем. Он был моим Тартаром. Или, скорее, моей Голгофой. В лучшем же случае - садом Гефсиманским...
Я жил в роскошном двухэтажном особняке у самого озера, а чуть поодаль начинался густой девственный лес. Судя по всему, этот дом был построен задолго до моего появления и, очевидно, прежде служил Александру чем-то вроде санатория, где он отдыхал от своих грязных делишек и планировал новые злодеяния. Я нашёл здесь всё, в чём только мог нуждаться (естественно, за исключением свободы и человеческого общения), - от обширных запасов самой разнообразной еды, включая деликатесы, до шикарной библиотеки, содержащей не менее пяти тысяч книг. Последнее, как я подозревал, было предназначено исключительно для меня. Из рассказов родных я знал, что Александр никогда не был великим чтецом, а довольно бессистемный подбор литературы свидетельствовал о том, что за прошедшие тридцать лет он в этом отношении мало изменился.
О скорости течения времени я мог судить, лишь исходя из показаний допотопного сравнительного хронометра в библиотеке, поскольку мои наручные часы Александр предусмотрительно конфисковал вместе с перстнем. Если верить хронометру, за стандартные сутки Основного потока здесь проходит двадцать два дня и семь с хвостиком часов; то есть, как и обещал Александр, один год за неполные шестнадцать дней. Но я не видел оснований верить этим цифрам. Только изучив особенности конструкции генератора, подключенного к Формирующим и обеспечивавшего дом электроэнергией (благо уроки Колина не прошли даром), я убедился, что скорость течения времени в этом мире не превышает двадцати пяти единиц Основного потока. Не скажу, что это сильно обрадовало меня, но теперь я не боялся, что умру от старости раньше, чем родные успеют хватиться меня...
Первые несколько месяцев я провёл в полной апатии, отвлекаясь от мрачных раздумий лишь за чтением книг и очень редко - за просмотром особо интересных фильмов. Позже я начал ходить на охоту - не потому, что стали истощаться запасы пищи или мне приелись консервы (технология консервирования XXXII-го века была выше всяких похвал), а просто для того, чтобы внести хоть толику разнообразия в мою унылую, бесцельную жизнь. Обычно я возвращался с пустыми руками, но бывало и так, что по чистой случайности я подстреливал какого-нибудь нерасторопного зайца или зазевавшуюся утку. Тогда я приносил свою добычу в дом и скармливал её кухонному автомату, который обрабатывал несчастную тушку и делал по моему заказу жаркое. Я без особого удовольствия съедал его - не пропадать же добру.
Именно на охоте у меня впервые возникла мысль устроить Александру ловушку. Однажды в лесу мне повстречался огромный матёрый волчище. Здесь волки были самыми крупными хищниками, охотились в одиночку и никого не боялись. Позже они познакомились со мной ближе и стали меня бояться; но это было позже, а тогда волчище направился ко мне, грозно осклабившись и предвкушая сытный ужин. В ответ я небрежно вскинул лазерное ружьё и, не целясь, выстрелил. Лишившись левого уха, насмерть перепуганный волчище, поджав хвост, скрылся в лесной чаще. А я подумал, что, будь на месте волка Александр, я бы не промахнулся и послал смертоносный луч ему прямо в сердце.
С тех пор эта мысль прочно засела в моей голове. Я загорелся идеей застать Александра врасплох. Глупая была идея. Но отнюдь не безумная.
При иных обстоятельствах я мог бы рассчитывать на успех. Колдуны не обладают сверхъестественной реакцией, в среднем они реагируют с такой же скоростью, как и простые смертные; другое дело, что зачастую реагируют иначе. Например, при звуке выстрела обычный человек норовит упасть на землю или спрятаться в ближайшее укрытие, тогда как вышколенный колдун чисто рефлекторно приводит в действие защитные чары. Если же удастся опередить его и послать пулю прицельно, в сердце или в голову, то вполне можно добиться желаемого результата. Я знал несколько случаев, когда чересчур беспечные колдуны гибли столь нелепым образом.
Правда, в моём случае было одно «но». Лишив меня доступа к силам, Александр, тем не менее, держался со мной начеку. И правильно делал, кстати. Я знал несколько весьма эффективных приёмов рукопашного боя и всё порывался применить их в его присутствии. Достигни хоть один мой удар цели, Александр отключился бы как минимум на десяток-другой секунд, чего мне вполне хватило бы, чтобы свернуть ему шею. Но, увы, он не терял бдительности.
Также не представлялось возможным подстрелить его из лазерного ружья. Вряд ли Александр оставил здесь оружие по недосмотру. Он явно сделал это умышленно и теперь предвкушал очередную забаву. Ну что ж, решил я, будет тебе забава. Только не та, которую ты ждёшь.
Целый месяц я перебирал различные варианты, отбрасывая их один за другим. В конце концов у меня родился гениальный (как мне тогда казалось) план. На первый взгляд идея была проста, но её практическая реализация потребовала значительных умственных и физических усилий.
Несколько дней я просидел за книгами по электричеству, делая необходимые расчёты. Затем смоделировал ситуацию на компьютере и внёс мелкие коррективы, после чего создал первый действующий прототип. Результат испытания был удовлетворительным, однако скорость накопления заряда до «пробойного» напряжения - порядка десяти тысяч вольт на сантиметр - оказалась значительно меньше расчётной. Кроме того, полностью сгорела экспериментальная установка (впрочем, этого я как раз ожидал). Самым же важным итогом первой попытки было то, что у генератора хватило мощности, а изоляция высоковольтного кабеля выдержала критическую нагрузку. Я сделал кое-какие уточнения, произвёл перерасчёт и после ещё двух испытаний добился желаемого эффекта.
Между тем первый год моего пленения подходил к концу. Я смонтировал рабочую установку на крыльце дома, тщательно замаскировал её, замёл следы своей деятельности и с тех пор стал пользоваться исключительно чёрным ходом - поскольку парадный превратился в смертельную ловушку. Теперь оставалось только ждать.
Если вы ещё не поняли, что я задумал, популярно объясняю: я решил устроить небольшую искусственную молнию. Под навесом парадного входа были спрятаны самодельные сферические конденсаторы, способные накопить заряд, достаточный для получения такой разности потенциалов между ними и землёй, при которой происходит лавинообразная ионизация воздуха... короче, из изолятора он становится проводником электричества, и накопленный заряд молниеносно устремляется в землю. Именно молниеносно - ибо так рождаются молнии.
Ловушка должна была сработать при повороте ручки входной двери. Расчётное время накопления заряда приблизительно равнялось трём сотым секунды (благо я располагал мощным источником энергии), но на практике получалось несколько больше - от четырёх до пяти. Однако дела это не меняло: за столь короткое время адекватно среагировать на ситуацию было весьма и весьма затруднительно.
Главное, чтобы Александр вошёл в дом, а не переместился прямиком в холл. У меня были основания надеяться, что он так поступит, ибо в предыдущий раз, когда привёл меня сюда, он материализовался со мной перед домом, а не внутри; а прежде, чем исчезнуть, вышел наружу. Возможно, дом был защищён блокирующими чарами (к сожалению, лишённый доступа к силам, я не мог это проверить). Так что мне оставалось терпеливо ждать его появления и уповать на то, что он войдёт через парадную дверь, не нарядившись предварительно в силовые «доспехи». В конце концов, кого ему бояться - калеки-принца с потерянным Даром?
Увы, я недооценил предусмотрительность Александра...
*
И вот, однажды утром я проснулся от оглушительного грохота, сотрясшего до основания весь дом. Я мигом вскочил с постели и босиком выбежал из спальни, на ходу натягивая халат. Я действовал чисто автоматически, без раздумий; мне не требовалось ни секунды, чтобы сообразить, что произошло. Слишком долго я ждал этого грохота - и наяву, и даже во сне.
Сбежав по лестнице в холл на первом этаже, я обнаружил там... нет, отнюдь не полный разгром - но некоторый беспорядок. Оконные стёкла были сверхпрочными и небьющимися, поэтому они уцелели. Зато входной двери повезло меньше - взрывной волной её сорвало с петель, она влетела внутрь, опрокинула по пути кресло и врезалась в трюмо, разбив вдребезги зеркало. В воздухе явственно чувствовался запах озона, горелого мяса и тлеющего тряпья.
Осторожно, чтобы не наступить босыми ногами на осколки стекла, разбросанные по всему холлу, я пробрался к парадному входу. Неприятный, тошнотворный запах становился всё сильнее, что и неудивительно - на покорёженном взрывом крыльце валялся обуглившийся человеческий труп.
Впрочем, обрадоваться удачному исходу моей затеи я не успел, так как сразу увидел в отдалении серебристый аппарат с крыльями, похожий на небольшой реактивный самолёт, и троих идущих ко мне людей. Двое, которых я прежде не встречал, были явно огорошены и даже напуганы происшедшим; на их лицах читался ужас вперемежку с отвращением. Зато третий - увы! хорошо знакомый мне - откровенно забавлялся ситуацией. Его губы кривились в злорадной ухмылке... Как же я ненавидел эту ухмылку!
Двое незнакомцев остановились перед крыльцом, а Александр спокойно поднялся по ступенькам, с полным безразличием перешагнул через труп и подошёл ко мне. Я пребывал в полном оцепенении, стоял неподвижно, как истукан, и тупо таращился на своего мучителя, а в голове судорожно билась лишь одна-единственная мысль: меня снова перехитрили... вернее, я перехитрил сам себя!
- Так, так, так, - по-прежнему ухмыляясь, произнёс Александр. - Признаться, ты разочаровал меня, Эрик-гадёныш. Я-то думал, что тебе достанет ума и терпения подождать года три-четыре и только затем устроить нечто подобное. Но ты оказался слишком глуп и нетерпелив. - Он повернул голову и бросил беглый взгляд на обугленное тело. - Если не ошибаюсь, это уже второй мертвец на твоём счету... Даже третий - ведь бедный дурачок Зоран погиб также по твоей вине.
Ко мне наконец вернулся дар речи.
- Негодяй! - воскликнул я. - Ты всё-таки убил его?!
Моё негодование было порождено бессильной яростью и отчаянием. На самом же деле я давно смирился с мыслью, что Зоран мёртв, и его убийцей считают меня. Гораздо больше угнетало другое: неужели мои родные так легко поверили, что глупый и неуклюжий Зоран смог одолеть меня - пусть даже ценой собственной жизни?.. Это больно задевало моё самолюбие.
Александр коротко рассмеялся:
- Только не говори, что тебе жаль этого кретина. Ты его презирал, а он ненавидел тебя всей душой и мечтал выпустить тебе кишки... Гм. Полагаю, в последние мгновения своей жизни он был счастлив, ибо считал, что достиг своей цели. Ему не суждено было узнать, как жестоко он ошибся.
Ага, подумал я, вот оно как! Стало быть, Александр не просто прикончил Зорана моей шпагой и инсценировал мою смерть в Туннеле. Он принял мой облик (что, учитывая нашу разницу в росте и весе, дело нешуточное), сразился с Зораном на дуэли и прежде, чем нанести смертельный удар, позволил ему ранить себя.
Но зачем было устраивать это идиотское представление? Для кого?..
Долго недоумевать мне не пришлось. Тут же я получил исчерпывающее объяснение, расставившее всё на свои места.
- Благодаря этой маленькой хитрости, - после короткой паузы вновь заговорил Александр, - никто не усомнился в твоей гибели. Я устроил так, что свидетелем моей... то бишь твоей с Зораном дуэли была его младшая сестра.
- Радка?!
- Да, она самая. Твоя ненаглядная милашка. - Он скривился. - Эта дурочка, как и её братец, не обнаружила никакого подвоха и приняла меня за тебя. Она видела, как мы дрались, как Зоран якобы проткнул тебе брюхо, как затем ты из последних сил раскроил ему череп и скрылся в Туннеле. Убедившись, что брату ничем нельзя помочь, она бросилась было за тобой вдогонку, но обнаружила, что твой след в Туннеле обрывается. Там же исчезли твои чудесные часики и кольцо с Самоцветом. - Александр развёл руками и изобразил на лице скорбную мину. - Вот так-то, Эрик-гадёныш. Тебя, считай, уже похоронили. В самом буквальном смысле похоронили - по моим сведениям, через несколько дней в Солнечном Граде должна состояться траурная церемония.
Я непроизвольно вздохнул. Увы, это похоже на правду. Очень похоже. Когда человек гибнет в Туннеле, отыскать его тело невозможно - оно распыляется на атомы по всей бесконечной Вселенной. По всей видимости, следствие пришло к выводу, что из-за ранения я был в полуобморочном состоянии, уже не мог сознательно контролировать свои действия, и тогда сработал внедрённый на уровне рефлексов императив: «Если ты смертельно ранен, если ты беспомощен, ищи приют в стенах родного Дома». Руководимый подсознанием, я направился в Царство Света, но не успел, умер в пути...
Отец, мама... Каково им сейчас?
Весь этот год я старался не думать о них, чтобы не бередить душу. А если и думал, то старался убедить себя в том, что они ещё не потеряли надежду и продолжают искать меня. Конечно, не стоит относиться серьёзно к словам Александра о скорой траурной церемонии - этим он хотел лишь подразнить меня. В Домах не принято столь поспешно хоронить людей, тела которых не найдены. Тем не менее, мой случай был слишком уж очевидным. Проклятый Александр ловко всё провернул...
Меня с новой силой захлестнула волна ярости. Я молниеносно выбросил вперёд руку, целясь Александру в горло... но это был лишь обманный манёвр, призванный отвлечь внимание противника. Однако Александр не терял бдительности. Небрежно, даже чуть лениво, он парировал оба моих удара - и ложный, и настоящий, направленный в солнечное сплетение; мастерским приёмом сбил меня с ног, а затем, для пущей убедительности, несильно, но весьма чувствительно пнул носком ботинка мне в пах.
- В одной из книг я вычитал...
- Так ты ещё книги читаешь? - корчась от боли, я всё-таки не преминул съязвить. - Никогда бы не подумал.
- Так вот, - невозмутимо продолжал Александр, начисто проигнорировав мой выпад. - Там было одно замечательное высказывание: «Непокорная дворняга, которая осмеливается показать клыки хозяину, расплачивается за обучение хорошим манерам своей исполосованной шкурой». Умная мысль, не так ли? Ты тоже заплатишь за свои выходки. Но не своей, а чужой шкурой. Для тебя это будет ещё хуже. К своему несчастью, ты сентиментальный идиот.
Почему-то я сразу вспомнил, из какой книги Александр почерпнул эту сомнительную «мудрость», хотя читал её лет десять, а то и двенадцать назад. Также я вспомнил, что эти слова принадлежали самому гнусному из отрицательных персонажей - отпетому негодяю и убийце... Впрочем, по сравнению с Александром, он был чуть ли не ягнёнком, и его проделки выглядели невинными детскими шалостями.
А угроза насчёт чужой шкуры звучала очень зловеще. Мучительно гадая, чего мне ждать дальше, я даже забыл о боли в паху.

1 Следующая страница


Собирающая Стихии 2

Между тем Александр жестом подозвал к себе своих подчинённых, которые по-прежнему стояли перед домом и безучастно наблюдали за нашей разборкой. Эти двое с опаской поднялись на крыльцо, бочком протиснулись между обугленным трупом своего товарища и треснувшим косяком парадной двери, вошли в холл и, остановившись в двух шагах от Александра, молча уставились на него, ожидая дальнейших распоряжений.
Он что-то отрывисто приказал им на незнакомом мне языке и отступил в сторону. Парни (оба были молоды, лет по двадцать пять, и крепко сложены) повернулись ко мне. Их взгляды не предвещали ничего хорошего. Я мог понять их чувства - ведь только что по моей вине погиб их товарищ, чьё обезображенное до неузнаваемости тело сейчас лежало на крыльце дома. Но неужели они не понимают, что Александр не меньше моего (и даже больше) виновен в случившемся? Теперь я почти не сомневался, что он побывал здесь раньше - может быть, вчера, а может, неделю назад, - и, обнаружив мою ловушку, не стал утруждать себя её обезвреживанием или защитой от электрического разряда (хотя даже для самого тупого из колдунов это плёвое дело). Он поступил иначе: вернулся в своё логово и привёл с собой троих «телохранителей», ничего не подозревающих простых смертных, одного из которых без колебаний отправил на верную смерть. Он не просто сумасшедший - он законченный психопат, опасный маньяк и садист, ни в грош не ставящий человеческую жизнь и, мало того, получающий удовольствие при виде чужих страданий...
Помощники Александра без лишних церемоний подняли меня с пола и поставили на ноги. Тот, что был повыше, заломил мне руки за спину - причём гораздо сильнее, чем этого требовала предосторожность. Суставы мои затрещали, я судорожно стиснул зубы, чтобы не вскрикнуть от боли. Второй из парней, более коренастый, встал прямо передо мной, буравя меня ненавидящим взглядом. Его кулаки сжимались и разжимались.
Александр пролаял несколько слов. Коренастый крепыш с явным сожалением опустил уже занесённую для удара руку, достал из кармана футляр, раскрыл его и вынул оттуда пневмошприц. Затем грубо схватил меня за волосы, наклонил мою голову к правому плечу и сделал инъекцию в шею.
Вопреки ожиданиям, никаких особо неприятных ощущений я не испытал, только почувствовал лёгкий зуд, словно от комариного укуса. Очевидно, в предыдущий раз Александр намеренно впрыснул мне концентрированный раствор, чтобы таким садистским способом привести меня в сознание.
- Но это ещё не всё, Эрик-гадёныш, - зловеще произнёс Александр. - Сейчас тебе предстоит первый урок хороших манер.
Дальнейшее происходило, как во сне. В жутком, кошмарном сне...
Когда, повинуясь приказу Александра, его подручные отпустили меня и отошли к двери, он достал лучевой пистолет (точную копию того, который Ладислав похитил из сейфа директора Чернобыльского центра), и всадил им обоим по заряду в грудь. Даже не вскрикнув, они рухнули на пол. Лицо более высокого выражало полное недоумение и непонимание. Коренастый крепыш, в которого был послан второй заряд, успел перед смертью испугаться.
Я буквально оцепенел от ужаса. А Александр неторопливо подступил к телам своих бывших слуг и с хладнокровием палача (или профессионального убийцы) сделал им по контрольному выстрелу в голову. Затем повернулся ко мне и сказал:
- Правило номер один: свидетелей нужно убирать. Они видели тебя живым, и сколь не ничтожна вероятность того, что они могли бы попасть в руки наших родственничков, рисковать я не собираюсь.
- Но ты же сам их привёл! - через силу вымолвил я. - И убил...
- Одного убил ты, - парировал Александр. - И вообще, все трое на твоём счету. Ты вынудил меня прибегнуть к их помощи, так что пеняй только на себя.
У меня подкашивались ноги. Я с трудом доплёлся до ближайшего кресла и рухнул в него.
- Лицемер проклятый! Ты не нуждаешься ни в чьей помощи. Тем более, против меня в моём теперешнем состоянии.
Александр погрозил мне пальцем:
- Ну-ну, брось это! И не надейся, что я расслаблюсь. Пусть ты лишён доступа к силам, но клыки у тебя ещё не вырваны. Ты по-прежнему опасен, хоть и глуп. По правде сказать, возня с тобой не доставляет мне особого удовольствия. Вот если бы на твоём месте был кто-нибудь из детей Артура... - И он с мечтательным видом умолк.
Он безумен, в который уже раз подумал я. Он даже не представляет, насколько он безумен. Маньяк, свихнувшийся на почве эдиповых комплексов и давно уже позабывший о действительных причинах своего сумасшествия. Ненависть к брату стала для него смыслом жизни, а месть - главной целью. Я не представлял для Александра значительной ценности, так как был всего лишь сыном Брендона, которого он ненавидел только в той мере, в какой ненавидел весь Дом Света. При других обстоятельствах он бы не стал рисковать из-за меня своим прикрытием, но получилось так, что по чистой случайности (невероятной, непостижимой случайности!) я оказался посвящённым в одну из его тайн, имя которой - Софи...
- Впрочем, - после паузы продолжил Александр. - За это время у меня появилась неплохая идея. Как я узнал, твоя кузина Дейдра просто без ума от тебя и очень болезненно восприняла... гм, слухи о твоей смерти. Так что, когда ты состаришься и действительно умрёшь, я отправлю посылку с твоим сморщенным телом не братцу Брендону, а Дейдре. Вот уж она порадуется!
Я в отчаянии застонал. О Митра, за что мне такое наказание?!
Александр с довольной ухмылкой следил за моей реакцией. Вдоволь насладившись, он равнодушно взглянул на трупы своих подчинённых и добавил:
- Отныне каждый год твоей жизни будет стоить жизней трёх человек. Можешь устраивать им какие угодно пакости, а я не намерен играть с тобой в кошки-мышки.
«Я больше не буду!» - чуть было не выкрикнул я и лишь в последний момент сдержался. Нет, я не стану унижаться, просить, умолять. Лучше уж я...
- Конечно, ты можешь в любой момент прекратить эти мучения, - вёл дальше Александр, будто прочитав мои мысли. - Но почему-то я сомневаюсь, что у тебя хватит мужества покончить с собой. Жертвуя чужими жизнями, ты будешь жить и надеяться, что я умру раньше тебя. Ну что ж, живи и надейся.
С этими словами он развернулся, вышел из дома и не спеша направился к своему летательному аппарату - скорее всего, космическому кораблю. Некоторое время я неподвижно сидел в кресле, борясь с оцепенением, затем резко вскочил на ноги, сорвал со стены лазерное ружьё и выпустил в спину Александра длинную очередь. Смертоносные лучи прошли сквозь него, не причинив ему ни малейшего вреда. Он не остановился, не сбавил шаг и даже не оглянулся, а продолжал свой путь, как будто вовсе ничего не произошло.
Эта пренебрежительность добила меня окончательно. Я швырнул на пол ружьё, взбежал на второй этаж в свою спальню, бухнулся ничком на кровать и так пролежал несколько часов в полной прострации. Если бы я мог заплакать, рассмеяться или в какой-нибудь другой форме закатить истерику, мне было бы гораздо легче. Но я не мог. И продолжал страдать молча, беззвучно.
В моём персональном аду обстановка изменялась по классическому инфернальному сценарию - чем дальше, тем хуже. Даже тогда, когда, казалось бы, хуже быть не может...
*
На закате того же дня я похоронил незадачливых слуг Александра в одной братской могиле (на три отдельных меня не хватило) позади дома. Насыпав сверху холмик, я после некоторых колебаний увенчал его наспех сработанным деревянным крестом. Усопшие, по крайней мере двое из них, явно принадлежали к белой расе, к тому же Александр, будучи религиозным фанатиком, вряд ли потерпел бы в своём окружении людей, почитавших иного Бога, кроме Иисуса. Затем я прочёл над могилой короткую заупокойную молитву и вернулся в дом - мне предстояла кропотливая работа по уборке холла и ремонту изуродованного взрывом фасада.
Весь следующий год прошёл в тревожном ожидании очередного визита Александра. Под конец я уже не находил себе места от нетерпения и даже испытал какое-то противоестественное удовлетворение, когда мой злой гений явился точно в срок.
Увы, он выполнил свою угрозу и опять привёл с собой троих человек, причём на этот раз одна из них была женщина. Её звали Рут Якоби - позже я нашёл при ней удостоверение медицинской сестры. Очевидно, Александр сказал ей, что я свихнувшийся мизантроп и остро нуждаюсь в дозе успокоительного. Возможно, он предъявил ей фальшивое заключение психиатра. А может, ничего не предъявлял - если она находилась у него на службе, - просто сказал, что так нужно, без объяснений.
Я не пытался сопротивляться и безропотно позволил вколоть себе очередную годовую дозу дьявольского зелья, нивелирующего мой Дар. Пока женщина выполняла свою нехитрую работу, мужчины держали меня за руки - на всякий случай. Александр наблюдал за происходящим с полнейшим равнодушием и даже несколько отрешённо. Казалось, его мысли витали очень далеко отсюда.
Когда инъекция была сделана, он подошёл ко мне и спросил:
- Кстати, ты знал, что Кевин нашёл мою дочь?
Я ничего не ответил и подумал лишь, что Диана, как всегда, оказалась права. Та Дженнифер, о которой упоминал Кевин в подслушанном нами разговоре, на самом деле дочь Александра и, похоже, ожидает ребёнка от сына его злейшего врага. Вот уж действительно ирония судьбы!
Так и не дождавшись ответа, Александр внушительно произнёс:
- Если ты знал об этом, то совершил роковую ошибку, ничего не рассказав Морису. Тогда я не стал бы трогать тебя и уступил бы вашей семейке Софи, чтобы без проблем заполучить дочь. А теперь мне придётся рискнуть.
Чуть ли не целую минуту я соображал, что он имеет в виду. Наконец понял: Александр собирается похитить дочь, подстроив, как и в случае со мной, её «гибель». Естественно, её тело найдено не будет. Такое совпадение, ясное дело, не может не вызвать подозрений наших родных. Особенно параноика Кевина. В этот момент я был искренне рад, что у меня есть такой психованный кузен. Это был мой шанс на спасение - крохотный, почти невероятный, и всё же шанс...
Вместе с тем, мне было заранее жаль эту девушку, Дженнифер. Я не знал её и никогда не видел, но почему-то был уверен, что она не обрадуется такому папаше...
Папаше, который только что хладнокровно прикончил ещё троих человек, в том числе женщину, и лениво, вразвалочку направился к своему кораблю.
Корабль не взлетел. Он просто исчез вместе с Александром. До следующей встречи через год...
В моём комфортабельном и кошмарном аду.

3. АРТУР
ТРУДНО БЫТЬ КОРОЛЁМ

Неладно что-то в королевстве Датском. Явно неладно. И давно неладно...
Я так часто повторяю в мыслях эти слова, что порой мне начинает казаться, будто я и есть принц Гамлет с его вечным вопросом: «Быть или не быть?..» Правда, у меня нет дяди-злодея, и тень коварно убиенного отца не тревожит меня по ночам, требуя отмщения. Зато мне хватает забот с двумя Офелиями и целым выводком детей, которыми шекспировский Гамлет, по причине ранней смерти, обзавестись не успел.
Да и моё королевство побольше Датского. У меня целый Дом - с большой буквы, причём единственный сущий в Срединных мирах, что только добавляет проблем, ибо нельзя списать внутренние неурядицы на происки других Домов. К тому же, в отличие от Гамлета, я не наследный принц, с которого, в сущности, взятки гладки. Я царствующий король, абсолютный монарх, обладающий всей полнотой власти в Доме и, следовательно, всей полнотой ответственности за власть.
Впрочем, государственные дела донимают меня гораздо меньше, нежели личные. Но это ещё не значит, что я плохой король; надеюсь, что нет. Просто в моём королевстве дела идут в целом неплохо, а если случаются какие-нибудь досадные эксцессы, то большей частью это издержки роста. Дом Источника очень молод, совсем недавно мы отметили тридцатилетний юбилей со дня его основания - короткий срок для любого государства, а что уж говорить о колдовских Домах, иные из которых насчитывают десятки тысячелетий своей истории. Поэтому, когда назревает очередной кризис, я стараюсь не драматизировать ситуацию, а, засучив рукава, берусь за решение проблемы, походя убеждая всех и каждого, что никаких причин для беспокойства нет. Зачастую одной лишь непоколебимой уверенности в благоприятном исходе дела (помноженной, разумеется, на авторитет) оказывается вполне достаточно, чтобы предрешить оный исход. Нужно только уметь заразить своих сторонников оптимизмом, а противникам с самого начала внушить чувство обречённости. Я это умею.
Что ж до моей личной жизни, то, увы, она неотделима от жизни всего государства. И нелады в семье правителя не лучшим образом влияют на имидж верховной власти в Доме, олицетворением которой являюсь я, король Артур II, император Авалонский, владыка Земли Артура, покровитель Срединных миров, Главный Страж Источника - и так далее.
Нельзя сказать, что я привык к тому, что люблю двух женщин одновременно. Боюсь, к этому привыкнуть невозможно... во всяком случае, человеку моего склада - пусть и любвеобильному, но по натуре своей убеждённому приверженцу моногамии. Последние три десятилетия я словно хожу по лезвию бритвы. Это сущая каторга - но при всём том я не считаю себя несчастным страдальцем. По-своему я даже счастлив... правда, только по-своему.
Так уж получилось, что Диана - женщина, которую я любил и которую давно считал погибшей, - была чудом возвращена к жизни. Чудо сие сотворила Дейдра, Хозяйка Источника, - женщина, которую я любил после Дианы и которую бросил, когда влюбился в Дану, мою нынешнюю жену. Не знаю, чем был продиктован поступок Дейдры - милосердием или жаждой мести, а может, и тем, и другим, - но я на неё не в обиде. У меня просто язык не поворачивается упрекнуть её в этом. Я искренне, всей душой благодарен ей за то, что она разрушила нашу с Даной семейную идиллию и превратила мою жизнь в нескончаемую пытку.
Да и вообще, с какой стороны ни глянь, Дейдру не в чем винить. В моих мучениях повинен лишь я сам, и только я один. Когда Диана вернулась из царства теней, я оказался перед выбором - она или Дана. Но я не смог выбрать. Не могу это сделать и по сей день - обе равно до роги мне, хоть и по-разному, обеих я одинаково сильно люблю. А обвинять в моих бедах Дейдру, значит перекладывать с больной головы на здоровую. Это не в моих привычках.
Ещё одна моя головная боль - дети. В общей сложности, их у меня тринадцать - семь дочек и шесть сыновей - чёртова дюжина. Впрочем, я не суеверен, и меня не смущает зловещая магия этого числа. К тому же три года назад, ещё до рождения Дункана, дела обстояли ничуть не лучше. И всё-таки я нет-нет да задумываюсь: какой же сюрприз преподнесёт мне мой тринадцатый отпрыск, когда вырастет? А что сюрприз будет, я почти не сомневаюсь. С каждым взрослым сыном у меня полно хлопот. С дочками тоже, но сыновья... сыновья...
Джона. Он так жаждал моей крови, что пролил кровь десятков ни в чём не повинных людей и едва не спровоцировал войну между Израилем и Царством Света. Я признаю, что Джона имел полное право мстить мне за разбитую жизнь своей матери Ребекки. Но, ослеплённый ненавистью, он перешёл все допустимые границы и из мстителя превратился в преступника.
Шон. Мой сын - мой соперник. Живой упрёк моей совести. Он тоже любит Диану и этим причиняет мне страдания. Мне больно не за себя, а за него. Будь у Шона хоть малейший шанс, я ушёл бы с его пути, но - увы. Извини, сынок, в этом нет ни твоей, ни моей вины, это наша общая беда. Надеюсь, ты ещё встретишь своё счастье...
Артур. Мой тёзка. Рыцарь без страха и упрёка. Ярый поборник справедливости, защитник слабых и угнетённых. Он странствует по мирам, беспощадно искореняя зло, учит людей жить в мире и согласии друг с другом, а если тёмные и невежественные людишки не желают добровольно встать на праведный путь, то он силой принуждает их возлюбить ближнего, как самого себя. Ему невдомёк, чем стелится дорога в ад...
Марвин. Моё разочарование. Ему только пятнадцать лет, а он уже твёрдо решил стать священником. В принципе, нет ничего плохого в том, что человек решил посвятить себя целиком служению Богу, в которого искренне верит. Однако Марвин слишком резок, нетерпим и обладает чересчур бурным темпераментом для будущего пастыря человеческих душ. К тому же его одержимость религией живо напоминает мне фанатизм Александра. Я очень за него беспокоюсь...
И, наконец, Кевин. Мой наследник. Моя гордость - и моя боль. Он так похож на меня - и внешне, и характером, и складом ума, и даже комплексами, - что это приводит его в бешенство. И вовсе не потому, что он видит во мне плохой пример для подражания, дело в другом. Как и любая незаурядная личность, Кевин стремится к самоутверждению, он хочет быть похожим только на себя, и, ясное дело, его раздражают постоянные, а порой неуместные, сравнения со мной. Я прекрасно понимаю, что он чувствует, когда слышит умилённое: «Ах, вылитый отец!». Я понимаю, почему он всячески отмежёвывается от меня, по малейшему поводу и без всякого повода идёт на конфронтацию, при любом удобном случае подчёркивает наши разногласия. Всё это я понимаю - но от понимания мне легче не становится...
Особенно сильно меня огорчает, что целых четырнадцать лет Кевин ни единым словом не обмолвился о своём открытии, которое коренным образом меняет все наши прежние представления о месте и роли человека в общей картине мироздания. А когда его прикрутило, то за советом и поддержкой он обратился не ко мне - хотя кто, как не я, мог лучше других понять его, - а к Бренде и Дейдре (я имею в виду мою дочь Дейдру, а не Хозяйку Источника, - вечная неразбериха!). Я ни в коем случае не умаляю достоинств обеих девочек, они умницы и отличные помощницы, на них можно положиться во всём. Я целиком одобряю выбор Кевина... но не могу одобрить его отношение ко мне.
Даже теперь, когда наконец решил посвятить меня в свои дела (спустя полтора месяца после того, как я дал ему понять, что кое-что знаю), он не пришёл ко мне лично для серьёзного разговора, а направил в качестве парламентёра Бренду. Сам же Кевин, по моим сведениям, сейчас сидит у матери и рассказывает ей то, что через пару минут поведает мне Бренда.
Ну и семейка у нас! Явно неладно в королевстве короля Артура...
*
Мои размышления прервал стук в дверь «ниши». Я про себя выругался - надо же, так задумался, что не почувствовал появления Бренды! - и пошёл открывать. Как выяснилось, чутьё мне отказало не по причине моей задумчивости. Вместе с Брендой были Брендон и Дейдра - не моя дочь, а Хозяйка Источника. Эта последняя перемещается настолько бесшумно , что мне ещё ни разу не удавалось учуять её.
- Вот так сюрприз! - озадаченно произнёс я. - Чем обязан визиту столь представительной делегации?
Брендон ответил мне вымученной улыбкой:
- Дело есть, Артур.
Он выглядел немного не так, как обычно в последние три месяца, и был скорее взвинчен, чем угнетён. Бренда тоже была взволнована. Дейдра, по своему обыкновению, приветливо улыбалась мне, и нельзя было догадаться, что скрывалось за её неизменной улыбкой на сей раз. Зато она, помимо своего желания, всегда с предельной ясностью знала помыслы своих собеседников.
- Что ж, проходите, присаживайтесь, - сказал я. - Займёмся делом.
Бренда, не мешкая, устроилась в кресле возле моего стола. Со времени нашей последней встречи её живот заметно вырос, но при всём том она не потеряла ни капли свойственной ей грации. Я не знаю другой женщины, которая переносила бы беременность с такой лёгкостью, с таким изяществом, как Бренда.
Дейдра и Брендон облюбовали диван. На нём могло свободно разместиться трое, а то и четверо человек, но так получилось, что они сели очень близко, едва не прижавшись друг к другу. А когда Брендон на мгновение прикоснулся к руке Дейдры, будто ища у неё поддержки, я понял, что это не просто «так получилось». Каюсь: я частенько задумывался над характером отношений между Брендоном и Дейдрой, и всякий раз мне было стыдно за моё неуместное любопытство. Их отношения - это их личное дело. Кто я такой, чтобы судить их? Да, действительно, когда-то Дейдра была моей женой - но это было давно...
Дейдра посмотрела на меня и вновь улыбнулась - немного смущённо. Я тоже смутился и поспешно перевёл взгляд на Бренду.
- На каком ты месяце, сестричка? - спросил я.
Мой вопрос был отнюдь не праздный, если учесть, что в период беременности Бренда вела весьма активный образ жизни, и её собственное биологическое время явно отличалось от времени Авалона.
- Почти тридцать четыре недели, - сказала Бренда. - В частности, это и подстегнуло Кевина. Я собираюсь рожать в Авалоне и беру с собой Дженни, поскольку она находится в основном под моей опекой... Кстати, ты уже слышал о Дженнифер?
- Слышал, но мало. Есть предположение, что она дочь Александра и что, вдобавок, она ждёт ребёнка от Кевина. Это правда?
Бренда кивнула:
- Совершенно верно. Гм... Интересно, как ты об этом узнал?
- От Дианы, - прямо ответил я. - Она случайно подслушала отрывок твоего разговора с Кевином. Ей очень жаль, и она приносит свои извинения.
Бренда посмотрела на Дейдру. Та утвердительно кивнула.
- Ну, раз так, - сказала Бренда, - может быть, стоит пригласить сюда Диану? Кевин, конечно, встанет на дыбы, но...
- Нет, - покачал я головой. - Диана не хочет ни во что вмешиваться. Она боится, по её собственному выражению, наломать дров.
Дейдра снова кивнула.
- Однако, - продолжал я, - Диана просила передать (и я целиком присоединяюсь к её мнению), что вы поступаете не очень разумно, оставляя Дженнифер в том мире. Наши с Кевином недоразумения не должны ставить под угрозу безопасность его будущего ребёнка и моего внука. Если Александр прознает о дочери, то, без сомнения, попытается похитить её.
- Он уже знает, - сказала Бренда. - И один раз пытался похитить её. Тогда мы едва его не поймали.
- И продолжали подвергать девочку опасности? - возмутился я. - Ну, знаете, это уже слишком!
Бренда развела руками:
- А что нам ещё оставалось? Только денно и нощно охранять Дженни - что мы, собственно, и делали. Но не спеши винить Кевина, он-то как раз настаивал, чтобы отправить её в Авалон... впрочем, не рассказывая тебе всей правды.
Я угрюмо пожал плечами. От Кевина этого следовало ожидать.
- А кто же был против?
- Сама Дженнифер.
- Но почему?
- Причины две. Во-первых, сам того не желая, Кевин внушил ей сильный страх перед тобой. Нам с большим трудом удалось убедить её, что тебя нечего бояться.
Я фыркнул:
- Что за глупости!
- Вот именно. Я говорила то же самое. Впрочем, я подозреваю, что до конца её опасения так и не развеялись. Скорее, она устала от нашей чрезмерной опеки. Мы буквально ни на секунду не оставляем её одну, кто-нибудь из нас - главным образом это я - всегда находится рядом с ней, чтобы не дать ни единого шанса Александру. В конце концов ей это надоело, и она постаралась убедить себя, что ты её не съешь.
- Очень мило! - через силу улыбнулся я. - Признаться, никогда не мечтал быть пугалом для детей... А что за вторая причина? Какой-то парень?
- Нет, девушка. Близкая подруга. Её зовут Софи де Бельфор.
Краем глаза я заметил, как мельком усмехнулась Дейдра. Видимо, её позабавили мои мысли.
- Гм, близкая подруга... Надеюсь, это не то, что я думаю?
Бренда энергично мотнула головой:
- Нет, просто дружба. Хотя, полагаю, Софи была бы не против более тесных отношений, но Дженни не из тех, кого привлекают женщины.
- Хоть это хорошо, - с явным облегчением произнёс я. - Стало быть, Дженнифер не хочет расставаться с подругой?
- Да. В общем, да.
- Так в чём проблема? Берите её с собой, - предложил я и почему-то вспомнил, что на днях Ди рассорилась со своей очередной «милочкой». Дейдра опять не удержалась от улыбки.
- Мы так и собираемся сделать.
- Правда, - заметил я, - соответственно возрастает риск разглашения вашей тайны.
- Насчёт этого мы не беспокоимся. Софи умеет держать язык за зубами. Но до последнего момента она колебалась, и лишь когда Дженнифер окончательно решила...
- Короче, - подал голос Брендон. - Хватит воду в ступе толочь. Ближе к делу.
Я вопросительно взглянул на него:
- Кстати, я не знал, что ты в команде Кевина.
- А я не в его команде. Речь идёт про Эрика.
- Про Эрика? - Я перевёл взгляд на Бренду.
Сестра кивнула:
- Да, Артур. С Эриком всё гораздо сложнее, чем мы думали. Тебе известно, что перед своей предполагаемой смертью он успел побывать в космическом мире?
- Нет. Но от Дианы я знаю, что он проявил жгучий интерес к открытию Кевина, и тогда она отвела его в Безвременье... - Тут я умолк и недоуменно посмотрел на Дейдру: - Значит, ты рассказала ему, как найти этот мир?
Дейдра покачала головой. А Брендон взволнованно принялся объяснять:
- Эрик знал всё и без Дейдры, и без подслушанного Дианой разговора. Оказывается, он просил меня помочь ему замести следы, чтобы скрыться от...
- Погоди, - перебила его Бренда. - Так ты вконец запутаешь Артура. Лучше давай я расскажу обо всём вкратце, но с самого начала. Хорошо?
Брендон, поджав губы, кивнул. Он явно сгорал от нетерпения, но не мог не признать правоту сестры.
Бренда удобнее устроилась в кресле, повернулась ко мне и заговорила:
- Итак, начать следует с того, что бо льшую часть этой истории мы узнали от Мориса де Бельфора. Ты слышал о таком?
- Это тот, которого Эрик приютил в доме Дианы?
- Он самый. Так вот, Морис де Бельфор родом из космического мира. Около двух лет назад с ним приключился несчастный случай: его межзвёздный челнок выбросило в соседний мир, и он попал на Землю Юрия Великого...
- Которая погибла в ядерной катастрофе?
- Да. У тебя отличная память, братишка, но, пожалуйста, не перебивай. Дойдёт и до ядерной катастрофы. Около полутора лет Бельфор провёл в плену у тамошних аборигенов, которые решили воспользоваться образчиками технологии будущего и ускоренными темпами достичь звёзд. Однако терний избежать им не удалось - экспериментальный звездолёт, построенный на основе трофейного челнока, взорвался при входе в Туннель, поскольку на его борту находились радиоактивные материалы. Свидетелем этой катастрофы был Ладислав из Даж-Дома...
- Кото... - начал я, но осёкся на полуслове.
- Да, который погиб. Но до того как погибнуть, он поделился своим открытием с Эриком. Бельфор считает, что уже тогда Ладислав знал - или, по крайней мере, подозревал - о существовании космической цивилизации, а Эрика он привлёк с тем, чтобы тот помог ему в поисках. По мнению того же Бельфора, Ладислав собирался отдать найденный мир на растерзание колдунам, а милую его сердцу Землю Юрия Великого хотел спасти, полностью очистив её от «космической скверны» - это его собственное выражение. В ходе такой «чистки» и был освобождён Морис де Бельфор. Эрик поселил его в Сумерках Дианы, вроде как взял под своё покровительство, и вскоре они подружились. Эрик не знал об истинных планах Ладислава, он помогал ему и в поисках космического мира, и в очищении Земли Юрия Великого от «космической скверны». В будущем он надеялся найти форму мирного сосуществования двух вселенских цивилизаций - колдунов и простых смертных, овладевших с помощью науки Формирующими. В одной из его бесед на эту тему с Бельфором последний упомянул о некоем Кевине Макартуре, который уже много лет предупреждает об угрозе из других миров... В общем, Эрик насторожился, принялся расспрашивать, и в конце концов, к своему величайшему удивлению, обнаружил, что этот самый Кевин Макартур - не кто иной, как наш Кевин. Забегая немного наперёд, отмечу, что именно это открытие позволило Эрику узнать местонахождение космического мира. Во время своего последнего посещения Авалона он проник в кабинет Кевина и, проявив чудеса сообразительности, отыскал секретное сообщение, предназначенное Дейдре.
Разумеется, Бренда имела в виду мою дочь Дейдру, а не Хозяйку Источника, и в её голосе мне почудилась зависть. Можно не сомневаться, что она не раз и не дважды без спроса наведывалась к Кевину в гости, но отыскать то, что нашёл Эрик, ей не удавалось.
- Между тем, - продолжала сестра, - Ладислав, убедившись в том, что, несмотря на все его старания, «скверна» продолжает распространяться по Земле Юрия Великого, и предотвратить это он не в силах, решился на крайний шаг. Нервы его сдали, и в порыве отчаяния он уничтожил тамошнюю цивилизацию, спровоцировав ядерную войну между Британией и Славянской Империей...
- Ого! - воскликнул я. - Так вот оно что! Выходит, версия Амадиса была не так уж нелепа?
- А сейчас будет ещё одно «ого», - пообещала Бренда. - И даже «ого-го». Когда Эрик узнал о происшедшем, он в приступе гнева убил Ладислава.
Я действительно чуть не сказал «ого-го», однако в последний момент сдержался и промолчал. Впрочем, выражение моего лица наверняка было красноречивее любых восклицаний.
- Эрик полагал, что замёл все следы, - так и не дождавшись от меня «ого-го», вновь заговорила Бренда. - Но он ошибался. Кто-то (до сих пор неизвестно, кто) оказался случайным свидетелем его ссоры с Ладиславом и сообщил об этом Звёздной Палате... Не делай такие круглые глаза и закрой рот, Артур, сейчас у тебя глупый вид. Лучше скажи: «Звёздная Палата?! Так это же бабушкины сказки!»
- У меня просто нет слов, сестричка, - с трудом произнёс я, не поспевая переваривать всё услышанное. - Так что буду изумляться молча.
- Что ж, дело хозяйское. Признаться, раньше я тоже не верила в существование Звёздной Палаты, но оказалось, что слухи о её мифичности слегка преувеличены. Деятели из Звёздной Палаты схватили Эрика и устроили судилище, однако свой вердикт в его присутствии не вынесли. Именно после суда Эрик, прибегнув к помощи Брендона, скрылся. Он боялся не приговора Звёздной Палаты; он боялся, что этим людям станет известно о космической цивилизации.
- И почему я не последовал за ним?! - угрюмо пробормотал Брендон. - Ведь был такой соблазн, и очень сильный. Чуяло моё сердце... надо было послушаться его!
Уже не стесняясь нашего присутствия, Дейдра вложила свою ладонь в руку Брендона. Он нежно сжал её и, почувствовав поддержку, немного успокоился.
- А что было дальше? - спросил я, прерывая неловкую паузу.
- Эрик и Морис де Бельфор направились прямиком в космический мир. Они прибыли на Землю, остановились в горном особняке Бельфоров, что в швейцарских Альпах, и там расстались. Морис полетел в Монако к отцу, а Эрик, видимо, решил немного проучить Кевина и, воспользовавшись имевшимися в его секретном послании кодами, перевёл на своё имя кругленькую сумму из необъятных Кевиновых капиталов и завладел солидным пакетом акций. После чего вернулся в Сумерки Дианы, чтобы забрать забытый им ноутбук со звёздными картами космического мира. Там он, на свою беду, повстречался с Зораном, который затеял роковую для них обоих дуэль. Так, во всяком случае, следовало из записки, обнаруженной Франсуа де Бельфором, отцом Мориса. И так нам представлялось происшедшее до недавних пор.
- А что изменилось с недавних пор?
- Пять дней назад Джо... Кстати, я забыла тебе сказать, что, кроме нашей команды и Александра, в космическом мире присутствует ещё одна сила извне - твой сын Джона.
Я закашлялся:
- Чёрт возьми! Да там просто кишмя кишит родственничками... Как он туда попал? Не думаю, что его пригласил Кевин.
- Его пригласил Александр. Уже давно - сразу после суда в Израиле. Этот мир первым обнаружил Харальд и рассказал о своём открытии отцу. Когда ты уб... когда Харальд погиб, Александр решил использовать мощь космической цивилизации, чтобы отомстить за его смерть. Потому-то он исчез так внезапно. А Джону привлёк в качестве помощника.
- И Джона согласился?
- Если верить его словам, то лишь для вида. Улучив подходящий момент, он попытался убить Александра, но тот был начеку. С тех пор, вот уже девятнадцать лет, они играют в прятки: Александр скрывается и втайне продолжает свои приготовления, а Джона охотится за ним. И не только за ним. В том мире Джона весьма известная личность. Его зовут Джо Кеннеди, он специальный агент Интерпола, гроза злодеев всех мастей и оттенков. Впрочем, я надеюсь, что вы с ним встретитесь, и он более подробно расскажет тебе о своей жизни. А пока я веду к тому, что дней десять назад Джо накрыл базу Александра в одном из соседних миров. Это происходит уже не впервые, но на сей раз ему попалась довольно ценная добыча - он захватил Давонна Гааххера, сына Морота Гааххера. Может, слыхал о таком?
- Гм-м... - промычал я и задумался. Имя было мне смутно знакомо, но за сотню лет жизни я знавал стольких людей, что всех и не упомнишь. - Ага! Это, случаем, не тот Давонн Гааххер, который прикончил свою жену и обоих детей, когда узнал, что она изменяет ему, и дети не от него?
- Он самый, - подтвердила Бренда. - У тебя потрясающая память, братишка, ведь дело было лет восемьдесят назад. Давонна Гааххера приговорили к смертной казни, но наш отец Утер заменил её на пожизненное изгнание. Этот Гааххер был в числе тех одиннадцати исчезнувших изгнанников из Света, которых, как мы подозревали, завербовал Александр.
Я присвистнул:
- Так что ж это получается?! У Александра есть своя команда?
- Получается, так. Но дела обстоят не настолько паршиво, как мы опасались. Судя по всему, Александр не доверил своим сообщникам главную тайну - местонахождение космического мира. Во всяком случае, Гааххер этого не знал. Зато он сообщил нам нечто весьма любопытное: оказывается, в день исчезновения Эрика Александр захватил Зорана и рассказал ему о том, что Эрик убил Ладислава. Гааххер несколько часов присматривал за Зораном, а потом явился Александр с бесчувственным Эриком, забрал Зорана и исчер в неизвестном направлении. - Бренда умолкла и выразительно посмотрела на меня.
Я раскрыл рот, но не смог выдавить из себя ничего членораздельного и лишь тихо хрюкнул.
- Таким образом, - отозвался Брендон, - дуэль Зорана с Эриком была не случайна, а подстроена Александром. Мы полагаем, что он взял Эрика под контроль и заставил его биться с Зораном, а сам находился рядом, окутанный чарами невидимости.
- Или даже, - заметила Бренда, - он управлял обоими - и Эриком, и Зораном. Потом появилась Радка... Между прочим, я уверена, что её вызвал Александр, а не Зоран.
Наконец ко мне вернулся дар речи. Я удивлённо произнёс:
- И она ничего не заподозрила?
- Она дура! - в сердцах воскликнул Брендон. - Не понимаю, что Эрик нашёл в этой пустышке. - Брат вздохнул. - Правду сказать, я был рад, когда он сошёлся с Дейдрой... с твоей дочерью, - сделал он совсем необязательное уточнение и искоса взглянул на Дейдру-Хозяйку. - Жаль, что у них ничего не получилось.
- Я согласна с Брендоном, - сказала Бренда. - Не насчёт Эрика и Дейдры, это отдельный разговор, а насчёт глупости Радки. Она приняла всё за чистую монету, и её рассказ об увиденном не оставил никаких сомнений, что Эрик погиб. Однако теперь, в свете новой информации, мы предполагаем, что Александр просто позволил Зорану ранить Эрика, может быть, даже тяжело, после чего, оставаясь невидимым для Радки, вместе с ним скрылся в Туннеле. Конечно, ему пришлось постараться, чтобы сбить Радку со следа, но, учитывая её способности и уровень интеллекта, это было не слишком хлопотно.
Я в задумчивости почесал затылок (говорят, что в таких случаях умные люди потирают лоб, но менять свои привычки я не собирался).
- Уж больно лихо всё закручено. Что бы это значило?
- Прежде всего, - заявил Брендон, - это значит, что мой сын жив.
«Блажен, кто верует», - с сомнением подумал я.
В ответ на мою мысль Дейдра покачала головой:
- Мне кажется, Брендон прав. Скорее всего, Эрик жив и до сих пор находится в плену у Александра. Я не имела сомнительной чести лично познакомиться с вашим старшим братом, но из рассказов о нём могу судить, что, если бы он убил Эрика, то непременно постарался бы довести это до вашего сведения. Он не из тех, кто довольствуется тайной местью; ему нужно, чтобы враг знал причину своих бед. С другой стороны, если бы Александр хотел заставить вас помучиться неизвестностью, то скрыл бы труп Эрика и замёл все следы - дескать, ищите его и гадайте, жив он или нет. А инсценировка дуэли с Зораном - если допустить, что Эрик всё-таки убит, - не укладывается ни в одну из возможных схем поведения Александра.
Я должен был признать, что в рассуждениях Дейдры есть логика. Но есть и один существенный изъян. Что если Александру пришлось убить Эрика - и не из мести, а в силу обстоятельств? Вдруг Эрик по чистой случайности нарвался на Александра или раскрыл одну из его тайн? Принимая во внимание такую версию, инсценировка дуэли с Зораном представляется вполне логичной - Александр стремился направить следствие по ложному пути, чтобы мы не стали копать в непосредственной близости от него.
- В таком случае он не стал бы забирать Эрика с собой, а оставил бы его мёртвого рядом с убитым Зораном, - сказала Дейдра. - Но Бренда считает (и тут я полностью согласна с ней), что даже в этих обстоятельствах Александр не преминул бы, что называется, совместить полезное с приятным - убрать свидетеля и попридержать Эрика в живых, чтобы впоследствии шантажировать вас.
- Совершенно верно, - подтвердила Бренда. - Я полагаю, что Александр захватил Эрика и теперь держит его в плену с прицелом на шантаж.
- Вы уже что-то предприняли? - спросил я.

Предыдущая страница 2 Следующая страница


3 Олег Авраменко

- Разумеется. Мы сразу же начали активные поиски, установили круг лиц, с которыми общался Эрик и от которых Александр мог прознать о его появлении. Расследование возглавил Джо, так как у него немалый опыт в таких делах, однако первой на след напала я. Далеко идти не пришлось - когда я расспрашивала отца Мориса, Франсуа де Бельфора, который нашёл записку от Эрика, его ответы показались мне несколько путанными. Он ссылался на то, что в последнее время его память даёт сбои, но кое-что меня насторожило - в частности то, что он сразу же выбросил записку в мусоросжигатель, едва лишь её прочитал Морис. Я, конечно, понимаю, что нет никакого смысла захламлять ящики стола или карманы бесполезными клочками бумаги, и всё же при данных обстоятельствах... Короче, я уговорила Бельфора-старшего на сеанс глубокого гипноза и обнаружила, что его воспоминания о том дне, когда исчез Эрик, отчасти ложные. Например, он утверждал, что свыше трёх часов провёл в своём марсельском офисе, а по данным отдела учёта в тот день он там вовсе не появлялся. Далее, Бельфор был уверен, что лишь на пару минут завернул в Альпы, взял записку Эрика и сразу же отправился домой. Проверить, так ли это, не составляло труда, поскольку сенсорная пластина на замке входной двери фиксировала отпечаток пальца каждого входящего и выходящего, а также время, когда дверь открывали. Оказалось, что Франсуа де Бельфор пробыл в особняке с пяти часов двадцати двух минут и до без четверти одиннадцать утра по местному времени. Кстати, я не поленилась пересчитать время, когда якобы был убит Эрик; вышло где-то в районе полдесятого. Так что в распоряжении Александра было больше часа, чтобы вернуться и внушить Бельфору-старшему ложные воспоминания.
- Тебе не удалось восстановить его память?
- Увы, нет. Даже под гипнозом Франсуа де Бельфор твёрдо придерживался своей версии событий, и ничто не могло поколебать его уверенности. А между тем я убеждена, что его истинные воспоминания о событиях того дня выведут на след Александра. Но ни мне, ни кому-либо другому из нас оказалось не под силу снять гипнотический блок.
- Даже Дейдре? - удивился я.
- Если ты имеешь в виду свою дочь, то она также потерпела фиаско. А что касается Дейдры-Хозяйки, - с этими словами Бренда посмотрела на Дейдру-Хозяйку, - до сих пор она категорически отказывалась помочь нам.
- Даже так?! Но почему?
Дейдра вздохнула:
- Я всех вас люблю, Артур, и судьба Эрика мне далеко не безразлична. Но пойми, что Источник не должен напрямую вмешиваться в дела человеческие, для этого существуете вы, адепты. А я не адепт, я Хозяйка. Я олицетворяю собой Источник, и любые мои действия - суть действия Источника. В идеале я обязана быть беспристрастной и не делать различия между людьми, вне зависимости от того, плохие они или хорошие, знаю я их или нет, нравятся они мне или не нравятся. Источник не Бог, он Стихия, и у него совсем иные этические категории: хорошо то, что способствует поддержанию стабильности и равновесия во Вселенной, плохо - что нарушает её, а остальное его не касается. И не должно касаться меня как Хозяйки.
- Это не может не касаться тебя, - возразил я. - Ведь ты человек, обладаешь свободой воли, и у тебя есть свои собственные этические категории. Ты в принципе не можешь быть беспристрастной, поэтому не насилуй свою человеческую сущность. Источник не лишил тебя человечности - значит, она нужна и ему.
- Не дави на Дейдру, брат, - отозвалась Бренда. - В этом уже нет необходимости. Когда я увидела, что она упорствует в своём нежелании помочь нам, то применила недозволенный приём. С согласия Кевина я рассказала обо всём Брендону - и уж перед ним Дейдра не смогла устоять.
Брендон и Дейдра дружно потупились.
«Ага! - подумал я. - Теперь понятно. Ты действительно любишь всех нас - но некоторых любишь больше, чем других».
Дейдра снова вздохнула:
- Ты прав, Артур. Я человек и ничто человеческое мне не чуждо. Я так и не смогла стать идеальной Хозяйкой Источника.
Зато осталась идеальной женщиной. Какой была всегда...
На сей раз Дейдра ответила мне мысленно (чего обычно избегала):
«Боюсь, ты опять прав. К сожалению, я оказалась слишком идеальной для тебя...»
Бренда поднялась с кресла.
- Так, ладно. Думаю, нам пора. Только что Кевин сообщил, что они входят в Безвременье. Айда к ним, там и продолжим разговор.
- Но ты почти ничего не рассказала о космическом мире, - заметил я.
- А зачем? Какой смысл рассказывать о том, что вскоре ты увидишь собственными глазами. Вот когда увидишь, тогда и спрашивай. И по возможности обращайся к Кевину - это пойдёт на пользу вам обоим. А то вы как дети, в самом деле.
- Ну, хоть вкратце расскажи о моей невестке. Я не хочу оказаться в глупом положении, когда встречусь с ней.
Бренда вновь села.
- Пожалуй, тут ты прав. Анхела сейчас с Кевином, и тебе действительно будет неловко расспрашивать о ней в её присутствии. Но, прежде всего, для экономии нашего времени, скажи, что тебе уже известно?
- Да почти ничего. Я знаю лишь её имя и что она, как и Дженнифер, ждёт ребёнка от Кевина.
- А как ты проведал о свадьбе? Дана рассказала?
- Нет... - Я невольно зарычал. - Меня, кстати, так и подмывает устроить Кевину хорошую трёпку. В какое положение он поставил Дану, рассказав ей об Анхеле и Дженнифер и попросив ничего не говорить мне. Это же настоящее свинство с его стороны... Впрочем, ладно. С Кевином я как-нибудь сам разберусь. А что касается свадьбы, то я был бы плохим королём, если бы не знал, что происходит в канцелярии патриарха. Тайное разрешение на венчание по католическому обряду с некой Анхелой Сесилией Хуаной Альварес де Астурия для меня вовсе не тайна. И если на то пошло, я вообще отказываюсь понимать поведение Кевина. Добро, не хотел он посвящать меня в тайну космического мира. Добро, запугал Дженнифер, и бедная девочка боялась, что я её съем. Но почему он так долго не знакомил меня со своей женой? Неужели считал, что я не одобрю его выбор лишь по той причине, что Анхела - простая смертная?
Бренда была изумлена:
- Она не простая смертная, Артур. Уже не простая смертная. Разве Диана не сказала тебе, что Анхела - адепт? Беременная ребёнком Кевина, она окунулась в Источник и обрела Дар.
Я устало вздохнул, укоризненно посмотрел на Бренду, затем на Дейдру:
- Ну, знаете, это уже ни в какие ворота не лезет! За кого вы меня держите? Король я, в конце концов, или шут гороховый?
В тот момент мне отчаянно хотелось надрать задницу не только Кевину, но и всей компании зарвавшихся умников. А в первую очередь - моей ненаглядной доченьке Дейдре и её тёзке, Хозяйке Источника...
*
Мы перенеслись в Безвременье, на поляну возле окружённого мраморным парапетом водоёма. Источник бурлил - как обычно, когда к нему заявлялась целая толпа народа; в присутствии одного адепта водная гладь лишь слегка волновалась и только время от времени извергала небольшие снопы голубых искр. Речь, конечно, не идёт о тех случаях, когда кто-то из нас приходил с намерением окунуться в Источник - чувствуя это, он проявлял гораздо бо льшую активность.
- Ну что ж, - сказала Дейдра. - Не буду вам мешать. Кевин чувствует себя несколько скованно в моём обществе, так что мне лучше не присутствовать при его встрече с Артуром. Когда ваш Франсуа де Бельфор будет готов, дайте мне знать. А пока до свидания.
И она исчезла, прежде чем я успел спросить, как мы без её помощи попадём из Безвременья в Экватор. Впрочем, ответ на этот вопрос не заставил себя ждать. Несколько секунд спустя из рощи, окружавшей со всех сторон Источник, вышли четыре человека - три женщины и один мужчина - и уверенно направились к нам. Троих я сразу узнал - мою жену Дану, моего сына Кевина и мою дочь Дейдру. Четвёртой была высокая темноволосая женщина в длинном вечернем платье с боковым разрезом почти до самой талии. Когда она подошла ближе, я поразился идеальным пропорциям её фигуры и безупречной правильности всех черт её лица. На своём веку я повидал много красавиц, но, положа руку на сердце, не мог не признать, что такой красивой женщины я ещё не встречал. Даже ослепительная красота Дейдры (Хозяйки Источника) и Дианы (внешне её точной копии) блекла перед таким совершенством.
«А у Кевина губа не дура», - подумал я. Конечно же, я догадался, что эта женщина - моя невестка Анхела.
Иные мужчины (и таких сыскалось бы много) назвали бы её куклой. И я уверен, что многие так и называли. Но они слепцы. Они смотрят, но не видят. Они не видят глаз, которые делают из красивого манекена прекрасную женщину. А большие чёрные глаза Анхелы просто сражали наповал. У меня язык не повернулся бы назвать её куклой, в голову лезло лишь одно слово - королева. Пусть даже Снежная Королева - в этом сравнении я не видел ничего оскорбительного.
Дейдра и Дана чуть снисходительно улыбались. Видимо, на моём лице слишком уж явно было написано восхищение.
- Отец, дядя, - произнёс Кевин. - Позвольте представить вам мою жену Анхелу.
Брендон в ответ лишь молча кивнул. Первое слово по праву принадлежало мне, как свёкру.
- Рад с тобой познакомиться, дочка, - сказал я. - Добро пожаловать в нашу семью. К сожалению, я не смог поздравить вас с Кевином в день свадьбы, так что примите мои поздравления сейчас.
Анхела мило улыбнулась:
- Спасибо, отец.
- Вот это правильно, - одобрил я. - Называй так меня всегда. И не вздумай обращаться ко мне на вы, у нас между близкими это не принято.
- Я уже в курсе, - кивнула Анхела. - Вот если бы и Кевин следовал этому мудрому правилу, было бы вообще замечательно. А то он до сих пор величает мою мать госпожой герцогиней. - Она немного помедлила, пристально глядя мне в глаза. - Признаться, я представляла тебя совсем другим, этаким надменным и горделивым правителем. А оказалось, что мне совсем нетрудно говорить тебе «ты».
Я хмыкнул:
- У всех, кто тесно общается с Кевином, складывается несколько искажённое представление о моей персоне. На самом же деле я человек простой и даже бесцеремонный.
- Как и Кевин. - Анхела усмехнулась, наверное, вспомнив какой-то забавный эпизод. - У вас с ним действительно много общего. Теперь я вижу, что Бренда и Дейдра нисколько не преувеличивали.
На лице Кевина появилось кислое выражение - опять его сравнивают со мной! Однако я понял, что Анхела сделала это умышленно, с явным намерением подразнить его. И то, как стоически он воспринял эту шпильку, говорило о многом. Не без злорадства я подумал, что мой сынок наконец-то нарвался. И нарвался на женщину своей мечты...
Между тем Анхела перевела взгляд на Брендона.
- А как в вашей семье обращаются к дяде мужа? - спросила она.
- Обязательно на ты и обычно по имени, - любезно ответил Брендон. - Можно и «дядя», но нежелательно. Когда ко мне так обращаются, я чувствую себя стариком.
По-видимому, Анхела не сразу сообразила, что это лишь шутка. Виной тому были манеры Брендона - более аристократические, чем у меня или у Кевина. Как-никак, мой брат был королём Света, а в Солнечном Граде придворный этикет был весьма строг - не то, что в Авалоне, где чуть ли не каждый мог безбоязненно похлопать меня по плечу и спросить, который час.
- Кстати, Брендон, - отозвалась Дейдра (моя дочь). - Ты уже разговаривал с Дейдрой? - Разумеется, она имела в виду не себя, а Дейдру-Хозяйку.
- Да, - Брендон был лаконичен. - Она согласилась.
- Так я и думала.
Дейдра всё-таки не сумела полностью спрятать улыбку. И в этой улыбке мне почудилась тень ревности. Не знаю, может, у меня чересчур бурное воображение, но порой я чуть ли не явственно чувствую в отношениях Брендона с Дейдрой (моей дочерью, не Хозяйкой) какую-то недосказанность. Я стараюсь убедить себя в том, что мне это просто кажется, однако из прошлого не вычеркнешь тот факт, что, когда Дейдра была зачата в Источнике, она через Дану держала контакт с Брендоном...
- Итак, - произнёс Кевин. - Что теперь? Приведём сюда Бельфора?
Бренда отрицательно покачала головой:
- Не думаю, что это хорошая идея. Франсуа де Бельфор не должен ничего заподозрить. Пусть он считает, что Дейдра - одна из нас, разве что более искусна в гипнозе.
- Вряд ли это этично, - заметила Дана.
- Ты права, - не стала спорить Бренда. - Но я предлагаю самый оптимальный вариант. Предложение сменить обстановку мигом насторожит Бельфора, и он потребует дополнительных объяснений. Причём версия о ведьме-затворнице его точно не удовлетворит. К тому же я уверена: если сказать ему, что Дейдра читает мысли, он наотрез откажется от встречи с ней.
- Ничего, - сказал Брендон. - Нигде он не денется.
- Зато может деться Дейдра. Она не захочет помогать нам, если мы применим к Бельфору силу. И даже ты не сможешь вновь уговорить её. Всем известно, что Дейдра не терпит насилия.
- Лжи тоже. - Брендон вовсе не настаивал на своём предложении применить силу. Просто он хотел замять неловкость, вызванную намёком сестры на его особые отношения с Дейдрой-Хозяйкой.
- Лжи тоже, - подтвердила Бренда. - Но это минимально необходимая ложь, без которой у нас ничего не получится. Давая своё согласие, Дейдра, естественно, знала о моём плане, а поскольку не возражала, то...
Вдруг Источник изверг из своих недр мощный фонтан ярко-голубых искр, которые взлетели выше самых высоких деревьев и дождём посыпались на нас.
Я обвёл присутствующих взглядом:
- Кто тут захотел искупаться?
Бренда застенчиво улыбнулась:
- Похоже, моя малышка. Как раз тогда она пошевелилась. Небось, будет из молодых да ранних, если, ещё не родившись, уже рвётся в бой.
Я посмотрел на Дейдру - мою дочь, урождённого адепта Источника. Потом посмотрел на Анхелу - будущую мать урождённого адепта. И, исходя из собственного опыта, посочувствовал ей и Кевину.
Нелёгкая досталась им ноша!

4. КЕВИН
ЗАПАДНЯ

К счастью, встреча отца с Дженнифер не подтвердила моих худших опасений. Как, впрочем, и опасений Дженнифер. Она боялась прохладного приёма, я же напротив - боялся, что приём будет слишком тёплым. Даже горячим.
Однако отец сумел обуздать свои эмоции и держался более или менее в рамках приличия. Хотя, надо сказать, в первый момент сердце моё упало: увидев Дженнифер, он прямо-таки остолбенел и аж рот разинул. Да и потом продолжал смотреть на неё с идиотско-умилённым выражением лица, обращался к ней ласково, с приторной улыбочкой, разве только не лез обниматься и целоваться.
Слава Богу, моя сестра Дейдра мигом завладела инициативой и тарахтела почти безумолку, предупреждая малейшую неловкость. Затем и мама более активно включилась в разговор, оттеснив на второй план отца и Дейдру. Её интерес к Дженнифер был вполне объясним: она (то есть мама) родила уже одиннадцать детей, но никто из нас пока что не удосуживался подарить ей внуков - ни вечная невеста Дейдра, ни загулявшая, как кошка, Алиса, ни я (должен признать, что и применительно ко мне сравнение с представителем семейства кошачьих вполне уместно). А уж о Шоне, зацикленном на одной лишь Диане, и о Марвине, твёрдо решившем стать священником, даже говорить не приходится. Что же касается крошки Ди, которая считает всех мужчин грубыми животными, то её в данном контексте лучше вообще не упоминать.
На этой маленькой, чисто семейной тусовке присутствовал один посторонний - это Софи де Бельфор, жена моего старого знакомца Мориса де Бельфора. Пока ещё жена, замечу между делом, но уже не надолго. По правде сказать, сейчас я даже был рад ей - возможно, именно её присутствие удерживало отца от бурного проявления чувств. А вообще-то я не испытывал к Софи большой симпатии. Мне очень не нравилось, что она постоянно ошивается возле Дженнифер, вернее - увивается вокруг неё. В принципе, я не имею ничего против бисексуальных женщин, пусть живут себе на здоровье, вольному воля; в конце концов, моя сестра Ди даже не бисексуальна, а стопроцентная лесби. Однако Софи явно положила глаз на Дженнифер и, боюсь, ещё не оставила надежды соблазнить её. Как раз это меня глубоко возмущало. И сильно тревожило. Как и Ди, Софи чертовски привлекательна - может статься, что Дженнифер не устоит перед её чарами...
Правда, сейчас в Софи, видимо, проснулось женское начало и в полный голос заявило о себе. Я заметил, что с момента нашего появления она почти не сводила глаз с Брендона, всё смотрела на него с каким-то детским изумлением и чуть ли не благоговейным трепетом, будто узрела лик ангела. Я, конечно, не спорю, Брендон красивый мужчина, но до ангела ему всё же далековато. Значит, дело тут не только в чистой эстетике. Неужели любовь с первого взгляда?.. Если так, то я не завидую Брендону. Отделаться от Софи будет нелегко. Вон бедняга Морис втрескался по уши, а теперь страдает.
Между тем отец временно лишился доступа к Дженнифер. Мама решила более обстоятельно потолковать с ней о своём будущем внуке или внучке (Дженни наотрез отказывалась определять пол ребёнка), и все женщины удалились в другую комнату обсуждать свои чисто женские дела... Впрочем, не все женщины. Подтверждая мою догадку, Софи осталась в нашей мужской компании, сидела в углу тихо, как мышка, и по-прежнему не сводила глаз с Брендона. Брендон страшно смущался, однако делал вид, что ничего особенного не происходит.
Мой отец ничего этого не замечал. Он то с тоской поглядывал на дверь, за которой скрылась Дженнифер, то с молчаливой укоризной смотрел на меня. Совсем не сердито смотрел, а скорее печально. Мне было очень неловко, и едва ли не впервые я подумал, что, может, был не совсем прав, так много скрывая от него.
Наконец он тяжело вздохнул, отошёл к окну и устремил задумчивый взгляд на зеркальную гладь Адриатики, сияющую в ярких лучах полуденного солнца. Мой роскошный особняк стоял на возвышенности, почти у самого берега, и отсюда открывался великолепный вид на самое спокойное из омывающих Европу морей.
- А что это за штуковины, которые снуют туда-сюда? - нарушил затянувшееся молчание отец, указывая в небо. - Похоже, твой дом в центре их внимания.
- Это флайеры итальянских карабинеров и федеральной полиции Земли, - ответил я и ухмыльнулся. - Они вроде как охраняют меня от гипотетических террористов и вполне реальных и даже очень назойливых репортёров. Ведь я, кроме всего прочего, являюсь чрезвычайным и полномочным представителем Терры-де-Астурии в Постоянном Комитете Галактического Содружества и обладаю дипломатически статусом высшего класса.
- А как насчёт «всего прочего»?
- Ну, в числе прочего, как ты уже знаешь, я богатейший человек Галактики.
Отец усмехнулся:
- И наверняка, полицейские не только охраняют тебя, но и пристально следят за тобой. Я слышал, как Анхела назвала тебя величайшим из «крёстных отцов» всех времён и народов.
Я возмущённо фыркнул:
- Ты больше слушай её, она и не такое наплетёт! При случае она обязательно скажет тебе, что я подкупил всех членов Генеральной Ассамблеи, чтобы Астурия была избрана в Постоянный Комитет.
- А ты никого не подкупал?
- В этом не было нужды. Хотя, каюсь, элемент невольного шантажа всё же присутствовал. Многие голосовали «за» из страха попасть в чёрные списки корпорации «Авалон», которая по сей день является монополистом в области межзвёздной связи. Те планеты, которые уже имели гиперстанции, опасались, что в случае неблагоприятного исхода голосования их связь с внешним миром начнёт давать сбои; те же, кто стоял на очереди, не хотели ждать дольше, чем было им обещано.
- Капиталистическая акула! - беззлобно заявил Брендон. - Чисто по-родственному, за спасибо, брал у меня Солнечные Камни, а здесь зашибал бешеные деньги. Максимум прибыли при минимуме затрат. Хорош племянничек! Хоть бы мне что отстегнул.
- Раз теперь ты в курсе, мы можем заключить взаимовыгодный контракт, - предложил я. - Разумеется, в нём будут зачтены и прежние поставки.
- Ай, брось! - отмахнулся Брендон. - Нашим колдунам Солнечные Камни и даром не нужны. А ты хоть хорошо платишь рабочим на рудниках.
Тут он в конце концов не выдержал и в ответ на робкие, но настойчивые взгляды Софи в упор уставился на неё. Она растерянно заморгала.
- Вы... - произнесла сбивчиво, как бы оправдываясь. - Вы так похожи...
- Конечно, мы похожи, - мягко ответил Брендон. - Как же иначе? Мы с Брендой близнецы.
Но Софи покачала головой:
- Нет, я имела в виду, что вы очень похожи на Эрика... То есть, Эрик похож на вас...
И она всхлипнула. Потом ещё раз.
Мы недоуменно переглянулись. Брендон мысленно спросил у меня:
«Она что, видела Эрика?»
«Да, вскользь», - подтвердил я, но не стал уточнять при каких обстоятельствах. Из этих обстоятельств следовало, что не я один в нашей семье готов прибегнуть к недозволенным приёмам, пытаясь соблазнить приглянувшуюся мне крошку.
Брендон подошёл к Софи, опустился на корточки перед креслом, где она сидела, и взял её за руку.
- Что с тобой? - участливо спросил он.
- Да так, ничего... Сейчас пройдёт.
- Может, поговорим?
Она неопределённо пожала плечами.
Брендон посмотрел на меня. Я молча указал на дверь, ведущую в кабинет.
Продолжая держать Софи за руку, он поднялся.
- Пойдём, девочка. Я не только король, у меня есть ещё одна специальность.
Софи безропотно подчинилась и пошла с ним.
Когда дверь кабинета за ними закрылась, отец вопросительно посмотрел на меня:
- Ты хоть что-нибудь понял?
Я почесал затылок - типично отцовский жест.
- Боюсь опять ошибиться. Поначалу я грешным делом подумал, что она втюкалась в Брендона. А теперь даже не знаю, что думать.
- Эта девушка знакома с Эриком?
- Да. Они познакомились за несколько часов до его исчезновения. Когда мы обнаружили, что к этой истории причастен Александр, и начали расследование, то потратили немало усилий, чтобы уговорить Софи подвергнуться гипнозу. В конце концов она согласилась, но с условием, что сеанс проведёт Бренда - и непременно наедине. Позже Бренда сообщила нам, что в её рассказе ничего существенного для нас нет - только глубоко личное. Я этим не удовольствовался и всё-таки выбил из тётушки более подробный отчёт. Она долго упиралась, но я, когда нужно, тоже умею быть настойчивым.
Я замолчал, чтобы прикурить сигарету. Как будто спохватившись, отец торопливо последовал моему примеру - обычно он дымит, как паровоз, но, видимо, под градом новых впечатлений совершенно забыл о куреве.
- И что ты узнал?
- Во время той встречи (которая, кстати, происходила один на один) Софи внезапно потеряла сознание - якобы переволновалась из-за пропажи какой-то семейной видеозаписи. Однако я не сомневаюсь, что это - дело рук Эрика. Во всяком случае, очнулась она в его объятиях...
- Великий Зевс! Он изнасиловал её?
- Бренда говорит: абсолютно исключено. Я бы сказал помягче: вряд ли. Во-первых, фактор времени. Бренда утверждает, что Эрик не успел бы сделать это и скрыть все следы своего поступка. Впрочем, я считаю, что теоретически это возможно. Куда более весомым мне представляется второй аргумент: Эрик не насильник. Конечно, не исключено, что у него возник такой соблазн, поэтому он и оглушил Софи - скорее всего, непреднамеренно, - но дальше не пошёл. По всей видимости, так оно и было.
- А как ты объяснишь её реакцию на Брендона?
Я пожал плечами.
- Ещё раз повторяю: боюсь опять ошибиться. Возможно, Софи с первого взгляда влюбилась в Эрика, а ведь он очень похож на Брендона.
- Так же, как и на Бренду, - резонно заметил отец.
- Но Бренда всё-таки женщина, - возразил я ему. И тут же возразил сам себе: - Хотя, по-моему, для Софи без разницы - что женщины, что мужчины.
Отец кивнул:
- Я уже слышал об этом. Кстати... э-э... между ней и Дженнифер действительно ничего нет? Я не в смысле тесной дружбы, а... ну, ты понимаешь.
- Понимаю, - сказал я и невольно улыбнулся. Отец никогда не отличался излишней деликатностью. Нередко он позволял себе весьма сомнительные остроты в адрес Ди, Алисы, Дейдры, меня; как-то раз даже помянул в одной из застольных речей легендарный сундук, где якобы я храню трусики всех своих голубоглазых блондинок... А тут вдруг застеснялся! - Нет, папа, действительно ничего, кроме тесной дружбы. Мы очень плотно опекаем Дженнифер, и если бы между ними что-то было, нам бы это сразу стало известно.
Отец покачал головой:
- Могу себе представить, что это за опека. И как только бедная девочка выдержала её целых три месяца!.. А Франсуа де Бельфора кто-то охраняет? Если Александр находится где-нибудь рядом и хоть что-то заподозрит, то непременно постарается убрать его.
- Насчёт этого не беспокойся, - сказал я. - Сейчас он под присмотром Колина. До сих пор его охранял Джо... то есть Джона. Но, прослышав о твоём появлении, он сдал вахту Колину, а сам быстренько смылся.
- Не хочет встречаться со мной?
- Скорее, боится.
Отец вздохнул. Как мне показалось - очень горько вздохнул.
- И что это меня все боятся! Разве я похож на пугало?
- Вовсе нет, - ответил я, хотя вопрос был чисто риторический. - Просто Джона ещё не готов к встрече с тобой.
- А жаль. Мне хотелось бы о многом поговорить с ним...
Дверь отворилась, и в гостиную вошли Бренда, Дейдра и Анхела.
- Мы оставили Дженни в полном распоряжении Даны, - сообщила тётушка. - Им есть о чём потолковать.
- Мне тоже, - робко (и несколько обиженно) заметил отец.
- Так ступай к ним, - сказала Дейдра. - Только держись естественно. Не старайся быть любезным, приветливым, внимательным, обходительным - просто будь собой. У тебя это здорово получается.
Подбодрённый таким напутствием, отец направился к двери. Но, приоткрыв её, задержался:
- Кстати, было бы нелишне договориться о встрече с Франсуа де Бельфором.
- Уже сделано, - сказала Бренда. - Колин сообщил, что приблизительно через полчаса Бельфор освободится, и тогда он доставит его к нам.
- Отлично, - сказал отец и вышел.
Между тем Бренда огляделась по сторонам и спросила:
- А где запропастился Брендон?
- Его величество доктор медицины решил попрактиковаться на новой пациентке, - ответил я. - Полагаю, сейчас сеанс психотерапии в самом разгаре.
- Ага! - ухмыльнулась Бренда. - Так я и думала, что братца это достанет.
- Что достанет? - хором спросили Дейдра и Анхела, удивлённо глядя на Бренду.
Тут уж и я удивился:
- Вы что, девочки, ослепли?
*
К моменту, когда объявился Колин с Франсуа де Бельфором, Брендон всё ещё разбирался с Софи, отец и мама продолжали шушукаться с Дженнифер, а я, на потеху Дейдре и Бренде, успел в очередной раз поцапаться с Анхелой.
Отцу Бельфор-старший явно не понравился. Впрочем, мне он тоже не нравился, однако, наряду с чисто человеческой антипатией, я испытывал к нему нечто вроде уважения, как к сильному сопернику. Уже около года я пытался наложить свою загребущую лапу на компанию «Рено», но пока что безрезультатно - Бельфор ставил мне палки в колёса и делал это весьма умело. Порой я даже подумывал предложить ему войти в долю - человек с такой деловой хваткой и феноменальным чутьём на конъюнктуру рынка мне очень пригодился бы. Но всякий раз я отвергал эту идею - по причинам всё той же антипатии. Брендон, который был вынужден прервать свой сеанс с Софи, почти сразу поставил Бельфору диагноз, о чём не замедлил сообщить нам мысленно: акцентуированная личность, ярко выраженный эгоцентрик с сильным комплексом собственного превосходства. Не знаю, как он мог так быстро сориентироваться; хотя, возможно, своё суждение о Бельфоре вынес из беседы с Софи.
- Ну что? - осведомилась Бренда, когда с процедурой знакомства было покончено. - Будем вызывать Дейдру?
(Разумеется, она имела в виду Хозяйку, а не мою сестру Дейдру, которая находилась тут же рядом.)
- А что же ещё, - сказал Брендон. - Не вижу смысла тянуть время. Если господин де Бельфор готов, можно начинать.
- Я готов, - отозвался Франсуа де Бельфор.
Видно было, что он волновался - и то значительно сильнее, чем накануне предыдущих сеансов. Похоже, он всё-таки заподозрил, что Хозяйка чем-то отличается от нас остальных. Так что нужно поспешить.
Отец прокашлялся:

Предыдущая страница 3 Следующая страница


Собирающая Стихии 4

- Вот что, Брендон. Мы тут с Даной подумали... В общем, тебе не кажется, что стоит сообщить обо всём Бронвен? Ведь Эрик такой же её сын, как и твой.
- Позже, - вмешался я. Предложение отца мне, мягко говоря, не пришлось по душе. Я и так с большой неохотой согласился привлечь Брендона, уступив лишь под давлением обстоятельств и под нажимом Дейдры и Бренды. - Вот когда немного прояснится с Эриком, тогда и будем решать.
- Ладно, - сказала Бренда, временно закрывая эту тему. - Кевин, проводи господина де Бельфора в кабинет. Я уже дала знать Дейдре, чтобы она ориентировалась на тебя. Когда будешь готов, позови её.
Я кивнул и обратился к Бельфору:
- Пойдёмте, Франсуа.
Мы вместе проследовали в кабинет. Бельфор закрыл дверь и остался стоять возле неё, а я прошёл в центр комнаты, где было свободное место, и послал зов в Безвременье.
Мгновение спустя передо мной возникла Хозяйка - в своих обычных белых одеждах. И как обычно, она приветливо улыбнулась мне... но тут же её улыбка сменилась гримасой ужаса.
- Боже! - выдохнула она, её фигура сделалась призрачной, затем вновь обрела реальные очертания.
Вокруг нас царила мощь Хаоса!
Бельфор рывком распахнул дверь и выбежал из кабинета. После нескольких безуспешных попыток вызвать Образ Источника или хотя бы ухватиться за Формирующие я бросился вслед за ним.
Первое, что я увидел в гостиной, был Колин, который поднимался с пола; из его носа текла кровь. Бельфор крепко держал сомлевшую Дженнифер за талию и, прикрываясь ею, как щитом, пятился к стене. Все остальные замерли в нерешительности.
Причину бездействия родных я понял лишь с некоторым опозданием, когда заметил, что Бельфор прижимает к виску Дженнифер ствол лучевика.
- Не делать резких движений, - предупредил он. - Я скорее убью её, чем уступлю вам.
- Александр!.. - простонал мой отец со смесью ужаса, досады и отвращения.
Бельфор-Александр гадко ухмыльнулся:
- Ты, как всегда, догадлив, братец. Мне даже не пришлось менять облик. Сейчас было бы некстати отвлекаться - вас вон как много.
«Отец, - произнёс я мысленно. - Мой Образ не действует».
«Мой тоже, - ответил отец. - Похоже, у всех нас та же проблема».
Я собирался устроить перекличку, но не успел. Рядом со мной прозвучал тихий голос Хозяйки:
- Это моя вина. Я не должна была вмешиваться в ваши дела.
Я повернулся к ней и задал мучивший всех вопрос:
- Что происходит?
- Я совершила ошибку, - сказала Хозяйка. - Я на чужой территории, в зоне противостояния Порядка и Хаоса. Источник не может напрямую вмешаться в их борьбу, не нарушив тем самым Мирового Равновесия, гарантом которого он является. Пока я здесь, рядом с вами, то любое ваше действие против сил Хаоса будет расценено, как прямое вмешательство Источника. Вот почему он лишил вас, своих адептов, доступа к Образу и к Формирующим.
- Так исчезни же! - крикнул я. - И поскорее!
- Не могу. Я пыталась, но для этого нужно разрушить чары Хаоса - что недопустимо по вышеупомянутым причинам.
- Выходит, мы в западне? - угрюмо произнёс отец. - Как тогда... - Он не договорил, но все мы поняли, что он имеет в виду тот давний инцидент, когда Джо обманом проник в Срединные миры и, угрожая скрытой в нём мощью Порядка, требовал доступа к Источнику.
- Не совсем так, - возразила Хозяйка. - Тогда у Джоны было больше преимуществ, чем сейчас у Александра. В данном случае сложилась патовая ситуация. Вы не можете противодействовать ему, но и он не в силах причинить вам вред.
- Да уж, не в силах, - прогундосил Колин, пытаясь остановить кровотечение. - Он так мне врезал!..
- Но твоей жизни это не угрожало. А от любой серьёзной опасности Источник вас убережёт. Лишив доступа к силам, он не оставил вас без защиты.
- Жаль, но это так, - отозвался Александр. - Иначе я бы уже отправил кое-кого на тот свет, - говоря это, он с ненавистью смотрел на моего отца. - Тебя, братец, почти полвека ждёт не дождётся пустой саркофаг в семейном Пантеоне. Там даже высечено твоё имя, пришлось бы только подправить дату смерти.
Отец в бессильной ярости заскрежетал зубами.
- Дженнифер не адепт, - произнесла Хозяйка, видимо, отвечая на чей-то невысказанный вопрос. - Источнику нет до неё дела, и он не защитит её. Как видишь, он уже позволил Александру парализовать её. Я очень сожалею... Нет, Бренда, Александр ничего не выжидает. Он может скрыться в любой момент, но ему мало просто похитить Дженнифер. Он хочет насладиться своей местью... Впрочем, нет, не только это. - И быстро заговорила на фарси: - Софи, не вздумай слушаться его. Стой на месте, не подходи к нему.
Александр злобно глянул на Хозяйку.
- Ах, стерва! - прорычал он. - Ты что, мысли читаешь? Проклятье!.. И всё же Софи подойдёт ко мне, иначе я убью Дженнифер. Слышишь, Софи? Ты любишь Дженнифер и не хочешь, чтобы я убил её. Так будь послушной девочкой, иди ко мне.
Стоявшая рядом с Брендоном Софи сделала шаг вперёд и остановилась в нерешительности. Страх за жизнь подруги боролся в ней со страхом за собственную судьбу. Затем она сделала ещё один шаг - но тут Брендон крепко схватил её за руку.
- Не слушай его, Софи, - продолжала Хозяйка. - Не бойся, Александр не убьёт Дженнифер. Она его дочь, и он разработал этот коварный план, чтобы похитить её. А ты нужна ему лишь постольку поскольку. Он уже раз лишил тебя семьи, не позволяй ему сделать это снова.
- Чёрт! - выругался Александр. - Пропадите вы пропадом!
Лучевик в его руке дрогнул...
- Берегись, Софи! - крикнула Хозяйка.
Из всех присутствующих у меня оказалась самая быстрая реакция. Не раздумывая, я резко прыгнул вперёд, заслоняя Софи от выстрела. Смертоносный заряд попал мне в грудь, но, как и обещала Хозяйка, не причинил мне особого вреда - я лишь не удержал равновесия и грохнулся на пол. Тем временем Брендон потянул Софи на себя, и второй выстрел Александра только слегка задел её плечо, вместо того, чтобы прожечь дыру в груди. А потом отец, Колин и Анхела надёжно прикрыли её собой.
Однако третьего выстрела уже не последовало. Воспользовавшись суматохой, которая давала ему дополнительную фору, Александр исчез вместе с Дженнифер. Чары Хаоса рассеялись, Хозяйка тотчас вернулась в Безвременье, зачем-то прихватив с собой Брендона, Анхелу и Софи, а я, вместе со всеми оставшимися, бросился в погоню.
Хотя и понимал, что это безнадёжно...

5. СОФИ
ОТКРЫТИЕ СЕБЯ

Говорят, что перед смертью человек ухитряется вспомнить всю прожитую им жизнь. Если это правда (в чём я сомневаюсь), то в тот день мне определённо не суждено было умереть.
Тогда я ничего не вспоминала. И, по правде сказать, почти ничего не понимала. Я так и не поняла, что имела в виду странная женщина по имени Хозяйка, когда крикнула мне: «Берегись, Софи!». Я так и не поняла, зачем Кевин прыгнул, словно бешеный кенгуру. И также не поняла, что заставило отца Прекрасного Принца повалить меня на пол...
А потом была обжигающая боль в плече.
Потом была яркая вспышка.
Потом была тьма.
Потом был туман...
...Когда туман немного рассеялся, я увидела зелёное небо, отливающее бирюзой, а на его фоне - лицо Прекрасного Принца в обрамлении золотистых волос. Сначала я решила, что брежу, но спустя пару секунд передумала и решила, что это происходит наяву. Склонённое надо мной лицо принадлежало не Прекрасному Принцу, а его отцу - который и в самом деле оказался королём.
Я смотрела на него и, наверное, улыбалась - потому что он улыбался мне так, как обычно улыбаются в ответ на улыбку. Я смотрела на него, улыбалась и думала, что жизнь всё-таки очень сложная штука - даже такая простая и незатейливая жизнь, как моя...
До семнадцати лет я жила в гареме шаха Новой Персии. Как я туда попала и что было со мной до того, не помню - очевидно, меня купили на невольничьем рынке ещё несмышлёнышем. Но я далека от того, чтобы сетовать на свою судьбу. Уж коль скоро я попала в руки работорговцев, то гарем шаха - отнюдь не самое худшее, что могло произойти со мной в этой ситуации. Конечно, меня могла купить богатая бездетная пара, отчаявшаяся завести собственного ребёнка. Правда, с тем же успехом я могла попасть в какой-нибудь бордель или на плантации, где бы в поте лица трудилась с утра до вечера, а по ночам служила подстилкой для моих товарищей по несчастью мужского пола.
Однако судьба, единожды наглумившаяся надо мной, отняв меня у родителей, на сей раз отнеслась ко мне снисходительно. Я жила в роскоши, не ведая убожества и нищеты. Со мной нянчились, меня баловали, обо мне заботились. Я имела всё, в чём нуждалась. Я даже получила приличное образование: старый шах мнил себя великим учёным и знатоком искусств; когда он уставал от своих мальчиков и приходил к нам в гарем, мы должны были ублажать его умными разговорами о высоких материях - о живописи и астрофизике, о поэзии и математике, о музыке и, конечно, о религии.
Наряду с броской внешностью, природа не обделила меня и умом. Учёба давалась мне легко, не в пример другим девушкам, и всё чаще шах, наведываясь в гарем, отдавал предпочтение моему обществу. Если бы он был помоложе и не был гомосексуалистом, то, думаю, сделал бы меня своей женой. Может быть, даже главной женой...
И всё же мне кое-чего не хватало - хотя тогда я не догадывалась, что мне чего-то не хватает. Я, конечно, слышала о свободе - но понятия не имела, зачем она нужна и что с ней делать. Я слышала и о любви - но знала лишь удовольствие, считая это любовью.
Так продолжалось до тех пор, пока не появился Морис. Он дал мне любовь и дал свободу. Первый его дар я приняла и поняла сразу. Я ответила любовью на его любовь и упивалась этим новым, доселе неведомым мне чувством.
Со свободой дела обстояли гораздо сложнее. Мне нужно было время, чтобы научиться жить по-другому, научиться принимать самостоятельные решения и отвечать перед собой за свои поступки, научиться видеть в Морисе не возлюбленного повелителя, не хозяина моей мечты, а просто любимого мужчину. Однако Морис не хотел ждать, он был нетерпелив и нетерпим, он хотел получить всё и немедленно.
Мы так и не поняли друг друга. Вскоре после нашей свадьбы Морис исчез во время «прыжка самурая», и все считали его погибшим. А я, кроме того, считала себя виновной в смерти Мориса - потому что не смогла отговорить его от этой безумной затеи.
И вдруг, почти два года спустя, Морис вернулся. К тому времени я уже многое поняла и многому научилась. Теперь я была готова стать его другом и спутником жизни, а не покорной рабой, и любить его, как мужчину, а не как хозяина. Но Морис совершил большую ошибку: он вернулся не сам, а привёл с собой Прекрасного Принца. Каждая девушка в глубине души мечтает о встрече с Прекрасным Принцем, и у каждой - свой идеал. Я считала, что уже встретила своего принца - Мориса, однако ошибалась. Морис был лишь хозяином моей мечты, но не принцем. Я поняла это в тот самый миг, когда увидела Эрика из Света - моего долгожданного Прекрасного Принца...
На следующий день утром, проснувшись в постели с мужем, я не смогла заставить себя радоваться его чудесному возвращению. Нет, конечно, я была счастлива, что он жив, но все мои помыслы были обращены не к нему, а к тому парню, которого я встретила в домике в Альпах. Он действительно оказался принцем - не только моим, а и вообще принцем - сыном короля. Впрочем, для меня это не имело никакого значения. Сын ли он короля, шаха или бездомного бродяги, Эрик из Света всё равно был моим Прекрасным Принцем. Я хранила верность Морису всё то время, когда он считался погибшим; но едва лишь он вернулся, я уже изменила ему - пока что в мыслях. Однако в то утро, лёжа в постели рядом со спящим Морисом, я не думала об этой измене. Я думала о другой измене. Ведь той ночью я изменила моему принцу - пусть и с моим мужем...
Тем же утром, но чуть позже, к нам заявилась в гости Бренда, тётя Эрика (тогда я не поверила, что она его тётя, решила, что сестра). Она искала племянника. Франсуа де Бельфор сказал ей, что Эрик отправился в какие-то Сумерки Дианы за каким-то ноутбуком. Бренда ушла и вернулась лишь через несколько дней. От неё я узнала, что моего Прекрасного Принца убил Злой Принц по имени Зоран.
Целую неделю после этого я провела в постели - одна, без Мориса. Но только Морис знал об истинной причине моего недомогания. Понятия не имею, как он догадался, но он точно знал. И без всяких слов понял, что между нами всё кончено. Я была благодарна ему за поддержку и понимание, благодарна за то, что он не считал моё поведение глупым и безрассудным. Тем не менее, любить его я уже не могла...
До моего слуха донеслись мелодичные звуки незнакомой речи. Говорил не отец Прекрасного Принца, голос принадлежал женщине. Очень приятный голос. И знакомый... Да! Именно этот голос крикнул: «Берегись, Софи!» - после чего началась свалка.
Рядом с лицом короля Брендона возникло другое лицо - серьёзное, обеспокоенное. Это лицо было мне знакомо. Оно принадлежало Джо Кеннеди, великому сыщику и двоюродному брату Прекрасного Принца.
- С тобой всё в порядке? - спросил он по-французски.
- Вроде бы да, - не очень уверенно сказала я и попыталась подняться. Джо Кеннеди помог мне.
Туман перед моими глазами окончательно рассеялся, и я обнаружила, что сижу в густой траве диковинного лилового цвета, на краю большой поляны, которую плотной стеной обступали могучие деревья с зелёными стволами и такой же, как трава, фиолетовой листвой. В центре поляны был выложенный мрамором бассейн идеально круглой формы. Похоже, вода в нём закипала. Даже с такого расстояния было видно, как на её поверхности образуются пузыри, которые затем лопаются, извергая снопы ярко-голубых искр.
Странно всё это...
Кроме короля Брендона и Джо Кеннеди, я также увидела Анхелу, жену Кевина, и Хозяйку (вообще-то я знала, что её зовут Дейдра, но это имя у меня прочно ассоциировалось с другой женщиной - сестрой Кевина).
- Где мы? - спросила я.
- В Безвременье, - просто ответил король Брендон.
Я зябко поёжилась, услышав такой ответ. Дженни рассказывала мне о Безвременье. Правда, сама она здесь никогда не бывала и лишь повторяла слова Дейдры и Бренды, из коих следовало, что Безвременье - это центр Вселенной, место, где находится Источник Сил Формирующих Мироздание. Из этого Источника черпают своё могущество его адепты - колдуны и ведьмы, в существование которых мои просвещённые (и не очень просвещённые) соотечественники уже давно перестали верить.
Мне стало неуютно и боязно. Я - в самом центре Вселенной!..
- А где Дженнифер? - спросила я. - Вы спасли её?
- К сожалению, нет, - сказал Брендон (во время нашего недавнего разговора он просил - даже требовал! - называть его просто по имени, без всяких титулов; но за всеми треволнениями я чуть не забыла об этом). - Александр скрылся вместе с ней. Все наши, кроме меня и Анхелы, бросились в погоню.
- Они ещё не вернулись?
- Ещё нет. С того момента не прошло и минуты.
Странно, подумала я. А мне почему-то казалось, что я довольно долго была без сознания.
- Почти полтора часа, - отозвалась Хозяйка. - Но здесь время не имеет значения. Ведь это Безвременье.
Ах да, конечно! Дженни говорила, что в Безвременье время как бы застывает. Сколько бы ты здесь ни пробыл, во всём остальном мире не пройдёт и мгновения. Но одно дело знать это в теории, совсем другое - испытать на собственной шкуре.
- А почему вы не погнались за Александром? - вновь обратилась я к Брендону.
- Во-первых, это безнадёжно, - ответил он. - У Александра было секунд десять форы, пока не рассеялись чары Хаоса. А во-вторых, за ним и без нас с Анхелой погналась толпа народа. Нужно же было кому-то позаботиться о тебе.
- Я так и не поняла, что со мной произошло, - честно призналась я.
- Александр дважды стрелял в тебя, а потом пытался убить смертельным заклятием. Но Анхела почти целиком приняла его на себя. Так что тебя только оглушило.
Я с благодарностью посмотрела на Анхелу:
- Спасибо.
- Не стоит, - отмахнулась она. - Лучше поблагодари Кевина, когда он вернётся. Он очень вовремя среагировал, когда все прочие стояли, как истуканы, и прикрыл тебя от первого выстрела. А потом уже спохватился Брендон, и второй выстрел лишь слегка задел твоё плечо.
Я вспомнила обжигающую боль и машинально прикоснулась к левому плечу. Никакой боли я не чувствовала, и моя блузка была цела-целёхонька.
- Дейдра залечила твою рану, - сказал Джо Кеннеди. - Теперь там нет даже шрама. А я с помощью Источника сотворил тебе новую блузку - по образу и подобию прежней.
Я смущённо опустила глаза и, кажется, покраснела. Дело в том, что под блузкой на мне больше ничего не было. С такой грудью, как у меня, просто глупо носить лифчик.
Кроме того, меня сильно смущал взгляд Джо Кеннеди. Во время наших предыдущих встреч он почти не обращал на меня внимания (восторженно-похотливые взгляды типа «вот так милашка!» не в счёт; я уже привыкла к ним и научилась их не замечать). А теперь Джо смотрел на меня совершенно иначе - нежно и умилённо, как... Нет, «как влюблённый» здесь явно не подходит. Я не знала, почему не подходит, но точно знала, что не подходит.
- А что вообще произошло? - торопливо спросила я, преодолевая возникшую неловкость. - Как я понимаю, Александр прикинулся Франсуа, чтобы похитить Дженнифер?
Брендон покачал головой:
- Не совсем так. Александр и есть Франсуа де Бельфор. Он был им последние двадцать лет. А настоящего Франсуа де Бельфора он убил, чтобы занять его место.
Я тяжело вздохнула. Мне нравился Франсуа, хотя порой у него проявлялись такие далеко не положительные черты характера, как лживость, неискренность и жестокость. Однако в целом я считала его неплохим человеком. Жаль, что я так ошибалась в нём. Мне стало грустно.
- И вы не раскусили его? - после короткого молчания спросила я.
- Увы, нет. Он одурачил всех нас. И только Дейдра поняла, кто он на самом деле. - Брендон говорил не о сестре Кевина, а о Хозяйке.
- Потому что она умеет читать мысли?
Все, кроме Хозяйки, изумлённо уставились на меня. А Хозяйка спокойно себе улыбалась.
- Так ты знаешь это? - наконец спросила Анхела.
- Я догадалась.
- И какие у тебя ощущения? - поинтересовался Джо Кеннеди.
- Ну... немного неловко.
- И всё?
Я передёрнула плечами:
- А что ещё прикажете делать? Биться в истерике? Разве это поможет? И вообще, я не вижу в этом никакой трагедии. Внутри у каждого человека есть хорошее и плохое, светлое и тёмное, прекрасное и уродливое, чистое и грязное - чтобы знать это, вовсе не обязательно уметь читать мысли.
- Вот видите, - сказала Хозяйка, обращаясь к Брендону, Джо и Анхеле.
Они дружно закивали, глядя на меня с каким-то странным выражением.
Я так и не поняла, что они должны были видеть. И не пыталась понять. Но не потому, что я лишена любознательности; просто тогда меня волновали куда более важные вещи. Если Хозяйка умеет читать мысли, думала я, то она должна была узнать от Александра, где он держит Эрика, моего Прекрасного Принца...
- Должна, но не узнала, - тотчас отозвалась Хозяйка. - Я далеко не всемогуща и не всеведуща. Мысли Александра были заняты в основном Дженнифер и отчасти - тобой и Морисом. Про Эрика он думал лишь между прочим. Насколько я поняла, Эрик не представляет для него особой ценности в качестве пленника. Он просто попался ему под горячую руку - узнал один очень важный секрет Александра.
- Но он жив?
- Да, жив. Александр лишил его способности управлять Даром и поместил в мир с быстрым течением времени. К сожалению, в его мыслях так и не всплыло местонахождение этого мира. Я пыталась всколыхнуть его память, когда предупредила тебя не слушаться его приказов. Тогда он догадался, что я умею читать мысли. Обычно в таких случаях люди начинают паниковать и думают как раз о том, что очень хотели бы скрыть. Однако Александр, о чём я уже говорила, не придавал особого значения Эрику. В сущности, он уже пожертвовал им, когда использовал его в качестве приманки, чтобы вынудить меня явиться в ваш мир. Иного пути подобраться к Дженнифер у него просто не было.
- Извините, а в чём суть его уловки? Я заметила, что другие тоже были удивлены. Вы о чём-то говорили, но я не знаю вашего языка.
Тогда Хозяйка объяснила мне, какую ловушку устроил Александр для неё и адептов Источника. Выслушав, я спросила:
- Значит, пойманный вами сообщник Александра на деле оказался приманкой?
- Получается, так, - угрюмо кивнул Джо. - Александр обвёл меня вокруг пальца. Всех нас обвёл. Надо отдать должное его хитрости и изобретательности. Конечно, его план не был безупречным, в нём имелись и слабые места - например, мы могли бы устроить его встречу с Дейдрой в отсутствие Дженнифер. Но идеальные операции бывают только в теории, а в реальной жизни всегда приходится рисковать. Александр рискнул - и выиграл.
Мы немного помолчали. Меня всё больше озадачивало поведение Джо Кеннеди. С одной стороны, он был угнетён случившимся. Но с другой... Этот его взгляд ставил меня в тупик!
И вдруг мне в голову пришла ужасная мысль...
- А если теперь Александр убьёт Эрика? - произнесла я, силясь говорить ровно, хотя вся дрожала от напряжения. - Ведь он не может быть уверенным, что не выдал его местонахождение.
Брендон положил руку мне на плечо и попытался бодро улыбнуться. Правда, это получилось у него не очень убедительно.
- Я уже думал об этом. Сейчас у Александра другая забота - скрыться от преследования и надёжно спрятать Дженнифер. А потом он не рискнёт сунуться к Эрику - именно по той причине, которую ты назвала. Если бы мы узнали, где находится Эрик, то уже через несколько секунд были бы там и готовили ловушку. Так что Александру остаётся лишь выжидать. А нам - надеяться. Если он поместил Эрика в достаточно быстрый поток времени и использовал на нём ту же отраву, что и на... - он осёкся, - короче, весьма вероятно, что Эрик успеет вновь овладеть своим Даром и вернуться к нам.
- Когда?
- Не знаю. Зависит от многих факторов. По моим оценкам, наиболее вероятный интервал - от десяти дней до двух месяцев... Впрочем, - он понурился, - Александр может рискнуть и спустя год-полтора по времени того мира, где он держит Эрика, наведаться к нему. Хотя я бы на его месте не рисковал.
- В отличие от него, ты не психопат, - заметил Джо Кеннеди. - Когда ты враждовал с Амадисом, тебе даже в голову не приходило похищать его детей и внуков. Тем более, делать с ними то, что он сделал с Морисом.
От неожиданности я вскочила.
- Морис?! Причём здесь Морис? Что Франсуа... то есть, Александр... Что он сделал с Морисом?
Брендон и Джо Кеннеди переглянулись, поднимаясь с травы. Хозяйка, которая всё это время стояла, помогла встать Анхеле. Анхела подошла ко мне и обняла меня за талию. А я выжидающе смотрела на Хозяйку.
Хозяйка вздохнула:
- Не представляю, как я буду говорить это Артуру, если мне так трудно сказать это другим. - Она сделала паузу. - Видишь ли, Софи, твой муж Морис не сын Александра, но он и не сын настоящего Франсуа де Бельфора. Он внук Артура.
Я буквально онемела от изумления. В моей голове в полном беспорядке роились мысли, путались невысказанные вопросы... Хозяйка отвечала на наиболее связные из них:
- Я не знаю, кто отец или мать Мориса. Из известных мне дочерей Артура, по времени его могла родить только Пенелопа - но она не рожала его, это точно. Отцом Мориса может быть Джона, - Хозяйка бросила быстрый взгляд на Джо, - однако я сомневаюсь. Тогда бы Александр думал о Морисе, как о сыне Джоны, но он думал о нём, лишь как о внуке Артура... Эрик и все остальные не обнаружили у Мориса Дар, потому что Александр вводил ему в детстве особый биохимический препарат, который блокировал гены, ответственные за паранормальные способности. То же самое, по-видимому, он сделал и с Эриком, и с... но об этом позже. Правда, положение Мориса гораздо сложнее. Поскольку препарат ему вводили в детстве и в больших дозах, его Дар уже намертво заблокирован... Это хуже, чем зверство, милая. У меня даже нет слов, чтобы охарактеризовать этот поступок... Я точно не знаю, где сейчас Морис. Из мыслей Александра мне стало известно лишь то, что полчаса назад он дал своим сообщникам условный сигнал, чтобы те похитили его и доставили в условленное место... Да, я знаю, что это за место, но боюсь, что теперь Александр предупредит похитителей, и они воспользуются каким-нибудь запасным планом... Они тоже колдуны, но не адепты. Александр - единственный адепт Хаоса. Это значительно упрощает задачу по освобождению Мориса... Нет, Софи, мы не бьём баклуши. Я сразу вызвала Джону, и вот он здесь... Если он ещё не опоздал, то и не опоздает. Не забывай, что мы в Безвременье, и с момента исчезновения Александра не прошло и минуты. Стрелка часов замерла на сорок седьмой секунде и не сдвинется с места до тех пор, пока мы не выработаем оптимальный план действий.
Наконец ко мне вернулся дар речи, и я скороговоркой выпалила:
- Так почему, шайтан вас побери, вы возитесь со мной, а не думаете, как спасти Мориса?
Анхела повернула меня к себе и заглянула мне в глаза.
- Угомонись, Софи, - ласково сказала она. - Не надо горячиться. Помни слова Дейдры: мы в Безвременье. И Джо здесь не только для того, чтобы выработать план спасения Мориса. У него есть ещё одно дело. Тоже очень важное. - Анхела отступила в сторону и, продолжая держать меня за руку, другой рукой взяла руку Джо Кеннеди. - Ну же, давай! - она обращалась к нему.
Он переминался с ноги на ногу и как-то беспомощно смотрел на Хозяйку, будто искал у неё поддержки. Наконец перевёл взгляд на меня. Всё тот же нежный, умилённый взгляд.
И по-прежнему молчал.
Мне показалось, что он вот-вот захнычет - супергерой Галактики, гроза всех бандитов, рыцарь без страха и упрёка...
- Господи! - наконец прошептал он. - Ты у меня такая красавица...
И снова замолчал.
И снова с мольбой посмотрел на Хозяйку.
Глаза у него были влажные.
- Моя помощь тебе не нужна, - покачала головой Хозяйка. - Софи уже сама догадалась. Она у тебя не только красавица, но и умница.
Да, действительно, я догадалась. Отдельные фрагменты мозаики - странное поведение Джо, его странные взгляды и многозначительные взгляды других, все эти недомолвки, оговорки, полунамёки - наконец сложились в целостную картину. Я была потрясена. Почему-то больше всего меня поразила не сама встреча с отцом, а та цепь невероятных, попросту невозможных совпадений, приведших к этой встрече. Такое нагромождение случайностей противоречило здравому смыслу...
И тут на меня обрушилась ещё одна догадка. В то памятное утро, когда я проснулась, у меня слегка почёсывалась рука в предплечье. Тогда я решила, что это от укуса невесть как пробравшегося в комнату комара. Однако с тем же успехом это раздражение могло быть результатом инъекции, сделанной мне во сне без моего ведома.
Так вот какую тайну узнал Эрик! Этой тайной была я - и я стала причиной всех его бед.
Прости меня, мой Прекрасный Принц...
*
Мне по сей день тяжело вспоминать мой первый разговор с отцом. Очень тяжёлый был этот разговор. Мы проговорили около часа. Хозяйка, Брендон и Анхела куда-то ушли, оставив нас наедине. Джо вёл себя, как провинившийся школьник, всё время оправдывался, хотя, в сущности, оправдываться ему было ни в чем - разве только в том, что он никак не мог вспомнить мою мать.
Не понимаю я этих Пендрагонов! Решительно не понимаю. Пусть я и сама принадлежу к этой семейке - но понимания это не добавляет.
Мне, конечно, ясна причина столь легкомысленного отношения колдунов к любовным связям с простыми смертными - от таких связей крайне редко, исключительно редко рождаются дети. Потому, де, не стоит утруждать себя запоминанием всех своих многочисленных интрижек. Пришёл, увидел, переспал - и с глаз долой, из сердца вон.
Однако же, наша семья являет собой исключение из этого правила. Всё началось ещё с моего прапрадеда, покойного короля Амброзия, большого любителя женщин. Произведя на свет лишь одного законного ребёнка - Утера, также ныне покойного, - он оставил после себя свыше двух дюжин внебрачных отпрысков, среди коих было четыре полукровки. Затем старший сын короля Утера, мой внучатный дядя Амадис переплюнул своего деда. У него уже семь детей-полукровок (пять дочек и два сына), и это ещё не предел - Амадис не думает остепеняться. Да и мой отец Джо Кеннеди (его настоящее имя Джона) тоже полукровка. И вот ведь ирония судьбы: мой дед Артур почти сорок лет не знал, не ведал о существовании моего отца. Но даже это никого ничему не научило. Хоть бы сам Джо извлёк из этого урок - так нет же...
Джо обещал поискать мою мать, но по его тону я поняла, что он не надеется найти её в живых. Скорее всего, Александр убил её, когда похитил меня. Иначе она давно сообщила бы Джо и о моём рождении, и о моём исчезновении - если не сразу, то позже, когда Джо прославился на всю Галактику. Впрочем, было не исключено, что моя мать из тех женщин, которые спят с кем попало и знать не знают, от кого у них дети. Но я не хотела так думать. Я предпочитала думать, что моя мать живёт в каком-то другом мире и не может послать о себе весточку. Однако Джо был почти на сто процентов уверен, что я родилась здесь. Не в Безвременье, конечно, а в мире, который называют космическим.
А напоследок Джо сказал нечто совсем уж странное и неожиданное. Когда Хозяйка, Брендон и Анхела вышли из рощи и направились к нам, он с грустью произнёс:
- И вот ещё что, Софи. Когда ты услышишь обо мне всякие гадости, когда в твоём присутствии меня будут обвинять в гнусных злодеяниях... - Он сделал паузу, отвёл взгляд и докончил: - Знай, что всё это правда. Всё до единого слова. Боюсь, ты ещё горько пожалеешь, что я твой отец.
Я не нашлась, что ответить ему. Я понятия не имела, о каких злодеяниях он говорит, но его предупреждение звучало устрашающе.
Между тем к нам подошли остальные, и мы принялись обсуждать план спасения Мориса. Впрочем, от меня толку было мало, я лишь назвала несколько мест, где в это время дня мог находиться Морис, да и то без особой уверенности. Уже два месяца мы с ним взаимно избегали друг друга и общались очень редко, только по крайней необходимости. Последний раз я разговаривала с Морисом три дня назад, и тогда мы окончательно согласовали условия нашего развода. Он должен был завтра принести мне целую кипу бумаг на подпись - у нас возникли некоторые сложности чисто юридического характера, так как по закону я была приёмной дочерью Франсуа, а значит, сестрой Мориса.
Как профессиональный следователь, Джо возглавил совещание и, на мой взгляд дилетанта, вёл его очень дельно. Из всей массы возможностей он сразу выделил два ключевых варианта развития событий. Первый: Александр предупреждает похитителей (двух колдунов, осуждённых на вечное изгнание) до их прибытия в условленное место. Второй: то же самое - но после прибытия. Во втором случае поймать злоумышленников не составит труда, поскольку в условленном месте останется «свежий» след, по которому их можно легко догнать, а двое обыкновенных колдунов не в силах противостоять даже одному адепту. Но если похитители получат предупреждение до прибытия в условленное место, они изменят свой маршрут - и ищи ветра в поле. Тогда, по словам Джо, единственный шанс - как можно скорее узнать, где был похищен Морис, и найти точку вхождения злоумышленников в Туннель на Земле. Разумеется, по прошествии получаса след уже сильно «остыл», почти «испарился», но при известной сноровке по нему ещё можно будет пройти.
Тут я взяла слово и робко заметила, что Александр может приказать своим сообщникам просто убить Мориса. Все согласились, что это вполне вероятно, а Джо сказал, что он предусмотрел и такой вариант. Я спросила:
- Что же тогда делать?
Он мне ответил:
- В таком случае, нам останется только поймать похитителей и отомстить за смерть Мориса. Предотвратить его убийство мы не в силах.
В конце концов было решено, что Брендон и Анхела отправятся в условленное место встречи Александра с похитителями, а Джо, как самый опытный и хорошо знающий этот мир, поищет следы похитителей на Земле.
Тогда я спросила:
- А как быть со мной?
- Ты останешься здесь, - сказала мне Хозяйка. - Мы ещё не закончили наш разговор. Собственно, мы его даже не начинали.

Предыдущая страница 4 Следующая страница


5 Олег Авраменко

Брендон и Анхела дружно кивнули. Они поглядывали на меня с каким-то непонятным любопытством.
А Джо со вздохом произнёс:
- Может, не нужно спешить, Дейдра? Подожди Артура, всех остальных, тогда и решай.
- А что мне решать, если я уже решила? - хоть и мягко, но непреклонно ответила Хозяйка. - К тому же я не люблю устраивать шумные сборища. Особенно, если они бессмысленны.
Джо снова вздохнул:
- Что ж, воля твоя. Хозяйка здесь ты.
Затем он подступил ко мне, взял мою руку и поцеловал.
- До свидания, дочка. Удачи тебе.
- Тебе тоже... отец, - впервые в жизни я произнесла это слово, обращаясь к конкретному человеку. - И вам удачи, Анхела, Брендон.
- Спасибо, Софи, - ответила Анхела за обоих.
Спустя секунду все трое исчезли. Позже я узнала, что они ушли не сами, поскольку прямой путь из Безвременья в Экваториальные миры был для них закрыт. Это Хозяйка мгновенно перенесла Брендона и Анхелу в то самое условленное место, а Джо - на Землю, в дом Кевина на адриатическом побережье Италии.
Я смотрела в пустоту, где только что находились Джо, Анхела и Брендон, и, признаться, завидовала им. Стану ли я когда-нибудь такой же умелой и могущественной? Сохранится ли моя молодость и красота в течение многих десятилетий, а то и столетий?..
- Конечно, да, - сказала Хозяйка.
Я вопросительно посмотрела на неё:
- О чём вы говорили с Джо? Почему Анхела и Брендон так глядели на меня?
Хозяйка немного смущённо улыбнулась:
- Должна покаяться, что я солгала им. Не совсем и не во всём - но не сказала всей правды, к которой они ещё не готовы.
- А что вы им сказали?
- Что ты - запасная Хозяйка Источника.
Наверное, мои глаза округлились от изумления.
- Я?.. Но... Что это значит?
- Это значит, что если бы меня не было, ты смогла бы занять моё место у Источника.
Я думаю, такие слова повергли бы в смятение даже бывалого адепта. А что уж говорить обо мне, лишь час назад узнавшей, что я тоже ведьма.
Помолчав и собравшись с мыслями (Хозяйка не мешала мне), я сказала:
- Но вы солгали им, не так ли?
Хозяйка повернулась спиной к Источнику и неторопливо зашагала в сторону рощи. Я последовала за ней.
- Да, - наконец ответила она. - Я уже говорила, что они пока не готовы услышать правду.
- И в чём состоит эта правда?
- Ты тоже ещё не готова услышать её, - сказала Хозяйка. - Готов разве что дед твоего деда, король Янус из Сумерек. При первом же случае я ему всё расскажу.
Я недоуменно пожала плечами:
- Тогда к чему этот разговор, если я ещё не готова?
- Наш разговор и есть начало твоего самостоятельного пути к постижению своего предназначения. И этот путь начинается отсюда, с Источника.
Это уже было слишком! Я решила, что Хозяйка издевается надо мной. И в самом деле, кто я такая для Источника? Забитая, невежественная девчонка, всю свою жизнь, за исключением последних двух лет, проведшая в гареме правителя отсталой провинциальной планеты. Без году неделя как ведьма - и в Источник? Очень смешно! Я же ничего не знаю, ничего не умею, ничему не училась. Почему бы не начать с более простых сил, с тех же Формирующих?
- Это не годится, - сказала Хозяйка. - Ты полукровка по матери, а значит, у тебя скрытый Дар. Чтобы пробудить его с помощью Формирующих, нужно ждать ещё как минимум лет шесть. А для Источника таких ограничений не существует. Он пробудит твой Дар и даст тебе Силу. К твоему сведению, я тоже вошла в Источник без каких-либо навыков в колдовстве. Никто меня не учил, я сама всему научилась.
Пока Хозяйка говорила, я уже решила, что ей ответить. И, когда она умолкла, я сказала:
- А знаете, я никуда не спешу. Раз я ведьма, то жизнь у меня впереди долгая. Могу и подождать.
- Да, ты можешь подождать, - согласилась Хозяйка. - Но время не ждёт. Чем раньше мы решим эту проблему, тем будет лучше для всех.
- Какую проблему? - спросила я.
- Вот это и есть часть того, что ты должна понять сама. Только умом и сердцем постигнув своё предназначение, ты сможешь выполнить его. Действуя по чужой указке, ты ничего не добьёшься.
Я в растерянности покачала головой:
- Вы говорите сплошными загадками.
- Иначе не могу. Пока не могу. - С этими словами Хозяйка взяла меня за руку. - Ладно, Софи. Сейчас мы перенесёмся на пять с небольшим секунд вперёд. Мне нужно поговорить с одним человеком. А тебе будет полезно послушать наш разговор. Хотя, предупреждаю, ты поймёшь далеко не всё.
- Хорошо. Я готова.
Хозяйка лукаво улыбнулась мне:
- А мы уже перенеслись. Это произошло сразу после слова «вперёд». Ты ничего не заметила, потому что ещё не адепт Источника.
Я огляделась вокруг. Мы уже вышли из рощи и теперь стояли на вершине пологого холма. Перед нами до самого горизонта (интересно, что там за горизонтом?) простиралась равнина, сплошь поросшая лиловой травой. Никаких заметных глазу изменений я не обнаружила.
- Все сегменты Безвременья идентичны, - объяснила Хозяйка, начав спускаться по склону холма. - Их так много, что Источник попросту дублирует их один за другим через каждый квант реального времени. Принцип экономии творческих ресурсов.
- А где же ваш гость? - поинтересовалась я, продолжая идти за ней.
- Скоро появится. Сейчас мы находимся в отрицательном временном промежутке, так называемом «зазоре» от условной нулевой точки. Поскольку ты, как дитя высокоразвитой технологической цивилизации, предпочитаешь научное толкование, то за более подробными объяснениями я отсылаю тебя к Колину, Кевину или Бренде - на твой выбор. Лично я рекомендую Колина; из этой троицы он самый талантливый педагог... - Она остановилась. - Кстати, а вот и мой гость.
На слове «гость» в трёх-четырёх шагах перед нами возник высокий черноволосый мужчина довольно привлекательной наружности. Он был одет во всё чёрное, у него были чёрные, как угли, глаза и смуглая, почти бронзовая кожа. Он поднял руку в приветственном жесте.
- Хайре, Дейдра.
- Здравствуй, Мирддин, - ответила Хозяйка на фарси. - Нас здесь трое, так что изволь говорить на языке, понятном моей гостье.
- Хорошо. - Мужчина, которого звали Мирддин, скользнул по мне взглядом и заметил: - Между прочим, в её внешности нет ничего персидского. Она больше похожа на британку.
- Неважно, на кого она похожа. Лучше посмотри, КАКАЯ она. Это ради неё я пригласила тебя.
Мирддин посмотрел. Очень, очень внимательно посмотрел. Но почему-то я была уверена, что он не читает мои мысли. Он читал - но что-то другое. Быть может, мою сущность.
Постепенно выражение его лица менялось. От первоначальной иронии - к недоумению, от недоумения - к восхищению. А к восхищению затем примешалась некоторая толика зависти.
- Ты всё-таки нашла Её, - наконец произнёс он, причём последнее слово - явно с большой буквы.
- Да, - сказала Хозяйка. - Как видишь, нашла.
Мирддин снова посмотрел на меня.
- Без сомнения, это Она - Собирающая Стихии. Поздравляю, Дейдра, ты очень удачлива. Почти тысячу лет я искал Её и уже отчаялся найти. А ты лишь недавно появилась - и сразу же нашла! - Неожиданно он рассмеялся, и в его смехе слышались истерические нотки. Так смеётся заядлый футбольный болельщик, чья команда, уступая сопернику с разницей в один мяч, на последней минуте матча получает право пробить одиннадцатиметровый штрафной удар. - Признаться, я не возлагал особых надежд на Узловой мир. В последнее время меня одолевало искушение повторить недавнюю попытку Порядка. Однажды напроситься к тебе якобы для серьёзного разговора - и прийти с камнем за пазухой.
Хозяйка покачала головой:
- Не переоценивай свои силы, Мирддин. Здесь ты всего лишь мой гость и ничего не сможешь сделать без моего дозволения. Или ты думаешь, что я не принимаю мер предосторожности? Впрочем, я уверена, что всё это - только слова. Идея Порядка - самоуничтожение, как средство самосохранения, - противна человеческой натуре. И нормальной человеческой логике тоже. Только безумный врач станет убивать своих пациентов в надежде, что в следующих перевоплощениях они будут здоровыми людьми. А ты отнюдь не безумен, Мирддин.
- Однако рано или поздно Ночь Брахмы наступит. Таков закон бытия.
- С этим никто не спорит. Закон бытия также гласит, что все люди когда-нибудь умирают. Но это ещё не повод душить их в колыбели. Человек может прожить короткую жизнь, а может и долгую - как старый мудрый Янус. Задачу Источника я вижу в том, чтобы уподобить текущий цикл долгой и насыщенной жизни Януса. А насчёт Узлового мира ты не прав. Он уже дал нам надежду, а теперь дал и Собирающую Стихии. - Хозяйка взглянула на меня. - К твоему сведению, Софи родом оттуда.
- Неужели дочь Александра? А он вроде говорил мне, что её зовут Дженнифер. Видно, я что-то спутал.
- Нет, Мирддин, ты правильно запомнил. Дочь Александра действительно зовут Дженнифер, а Софи - дочь Джоны.
Мирддин уставился на меня почти с таким же изумлением, как тогда, когда увидел во мне эту самую Собирающую Стихии.
- Ну и ну! Вот это ирония судьбы! Сам того не зная, Джона искупил перед Порядком своё отступничество. Сюжет, достойный эпической поэмы. Я бы так её и назвал: «Дар Искупления».
- К твоему сведению, - сухо заметила Хозяйка, - несколько секунд назад мы едва не лишились этого дара. Александр хотел убить Софи.
- Ага! Так он уже освободил свою дочь?
Ясный взгляд Хозяйки потускнел.
- Он похитил её! - жёстко отрезала она. - Вместе с ребёнком Кевина.
Мирддин ухмыльнулся:
- Ты злишься, значит, чувствуешь свою вину. Прости мою человеческую слабость, но мне приятно осознавать, что ты тоже не безупречна и допускаешь ошибки.
- Почему ты не сказал, что Александр - адепт Хаоса в Узловом мире?
- Возможно, из духа противоречия. Должны же быть у меня свои тайны. В конце концов, я единственный человек во Вселенной, чьи мысли тебе недоступны.
- А может, причина банальнее? Может, тебе просто стыдно за такого адепта?
Мирддин поджал губы и опустил глаза. По-видимому, Хозяйка попала в самую точку: ему действительно было стыдно.
- Можно подумать, что у меня был широкий выбор. Хочешь верь, хочешь не верь, но с тех пор, как я стал Хранителем, Александр оказался единственным, кто смог овладеть Силой Хаоса, не потеряв рассудок.
- Только не уверяй меня, что он совершенно нормален.
- Не буду. Однако замечу, что он не стал более безумным, чем был раньше. В целом его психоз контролируем. Он способен трезво рассуждать и принимать разумные решения. Остальные же полностью сходили с ума и становились лёгкой добычей для Карателей Порядка. Впрочем, в подавляющем большинстве своём это были либо законченные идиоты, либо фанатики-сатанисты - кто же ещё в наше время захочет связываться с Князем Тьмы.
- Ты сам создал себе такой имидж.
- Я лишь стремился соответствовать представлению большинства людей обо мне и о Хаосе в целом. И в этом был свой резон. С помощью этой нехитрой уловки я ускорил подписание Договора и добился более приемлемых для меня условий. Дома не рискнули претендовать на исконную сферу влияния нечистой силы. Да и в случае с Артуром этот приём сработал безотказно. Если бы я вздумал потолковать с ним по душам и честно выложил ему все свои карты, разве поверил бы он мне? Ни за что! Он решил бы, что я блефую, а мои слова про Срединные миры и про Источник счёл бы сплошным враньём.
- Ты недооцениваешь Артура, Мирддин, - сказала Хозяйка.
- Как знать, как знать...
Я с самого начала твёрдо решила не вмешиваться в их разговор, но тут, вспомнив рассказ Бренды о посещении Чертогов Смерти, не удержалась:
- Так вы и есть Враг?
Мирддин печально посмотрел на меня, затем перевёл взгляд на Хозяйку:
- Вот видишь, Дейдра! Даже это дитя с непробуждёным Даром, ещё не ведающее о своих истинных способностях, уже твёрдо знает, что я - Враг. Одна из фундаментальных Стихий мироздания, в настоящий момент самая слабая, воспринимается большинством людей, как изначально враждебная всему человечеству. За это нужно поблагодарить моего дражайшего кузена. Вот уж кто действительно был врагом рода человеческого. Вот уж кто был настоящим потрясателем равновесия! По его милости возник такой сильный крен в сторону Порядка, который мы до сих пор, несмотря на все наши усилия, не можем устранить. Теперь я понимаю, почему Вивьена хотела убить его. Возможно, я совершил ошибку, помешав ей довести это дело до конца.
- Ладно, - сказала Хозяйка; по её тону я поняла, что она придерживается иной точки зрения. - Хватит о прошлом, вернёмся к настоящему. Должна признать, ты разочаровал меня. Ведь мы союзники в этом деле, пусть вынужденные - но союзники. Узловой мир - твоя идея. Ты первый предложил играть в открытую, и я приняла твоё предложение. А на поверку оказалось, что всё это время ты прятал карту в рукаве.
- Ты про Александра?
- О ком же ещё! Лично я не вижу от него никакой пользы в Узловом мире - один только вред. Он чуть не убил Софи, он похитил Дженнифер с ребёнком Кевина... Ты же знал о его приготовлениях, не так ли?
- Да, знал. Он консультировался со мной по этому поводу. Но, предупреждая твои дальнейшие упрёки, скажу сразу, что идея выманить тебя из Безвременья целиком принадлежит ему. Я лишь подтвердил его догадки о последствиях твоего появления в Экваторе и кое-что уточнил.
- Однако не сказал ему, что я умею читать мысли.
- Об этом он не спрашивал.
Хозяйка вздохнула:
- И что мне с тобой делать, Мирддин? Ты грубо нарушил наш уговор, притом с самого начала. Ты хоть и не Дьявол, но ты Лукавый, и когда-нибудь это тебя погубит. Мы вроде бы договорились: твоя идея - мои адепты, они действуют - а ты подстраховываешь их на случай вмешательства Порядка. Только не вздумай утверждать, что этим занимается Александр. У него только одно на уме - как можно сильнее досадить Артуру. В Узловом мире он нужен так же, как пятое колесо в телеге.
В ответ Мирддин выразительно посмотрел на меня и с расстановкой произнёс:
- Теперь я не вижу нужды в Узловом мире. У нас есть Собирающая Стихии.
Хозяйка также посмотрела на меня и отрицательно покачала головой:
- Не спеши сбрасывать его со счетов. Сочетание этих двух факторов многократно увеличит наши шансы. Собирающая Стихии в Узловом мире - очень сильный расклад. Теперь надо убрать оттуда Александра.
- И как ты предлагаешь это сделать?
- А ты как думаешь?
Мирддин глянул на неё исподлобья и вздохнул:
- Положа руку на сердце, я вынужден согласиться с тобой. От Александра один только вред, и он горазд наломать немало дров. Я никогда не был в восторге от его душевных качеств и впустил его в Лабиринт Хаоса лишь потому, что путь туда открыт для всех. Но когда он вышел из Лабиринта не пустоголовым кретином, а таким же психопатом, каким был прежде... Скажи мне, Дейдра, ты смогла бы убить одного из своих адептов?
- Сравнения здесь неуместны, Мирддин. Все адепты Источника - порядочные люди, и мне не приходится за них краснеть.
- И всё же, - настаивал Мирддин. - Предположим такую гипотетическую ситуацию, что один из твоих адептов уподобился Александру. Что бы ты с ним сделала?
Молчание Хозяйки было весьма красноречивым.
- Вот то-то же, - кивнул Мирддин. - Ты любишь их всех, как мать. А мать не убивает своих детей. Надеюсь, ты поймёшь меня Дейдра. Я тоже человек, и ничто человеческое мне не чуждо. За полторы тысячи лет, что я пробыл в должности Хранителя, у меня появился первый настоящий адепт. Как я могу убить моего единственного сына - даже если он псих и садист? Ты требуешь от меня невозможного.
Хозяйка продолжала хранить молчание.
- Верни меня обратно, - вновь отозвался Мирддин. - Похоже, наш разговор закончен. Займись Собирающей Стихии и проследи, чтобы она не стала ненароком Сеющей Ветер и Пожинающей Бурю.
- Прослежу, - сказала Хозяйка, и Мирддин исчез с поднятой в прощальном жесте рукой. Затем она повернулась ко мне и произнесла: - Вот одна из причин, по которой тебе нельзя медлить с Источником. Ты должна вернуться в Экватор - а там за тобой будет охотиться Александр. Только обладая Силой, ты сможешь противостоять его козням.
- Это я понимаю, - с некоторой заминкой ответила я. - Но всё остальное... Почему вы с Мирддином называли меня Собирающей Стихии?
- Ты поймёшь это сама, когда настанет время.
- Ну, хоть скажите, - взмолилась я. - В самых общих чертах скажите: зачем я вам нужна?
- Чтобы спасти Вселенную, - будничным тоном сказала Хозяйка. - Так ты пойдёшь к Источнику?
Великий Аллах! Разве смогли бы вы ответить отказом после таких слов?..

6. ДЖО
ФИАСКО

Поначалу нам улыбнулась удача.
Я сказал «нам» и не оговорился, потому что нас было двое. Когда Дейдра отправила меня из Безвременья в дом Кевина, рядом со мной, спустя лишь несколько секунд, появилась Софи.
- Здравствуй, - сказала она и в некотором замешательстве добавила: - Понимаешь, я не видела тебя три или четыре дня...
- Понимаю, - кивнул я. - К этому не сразу привыкаешь. Как у тебя дела?
- Отлично. Хозяйка довольна.
- Я рад за тебя. Интересно, как... Хотя нет, отложим это. У нас мало времени. Ты со мной?
- Да. Хозяйка сказала, что для меня это будет хорошая практика.
- Тогда поехали. - Я взял её за руку. - Каждая секунда на счету.
Сперва мы побывали на вилле Бельфоров в Монако, затем - в Клубе звёздных самураев, где в последнее время часто околачивался Морис. Третьим пунктом у нас значилась адвокатская контора, которая занималась оформлением развода Мориса с Софи. И тут нам повезло.
В одном из лифтовых шахт здания, где располагалась контора, на высоте тридцать пятого этажа я обнаружил след от входа в Туннель. След был слабый, уже «остывший», местами пропадавший, но всё ещё заметный.
Чтобы не потерять такой тусклый, тающий след, мы вынуждены были пойти строго по Туннелю, не «срезая углы» с помощью мгновенных перемещений (или, как говорил Колин, серии квантовых прыжков). Софи пассивно шла за мной, не предпринимая никаких действий, чтобы не мешать мне. И правильно делала. У иных новичков так и чешутся руки показать всё, на что они способны. Благо Софи не принадлежала к этой категории задавак. Она вела себя смирно, внимательно следила за всеми моими действиями и старалась ничем не отвлекать меня.
Всё это время я держал её за руку и заметил, что после входа в Туннель, пульс её участился, а дыхание стало более быстрым.
- Как себя чувствуешь? - спросил я.
- Всё в порядке, - ответила Софи. - Только немного волнуюсь. Это так необычно!
- Туннель?
- Да. Когда мы просто совершали прыжки, я понимала, что ты делаешь, и, думаю, смогла бы их повторить. А теперь... Я не совсем понимаю.
- Это вполне естественно. Источник научил тебя азам общения с Образом, но обращаться с Формирующими ты ещё не умеешь. А сейчас я работаю и с тем, и с другим. Ты чувствуешь след?
- Ну... не знаю. Там, в шахте, я что-то почувствовала, но не успела разобраться. А здесь, здесь слишком много всего. Я запуталась. - Софи встревожилась. - Это плохо?
- Вовсе нет. Так и должно быть. А то, что в шахте ты сумела почуять такой слабый след, даже отлично. Анхела на первых порах была вообще беспомощна.
- Да, кстати. От Анхелы и Брендона не было вестей?
- Извини, забыл сказать. В условленном месте они ничего не обнаружили.
- Значит, похитители ещё в пути?
Я кивнул:
- И, скорее всего, изменили маршрут.
Я был прав и не прав одновременно. Вскоре от Брендона пришло сообщение, что в их ловушку попал один тип - по всей видимости, похититель. Но он был один, без Мориса.
А спустя минуту Брендон сообщил результаты допроса, проведённого в Безвременье с помощью Дейдры. Александр велел подчинённым разделиться: ведущий продолжил свой путь к условленному месту, а второй, который нёс парализованного Мориса, ушёл в отрыв. Пленный, его звали Рохан, не имел ни малейшего понятия, куда направился его сообщник, Гаанн.
Когда я рассказал обо всём Софи, она спросила:
- Это плохо?
- Это очень скверно, - ответил я, не скрывая своей досады. - Я надеялся, что в спешке Александр до этого не додумается. Ан нет, сообразил!
- Так что же произошло?
- Когда уходят в отрыв, - объяснял я, всё больше ускоряя наше движение, - в Туннеле возникают сильные возмущения. Особенно сильные, если отрыв произведён неумело или в большой спешке. Боюсь, эти возмущения сотрут все следы. Мы всё-таки здорово отстаём.
Я ускорил наш ход до предела, рискуя в любой момент, на мало-мальски крутом «повороте», потерять управление и окончательно сбиться со следа. Но риск мой был оправдан - мы опаздывали...
И опоздали.
Минут через десять мы достигли того места, где второй похититель ушёл в отрыв. Возмущения в Туннеле были настолько сильными, что ещё не улеглись. Зато следов ушедшего и в помине не было...
- Поздно, - сказал я, тщательно и тщетно обшаривая Туннель. - Слишком поздно. Мы не успели.
- А если посмотреть дальше, - предложила Софи. - Там, где возмущения идут на убыль.
- Где именно? В каком направлении? Ты не... - Я понял, что говорю слишком резко, и заставил себя остыть. - Прошу прощения, Софи. Я забыл, что ты новичок. Понимаешь, в Туннеле бесконечное число степеней свободы, он только кажется нам трёхмерным. Если ты преследуешь человека в обычном мире, и в каком-то месте след теряется, то ты можешь походить по кругу и снова его найти. Однако в Туннеле, где бесчисленное множество направлений, осмотр окрестностей займёт целую вечность. Вечность - в буквальном смысле этого слова.
- И что же нам делать?
- Ещё немного поищем. Авось что-то найдём... Чёрт! Успей мы хоть на пять минут раньше, всё сложилось бы иначе.
- Это я виновата, - угрюмо сказала Софи. - Я задержала тебя.
- Нет, нисколько, - возразил я и не покривил душой. - Без тебя я бы дольше задержался на вилле. И, если бы не твой совет, из Клуба самураев я направился бы в Альпы. А в Туннеле ты мне совсем не мешала.
Ещё четверть часа я потратил на бесплодные поиски следов (признаться, делал это уже без надежды, лишь для очистки совести), затем вызвал Анхелу и, ориентируясь на неё, перенёсся вместе с Софи в то самое условленное место.
Мы очутились в небольшой комнате со спартанской обстановкой, похожей на тюремную камеру-одиночку или палату-карцер для содержания опасного душевнобольного. Окон не было; потолок светился ровным белым светом, а в одну из стен был встроен кондиционер.
Анхела сидела на узкой жёсткой койке, Брендон занимал единственный имеющийся в комнате стул. У противоположной от них стены стоял, съёжившись, мужчина среднего роста. У него были тёмные волосы, смуглая кожа и скуластое лицо. По внешности - типичный сын Света. Вид у него был жалкий.
Когда мы появились, Брендон быстро встал и жестом предложил Софи занять его место. Однако она отрицательно покачала головой:
- Спасибо, я постою.
- Где мы? - полюбопытствовал я.
- Насколько могу судить, - ответила Анхела, - на одной из ещё не обнаруженных тобой баз Александра. Я на пару секунд выглянула наружу - там небольшой военный городок, космодром и три боевых корабля.

Предыдущая страница 5 Следующая страница


Собирающая Стихии 6

А тем временем Софи, осмотревшись вокруг, подошла к пленному.
- Если не ошибаюсь, ты Рохан, - сказала она, к моему удивлению, на очень неплохом валлийском. Видимо, Дейдра обучила её языку под гипнозом.
Пленный облизнул губы и молча кивнул.
- Вы с Гаанном похитили моего друга, - продолжала она, и голос её зазвучал зловеще. - Очень близкого друга. Как ты думаешь, что я должна с тобой сделать?
- Я не... - прохрипел Рохан. - Я не знаю, где он... Ничего не знаю.
- А что это, ты знаешь? - Софи вызвала свой Образ Источника, включив его на такую мощность, что он был виден и обычным зрением. - Ну, отвечай! Знаешь?
- Д-да...
- Так вот. Если хочешь жить, немедленно свяжись со своим приятелем Гаанном и разузнай, где он. Не вздумай говорить, что ты в плену. А не послушаешься - умрёшь страшной смертью. Понял?
Рохан ничего не ответил и умоляюще посмотрел на Брендона.
- Бесполезно, - сказал Брендон со вздохом. - Этот кретин успел сообщить, что попал в засаду.
- А если попробовать договориться с этим Гаанном? - предложил я.
- Уже пробовал. И угрожал ему, и сулил золотые горы. Я даже дал своё королевское слово, что помилую его и восстановлю во всех правах, если он вернёт Мориса. Но он упорно отмалчивается и не хочет вступать в переговоры. Наверное, опасается, что я засеку его, когда он отзовётся... Однако же, я дал ему своё слово!
- А в чём состоит его вина? - спросила Софи. - Может, он боится мести и хочет получить дополнительные гарантии?
- В том-то и дело, что ни в каких гарантиях, кроме моего слова, Гаанн не нуждается. Он не уголовный преступник, а политический. Во времена моего отца он возглавлял антигосударственную подпольную организацию, которая ставила своей целью свержение династии Пендрагонов... Гм-м. Хотя, на мой взгляд, это был скорее клуб любителей старины, нежели серьёзная политическая сила. Но мой отец принял их деятельность слишком близко к сердцу. Ведь Гаанн - прямой потомок древнего рода, правившего страной до прихода нашего предка Артура. - Брендон в растерянности развёл руками. - Ничего не понимаю! Неужели Александр пообещал Гаанну престол, когда они захватят Царство Света? Неужели Гаанн оказался так глуп, что поверил ему?..
- Только что со мной говорил Кевин, - отозвалась Анхела. - След Александра привёл их в Чертоги Смерти и там пропал. Они упустили его.
- Этого я и боялся, - хмуро промолвил Брендон. - Мы потерпели фиаско.

7. МОРИС
СНОВА В ПРОШЛОМ

Где-то поблизости слышалась заливистая трель соловья. Прямые солнечные лучи без труда пробивались сквозь редкую листву нависшего надо мной дерева и слепили мне глаза. Я зажмурился и перевернулся на бок.
Не буди меня, соловушка. Лучше спой мне колыбельную. Я так устал, мне хочется спать...
Стоп! Какой ещё соловушка? Какое дерево, какое солнце?..
Я тотчас распахнул глаза, рывком принял сидячее положение и растерянно уставился на стоявшего в нескольких шагах от меня человека. Это был невысокий коренастый мужчина, приблизительно моего возраста, может, чуть старше, одетый в полосатый костюм нелепого фасона с красной бабочкой в белую горошину. На его ногах были до блеска начищенные остроносые туфли, а на голове - светло-коричневая фетровая шляпа с неширокими полями, перевязанная синей лентой. Видок у него был, как у клоуна в цирке; для полноты картины не хватало только грима на лице и красного шарика на кончике носа.
- Привет, - сказал он по-английски, и на его смуглом скуластом лице расцвела добродушная улыбка.
- Здравствуйте, - автоматически ответил я, оглядываясь вокруг.
Мы находились в небольшой рощице или лесополосе. Слева от меня она вплотную примыкала к свежевспаханному полю, а по правую сторону проходила довольно широкая асфальтированная дорога, на обочине которой стояла фантастически уродливая машина с открытым верхом.
Чёрт возьми, где я?! Как я попал сюда? И вообще - что со мной происходит? В какую историю я на сей раз вляпался?..
А что я вляпался в очередную (и наверняка неприятную) историю, сомнений у меня не было.
- Я проезжал мимо, - произнёс незнакомец, сопроводив свои слова лёгким кивком в сторону машины, - и увидел вас, лежащего в траве. Дай, думаю, взгляну, что случилось. С вами всё в порядке?
- Да вроде бы... - неуверенно ответил я, а про себя добавил: «Вот уж нет! Со мной не всё в порядке. Далеко не всё...»
Всё это время я силился вспомнить, как сюда попал, но ничего не получалось. В моей памяти зияла огромная дыра. Последним моим воспоминанием было, как я ехал в лифте. А потом - пустота...
Незнакомец подался немного вперёд и протянул правую руку, желая помочь мне встать. Пробормотав слова благодарности, я цепко ухватился за неё и поднялся на ноги. Затем мой взгляд упал на его левую руку, которую он как раз вынул из кармана брюк, и я замер, поражённый неожиданным открытием.
На среднем пальце незнакомца был массивный золотой перстень с крупным светло-голубым камнем! Он как две капли воды был похож на тот, который носил Эрик...
Не обладая врождёнными магическими способностями, я, конечно, не мог поручиться, что это Небесный Самоцвет, но здравый смысл подсказывал мне, что моя догадка верна. Стоявший передо мной господин в шутовском наряде, вне всяких сомнений, был колдуном. И вряд ли наша встреча произошла случайно, как он пытался это представить.
Проследив направление моего взгляда, незнакомец тихо выругался и машинально сунул руку обратно в карман. Но было поздно: я раскусил его, и он это понял. Несколько долгих секунд он молча смотрел на меня, покусывая губы и морщась от досады. Наконец сказал, уже по-французски:
- Ну что же, будем играть в открытую. Признаться, я не ожидал, что тебе знаком этот перстень.
«Глупости, - подумал я. - Ты просто забыл о нём. Что говорит не в пользу твоей сообразительности».
А вслух произнёс:
- Где я?
- В надёжном месте, - ответил незнакомец. - В очень надёжном месте. Даже если тебе удастся бежать от меня - что, впрочем, маловероятно, - без моей помощи ты никогда не вернёшься домой. Надеюсь, ты понимаешь это и будешь вести себя паинькой.
Я это понимал. Ни на одной из планет моего родного мира, даже на самой отсталой, не ездили на таких допотопных автомобилях. Это был другой мир - ещё более примитивный, чем тот, из которого не так давно меня вытащил бедняга Эрик...
- Что вам от меня нужно? - спросил я. - И кстати, кто вы такой?
- Меня зовут Гаанн. - С этими словами он достал из кармана золотой портсигар с зажигалкой и закурил. Затем, спохватившись, предложил сигарету мне. - А что касается твоего первого вопроса, то я и сам хотел бы это знать.
- Что ты имеешь в виду? - Коль скоро он перешёл на ты, я тоже решил не церемониться. - Разве не ты похитил меня?
- Да, я, - невозмутимо подтвердил Гаанн. - Но я понятия не имею, зачем ты понадобился Александру. Может, ты знаешь?
Вот тут-то я по-настоящему испугался. Ещё когда я был гостем Эрика, он рассказывал мне о своём дяде Александре, который ополчился против всей своей семьи, а в особенности - против брата Артура. Позже я узнал, что этот человек что-то затевает в моём родном мире, а совсем недавно выяснилось, что он причастен к исчезновению Эрика. Из всего, что я слышал об Александре, одно я усвоил твёрдо: от него и его людей нельзя ожидать ничего хорошего. В особенности - друзьям его родственников...
- Странное дело, - между тем продолжал мой похититель задумчиво глядя на меня. - Почему Брендон поднял из-за тебя такой переполох?.. - Он умолк и недоуменно пожал плечами.
Я хотел спросить: «Какой переполох?» - но сдержался и лишь многозначительно хмыкнул, стараясь не выказать перед Гаанном своего удивления. Если я правильно понял его слова, то отец Эрика уже знал о моём похищении и (скажем так) не отнёсся к этому с полнейшим безразличием, а проявил некоторую обеспокоенность. И эта обеспокоенность оказалась достаточно сильной, чтобы озадачить Гаанна... Странно! Чем же я так заинтересовал Александра, что он приказал меня похитить? Какую ценность я для него представляю? Моя принадлежность к космической цивилизации вряд ли имела какое-то значение. Александр и так знает о моём родном мире, и, пожалуй, знает побольше, чем я. Тогда, может, дело в знакомстве с Эриком и его роднёй? Может, Александр рассчитывает использовать меня в качестве источника информации о своих родственниках, на которых имеет большущий зуб?..
Или (тут я обомлел) мне что-то известно об исчезновении Эрика? Нечто крайне важное, о чём я понятия не имею. Что если я был свидетелем каких-то событий, которые могли пролить свет на эту загадку и которые были вычеркнуты из моей памяти? Я нисколько не преувеличивал своей сопротивляемости внушению и вполне допускал такую возможность. Во всяком случае, Дейдра, кузина Эрика и сестра Кевина, очень милая девушка, между прочим, всё-таки сумела загипнотизировать меня. Правда, после сеанса она сказала, что я «чист» - но это могло быть благой ложью, направленной на то, чтобы я случайно не выдал себя своим поведением. При нашей последней встрече Софи была очень взволнована, а в её глазах светилась надежда. Так, может, я и был причиной её надежды?..
Тогда становится понятным, почему Александр приказал похитить меня. Видимо, он пронюхал, что у родственников возникли сомнения по поводу гибели Эрика, и решил убрать опасного свидетеля. Впрочем, было бы логичнее убить меня, но кто знает - может, он и отдал такой приказ, а его сообщник затеял собственную игру?
Эта догадка внушила мне известный оптимизм насчёт моего будущего, и я произнёс нарочито пренебрежительным тоном:
- Значит, ты служишь Александру?
Как я и ожидал, мои слова не понравились Гаанну.
- Никому я не служу, - ответил он резко. - Я просто сотрудничал с ним.
То, что Гаанн употребил прошедшее время, ещё больше ободрило меня. А резкость тона, которым это было сказано, свидетельствовала о том, что совсем недавно случился какой-то неприятный инцидент, заставивший его пересмотреть свои отношения с Александром.
- Он тебя подставил? - спросил я.
Мой похититель ничего не ответил, швырнул сигарету на землю, раздавил её каблуком и направился к стоявшему на обочине автомобилю. Следовать за собой он не предлагал, поэтому я остался на месте.
Гаанн взял с заднего сидения машины небольшую плетённую корзину и вернулся ко мне.
- Давай перекусим, - предложил он. - А то я проголодался.
Несмотря на острое чувство пустоты в желудке, аппетита у меня не было. Сейчас я не мог думать о еде, все мои мысли были заняты тем, как бы поскорее выбраться из этой передряги. Гаанн, впрочем, и не ждал моего согласия, а сразу расстелил на траве скатерть и принялся выкладывать на неё продукты из корзины.
- Я всё приготовил для того, чтобы разыграть перед тобой туземца, - говорил он. - Раздобыл машину, эту дурацкую одежду, корзинку с едой для пикника. Вот только снять перстень позабыл.
- Нет, ты ещё кое-что выпустил из вида, - возразил я, усаживаясь на траву перед скатертью. Вид мяса, овощей и фруктов пробудил мой дремавший аппетит и заставил меня отказаться от первоначального намерения не притрагиваться к пище. По зрелом размышлении я решил, что глупо объявлять голодовку натощак, тем более что Гаанн, судя по всему, не испытывает ко мне враждебных чувств.
- Так что же я не учёл? - спросил он.
- На пикник не выбираются в одиночку, - объяснил я. - Это выглядит подозрительно.
Гаанн ухмыльнулся:
- А я вовсе не выбирался на пикник. Просто путь до Чикаго неблизкий, вот я и захватил с собой еду, чтобы перекусить по дороге. Места здесь пустынные, и придорожные кафе встречаются нечасто.
Несколько минут мы молча ели. Почти не чувствуя вкуса пищи, я быстро утолил голод и после некоторых колебаний повторил свой вопрос, который прежде остался без ответа:
- Так что же произошло между тобой и Александром? Он и вправду подставил тебя?
Поджав губы, Гаанн внимательно посмотрел на меня, затем кивнул:
- Он гнусный ублюдок. Если бы обстоятельства сложились немного иначе, сейчас я был бы пленником.
- Чьим?
- Твоего покровителя Брендона и его родни. Они поджидали нас в там, куда мы с Роханом, моим напарником, должны были доставить тебя. Александр не предупредил нас о засаде, хотя наверняка знал о ней, потому что на полпути скомандовал нам разделиться. Я вместе с тобой ушёл в отрыв... Знаешь, что это такое?
- Да, - кивнул я. - Это вроде нашего «прыжка самурая».
- Вот именно. Я ушёл в отрыв, а Рохан продолжил путь дальше и угодил в лапы Брендона. Александр пожертвовал им - и точно так же он пожертвовал бы мной, если бы тебя тащил не я, а Рохан. В этом нет никаких сомнений.
- И что теперь будешь делать?
- Посмотрю по обстоятельствам. С Александром я завязал, так что попытаюсь договориться с Брендоном. Похоже, ты ему очень нужен. - Гаанн вопросительно посмотрел на меня. - С чего бы это, а?
- Ну, я друг его сына, - уклончиво ответил я.
Он покачал головой:
- Нет, парень, здесь нечто большее. Слишком уж сильно Брендон обеспокоен твоей судьбой. Будь ты колдуном, я бы решил, что ты один из пендрагоновских ублюдков, а так... Даже не знаю, что и думать.
Гаанн открыл две бутылки с пивом, одну оставил себе, а другую протянул мне. Поблагодарив его, я взял бутылку и отпил глоток. Пиво было холодным и вкусным.
- Брендон пытался связаться со мной, - раскурив вторую сигарету, вновь заговорил Гаанн. - И очень настойчиво. Я не отвечал ему, но держал Самоцвет в режиме пассивного приёма.
- И что он тебе сказал?
- Много чего. Сначала угрожал всяческими напастями, если я немедленно не верну тебя. Потом от угроз перешёл от уговорам. А закончил тем, что пообещал снять все обвинения в государственной измене и восстановить меня в правах члена Дома. Даже дал своё королевское слово!
«Всё ясно! - подумал я. - Он отверженный. Преступник, осуждённый на пожизненное изгнание. Причём по политическим мотивам. Это хорошо... Во всяком случае, лучше, чем если бы он был маньяком-убийцей».
- Так соглашайся, - посоветовал я. - Король Брендон сдержит своё слово и защитит тебя от мести Александра.
Гаанн решительно мотнул головой:
- Нет, не так быстро. Торопиться мне некуда, сейчас я хозяин положения. А поспешишь - людей насмешишь.
- Хочешь получить дополнительные гарантии? Королевского слова мало?
- Гм, как сказать... Вообще-то я верю Брендону. Хотя короли из династии Пендрагонов - подлые узурпаторы, их нельзя обвинить в том, что они не держат своего слова. - Было видно, что это признание Гаанн сделал весьма неохотно. - Однако я подожду. Раз Брендон с такой лёгкостью пообещал мне полную амнистию, то у него можно выторговать и другие уступки. Сперва я должен разобраться, какую ценность ты представляешь.
- Боишься прогадать?
- Само собой. Потому-то я и затеял этот маскарад. - Он ткнул большим пальцем себе в грудь, подразумевая свой нелепый костюм. - Собирался представиться тебе здешним жителем и завязать с тобой дружеские отношения.
- Ага, - улыбнулся я. - Надеялся войти ко мне в доверие и выведать все мои тайны, в том числе - насколько я ценный для короля Брендона. Только зря надеялся, я бы не стал с тобой откровенничать.
- Ну, не стал бы, так не стал. Теперь это без разницы. Есть много способов выяснить правду, например, гипноз.
- Только есть одна проблема, - заметил я. - Под гипнозом человек лишь отвечает на конкретные вопросы, он не способен сопоставлять факты и делать выводы. Так что нужно знать, о чём спрашивать.
- В том-то и дело, - согласился Гаанн. - Я как раз и собирался узнать о тебе побольше, прежде чем приступать к допросу под гипнозом.
Я с трудом сдержал ехидную ухмылку. Ну-ну, пусть попробует. Вряд ли он сумеет перещеголять деятелей из Звёздной Палаты, которые пытались вытянуть из меня сведения о гибели Ладислава - да простят его грешную душу боги, в которых он верил.
Впрочем, я и сам толком не знал, почему король Брендон так горячо заинтересован в моём возвращении. Если предположить, что в моей памяти сокрыты некоторые факты, способные пролить свет на исчезноение Эрика, то Дейдра уже обо всём разузнала. Тогда, может, всё дело в чисто человеческой порядочности? Поскольку я попал в неприятность из-за Эрика, то его родственники сочли своим долгом сделать всё возможное для моего спасения.
В любом случае, я должен решить, о чём можно рассказывать Гаанну, а о чём лучше умолчать. Для этого нужно побольше узнать о самом Гаанне, чтобы иметь представление, каких дополнительных уступок он может потребовать в обмен на моё освобождение.
- Кстати, - поинтересовался я, - почему ты назвал Пендрагонов узурпаторами?
- Потому что они и есть узурпаторы, - нахмурившись, ответил Гаанн. - Полторы тысячи лет назад Артур Пендрагон захватил престол моих предков, поработил мой народ, заставил нас говорить на его языке и поклоняться его богу Митре. С тех самых пор весь наш мир стонет под властью династии узурпаторов.
«Так, так, так! - понял я. - Он отпрыск древних правителей страны, которому не даёт покоя былое величие его рода».
- А тебе не кажется, - осторожно произнёс я, - что дело об узурпации пора уже закрыть по давности лет? В конце концов, с тех пор прошло полтора тысячелетия, потомки Артура давно стали такими же детьми Света, как и их подданные...
- Кабы не так! - резко перебил меня Гаанн. - Потомки узурпатора по сей день продолжают дискриминационную политику своего предка. Мужчины из Пендрагонов не берут себе в жёны дочерей моего народа, предпочитая женщин со стороны... а Амадис даже имел наглость жениться на еврейке! Своих детей они называют чуждыми для нас именами, а почти все высшие посты в Доме по-прежнему занимают чужаки - потомки тех, кто пришёл вместе с Артуром-узурпатором и помогал ему порабощать мой народ.
- И ты задумал свергнуть чужеземное иго? За это тебя приговорили к изгнанию?
- Нет. Ни я, ни мои соратники не были приверженцами насильственных мер, мы выступали за мирную смену власти в Доме. Утер испугался нашего растущего влияния, обвинил нас в государственной измене и приговорил к пожизненному изгнанию. Он бы охотно казнил нас, но побоялся массовых протестов, которые могли бы перерасти в народное восстание.
М-да, до боли знакомый тип пламенного революционера. Он искренне верит в то, что говорит, и считает свои убеждения единственно верными. А все расхождения его представлений с реальностью, те мелкие штрихи, которые кардинально меняют общую картину, он, как и надлежит пламенному революционеру, подчистую игнорирует. Можно не сомневаться, что с его возвращением в Дом хлопот у короля Брендона значительно прибавится...
Я допил своё пиво, взял у Гаанна сигарету и закурил.
- Тогда я не понимаю, как тебя угораздило связаться с Александром. Ведь он, несомненно, худший из всех Пендрагонов. Неужели ты всерьёз рассчитывал, что он, завоевав Царство Света, восстановит в нём прежние порядки и уступит корону потомку древних королей?
Гаанн ничего не ответил. Он сидел, немного наклонив голову, и, как мне показалось, сердито глядел на меня исподлобья. Я проигнорировал его взгляд, достал из корзины ещё одну бутылку пива и открыл её. Я не большой любитель этого напитка, но здесь пиво действительно было отличным. Не сравнить с теми помоями, которыми меня потчевали на Земле Юрия Великого.
- Как я понимаю, - продолжал я, - тебя соблазнила перспектива междоусобицы в Доме Света. Александр хотел отомстить родственникам за гибель сына, а ты собирался воспользоваться плодами этой вражды для восстановления прежней правящей династии. Я, конечно, плохо разбираюсь в делах колдунов, но почему-то мне кажется, что Александр догадывался о твоих планах. Они так очевидны.
Гаанн опять промолчал, продолжая глядеть на меня исподлобья. Его взгляд не был сердитым, как я решил сначала; он был каким-то диким, испуганным...
- Что с тобой? - спросил я, почуяв неладное. - Почему ты молчишь?
Он перевёл вгляд на свою левую руку, между средним и указательным пальцами которой была зажата истлевшая до фильтра сигарета.
- Ты не можешь ни двигаться, ни говорить? - наконец сообразил я, чувствуя в груди жутковатый холодок. - Ты парализован?
Гаанн посмотрел на меня, затем вновь уставился на свою руку.
- Убрать сигарету?.. Ах чёрт! Перстень!
Уверенный в своей догадке, я быстро подался вперёд, стянул с пальца Гаанна перстень и, не рискуя держать его в руке, уронил на скатерть. Гаанн вздрогнул, глубоко вдохнул и дрожащей рукой вытер со лба пот.
- Чёрт возьми!.. - произнёс он, глядя на перстень, как на ядовитую змею. - Проклятый Александр!..
- А что случилось? - осведомился я.
- Сам не знаю. Александр что-то сделал с моим Самоцветом, встроил в него какой-то следящий контур... и воспользовался силой Хаоса, чтобы подчинить меня. Он адепт этой Стихии!.. Ещё минута - и я стал бы его марионеткой.
- Так что будем делать? - взволнованно спросил я. Мне было неприятно моё нынешнее положение заложника, объекта политического торга, но ещё меньше я горел желанием оказаться пленником Александра. - Он мог тебя выследить. Нам нужно уходить!
- Да, конечно, - согласился Гаанн, с трудом поднимаясь. - Мы сейчас же уходим. Немед...
Вдруг он замер и устремил поверх меня взгляд. В его глазах застыл ужас.
Повинуясь древнему рефлексу никогда не встречать опасность спиной, я резко повернулся и увидел в нескольких шагах от себя невесть откуда появившееся человекоподобное существо ростом выше двух метров, одетое в белые ниспадающие одежды, с белыми, как снег, волосами и голубыми, без зрачков, глазами. За его плечами трепетали снежно-белые, похожие на лебединые, крылья. В обеих руках оно держало тяжёлые обоюдоострые мечи. Над головой у него парило золотое светящееся кольцо вроде нимба. Оно здорово смахивало на воинствующего ангела со старинных христианских фресок, вот только выражение лица у него было совсем не ангельское.
- Ангел Порядка!.. - испуганно прошептал позади меня Гаанн.
Я сразу вспомнил рассказ Эрика о его кузене Харальде, который связался с Порядком и пытался с помощью таких вот существ расправиться со своим дядей Артуром. Так что же получается - Александр последовал примеру сына?.. Но нет, это невозможно! Ведь только что Гаанн говорил, что Александр воспользовался силой Хаоса. Или то был не он?.. А кто же тогда?.. У меня в голове всё перемешалось.
- Я чую скверну Хаоса! - громогласно провозгласило существо и направило руку с мечом на меня... вернее, мимо меня на Ганна. - Ты отмечен дьяволом и должен умереть. - После чего неожидано исчезло.
Я растерянно моргнул, затем оглянулся. Меня совсем не удивило, что Гаанна тоже нет. Я почти ожидал этого.
Наверное, не меньше минуты я простоял неподвижно, собираясь с мыслями. И выводы, к которым я пришёл, были далеки от утешительных.
Гаанн бежал от Ангела Порядка, бросив меня одного в чужом мире, и мало того - оставил здесь свой перстень со встроенным в него следящим контуром. Теперь Александру не составит труда найти этот мир и схватить меня, особенно если я буду и дальше торчать по соседству с перстнем. Мне надо немедленно сматываться, а если Гаанн уцелеет и вернётся за мной...
Додумать до конца я не успел, так как в эту секунду передо мной появился раздетый до пояса чернокожий мужчина с коротким мечом в руке. От страха моё сердце мигом ушло в пятки, а внутренний голос обречённо прошептал: «Вот и всё, братишка! От судьбы не уйдёшь...» Я понимал, что должен бежать в отчаянной, безнадёжной попытке спастись, но не мог сдвинуться с места и покорно ждал своей участи.
Мужчина смерил меня с головы до ног изучающим взглядом, затем требовательно спросил:
- Что ты здесь делаешь, парень?
- Ну... - растерянно протянул я, не зная, что ответить, а в то же время в моей голове судорожно билась мысль: нет, это не Александр .
С испугу я в первый момент не сообразил, что Александр не может быть негром. Хотя, конечно, он мог изменить свою внешность и временно стать чернокожим, но я не видел в этом никакого смысла. Так что передо мной стоял какой-то другой колдун, который, очевидно, принимал меня за местного жителя.
Под влиянием импульса я едва не попросил его о помощи, и только усилием воли сдержал свой порыв. По всей вероятности, он был из той же компании, что и Ангел Порядка, а значит, ничего хорошего от него ждать не стоило. Даже предлагать ему усечённую версию - о своём знакомстве с Пендрагонами, без упоминания моего родного мира, - было очень опасно. Как следовало из рассказа Эрика и отдельных реплик прочих его родственников, с которыми мне приходилось встречаться, Порядок не жаловал их семью...
В полной растерянности я всё бормотал междометия: «это... ну... я... того...», как вдруг вспомнил объяснение, которое заготовил Гаанн.
- Я еду в Чикаго... ну, и... короче, проезжал мимо и увидел здесь парня, который... в общем, он лежал в траве. Я... это...
- Ты остановился, - помог мне чернокожий незнакомец. Его снисходительный тон свидетельствовал о том, что он склонен был верить моим словам.
- Да, - подтвердил я и уже смелее продолжил: - Я подумал, что он... что ему плохо, и остановился, чтобы помочь. Но оказалось, что он просто отдыхал... Ну а я, раз уже остановился, решил перекусить и пригласил его присоединиться... Вот так. Ну, а потом... потом начало твориться чёрт-те что...
Дальнейшее его, по-видимому, не интересовало, и он перебил меня:
- А ты не нашёл странным, что он отдыхал здесь без машины или велосипеда?
- Сперва я не обратил на это внимания, - сразу нашёлся я. - Позже задумался, но спросить не успел... И это... Похоже, ему не нужна никакая машина.
Незнакомец слегка усмехнулся и снова смерил меня взглядом. Мой непритязательный костюм спортивного покроя вряд ли соответствовал здешней моде, но я всё же надеялся, что он не настолько откровенно выдаёт во мне пришельца из другого мира.
Удовлетворившись осмотром, чернокожий мужчина спросил:
- Ты иностранец?
- Да, француз, - ответил я, молясь про себя, чтобы французы здесь существовали.
- Так я и думал, - к моему огромному облегчению кивнул он. - Тебя выдаёт твой акцент и экстравагантная манера одеваться. - С этими словами он наклонился и поднял со скатерти перстень Гаанна.
- Это было у того парня, - объяснил я. - Почему-то он его снял.
Ничего не ответив, незнакомец сунул перстень в карман своих брюк, затем вновь повернулся ко мне и сказал:
- Ладно, мне пора уходить. А ты ничего здесь не видел, договорились?
- Да-да, конечно...
- Впрочем, - продолжал он, - тебе всё равно никто не поверит. Так что молчать в твоих же интересах.
- Понимаю.
Незнакомец кивнул и в тот же миг исчез - наверное, присоединился к Ангелу, преследовавшему Гаанна. Я смотрел на пустое место, где он только что находился, и почему-то думал о том, что первый чернокожий колдун, с которым мне довелось повстречаться, оказался связан с Порядком...
СТОП! А ЧЕРНОКОЖИЙ ЛИ ОН?
Когда он упомянул о моём акценте, я обратил внимание, что он разговаривает по-английски как белый человек. Я бы ни за что этого не заметил, если бы в своё время, будучи гостем Эрика, не посетил вместе с ним добрую дюжину миров «викторианского» типа, где шёл двадцатый век. В моё время земной английский давно унифицировался, но в менее развитых мирах, помимо региональных, существовали также «чёрные» и «белые» диалекты - их различие было обусловлено целым рядом социальных и культурных факторов.
То обстоятельство, что незнакомец, скорее всего, не был уроженцем этого или подобного этому мира, а являлся членом одного из колдовских Домов, в моих рассуждениях ничего не меняло. Его английский был характерным для белого жителя севера Соединённых Штатов первой половины XX века из подгруппы миров Земли Королевы Виктории. Причём не просто для белого - а для образованного белого, принадлежащего к высшему классу или, на худой конец, к высшей прослойке среднего класса. Если это его родной язык, то он наверняка белый; но и в противном случае - если этот язык он выучил - он навряд ли чёрный. Будь он негром, он бы обязательно научился говорить по-английски так, как говорят его чернокожие собратья, чтобы ничем не выделяться из их среды.
Конечно, я мог и ошибаться в своих выводах, но с очень большой вероятностью дело обстояло именно так. Поборник Порядка, который объявился здесь пару минут назад, был белым мужчиной, принявшим облик негра... Но зачем?
Этому могло быть только одно логичное объяснение: он жил в этом мире или часто бывал здесь и не хотел, чтобы кто-нибудь из здешних знакомых увидел его в истинном облике за неподобающим для гражданина США занятием.
Ну и ну! Как же Гаанна угораздило, будь он неладен! Неужели он не мог выбрать другой мир?..
Стряхнув с себя оцепенение, я принялся складывать в корзину остатки нашей трапезы. Я понимал, что разумнее было бы тотчас дать отсюда дёру, но привычка не оставлять после себя свинарник оказалась сильнее. К тому же я тешил себя робкой надеждой, что Гаанну удастся одолеть своих преследователей или оторваться от них, и он вернётся за мной.
Ничего подобного, конечно, не случилось. Но и Александр не появился - благо незнакомец забрал с собой перстень, и теперь он несётся где-то по Туннелю. Если Александр сумеет отыскать его, то нарвётся на адепта Порядка в компании с Ангелом. Что ж, туда ему и дорога.
Я взял корзину и направился к автомобилю. Правильно ли я поступил, не попросив незнакомца о помощи? Вероятность того, что он прикончил бы меня на месте, была очень велика, но ещё больше - почти сто процентов - была вероятность, что я застряну в этом мире на всю оставшуюся жизнь. Я вовсе не был уверен, что такая участь чем-то лучше немедленной смерти. Хотя, с другой стороны, я опасался, что моя смерть может оказаться не такой уж немедленной и совсем не безболезненной. Пожалуй, это больше всех прочих соображений удержало меня от признания. В конце концов, надежда умирает последней, и у человека, пока он жив, всегда остаётся шанс...
Я поставил корзину на заднее сиденье, обошёл машину с другой стороны и сел на место водителя. Прежде чем начать разбираться в управлении этим допотопным чудом техники, я повернул голову и в нерешительности посмотрел на поляну. Если Гаанн вдруг уцелеет, то обязательно вернётся сюда. Он непременно будет искать меня - для него я представляю слишком большую ценность, и он так просто не откажется от возможности вновь стать полноправным членом Дома.
Но как же он найдёт меня, если я затеряюсь в этом мире? Вычислит через машину?.. Нет, ничего не получится. Мне придётся бросить её, и то как можно быстрее. По всей видимости, она краденная - а мне только проблем с властями не хватало.
Я вздохнул и склонился к приборной панели в поисках ключа зажигания. Гаанн должен что-то придумать. Да и мне не следует сидеть сложа руки. Если не ошибаюсь, в эту эпоху люди чаще всего разыскивали друг друга с помощью объявлений в газетах. Наверно, и я так поступлю. Скорее всего, это будет глас вопиющего в пустыне... но ведь надо же что-нибудь делать.
Разобраться в управлении машиной оказалось гораздо сложнее, чем я ожидал. Лишь минут через десять мне удалось завести двигатель, но он тотчас заглох, когда я слишком резко отпустил педаль сцепления. С третьей попытки машина двинулась с места, проехала рывками метров пятнадцать и опять заглохла. Я завёл её снова и проехал ещё метров двадцать.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко

После третьего такого «броска», завершившегося, как и два предыдущих, остановкой, я услышал позади мерный рокот мотора. Раздался предупреждающий гудок, и мимо меня на приличной скорости пронеслась белая машина с открытым верхом, в общих чертах похожая на мою, но менее громоздкая и не такая неуклюжая с виду. За её рулём - насколько я мог судить по хрупкой фигуре водителя, длинным волосам и шляпке явно не мужского фасона - сидела женщина.
Проводив местного лихача (точнее, лихачку) взглядом, я хотел было вновь запустить двигатель, как вдруг в сотне метров от меня белая машина резко затормозила, затем, постояв немного, словно в нерешительности, развернулась и поехала обратно. Я тихо, но в сердцах выругался: сейчас недоставало только свидетеля, который мог бы опознать меня как человека, сидевшего за рулём краденого автомобиля. Оставалось надеяться, что Гаанн «позаимствовал» его в каком-нибудь городе за тысячу миль отсюда, а ещё лучше - в другом мире.
Поравнявшись со мной, белая машина остановилась, и из-под кокетливой шляпки на меня посмотрели самые ясные из всех голубых глаз, что мне доводилось видеть за тридцать лет жизни. Сидевшей за рулём девушке было не больше двадцати, она была довольно мила, хоть и не красавица, её длинные тёмные волосы приятно контрастировали с матово-бледной, совсем не тронутой загаром кожей, а немного курносый нос придавал её лицу капризный вид.
- У вас проблемы? - спросила она звонким мальчишеским голосом.
Я замешкался с ответом, и тогда девушка распахнула дверцу и вышла на дорогу. Она была высокая, едва ли не выше меня, и худощавая. На ней был тёмно-красный жакет, надетый поверх белой блузки, и длинная синяя юбка, плотно облегавшая её фигуру.
- У вас проблемы? - повторила она.
- В общем, да, - ответил я, тоже вылезая из машины. - Двигатель барахлит. Чуть что, сразу глохнет. Даже не знаю, что делать.
Теперь, когда мы стояли друг перед другом, я убедился, что девушка всё же ниже меня. Просто в своём наряде она казалась выше, чем была на самом деле.
- Боюсь, что здесь я бессильна, - ответила девушка, и в её голосе прозвучало искреннее сожаление. - Я совсем не разбираюсь в машинах, умею только рулить и нажимать на педали. Да и то не очень хорошо. - Она лучезарно улыбнулась. - Единственное, что я могу предложить, это подвезти вас. Правда, мой отец, если узнает об этом, будет рассержен. Он запрещает мне заговаривать с подозрительными незнакомцами.
- А я подозрительный?
- Ну... вы иностранец. Ведь так?
- Я француз. Меня зовут Морис.
- Очень приятно, Морис. А я Элизабет. - Она состроила милую гримаску. - Не повезло мне с именем, правда?
- Почему же? - удивился я. - Элизабет - красивое имя.
- Но слишком длинное.
- Вы предпочитаете Бет?
Она решительно мотнула головой:
- Ни в коем случае! Так говорит мой отец, а я терпеть этого не могу. Друзья называют меня Лайзой.
Её улыбка была так заразительна, что я тоже улыбнулся. Пару минут мы молча стояли посреди пустынной дороги, улыбаясь и разглядывая друг друга. Время от времени наши взгляды встречались, и тогда я словно утопал в небесной синеве её глаз.
- Ну, ладно, - наконец спохватилась Лайза. - Мне пора ехать. Могу и вас подвезти - милях в семи отсюда есть городок Норфолк, там вы наверняка найдёте механика, который разберётся с вашим двигателем. Согласны?
Я без раздумий кивнул. А подумав, решил, что это действительно хорошая идея. Мне нужно избавиться от машины, и лучше сделать это сейчас. Лайза отвезёт меня в ближайший город, там я пойду не к механику, а прямиком на железнодорожную станцию, если она есть, или найму какой-нибудь транспорт с водителем, если станции нет, и...
Да! Но у меня нет ни цента местных денег!..
А лежащая во внутреннем кармане моего пиджака кредитная карточка Пангалактического Банка здесь вряд ли имеет хождение. Вот я и влип...
Стараясь ничем не выдать своего замешательства, я с благодарностью принял предложение Лайзы и, пока она разворачивала машину, внимательно осмотрел салон и заглянул в багажник своего автомобиля в надежде на то, что Гаанн, собираясь разыгрывать передо мной туземца, позаботился о необходимых для путешественника вещах и - главное - о деньгах.
К счастью, моя догадка оказалась верна: в багажнике я обнаружил большой чемодан и вместительный кейс из коричневой кожи. Рыться в вещах, рискуя озадачить Лайзу, мне не пришлось. Открыв первым делом кейс, я увидел на самом верху толстую пачку зелёных банкнот, знакомых мне по древним фильмам и по моим недавним экскурсиям в «викторианские» миры. Эти невзрачные на вид бумажки символизировали здесь успех и благополучие их владельцев.
Моё настроение сразу подскочило градусов на десять. Судя по толщине пачки, этих денег мне должно хватить на несколько месяцев безбедного существования. Если Гаанн жив, к тому времени он обязательно разыщет меня; а если нет... Что ж, значит, такова судьба. В любом случае, я не пропаду. Во время моего первого «путешествия в прошлое» сотрудники Чернобыльского центра здорово поднатаскали меня, заставили вспомнить много полезных вещей из школьной и университетской программы, помогли мне систематизировать мои знания. С таким багажом полезной информации я смогу себя прокормить...
Но я больше никогда не увижу свой родной мир, по которому так тосковал, томясь в подземелье Чернобыля. Не увижу друзей и знакомых. Не увижу отца и многочисленных родственников. Не увижу Софи, которую я продолжал любить, несмотря на происшедший между нами разрыв. Едва лишь вернувшись на родину, я снова оказался на чужбине...
Подавив горький вздох, я закрыл кейс, перенёс его вместе с чемоданом в машину Лайзы, затем устроился рядом с девушкой на переднем пассажирском сидении. Когда я захлопнул дверцу, она спросила:
- Вы всё взяли? Ничего не забыли?
- Нет, ничего.
- Тогда поехали, - сказала Лайза и, прежде чем отпустить педаль сцепления, заметила: - Что-то вы погрустнели. Это из-за машины? Или у вас другие неприятности?
- Проблем хватает, - честно признался я. - Но я надеюсь с ними справиться. В конце концов, этот мир не так уж плох, если в нём живёт такая замечательная девушка, как вы.
Она решила, что я шучу. А зря - ведь я говорил совершенно серьёзно.

8. ЭРИК
ДВЕНАДЦАТЬ ЛЕТ ОДИНОЧЕСТВА

Шёл двенадцатый год моего пребывания в этом необитаемом мире. На импровизированном кладбище позади дома насчитывалось девятнадцать холмиков, увенчанных крестами. Почему именно столько, я сейчас объясню.
Как вы уже знаете, первые три жертвы Александра я похоронил в одной безымянной братской могиле. К следующим я проявлял больше внимания и хоронил каждого по отдельности. К тому же у них я всегда находил какие-нибудь документы, удостоверяющие личность, поэтому на всех крестах, кроме первого, были таблички, где я указывал имя, дату рождения и дату смерти по времени их родного мира - её я определял по показаниям хронометра в библиотеке, хотя и не был уверен, что он работает правильно.
К трёхлетнему «юбилею» Александр преподнёс мне очередной сюрприз. Он привёл с собой не троих, а шестерых человек. Пока первая троица делала мне очередную инъекцию, остальные выгружали из корабля какие-то ящики. Позже я обнаружил в них книги, видеозаписи, разнообразные пищевые консервы (что было излишне: по моим подсчётам, имевшихся в доме съестных припасов мне хватило бы ещё лет на десять), новую одежду (а вот это было кстати: за три года мой гардероб порядком обветшал, особенно, что касается нижнего белья) и ещё много всякой всячины. Этот садист, будь он проклят, прилежно заботился о том, чтобы я ни в чём не испытывал нужды - кроме, разумеется, свободы и человеческого общения.
Когда с разгрузкой было покончено, Александр хладнокровно убил всех шестерых. В ту годовщину мне пришлось вырыть, вместо трёх, целых шесть могил и смастерить шесть крестов с табличками. Естественно, на всех табличках была указана одна и та же дата смерти.
Через год Александр явился только с тремя помощниками. Я понял, что увеличение числа жертв вдвое следует ожидать лишь к завозу очередной партии обновок и продовольствия. Очевидно, по замыслу Александра, я должен был испытывать угрызения совести не только за то, что живу, но и за то, что ем, пью, одеваюсь, читаю книги и смотрю фильмы. Всё, что бы я ни делал, должно было напоминать мне о людях, погибших из-за меня. И действительно - напоминало.
А в пятую годовщину я снова свалял дурака. Убедившись, что моё смирение не смягчает Александра, я решился на отчаянный шаг. И опять же - совершил непростительную ошибку.
Я не стал безропотно ждать, пока очередная троица смертников схватит меня и сделает эту гадкую инъекцию. Как только они направились ко мне, я бросился бежать. Следуя приказу Александра, они погнались за мной.
Однако я не собирался забиться в какую-нибудь нору и прятаться там. Это было бессмысленно. У меня имелся другой план.
Я привёл своих преследователей к кладбищу за домом и принялся сбивчиво объяснять им, какая участь постигла всех их предшественников. Говорил я по-английски: от Мориса мне было известно, что это четвёртый по распространённости язык в Галактике после китайского, хинди и испанского - но трёх первых я не знал. Поначалу помощники Александра отнеслись к моему рассказу с полнейшим недоверием и, видимо, сочли его бредом сумасшедшего. Двое мужчин уже повалили меня наземь и закатали правый рукав, как вдруг женщина, достававшая из футляра пневмошприц, изумлённо вскрикнула и замерла, уставившись на ближайший крест с табличкой, где было указано имя Рут Якоби. Потом она заговорила по-немецки (этот язык я, хоть и с большим трудом, но понимал) и сказала державшим меня мужчинам, что у неё есть знакомая с таким же именем, которая полтора месяца назад без всякого предупреждения была переведена «на другую базу». Указанная на табличке дата смерти совпадала с временем её «перевода», а дата рождения приблизительно соответствовала её возрасту.
Я тут же вмешался и любезно предложил порыться в моих карманах. Мужчины последовали этому совету и извлекли на свет божий кипу удостоверений, среди которых была и карточка медсестры Рут Якоби. Женщина подтвердила, что на фотографии действительно изображена её знакомая. Кроме того, мужчины опознали одного из спутников Рут Якоби, который тогда же, полтора месяца назад, был отправлен «на секретное задание», и ещё четверых, загадочно исчезнувших в прошлом месяце.
Наконец-то мне поверили. И, разумеется, меня отпустили. Ни о какой инъекции речи уже не было. Я принялся было излагать им свой план, который заключался в следующем: пусть двое скрутят мне руки и ведут к Александру, а третий идёт следом, пряча за нашими спинами обрез, который я смастерил из лазерного ружья и предусмотрительно положил вон там, в траве, возле той могилы...
Тут нервы одного из мужчин не выдержали. Он бросился к указанному мной месту, нашёл обрез, схватил его и, одарив нас свирепой ухмылкой героя боевиков, бесшумно скрылся за углом дома. Второй мужчина и женщина, обменявшись взглядами, быстро спустились по склону к самому озеру, пробежали вдоль его берега метров тридцать, потом снова взобрались наверх и скрылись в зарослях леса. Судя по их скорости, проворству и умению мгновенно оценивать ситуацию, они были хорошо вышколенными бойцами, однако я знал, что никакая выучка их не спасёт. Они не представляли, с кем имеют дело.
А две или три минуты спустя из-за того же угла дома вышел Александр. В руке он небрежно поигрывал пистолетом. Я понял, что наш самозванный Рембо уже упокоился с миром. Чего и следовало ожидать.
- Ну что, гадёныш? - презрительно произнёс Александр. - Всё никак не угомонишься? Нарываешься на очередной урок хороших манер?
И исчез.
А через четверть часа вернулся с трупами обоих беглецов. Бросил их у крыльца и сказал:
- Если ты думаешь, что это урок, то ошибаешься. Это лишь маленькое вступление. Настоящий урок будет через год. Впрочем, я ещё не прощаюсь.
И вновь исчез. На сей раз вместе с кораблём.
А через восемь дней вернулся с новой командой смертников. Я сам закатал рукав и подставил руку, чтобы они сделали мне укол. Но это нисколько не подействовало на Александра. Он убил их, а затем снова напомнил мне, что это ещё не урок. Настоящий урок ждёт меня впереди. Через год.
*
Шестой год был самым гнусным из всех проведённых мной в этом гнусном мире. Я всё гадал, что же теперь придумает Александр мне в назидание. В моём воображении возникали жуткие картины, но я боялся, что действительность превзойдёт самые худшие ожидания. Ведь извращённость Александра не знала границ...
Однако год истёк, а Александр не объявлялся. Не было его и по прошествии месяца, двух месяцев, трёх, четырёх... Во мне затеплилась робкая надежда, а когда миновало полгода сверх установленного срока, я по-настоящему воспрянул духом. Видно, случилось нечто экстраординарное, раз Александр, прежде демонстрировавший завидную пунктуальность, не явился дать мне очередную дозу своего дьявольского зелья. Похоже, он всё-таки нарвался на Кевина с компанией! И небось, когда предпринял попытку похитить свою дочь. Молодчина, Кевин! Ты мне не нравишься, но я тебя люблю.
Интересно, погиб Александр или только пленён? - гадал я. Лучше бы его убили, так надёжнее. Хотя, конечно, пленного можно допросить и вытянуть из него полезную информацию - например, обо мне. Но я предпочёл бы его смерть. Пленным порой удаётся бежать из темницы, а мёртвые не встают из могилы.
Правда, частенько по ночам я просыпался в холодном поту. Мне снились кошмары, в которых Александр заявлялся ко мне и, мерзко ухмыляясь, говорил: «Вот-вот, гадёныш! Это и есть мой обещанный урок. К тебе вернулась надежда, а тут пришёл я - и отнял её...»
Но закончился седьмой год, а Александра всё не было. Нет, он не мог так рисковать ради какого-то урока. Если верить его словам, то два года - гарантийный срок действия препарата. Разумеется, он мог обмануть меня, с него станется, и, тем не менее, на седьмую годовщину я устроил грандиозный пир, нализался до чёртиков, а утром проснулся с раскалывающейся головой и тяжёлым, будто набитым камнями, желудком. И всё равно я был счастлив. Такая мелочь, как жестокое похмелье, не могла омрачить моей радости.
А на пятом месяце восьмого года у меня начал пробуждаться Дар. Первым его проявлением был слабый телекинез. Как-то раз, за послеобеденным десертом я уронил пирожное, но успел подхватить его прежде, чем оно упало мне на колени. И тогда мне почудилось, что на мгновение оно зависло в воздухе.
Я принялся экспериментировать и убедился, что в самом деле могу усилием воли передвигать на небольшие расстояния лёгкие предметы. Правда, уже через десять минут у меня зверски разболелась голова, и я вынужден был прекратить свои опыты. Но я всё равно был на седьмом небе от счастья - мой Дар возвращался к жизни. В тот день я снова напился в стельку.
Постепенно я обретал и некоторые другие утраченные способности, хоть и в очень ослабленной форме. Я мог слегка обострять своё зрение (но лишь на пару минут), чувствовал близость живых существ (зверей в лесу, когда выходил на охоту), заставлял загораться легко воспламеняемые материалы... Словом, восьмой год был для меня полон приятных сюрпризов.
Зато девятый год стал годом разочарований.
Я застопорился на примитивных приёмах из арсенала фокусника-недоучки. Дальше дело не шло, ничего более серьёзного у меня не получалось. Да и эти дешёвые штучки давались мне потом и кровью, вызывая головную боль, общую слабость, сонливость, иногда даже - тошноту и рвоту. А порой, сверх меры переусердствовав, я терял сознание. И со временем ситуация нисколько не менялась к лучшему.
Способность видеть Формирующие я обрёл ещё на десятом месяце восьмого года, но был достаточно благоразумен, чтобы не бросаться с головой в омут. Если от одного лишь взгляда на Формирующие у меня раскалывалась голова, то ни о каком контакте с ними и речи быть не могло. Пять лет, проведённых во власти маньяка-садиста, научили меня быть терпеливым.
Однако любому человеческому терпению рано или поздно приходит конец. Моего хватило ровно на год. На исходе девятого года я не выдержал и в отчаянии ухватился за ближайшую Формирующую...
Лучше бы я ухватился за оголённый провод высоковольтной линии. Меня так долбануло, что я до сих пор удивляюсь, как мне удалось выжить. Я провалялся в полной отключке не менее полусуток, да и потом целую неделю почти не вставал с постели. А когда немного оклемался и стал здраво соображать, то понял наконец, что со мной приключилось. Удивительно, что эта мысль не приходила мне в голову раньше!
Меня поразил редкий недуг, известный, как анемия сакри, а в просторечии именуемый повреждением Дара. Эта болезнь не была смертельной и не была неизлечимой, вот только беда в том, что единственным средством её лечения было время. Повреждённый Дар восстанавливался сам по себе в течение пяти - десяти лет, а в особо тяжёлых случаях требовалось лет пятнадцать, а то и двадцать. Механизм повреждения Дара оставался загадкой для колдунов (оно, с одной стороны, и хорошо - иначе бы многие принялись штамповать соответствующие заклятия). В большинстве случаев этот недуг был результатом необдуманных и чересчур интенсивных манипуляций силами, но иногда поражал и без всяких видимых причин. Впрочем, со мной всё было предельно ясно: мой Дар повредила та гадость, которую Александр на протяжении пяти лет регулярно вкалывал мне. И я боялся, что у меня случай из разряда особо тяжёлых. Похоже, моего полного излечения придётся ждать все двадцать лет. А может, и двадцать пять.
Тогда я предпочитал не думать, что Александр предвидел такой результат. Позже, когда я осмелился думать об этом, то пришёл к успокоительному выводу, что всё равно он не стал бы так рисковать. Вряд ли у него было достаточное количество подопытных, чтобы получить статистическое подтверждение возникновения анемии сакри. Тем более что он, давая мне двухгодичную дозу своего зелья, для подстраховки делал это ежегодно. Следовательно, не был уверен в устойчивости действия препарата на протяжении всех двух лет.
Таким образом, вопреки первым радужным надеждам и мечтам о скором возвращении к родным, моё заточение грозило затянуться надолго. Правда, я подсчитал, что даже при самом неблагоприятном исходе мой Дар восстановится максимум через год по времени Основного потока. Но это мало утешило меня - ведь по моим биологическим часам мне перевалит за пятьдесят, и я буду выглядеть, как пятидесятилетний простой смертный. С горя я снова напился.
А на утро твёрдо постановил вести в дальнейшем исключительно здоровый образ жизни - не пить, не курить, не обжираться до колик в животе, регулярно заниматься спортом. С курением, впрочем, я завязал ещё в первый год - без общения с Формирующими я не испытывал потребности в никотине. Да и вообще, здоровье у меня было отменное, а вдобавок Александр сделал мне кучу прививок, чтобы я раньше времени не загнулся от какой-нибудь болячки. На самый крайний случай в доме имелась полностью укомплектованная аптечка неотложной помощи, снятая с какого-то космического корабля. Так что у меня были все шансы дожить и до пятидесяти, и до шестидесяти лет без помощи Формирующих. Правда, если моё выздоровление затянется на такой длительный срок, съестных припасов мне явно не хватит - но это не беда. В лесу водится полно дичи, а на деревьях и кустарниках растут вкусные и сочные плоды. Как-нибудь перебьюсь, лишь бы хватило соли и специй. А также кофе. Я произвёл ревизию продовольствия и подсчитал, что соли и специй хватит с лихвой, зато кофе, если я и дальше буду пить его по три чашки в день, закончится через семнадцать лет. Поэтому я решил сократить дневную норму до двух чашек.
Теперь я мог смотреть в будущее хоть и без особого оптимизма, но с надеждой на лучшее.
*
Итак, шёл двенадцатый год моего пребывания в этом необитаемом мире. С того дня, как я понял, что мой Дар повреждён, прошло чуть больше двух с половиной лет. Время не летело быстрокрылой птицей, как мне хотелось, но и не ползло, подобно хромой улитке, чего я боялся. Оно просто шло - своим чередом.
Каждый день я выпивал по две чашки кофе и два-три раза в неделю ходил на охоту - пока что для развлечения, а не по необходимости. Иногда, разнообразия ради, я заменял охоту рыбной ловлей - что тоже было приятно. И, добавлю, вкусно - в озере водилась изумительная рыба.
Кроме того, я всерьёз увлёкся рисованием - не рискну назвать это живописью. Подобные творческие порывы находили на меня и раньше, ещё до роковой встречи с Александром, но я стыдливо скрывал от всех своё увлечение и никому не показывал своих рисунков - боялся критики, а ещё больше боялся льстивых и неискренних похвал. Наверное, меня подавлял талант Пенелопы. Я с самого детства тесно общался с ней и с Дианой, и, как мне теперь кажется, они невольно внушили мне комплекс неполноценности. Я испытывал чуть ли не панический страх перед точными науками, прекрасно понимая, что мне не дано сравниться с Дианой. Я боялся взять в руки рисовальный карандаш или кисть, с содроганием представляя, каким смешным буду выглядеть на фоне Пенелопы.
А напрасно. Мои рисунки, сделанные уже здесь, в течение первых семи лет, были далеко не шедеврами, но и не были они бездарной мазнёй. Придя к такому выводу, а также избавившись от кошмара ежегодных визитов Александра, я буквально наводнил дом рисунками. Работал я пока что с карандашом и бумагой, но в теории уже изучал технику живописи красками - благо в библиотеке нашлась парочка подходящих книг.
К десятилетнему юбилею я устроил собственную выставку - для самого себя, разумеется, ибо других посетителей не предвиделось. Я отобрал полсотни самых, на мой взгляд, удачных рисунков и развесил их в холле. Затем целый вечер ходил вдоль стен с бокалом вина в руке и, изображая из себя придирчивого критика, рассматривал свои собственные творения. На всех без исключения рисунках были изображены люди. Я рисовал только людей - знакомых, друзей, родственников, имелась даже парочка Кевинов. Но больше всего было портретов Софи...
И странное ведь дело: я общался с ней не более четверти часа, а воспоминания по сей день оставались такими яркими, такими сильными, такими живыми, что, закрыв глаза, я мог представить её лицо вплоть до мельчайшей чёрточки. Я помнил, какие душистые у неё волосы, какая нежная и бархатистая кожа, какие сладкие губы... Влюбившись в Софи с первого взгляда, я не смог забыть и разлюбить её даже за десять лет разлуки. Возможно, именно мысль о ней была тем спасательным кругом, который не позволил моему рассудку кануть в пучину безумия. Я должен был уцелеть, вернуться, вырвать её из мерзких лап Александра и сказать ей три простых слова, которые не успел и не осмелился произнести в тот вечер: «Я люблю тебя...»
Отметив таким образом десятую годовщину, я решил, что пришло время испробовать свои силы в настоящей живописи. Всё необходимое для этого, кроме чистого холста, в доме имелось - небось, Александр тоже пытался писать картины (каких он достиг успехов, я так и не узнал). А проблема холста решилась очень просто: когда я здесь поселился, в библиотеке, на самом видном месте, висел портрет бравого гроссмейстера рыцарского ордена Святого Духа - если вы не знаете, то объясню, что Александр когда-то и был этим самым гроссмейстером. В первую же неделю я снял портрет со стены и спрятал его подальше в чулан. Трудно сказать, почему я не сжёг его; может быть, уже тогда предвидел, что мне понадобится холст - а холст был хорош.
Не стану утомлять вас подробным описанием моих мытарств, скажу лишь, что над первой в своей жизни настоящей картиной я работал больше года. Трижды мне приходилось начинать всё сначала, но я не отчаивался. В конце концов, моё упорство было вознаграждено, и портрет получился на славу. Портрет Софи - я изобразил её в полный рост, одетую в церемониальный наряд принцессы из Дома Света. Я уже мечтал о том, как представлю её отцу в качестве своей жены. А про Мориса я предпочитал не думать, чтобы не портить красивую мечту суровыми реалиями жизни. В моём положении было бы верхом нелепости строить планы соблазнения жены моего друга...
Когда краски окончательно высохли, я повесил портрет Софи в библиотеке, на самом видном месте - там, где когда-то висел портрет Александра. Моя первая картина мне очень нравилась, и я мог часами сидеть в кресле, любуясь ею. Впрочем, любовался я всё-таки Софи - она получилась у меня как живая.
Закончив портрет, я несколько месяцев отдыхал и гнал прочь любые мысли о следующей столь же масштабной работе. Во-первых, я истратил почти все краски, да и другой картины, чтобы использовать её холст, в доме, увы, не было. Во-вторых же, я был искренне убеждён, что не смогу создать ничего более прекрасного и совершенного, чем портрет Софи. Короче, у меня назревал творческий кризис. Без сомнения, так или иначе я бы разрешил его - но тут привычный ритм моей жизни был неожиданно нарушен...
Однажды днём, когда я собирался на охоту, с ясного неба послышался знакомый шум. До боли знакомый. И до дрожи. Тот самый шум, которого я надеялся больше никогда не услышать.
Сердце моё упало. А сам я упал на колени подле охотничьего снаряжения и едва не разрыдался от отчаяния. Это конец, думал я. Вот, значит, обещанный Александром урок! Жестокий урок...
Я взял лазерное ружьё, затем отбросил его в сторону, достал обрез, бьющий не так прицельно, зато короткий, и вышел на крыльцо. На лужайку перед домом, на своё обычное место, садился тот же самый проклятый корабль.
Когда он совершил посадку, я, сжимая в руке обрез, направился к нему. Я твёрдо решил, что больше не позволю Александру измываться надо мной. Сейчас он выйдет, я выстрелю в него (конечно же, вреда ему не причиню, но попытка не пытка), после чего выстрелю в себя - вот зачем я взял не ружьё, а обрез...
Прощай, Софи. Теперь уже прощай навсегда. Жаль, что так получилось. Я не успел сказать, что люблю тебя, и ты никогда об этом не узнаешь. Ещё раз прощай...
Прощайте, мама и папа. Прощайте, Дейдра и Радка. Прощайте Диана и Пенелопа, Колин и Бренда, Мел и Бриан, дядя Артур и тётя Дана, дед Янус и Юнона, Шон и Ди... Прощайте все, мои друзья, родные и близкие. Знайте, что я всех вас люблю. Даже придурка Кевина.
Люк отворился, трап соскользнул вниз, и на верхней ступеньке, вместо грозного силуэта Александра, появилась стройная, изящная женская фигура.
Я сразу узнал её и от неожиданности выронил обрез. Я не поверил своим глазам...
А потом поверил. И бросился к ней, на ходу выкрикивая её имя...
А потом понял, что ошибся. Я был прав, когда не верил своим глазам. Это была не Юнона...

9. ДЖЕННИФЕР
В ПЛЕНУ У ОТЦА

Александр взял спеленатого младенца из рук Джулии и сказал мне:
- Ты плохая дочь, Дженнифер, и будешь плохой матерью. Я сам воспитаю мальчика. Он станет настоящим мужчиной.
И унёс моего малыша...
*
В чём-то Александр прав - я действительно плохая дочь. Да и как я могла стать хорошей дочерью, если человек, которого я двадцать пять лет считала своим отцом, был грубым, эгоистичным скотом, а мой настоящий отец оказался и того хуже. Ещё до встречи с Александром я знала, что он негодяй, и презирала его, хотя Кевин и остальные просили меня не ожесточаться: мол, какой ни есть, а он всё же мой отец.
Легко им говорить! А мне каково? Я вовсе не великодушна, я очень злопамятна и не умею прощать. За Александром водилось много грехов, о которых я знала и не знала, слышала мельком и догадывалась, подозревала и чувствовала, что здесь не обошлось без него. Возможно, я многое бы ему простила. Однако было три вещи, которых я простить не могла. Я не могла простить ему, что он соблазнил, а затем бросил мою мать. Не могла простить, что он похитил меня у этих милых людей, которые дали мне то, чего я раньше была лишена, - настоящую семью. И, наконец, самое главное: я не могла простить ему, что он мой отец...
Я понятия не имею, как Александр провернул моё похищение, а расспрашивать его я не стала. Сама я помню лишь, что дверь внезапно распахнулась, в комнату ворвался тесть Софи, сбил с ног Колина, оказавшегося на его пути, грубо схватил меня - а потом наступила тьма. Очевидно, Франсуа де Бельфор был сообщником Александра, но это не объясняет, как ему удалось скрыться. Вполне возможно, что в это же самое время Александр организовал какой-то отвлекающий манёвр, к примеру, нападение извне, и в возникшей суматохе Бельфор-старший незаметно ускользнул, прихватив с собой меня.
Я очнулась в огромном особняке в горах у быстрой реки. Там я прожила два с половиной месяца. Вместе со мной жил Александр, а ещё пожилая чета слуг, говоривших на незнакомом мне языке, который я так и не удосужилась выучить. Александр пытался наладить со мной отношения, однако я не хотела ни видеть его, ни слышать, ни тем более - говорить с ним. Теперь я сожалею, что была такой бескомпромиссной. Мне следовало бы, немного поупорствовав, смягчиться, вести себя пай-девочкой, называть Александра отцом... Впрочем, я сомневаюсь, что смогла бы одурачить его. Из меня никудышная актриса.
Дважды я пыталась бежать, но мне не удавалось добраться до ближайшего людского поселения. Возможно, таковых вообще не было; возможно, та планета была необитаема. Оба раза Александр находил меня и возвращал обратно.
Потом он исчез почти на три недели. А вернувшись, забрал меня с собой. Больше я не видела ни того особняка, ни тех пожилых слуг, говоривших на незнакомом языке.
Моим следующим узилищем стала вилла на берегу моря. Дом был большой и новый, лишь недавно построенный, а эта планета, по-видимому, тоже была необитаема. На вилле нас ждали четверо слуг и молоденькая женщина-доктор, гинеколог по специальности. Все они говорили по-итальянски, но на каком-то странном диалекте, который, впрочем, я без труда понимала. Оказывается, Александр нанял их ещё три месяца назад для ухода за своей беременной дочерью - то есть, за мной. Поначалу я была в недоумении, но затем сообразила, что, наверное, это был мир с быстрым течением времени. Возможно, с очень быстрым.
Вскоре я подружилась с Джулией - так звали женщину-доктора. Она была родом из мира, похожего на мой, только там было начало XXI века. Окончив университет, Джулия долго не могла найти постоянной работы и с радостью приняла предложение Александра, который не поскупился ни на обещания, ни на аванс. Она, конечно, подозревала, что дело тут нечисто, но согласилась, поскольку ей очень нужны были деньги. Я боялась, что Джулия ещё горько пожалеет о своём опрометчивом поступке. (Впрочем, надежда, что для неё и для слуг всё обойдётся благополучно, была. По крайней мере, Александр не демонстрировал перед ними своих способностей, а когда отлучался, то не исчезал просто так, а использовал космический челнок, который и Джулия, и слуги считали очень навороченным самолётом на воздушных подушках. Но, может быть, он просто не хотел их пугать...)
Александр, кстати, ещё не оставлял надежды склонить меня на свою сторону. Теперь он сменил тактику и уже не пытался предстать передо мной в наилучшем свете, а принялся обливать грязью всех членов нашей семьи за исключением Юноны. Это, пожалуй, была единственная положительная черта, которую я у него обнаружила - он считал свою мать святой. Зато с остальными Александр не церемонился. Он поведал мне свою версию гибели Харальда, представив Артура этаким коварным злодеем, убийцей невинных младенцев. Рассказал о кровосмесительной связи Брендона с Брендой и о продолжающемся по сей день романе Артура со своей родной тёткой Дианой. Он обвинил Эрика в уничтожении целой планеты и в вероломном убийстве принца Ладислава, пытавшегося воспрепятствовать исполнению этого чудовищного замысла. Я услышала о преступлениях Джо и о том, что он якобы действовал в сговоре с Артуром, Брендоном и Амадисом. Досталось также и Кевину, которого Александр уличил в стремлении поработить мой родной мир... Короче, он так нагло и бессовестно искажал факты, что у меня не было ни сил, ни желания возражать ему. Я просто убегала от него, а когда он запирался со мной в комнате, я зажимала ладонями уши и во весь голос распевала всякие дурацкие песенки, лишь бы не слышать его.
В конце концов Александр сдался и оставил меня в покое. Он исчезал на несколько дней, затем появлялся вновь, чтобы справиться о моём самочувствии и узнать, сколько времени осталось до родов, затем снова исчезал.
Пожалуй, пока это было главной обязанностью Джулии - как можно точнее знать, когда я рожу ребёнка. Зачем - она не понимала. Я тоже не понимала, и меня терзали дурные предчувствия. Вряд ли это понадобилось ему для астрологических расчётов. Хотя он явно что-то подсчитывал, постоянно прикидывал в уме - я видела это по выражению его лица. А однажды я расслышала, как он пробормотал себе под нос: «Так, разница в двадцать три дня. Отлично...» Что за разница? Почему отлично?..
Когда до родов оставалось шесть дней, Александр забрал меня из этого мира. Правда, ненадолго. Он сказал Джулии и слугам, что я захотела немного прокатиться на самолёте, посадил меня в свой космический челнок, запер в пассажирской каюте и взлетел. Где-то в стратосфере он вошёл в Туннель, потом вышел из него в глубоком космосе (я видела всё в иллюминатор), пробыл там минут пять, потом снова вошёл в Туннель - и мы вернулись обратно.
Джулия и слуги были в панике. Особенно сильно волновалась Джулия - оказывается, мы отсутствовали полных одиннадцать дней, и по всем её расчётам я уже должна была родить. Александр велел слугам не суетиться и немедленно приступить к исполнению своих обязанностей, а в ответ на недоуменные расспросы Джулии грубо отрезал, что она ошиблась в сроках. Причём так грубо и бесцеремонно, что у неё пропала всякая охота возражать ему. После чего сел в челнок и снова улетел, пообещав к родам вернуться.
А Джулия отвела меня в свой кабинет, где была установлена самая передовая (по меркам её мира) диагностическая аппаратура, и провела дополнительное обследование. Результат оказался тот же - шесть дней. Она была так потрясена, словно на голову ей свалился метеорит. И тогда я решилась рассказать ей всю правду. А начала с того, что она видит в ночном небе незнакомые созвездия вовсе не потому, что мы находимся в Южном полушарии, на острове, принадлежащем чудаку-миллиардеру...
Джулия мне поверила. Конечно, не во всём и не сразу, но в главном - да. Я предложила более приемлемое для неё объяснение нарушения сроков моей беременности, нежели ошибка, допущенная ею вследствие профессиональной некомпетентности. Это же объясняло и много разных мелочей - как, например, то, почему ей каждую неделю приходилось переводить свои наручные часы на восемь минут вперёд. Ход всех остальных часов в доме, включая компьютерные, Александр, видимо, согласовал с длительностью здешних суток. Под предлогом того, что пора обедать, я прервала наш разговор, давая Джулии время над всем поразмыслить. За обедом она почти ничего не съела, пребывая в глубокой задумчивости. Я могла понять её состояние - ведь не так давно я тоже пережила подобный шок, когда в одночасье были опровергнуты все мои прежние представления о мироздании.
После обеда мы вновь остались наедине, и Джулия растерянно сказала:
- Знаешь, всё это как-то в голове не укладывается. Тридцать второй век, межзвёздные перелёты, освоенная человечеством Галактика... и могущественные колдуны. И множественность миров. Разные эпохи, различные исторические линии, разница в течении времени... Кстати, о времени. Твой отец явно подгоняет рождение мальчика к определённому сроку.
Я уже давно знала, что у меня будет сын. До того, как Александр похитил меня, я не хотела знать это заранее, хотела, чтобы это стало сюрпризом. Но теперь я не желала никаких сюрпризов. Теперь я знала, что у меня будет сын, и решила назвать его Кевином - пусть и вопреки правилу не давать новорождённым имён здравствующих родственников.
- Мне тоже так кажется, - ответила я Джулии. - Но я не понимаю, зачем. Что он задумал?
- Может, собирается подменить ребёнка? - предположила Джулия. - Уже наметил приёмных родителей, устроил так, чтобы оба мальчика родились одновременно, а потом поменяет их местами - и никто ничего не заподозрит.
- Боже! - в ужасе прошептала я. Предположение Джулии показалось мне более, чем вероятным. - Что же делать? Что же делать?..
Джулия беспомощно пожала плечами:
- Даже не знаю, что тебе посоветовать. На заступничество слуг нам рассчитывать нечего. Это невежественные калабрийские крестьяне. Они боготворят твоего отца и подчиняются ему во всём, потому что он регулярно платит им наличными. А твоему рассказу они не поверят. Они просто не поймут тебя.
- Всё равно они бы не помогли, - с горечью сказала я. - Ты не представляешь, на что способен Александр.
Мы надолго замолчали. Я еле сдерживалась, чтобы не зарыдать от осознания собственного бессилия. Господи, ну почему это происходит со мной?! Чем я Тебя прогневила? Своим неверием в Тебя? Но ведь в мире так много атеистов, что Ты просто не сможешь их всех покарать...
- Послушай, Дженни, - отозвалась, наконец, Джулия. - Если тот самолёт на самом деле звездолёт, почему ты ни разу не пыталась захватить его, пока твой отец спал, и улететь отсюда?
- А куда я могла улететь? Это же совсем другой мир. Наши корабли пока не могут пересекать границы миров. Кевин уже много лет безрезультатно бьётся над этой проблемой.
- Но твой же отец смог...
- Вот именно. Это он может, а не двигатель его корабля. Александр просто перемещает челнок из мира в мир, пользуясь своими способностями. А я такими способностями не обладаю. Мой Дар ещё не пробуждён. Бренда только готовила меня к этому, но закончить не успела.
- А если попробовать самостоятельно пробудить его?
- Я пробовала, и не раз. Вспоминала всё, что говорила мне Бренда, делала всё, как она описывала, но тщетно. Не знаю, в чём тут дело. Может, в скорости течения времени, а может, ещё в чём-то. Однако результат налицо - у меня ничего не получилось.
Джулия вздохнула:
- Жаль, что ты раньше не доверилась мне. Я бы всё-таки уговорила тебя захватить звездолёт. Мы бы с тобой улетели куда-нибудь подальше, нашли бы пригодную для жизни планету и спрятались бы там от твоего отца. А со временем что-нибудь да придумали бы.
Я грустно усмехнулась:
- Спасибо, Джули, ты хорошая подруга. Но ты наивная оптимистка. Во-первых, я не умею водить корабли - но даже не это главное. Нам не удалось бы скрыться от Александра, он мигом нашёл бы нас. - Я сделала паузу, затем добавила: - И, пожалуйста, больше не называй Александра моим отцом. У меня нет отца. У меня есть Кевин - он мне и за отца, и за брата, и за мужа.
*
Я родила Кевина-младшего точно в срок. Роды прошли легко, без осложнений. Джулия была права, когда говорила, что, несмотря на некоторую хрупкость моей фигуры, я просто создана для материнства. Мне даже было не очень больно... Настоящая боль пришла чуть позже, когда у меня отняли сына.
Александр взял спеленатого младенца из рук Джулии и сказал мне:
- Ты плохая дочь, Дженнифер, и будешь плохой матерью. Я сам воспитаю мальчика. Он станет настоящим мужчиной.
И унёс моего малыша. Больше я его не видела.
А у меня началась истерика. Я плакала, умоляла, угрожала, проклинала Александра на чём свет стоит. Тогда Джулия вколола мне какой-то транквилизатор, и я забылась в тревожном сне...
Когда я проснулась, заботливая Джулия сидела на стуле возле моей постели. Увидев, что я раскрыла глаза, она тут же трижды нажала кнопку звонка у изголовья кровати - условный знак экономке принести завтрак в комнату.
Я собиралась сказать, что не хочу есть, но не сказала. Мне было безразлично.
- Где мой сын? - вместо этого спросила я.
- Александр забрал его и улетел, - виновато ответила Джулия. - Прости, но я ничего не могла поделать. Он сказал, что вернётся не скоро.
Почему-то я не смогла даже заплакать. Внутри меня как будто образовалась пустота, которая поглощала всё моё горе, всю скорбь, всё отчаяние, всю безысходность. Жизнь казалась мне бесцельной и бессмысленной, но я была далека от мыслей о самоубийстве. Этот выход был не для меня.
- Я дала тебе антидепрессантов, - сказала Джулия, поняв, что со мной происходит. - И буду давать дальше, чтобы ты не натворила глупостей. Сейчас ты не в себе от пережитого и способна на необдуманные поступки. Но ты должна понять, что тебе есть для чего жить. У тебя есть сын, которого отняли, и теперь у тебя есть цель - вернуть его обратно.
- Но как? Как я верну Кевина?
- Пока не знаю, но обязательно придумаю. Мы вместе придумаем... - Джулия покачала головой. - Ах, Дженни, Дженни! Почему ты раньше не рассказала? Я с самого начала видела, что у тебя с Александром натянутые отношения. Но разве могла я подумать, что это так серьёзно!..

10. АРТУР
К ВОПРОСУ О КОШКАХ

Я не спеша шёл по длинному светлому коридору недавно построенного главного лабораторного корпуса Института пространства и времени Фонда Макартура. Немногочисленные встречные вежливо здоровались со мной, поглядывая на меня с вполне понятным любопытством. Лет шесть назад Кевин, чтобы хоть как-то объяснить происхождение своего немалого капитала, инспирировал утечку информации из «достоверных источников», будто бы он - сын ушедшего на покой космического пирата. А я, стало быть, и есть тот самый ушедший на покой космический пират.
Ай да Кевин! Ай да шутник!..
Шёл четвёртый день моего легального пребывания на Терре-де-Астурии. Это была единственная возможность познакомиться с родными и близкими моей невестки, поскольку они даже не подозревали о наших действительных способностях - Кевин с Анхелой не видели смысла посвящать их в эту тайну. Тут я был полностью согласен с ними.
Во избежание недоумения и всяческих кривотолков, мне пришлось принять облик моложавого шестидесятилетнего мужчины. Не скажу, что я был в восторге от этого. Хотя мой столетний юбилей был уже не за горами, я ещё не чувствовал себя достаточно старым для такого почтенного облика. Мне было несколько неуютно.
Кроме Анхелы и, возможно, её брата Рика, больше никто на Астурии не знал, что я король, однако принимали меня почти что с королевскими почестями и называли не иначе, как «дон Артуро», причём в устах многих телекомментаторов приставка «дон» звучала весьма многозначительно. Я не обижался на журналистов, что они вот так с ходу причислили меня к «донам» преступного мира. Это была не их вина, это Кевин постарался.
Семья невестки мне в целом понравилась. Правда, поначалу меня беспокоило, что бывший муж Анхелы, её кузен и отставной монарх, полный кретин и, к тому же, сумасшедший. Затем я успокоился, когда узнал, что умственная неполноценность была унаследована им по линии его матери, с которой у Анхелы нет кровного родства. Так что за плохую наследственность переживать не приходилось.
По совету Кевина я был предельно осторожен с Риком, братом Анхелы. Этот хитрый лис, благодаря своей природной проницательности и редкому дару делать правильные выводы из минимума информации, сумел проникнуть в тайну финансовой империи Кевина и разгадать его наполеоновские планы. С таким человеком нужно было держать ухо востро. Также Кевин советовал мне остерегаться профессора Альбы, видного астурийского биолога, которого чрезвычайно заинтересовала наша генетическая аномалия, ответственная за колдовские способности и именуемая нами Даром. Он же называл её j-аномалией - в честь Дженнифер - и последние полгода активно изучал её свойства. Кевин не сомневался, что он захочет обзавестись и моими образцами ДНК. Но оказалось, что как раз к моему приезду Фернандо Альба серьёзно заболел, и сейчас ему было не до наших j-аномалий...
Я остановился возле двери с двумя табличками. Первая из них, строго академическая, гласила:
ОТДЕЛ СТОХАСТИЧЕСКИХ ПРОЦЕССОВ
Вторая была явно самопальная, состряпанная в спешке:
Лаборатория прикладного садизма. Киски Шрёдингера-Лейнстера.
- Профессор Лейнстер должен быть здесь, - сказал мне мой гид, юный кабальеро дон Хесус де Лос Трес Монтаньос.
Я точно знал, что Колин здесь, поэтому поблагодарил юношу за заботу и предложил ему идти по своим делам. Исполненный служебного рвения дон Хесус изъявил готовность дождаться меня в вестибюле, однако я не допускающим возражений тоном ответил, что собираюсь задержаться надолго. Дон Хесус тут же стушевался. Всё-таки в репутации «крёстного отца» есть свои преимущества.
На мой звонок дверь открыл сам профессор Лейнстер.
- Ну, наконец-то! - произнёс он, жестом приглашая меня войти. - Всё-таки соизволил проявить свой высочайший интерес к моей скромной деятельности. А я уж и не смел надеяться.
Я подчистую проигнорировал иронический выпад Колина. Если всерьёз воспринимать его тщеславие, замаскированное под самоуничижение, то так недолго и нервный тик заработать. Когда в первый же день моего официального визита на Астурию я не бросился стремглав осматривать его любимое детище, Институт пространства и времени, Колин был не просто шокирован - он поверить в это не мог. Он был искренне убеждён, что занятие наукой и, в особенности, физикой - единственное стоящее дело, учёные - единственные счастливые люди на всём белом свете, а все остальные, кто не посвятил себя науке, чувствуют себя несчастными и ущербными и чёрной завистью завидуют учёным.

Предыдущая страница 7 Следующая страница


Собирающая Стихии 8

Мы миновали пустую приёмную (или как там она у них называется) и вошли в такой же пустой кабинет.
- Присаживайся, - сказал Колин, указывая на кресло возле невысокого столика с пепельницей, початой пачкой сигарет, какой-то книгой и компактным кофейным автоматом. - У нас ещё есть несколько минут, пока маринуются кошки. Затем мы посмотрим на них, а после прошвырнёмся по институту. Только не говори, что у тебя времени в обрез.
- Не буду, - пообещал я. - Времени у меня навалом.
- Вот и чудненько, - Колин потёр руки в предвкушении увлекательной экскурсии. Он обожал всё показывать и обо всём рассказывать; ему нравилось всех учить. Я вовсе не отрицаю, что это хорошая черта. Говорят, Колин отличный педагог - но его беда в том, что он рвётся учить всех подряд, а не только тех, кто этого хочет. - Кофе выпьешь?
- С удовольствием.
Колин ткнул всего одну кнопку, и автомат тотчас выдал две чашки горячего и ароматного чёрного кофе.
- У нас с тобой, насколько я помню, схожие вкусы, - объяснил он, усаживаясь в соседнее кресло. - Поэтому я не перенастраивал автомат.
Кофе действительно был как раз на мой вкус. Я сделал пару глотков, закурил и мельком взглянул на лежавшую рядом с пепельницей книгу. С некоторым удивлением я обнаружил, что это не научная монография, а хрестоматийный сборник англо-американской космической фантастики конца XX - начала XXI веков.
- Ну и ну, - сказал я. - Вот уж не думал, что ты этим интересуешься.
- Это Кевин дал почитать, - ответил Колин. - Сказал, что будет забавно.
- И как?
- Я действительно позабавился. Американцы того времени были страшные снобы и идеалисты. Считали, что только они единственные сумеют заселить Галактику, а остальные народы либо перебьют друг друга, либо погибнут вместе с умирающей Землёй.
Я тоже улыбнулся и кивнул. В настоящее время демографическая ситуация в Галактике была такова, что свыше половины всего человечества представляли четыре этнические группы - китайцы, индусы, славяне и испанцы. И это было логическим следствием социально-экономической обстановки, сложившейся на Земле в канун массового освоения Галактики.
Из всех больших наций американцы были самой благополучной в плане уровня жизни. Они неизменно лидировали в области исследования космоса, но в плане освоения дела у них шли очень туго. К звёздам рвались преимущественно лишь учёные и искатели приключений (да ещё неудачники - но неудачники и в Африке неудачники), а основная же масса американцев предпочитала оставаться на Земле - как говорится, от добра добра не ищут.
Китай же и Индия, государства экономически мощные, но хронически страдавшие от перенаселения, сразу вышли в лидеры по освоению пригодных для жизни планет и неизменно лидировали на протяжении всего периода, названного впоследствии Эпохой Освоения.
Славянские страны с общей численностью населения около миллиарда страдали не столько от тесноты, сколько от невысокого (по сравнению с Западной Европой и Северной Америкой) благополучия своих граждан. Славяне устремились к звёздам в поисках лучшей жизни. Они считали, что эту самую лучшую жизнь легче будет построить на новом месте, нежели перестраивать её на старом. И, как ни странно, оказались правы. Далеко не последнюю роль в столь бурном заселении славянами Галактики сыграла одна интересная особенность национального характера русских, наибольшего из славянских народов: экспансия была для них не средством достижения какой-то конкретной цели, а скорее самоцелью, естественной приемлемой формой существования, развития и самоутверждения нации.
Что же касается Северной Америки и Западной Европы, то для них освоение Галактики было больше вопросом экономическим, чем социальным или демографическим. На пригодных для жизни планетах американские и европейские компании создавали предприятия по переработке полезных ископаемых, поскольку недра Земли уже исчерпывали себя, а в качестве рабочей силы привлекали в основном выходцев из Африки и Латинской Америки. Именно благодаря североамериканским компаниям испанцы (в большинстве своём - потомки латиноамериканцев) стали четвёртой по численности этнической группой в Галактике, а испанский язык - третьим по распространённости. Из-за того, что славяне разговаривают на разных, хоть и очень похожих языках, самый употребляемый из них, русский, занимал лишь пятое место, уступив четвёртое место английскому, на котором, кроме потомков британцев, американцев и австралийцев, говорила часть выходцев из Индии и Африки. Кроме того, свою лепту в распространённость английского языка вносило и то обстоятельство, что в экономике многих испанских планет по сей день немалое влияние имеет североамериканский капитал.
Впрочем, к Астурии последнее не относится. Она была колонизирована потомками европейских испанцев, а не латиноамереканцев, в качестве иностранного здесь изучают китайский или хинди, и если заговорить с первым встречным по-английски, то в девяти случаях из десяти он вас не поймёт. А поскольку очень многие англичане (не совсем точное, но распространённое в Галактике название англофонов) до сих пор не избавились от снобизма своих предков и знать не хотят другого языка, кроме родного, то, попадая на планеты, вроде Астурии, они оказываются в положении глухонемых. Я вспомнил рассказ Анхелы, как страдала здесь Дженнифер, пытаясь объясняться с окружающими то на своём исковерканном английском, то на сицилийском диалекте итальянского языка...
Я непроизвольно вздохнул. Бедная Дженнифер с ещё не родившимся ребёнком! Бедный Эрик! И Морис - мой таинственный внук...
Где вы все? Что с вами?..
- Почему так помрачнел? - спросил Колин, закуривая сигарету.
- Думаю о наших детях, - сказал я. - И всё больше боюсь, что Александр не клюнул на нашу хитрость. Эрика по-прежнему нет.
Колин нахмурился и сделал несколько затяжек подряд.
- Не спеши с выводами, Артур. - (Я так и не понял, кого он хотел ободрить, себя или меня, но это получилось у него неубедительно.) - Прошло только полтора месяца, а почём нам знать, как быстро бежит там время и как долго выветривается эта отрава. Что же до хитрости, я уверен, что Александр на неё клюнул. Если даже Янус не сумел раскусить наш блеф, то где уж там Александру.
- А вдруг он ничего не пронюхал?
- Пронюхал, пронюхал, можешь не беспокоиться. Я хорошо знаю Юнону. В некотором смысле - гораздо лучше, чем ты, поскольку я объективен к ней. Без сомнений, она сразу предупредила Александра о ловушке. Юнона осуждает его, но она не может желать ему смерти. Предупредить об опасности - это её долг как матери.
Наручные часы Колина коротко пропищали.
- Пора, - сказал он, вставая с кресла. - Пойдём, посмотришь на моих кошек.
Я тоже поднялся.
- Кстати, в чём суть твоего эксперимента?
- А разве девочки ничего не рассказывали? - удивился Колин.
- Только в общих чертах. Говорили, что ты повторяешь классический опыт Шрёдингера с кошками, но вместо ожидаемого статистического разброса, получаешь строгую закономерность. Остальное они советовали посмотреть своими глазами.
Колин кивнул:
- Да уж, действительно есть на что посмотреть. Правда, одно маленькое уточнение: Шрёдингер никогда не проводил опытов с кошками. Он предложил это, как мысленный эксперимент для демонстрации некоторых парадоксов квантовой механики... Между прочим, проверь, можешь ли ты увидеть , что происходит в соседней лаборатории.
Мы уже вышли из кабинета и остановились перед массивной раздвижной дверью. Я проверил и сказал:
- Нет, не могу. Очень сильная защита. Чтобы заглянуть внутрь, нужно только пробить её.
- Вот то-то же. Я максимально обеспечиваю чистоту эксперимента.
Колин нажал кнопку, и створки двери раздвинулись.
Мы вошли в просторное, ярко освещённое помещение, которое больше походило не на лабораторию, а на какой-нибудь супермодерный кинозал. Или на центр управления полётами.
Почти всю противоположную стену занимал огромный прямоугольный экран, на котором были изображены две плоские диаграммы, составленные из причудливо извивающихся и меняющих толщину синих и красных полос. Обе диаграммы были схожи, но не идентичны.
На возвышенности перед экраном (я тут же окрестил её «сценой») стояли в ряд десять одинаковых предметов, похожих на положенные набок небольшие автоклавы. Перед сценой располагалось шесть или семь рядов кресел с пультами и экранами дисплеев. В настоящий момент в лаборатории находилось только два человека - мужчина и женщина. Они вежливо поприветствовали меня, но не проявили к моей персоне чересчур обострённого внимания. Это были не праздные зеваки, а увлечённые своей работой люди.
Колин двинулся по проходу между рядами кресел к «сцене». Я последовал за ним.
- Сбор экспериментальных данных уже закончен, - говорил он на ходу, видимо, объясняя мне причину малолюдности лаборатории. - Сейчас производятся лишь контрольные опыты, которые ещё ни разу не обнаружили отклонений от полученной закономерности. - Колин остановился перед «сценой» и указал на «автоклавы». Мы называем это ящиками Шрёдингера. Вернее, большими ящиками Шрёдингера, так как внутри каждого находится ещё и малый ящик Шрёдингера. Проверь, сможешь ли ты заглянуть внутрь.
- Не могу, - спустя секунду ответил я. - Автоклавы... то есть, ящики защищены сильными чарами. Я не могу заглянуть внутрь, не разрушив их.
Я не боялся озадачить своими словами сотрудников Колина, поскольку мы с ним говорили по-валлийски.
- Это очень важный момент в мысленном эксперименте Шрёдингера, - сказал Колин. - В классическом, хрестоматийном варианте он выглядит следующим образом: берётся герметичный ящик, куда помещается микроскопическое количество радиоактивного вещества, счётчик и ампула с цианистым калием. Туда же сажают кошку, и ящик закрывается. Количество радиоактивного вещества насколько мало, что в среднем распад хотя бы одного атома случается за довольно длительный промежуток времени. Когда счётчик фиксирует распад атома, срабатывает специальных механизм, ампула с цианистым калием разбивается, и кошка умирает. Смерть кошки, согласись, это макрособытие, но оно порождено микрособытием - распадом атома, поэтому должно подчиняться волновым законам квантовой механики. Следовательно, пока мы не открыли ящик и не посмотрели, жива кошка или нет, её состояние описывается волновой функцией, частично состоящей из живой кошки, а частично из мёртвой. То есть, в данный момент во всех десяти ящиках кошки не живы и не мёртвы, а так сказать, живо-мертвы.
- Но это же бред! - возразил я. - Кошка не атомное ядро, она может быть или живой, или мёртвой.
Колин кивнул:
- В том-то и дело. На этом примере Шрёдингер, один из создателей квантовой теории, демонстрировал её парадоксальность. Наш эксперимент технически более сложен, предложенного Шрёдингером, но максимально приближён к нему идейно. Мы обеспечиваем надёжную изоляцию кошек от внешнего мира: большой ящик защищён мощным силовым полем, а малый ящик внутри него (где, собственно, и находится кошка) вдобавок погружён в стазис - статический Туннель. Замечу, что это не приводит к мгновенному распаду радиоактивных ядер - ведь Туннель не динамический. Он полностью предохраняет кошку от любого воздействия извне, и узнать её состояние, не открыв оба ящика, не представляется возможным ни практически, ни теоретически.
Тут мне пришла в голову одна нехорошая мысль.
- Послушай, Колин, - сказал я. - Неужели вы в самом деле...
- Контроль! - произнесла за моей спиной женщина-ассистент.
Колин молча указал на таймер в правом верхнем углу экрана. Он отсчитывал последние десять секунд - с десятыми, сотыми и тысячными.
Когда на табло таймера появились нули, прозвучал зуммер, третий слева «автоклав» открылся, и из него на специальную подставку выскользнула прозрачная капсула с пушистой сибирской кошкой внутри. Она повернула голову, пристально поглядела на меня, а затем принялась лениво чесаться.
- Живая, - констатировал Колин.
Вторая диаграмма исчезла, а первая увеличилась на весь экран. Только тогда я заметил, что синие и красные области не сплошные, а состоят из множества синих и красных точек на белом фоне. Через отметку на вертикальной оси 782,457 протянулась желтая горизонтальная линия.
Колин поднялся на «сцену», вынул из прозрачной капсулы кошку, погладил её и опустил на пол.
- Иди погуляй, киса. Только не путайся под ногами.
Затем взял со стола указку, подошёл к экрану почти вплотную и ткнул её концом в районе пересечения жёлтой линии с ближайшей к вертикальной оси границей между синей и красной областями. Изображение вновь укрупнилось, и теперь мне не приходилось напрягать зрение, чтобы различать точки - они располагались на приличном расстоянии друг от друга.
- Следующее контрольное время, - произнёс Колин, - триста двадцать две целых сто восемьдесят четыре тысячных.
Женщина склонилась над своим пультом, пробежала пальцами по клавишам и сообщила:
- Готово.
- Каков прогноз?
- Киска будет мертва, - сказал мужчина. - Уже мертва. Протянула лапки за двадцать четыре и семьдесят одну сотую до первого контроля.
- Отлично. Ждём. - Колин поманил меня к себе. - Подойди ближе, Артур. Посмотри.
Я поднялся на «сцену», подошёл к экрану и первым делом спросил:
- Вы что, действительно убиваете кошек?
Колин рассмеялся:
- Ну, ты даёшь! Конечно, нет. Иначе бы нас давно растерзало местное Общество охраны животных. Просто, когда срабатывает счётчик, синяя лампочка в капсуле гаснет и загорается красная. В таких случаях мы считаем, что кошка сдохла. Но в этой капсуле, как видишь, горит синяя. Значит, кошка жива.
- Гм. А к чему тогда кошки?
- Собственно говоря, ни к чему. Только для наглядности и чтобы оправдать название эксперимента.
Несколько секунд я молчал, собираясь с мыслями.
- А каков смысл этого эксперимента? Извини, Колин, но я до сих пор не врубился.
- Дело вот в чём, - он провёл указкой вдоль жёлтой линии. - Видишь, она пересекает то красные области, то синие. Красная означает, что кошка мертва, синяя - жива. Второй ящик будет открыт вот здесь... вернее, вот тогда, - кончик указки уткнулся в мигающую точку на границе синей и красной областей, но всё же ближе к последней. - Киска попадает в зону смерти. Она будет мертва. Она уже мертва - условно, разумеется. А если вместо лампочек использовать устройство с ампулой цианистого калия, киска была бы по-настоящему мертва.
- Таким образом, - наконец сообразил я, - несмотря на случайный характер такого события, как распад атома, ты наперёд знаешь, произойдёт распад или нет?
- Вот именно! Самое потрясающее в этом эксперименте, что волновая функция состояния кошки принимает лишь два дискретных значения - жизнь либо смерть - и никогда не состоит из комбинаций двух этих состояний. Если мы откроем ящик в этот промежуток времени, - Колин указал на красную область, - то непременно обнаружим, что киска мертва. Но если мы не станем его открывать и подождём ещё две минуты, - указка побежала вправо, картинка на экране сдвинулась влево, и появилась область с синими точками, - то, открыв ящик, неизбежно увидим живую киску. То бишь, будет светиться синяя лампочка.
- Погоди, погоди! - Я слегка обалдел. - Это что ж получается? Будь на месте лампочек ампула с ядом, то сейчас кошка была бы мертва, но, открой вы ящик на две минуты позже, она бы чудом воскресла?
- Не совсем так. Она бы вовсе не умирала. Киска умрёт, - Колин глянул на таймер, - приблизительно полторы минуты назад только в том случае, если мы откроем ящик в назначенное время. Но если мы откроем его в зоне жизни, то киска не умрёт, она будет жива.
- «Умрёт полторы минуты назад, если...» - растерянно повторил я и покачал головой. - Боюсь, для меня это слишком круто.
- Думаешь, мне было легко смириться с этим? - Колин хмыкнул. - Чёрта с два!
- М-да, - протянул я. - Это почище игральных костей Кевина. Здесь пахнет нарушением причинно-следственной связи.
- Отнюдь, - живо возразил Колин. - Никоим образом нельзя доказать, что причиной смерти кошки является открытие ящика в определённые промежутки времени. Следовательно, как и в случае с костями Кевина, мы имеем дело с вопиющим отклонением от нормального статистического распределения результатов случайных событий. Это вовсе не нарушение законов - ни причинно-следственных, ни вероятностных. Регулярное выпадение костей в одной и той же комбинации нисколько не противоречит теории вероятностей. Она не отрицает возможность такого события, а лишь утверждает, что его вероятность ничтожно мала. Невозможное и невероятное - разные вещи. Это же справедливо и в отношении моих опытов с кошками.
- А зачем ты вообще ими занимаешься? - поинтересовался я. - Спору нет, весьма забавно. Но какой в этом практический смысл?
- Я почти на сто процентов уверен, что именно здесь зарыта собака. - Колин ткнул указкой в ближайший «автоклав» с кошкой и даже не сообразил, какой каламбур только что выдал. - Ключ ко всем происходящим с нами и вокруг нас невероятным событиям. Смотри. - Картинка с синими и красными точками исчезла с экрана, и на её месте появился график. - По горизонтали обозначено время открытия ящиков, а по вертикали - время условной смерти кошек. Как видишь, кривая плавная, но с разрывами - в тех промежутках, когда кошки остаются живыми.
- Ну, и что из этого следует?
- Погоди, это ещё не всё. Есть и третья координатная ось - время открытия первого ящика. Это время и состояние первой кошки - жива она или мертва - однозначно определяет состояние всех остальных кошек в любой момент времени. И вот что получается!
Экран из двухмерного сделался трёхмерным, и я увидел замысловато искривлённую поверхность, чем-то напоминающую схему ландшафта горной местности с многочисленными бездонными ущельями. Не знаю почему, но мне стало жутко. В этой, на первый взгляд безобидной картинке крылось что-то зловещее. Однако я не мог понять, что именно.
- Так, - как можно безразличнее произнёс я. - Что дальше?
Колин пытливо поглядел на меня:
- Разве ты ничего не почувствовал?
- Ну... По правде сказать, мне стало неуютно.
Он кивнул:
- Все чувствуют какое-то странное беспокойство, когда смотрят на эту поверхность. И главное - непонятно, по какой причине. Сейчас её изучают психологи и математики.
- Успехи есть? - спросил я уже гораздо серьёзнее.
- Пока что нет. - Колин вздохнул. - Сюда бы Диану. Жаль, что она так упорно отказывается иметь дело с космическим миром.
После некоторых колебаний я достал из кармана небольшой футляр со специально обработанным кристаллом - миниатюрным носителем информации. Я собирался отдать его Колину по окончании нашей экскурсии, но на сегодня с меня хватило и кошек Шрёдингера. А это был верный способ превратить основательное знакомство с работой всех отделов и подотделов института в беглый осмотр главных лабораторий. Беглый - в самом буквальном смысле этого слова.
- Кстати, о Диане. Она просила передать это тебе и ещё очень просила, чтобы затем к ней не приставали с расспросами. И ты, и все остальные должны делать вид, будто ничего не произошло и она ничего вам не передавала.
Колин взял футляр, открыл его и посмотрел на кристалл.
- Что здесь?
- Решение так называемой задачи Макартура, - ответил я. - Ключ к путешествию космических кораблей между мирами. - Я ухмыльнулся, глядя на потрясённого Колина. - Вот вам оно на блюдечке с голубой каёмочкой.

11. ДЖЕННИФЕР
ИЗБАВЛЕНИЕ

Александр вернулся через сорок семь дней - я их считала. И втайне надеялась, что он вернётся с моим сыном. Увы, надежды мои не сбылись - он явился один. И сразу захотел со мной поговорить.
Я же не хотела с ним разговаривать и заперлась в своей спальне. Однако замки Александру не помеха, и он вошёл ко мне через закрытую дверь. А я не могла бежать от него сквозь стену.
- Дженнифер, - сказал он, садясь в кресло. - Пойми наконец, что ты моя дочь, плоть от плоти моей, и я люблю тебя. Я вовсе не желаю тебе зла...
- Ты отнял у меня сына! - выкрикнула я, нарушив тем самым своё решение никогда не вступать с ним в спор. - Это что, доброе дело? Это твоё проявление отцовской любви? Да по мне лучше ненависть, чем такая любовь!
- Я отнял его не навсегда, дочка. Как только ты исправишься, сразу получишь мальчика обратно.
- Исправлюсь? - переспросила я. - Это как же?
- Ты знаешь, как. Ты моя дочь, а я твой отец. И ты должна относиться ко мне соответственно.
Этого следовало ожидать! Я присела на край кровати и опустила голову, чтобы он не увидел слёзы в моих глазах.
- Это шантаж? - Это условие возвращения тебе сына.
Я рассмеялась сквозь слёзы:
- И что я должна делать? При каждой встрече вешаться тебе на шею и называть папочкой?
- Нет, Дженнифер. Ты должна изменить своё отношение ко мне. И не только внешне, но и в душе. Ты должна принять меня как отца - со всеми моими достоинствами и недостатками.
«Лучше я поцелую жабу», - подумала я, но вслух ничего не сказала.
- В тот день, когда это произойдёт, - между тем продолжал Александр, - ты получишь своего сына. Но не раньше. А я терпеливый и буду ждать. Теперь у тебя есть стимул, чтобы пересмотреть свои убеждения и понять их ошибочность.
Как шантаж не назови, он всё равно остаётся шантажом. На какой-то миг меня посетило искушение принять условия Александра и для вида начать постепенно «меняться», «пересматривать свои убеждения» и в конце концов «понять их ошибочность». Возможно, мой блеф и удался бы, и я получила бы обратно сына... и потеряла бы уважение к себе.
- Теперь ты выслушай мои условия, - заговорила я и сама удивилась тому, откуда у меня взялась такая твёрдость. - Я дам тебе шанс завоевать мою любовь и уважение, но только в том случае, если ты перестанешь силой удерживать меня, вернёшь мне сына и помиришься со своей роднёй. И - в первую очередь - со своим братом Артуром. Про Эрика я даже не говорю. Само собой, ты должен отпустить его на свободу.
Александр скривился, будто съел целый килограмм лимонов с кожурой.
- Что касается Эрика, то освобождать его нет нужды. Он уже на свободе. Артур и компания нашли его и теперь прячут, делая вид, что по-прежнему не знают, где он. А в мире, где я его содержал, устроили мне западню. Но я не столь глуп, чтобы попасться на их уловку, у меня есть хорошие источники информации. Артур жаждет моей крови, он не хочет примирения, он стремится убить меня. И непременно убьёт, если я последую твоему глупому совету.
- Ты ошибаешься, - возразила я. - И Артур, и все остальные очень хотят, чтобы в нашей семье не было вражды. Они сами говорили мне, что...
- Дура! - зарычал Александр. - Набитая дура, вот ты кто! Они травили тебе всякие байки, а ты поверила им. Ты так и не поняла, что была нужна им только для того, чтобы они могли шантажировать меня.
Я отрицательно покачала головой:
- Ошибаешься, я всё поняла. Теперь я поняла, что ты не просто негодяй, но и психопат с манией преследования.
Лицо Александра посерело, а в его глазах вспыхнули безумные огоньки. Он резко поднялся с кресла, подступил ко мне и наотмашь ударил меня по щеке.
- Это тебе маленький урок хороших манер, - сказал он. - Впрочем, оно и хорошо, что ты такая прямодушная и бесхитростная. Ты не умеешь притворяться, а это упрощает дело. Ведь моё условие остаётся в силе. Как я уже говорил, у тебя есть сильный стимул.
С этими словами Александр вышел из комнаты. А я упала ничком на кровать и горько заплакала...
*
Той ночью я никак не могла заснуть. За ужином Александр сообщил, что решил задержаться здесь недели на две. Я поняла, что мои мучения только начинаются. Теперь у него есть действенное средство для давления на меня - мой сын, мой маленький Кевин, - и он будет пользоваться им без зазрения совести.
Как я и предвидела, Александр предложил Джулии продлить контракт ещё на полгода. Следуя моему совету, она согласилась - кто знает, как бы он отреагировал на отказ. Я пока ничего не говорила Джулии, но у меня были сильные подозрения, что он не намерен возвращать её и слуг в их родной мир. Судя по тому, что мне рассказывали об Александре, и исходя из моих собственных впечатлений о нём, он относился к простым смертным, как к низшим существам, и никогда не обременял себя излишней заботой о них. Для него они были щепками из известной пословицы о том, что происходит, когда рубят лес. Обычно лесорубов не беспокоит судьба каких-то там щепок...
Часы показывали четверть второго по полуночи, когда дверь моей спальни без стука открылась, и в комнату вошла Джулия. В полумраке мне показалось, что она голая.
- Дженни, - дрожащим голосом произнесла она. - Дженни, проснись.
- Я не сплю, - ответила я и включила свет.
Джулия действительно была голая. И вся мокрая. В руках она держала свой халат, но почему-то не надевала его. Её била крупная дрожь, а в широко распахнутых глазах застыл ужас.
- Джули! - воскликнула я удивлённо и мигом вскочила с постели. - Что с тобой?
Уронив на пол халат, она присела на край кровати и закрыла лицо руками.
- Со мной... всё в порядке... почти. - Она всхлипнула. - Но я... я... Лучше сама посмотри... в моей спальне. Только не кричи... пожалуйста... Не кричи, когда увидишь...
Озадаченная, я накинула поверх ночной рубашки халат и вышла из спальни. Наверное, девять из десяти женщин на моём месте поступили бы иначе. Они остались бы с Джулией и принялись расспрашивать её, что случилось. Однако я решила сначала сходить посмотреть - может, тогда придётся задавать меньше вопросов.
Комнаты Джулии располагались рядом с моими, чтобы в случае необходимости она могла сразу явиться на мой вызов. Я прошла по неширокому коридору мимо кабинета Джулии и операционной, где полтора месяца назад родила Кевина-младшего, и открыла дверь спальни, из-под которой пробивался свет.
На пороге я замерла и чуть не закричала. Я смолчала вовсе не потому, что вовремя вспомнила предупреждение Джулии, а просто слишком сильно было моё потрясение, чтобы выразить его в крике - даже в самом громком и пронзительном.
На кровати Джулии, раскинув руки в стороны и устремив взгляд в пустоту, неподвижно лежал Александр. Из его распоротого горла торчал хирургический скальпель. Постель была обильно залита кровью.
Превозмогая тошноту, я вошла в спальню и подступила к кровати. Определённо, Александр был мёртв. Лицо его выражало не боль, не муку, не испуг, а крайнее изумление. Очевидно, в самый последний момент он понял, что умирает, но так до конца и не поверил в это.
Я тоже никак не могла поверить. Александр казался мне вечным и неуничтожимым, как само зло. И теперь я стояла возле кровати, дрожа от страха, что сейчас веки его дрогнут, рука потянется к окровавленному горлу, выдернет из раны скальпель, затем он поднимется и...
Но он не двигался. Он по-прежнему лежал на кровати, раскинув руки и устремив взгляд в пустоту, а на его лице застыло недоуменное выражение.
- Проклятый! - прошептала я и истерически хихикнула. - Так тебе и надо, грязный ублюдок! Допрыгался...
Но как я теперь найду моего мальчика?..
Эта мысль отрезвила меня. Я прошла в ванную, откуда слышался шум воды. Душ был включён, на выложенной белым кафелем стене я увидела смазанный отпечаток ладони. Красный. Кровь. Прозрачная занавеска душевой тоже была запачкана кровью.
Я на секунду подставила лицо под холодную струю, затем перекрыла воду и вернулась в спальню. При виде мёртвого Александра на залитой кровью постели меня снова затошнило.
Бедная Джулия! Смелая Джулия! Отчаянная Джулия... У неё почти не было шансов - один против ста, может даже, один против тысячи. Она это знала - и, тем не менее, рискнула. Фактически, она шла на верную смерть. Это просто чудо, что Александр, умирая, не успел прикончить её. Я же говорила ей, много раз говорила, что колдуны невероятно живучи и обладают молниеносной реакцией...
И тут я вспомнила, что в числе прочего рассказала Джулии об одном эпизоде из жизни Кевина. Несколько лет назад кто-то (скорее всего, Александр) подослал к нему голубоглазую блондинку с заданием убить его в постели. Правда, до покушения дело тогда не дошло. Нервы у девушки не выдержали, и она созналась во всём Кевину. После этого случая он стал более осторожен с голубоглазыми блондинками.
Так, выходит, это я подтолкнула Джулию своим рассказом! По сути, я чуть не стала виновницей её смерти... Сумасшедшая Джулия!
На кресле лежала одежда Александра. Я взяла её и методично выпотрошила все карманы, повернувшись спиной к кровати. Сейчас я поражаюсь своему тогдашнему хладнокровию. Неужели я унаследовала от Александра его безразличие к чужой жизни и смерти? А может быть, потрясение было столь сильным, что мои эмоции попросту отказали? Так или иначе, той ночью я действовала, опираясь в основном на рассудок, и надо признать, что это здорово помогло нам обеим - и мне, и Джулии.
Из полезных вещей, в карманах Александра я обнаружила портативный модуль управления челноком (на жаргоне звездолётчиков именуемый «ручником»), бумажник с доброй дюжиной кредитных карточек (в том числе одной платиновой и двумя золотыми кредитками Пангалактического банка), а также паспорт на имя Патрика С. Ллойда, гражданина Федеративной Республики Дамогран. На фотографии, вопреки моим ожиданиям, был изображён не Александр, а какой-то белокурый молодой человек. Этот же человек был и на фотке в бумажнике; он стоял рядом с миловидной девушкой в подвенечном платье. Что бы это значило?..
Очень скоро я поняла, что это значит. Между страницами паспорта я обнаружила отдельный пластиковый листочек - свидетельство о рождении, выданное на имя Харальда А. Ллойда, ребёнка мужского пола, сына Патрика и Елены Ллойд. Дата рождения - 11 июля 3126 года. То есть, немногим меньше трёх месяцев спустя после моего похищения. А если учесть, что Александр держал меня в быстром потоке времени (возможно, за исключением первых двух с половиной месяцев), то, следовательно...
У меня бешено застучало сердце. Имя Харальд мне многое говорило - так звали сына Александра, моего единокровного брата, погибшего задолго до того, как я появилась на свет. Неужели этот Харальд А. Ллойд и есть мой сын, мой маленький Кевин? Возможно, Джулия была права в своём предположении, и Александр подменил чете Ллойдов ребёнка... А может, он сам и есть Патрик С. Ллойд! Ведь говорил же он, что сам будет воспитывать мальчика и сделает из него мужчину. Правда, и Кевин, и Дейдра, и Бренда с Колином дружно утверждали, что нельзя долго удерживать искусственный облик, но кто знает, на что способен... на что был способен Александр. Ухитрился же он похитить меня из-под носа у семи адептов и самой Хозяйки Источника!..
Впрочем, ладно. Теперь я знаю, откуда начинать поиски моего сына, но для этого нужно сперва вернуться в мой родной мир.
Я положила в карман халата бумажник с кредитками и паспорт со свидетельством о рождении, затем взяла «ручник» и включила его. Существовало много разных способов защиты кораблей от угона - шифр, кодовые слова, опознание по голосу, фиксация отпечатков пальцев или сетчатки глаза, - однако Кевин говорил, что подобную защиту умелые угонщики обходят без труда. Поэтому, утверждал он, самый надёжный способ - перепрограммировать бортовой компьютер для работы на языке, которого ни один угонщик не понимает. В таком случае, даже если кто-то проникнет внутрь корабля, он не сможет управлять им, потому что не будет понимать сообщений компьютера, а компьютер не будет понимать его команд. На «Красном драконе» Кевина так всё и устроено - когда мы летели с Дамограна на Астурию, я видела, как на экранах дисплеев появлялись незнакомые слова, а Кевин в ответ отдавал непонятные команды. Теперь-то я знала этот язык, он называется валлийским и в нашем мире давным-давно исчез. Поскольку это также и родной язык Александра, я очень надеялась, что он прибегнул к такой же хитрости и не потрудился предусмотреть дополнительную защиту. В противном случае... Нет, лучше не думать о противном случае. Он будет слишком противным. Даже отвратительным.
- Корабль, - произнесла я по-валлийски, нажав кнопку «речь», ты готов подчиняться моим приказам?
- Да, капитан, - прозвучал в ответ голос Александра. Я вздрогнула и чуть не выронила «ручник». Лишь с некоторым опозданием я сообразила, что Александр настроил речевой синтезатор бортового компьютера на имитацию собственного голоса. - Жду ваших распоряжений.
Испуг прошёл, и я облегчённо вздохнула. К счастью, никаких дополнительных мер безопасности Александр не предпринял. Компьютер признал во мне своего хозяина.
- Корабль, - (из фильмов я знала, что бортовой компьютер подчиняется только тем речевым командам, которые содержат обращение «корабль»), - доложи о состоянии люков и шлюзовых камер.
- Пассажирский люк и шлюзовая камера заблокированы, капитан. Грузовой люк и шлюзовая камера заблокированы, - доложил компьютер. - Жду дальнейших распоряжений, капитан.
- Корабль, разблокируй пассажирский люк и шлюзовую камеру. Выпусти трап пассажирского люка.
- Выполняю, капитан, - ответил компьютер. Затем последовала короткая пауза, а через несколько секунд он сообщил: - Пассажирский люк и шлюзовая камера разблокированы, капитан, трап пассажирского люка выпущен. Жду ваших дальнейших распоряжений.
Я уже собиралась прервать связь, но тут мне в голову пришла дельная мысль.
- Корабль, ты не можешь изменить модуляцию голоса?
- Могу, капитан. Что пожелаете?

Предыдущая страница 8 Следующая страница


9 Олег Авраменко

- Корабль, измени синтезированный голос на женское контральто.
- Какие параметры, капитан?
- На твой выбор, корабль.
- Выполнено, капитан, - прозвучало приятное женское контральто, очень похожее на моё. - Вас это устраивает, капитан, или произвести коррекцию?
- Нет, корабль, спасибо. Меня это вполне устраивает.
- Пожалуйста, капитан. Рад вам служить. Жду ваших дальнейших распоряжений.
- Распоряжений пока не будет, корабль. Оставь пассажирский люк и шлюз разблокированными и жди.
- Слушаюсь, капитан. Перехожу в режим ожидания.
Я выключила «ручник» и повернулась к кровати, на которой неподвижно лежал Александр, раскинув руки и устремив взгляд в пустоту. Теперь меня не тошнило, я испытывала нечто похожее на торжество... Нет, скорее это было злорадство.
- Ты мёртв, - сказала я ему. - А я жива. И если мне вскоре предстоит умереть, то я умру свободной. А мой мальчик никогда не станет вторым Харальдом. Слышишь, никогда!
Выключив свет, я вышла из спальни, заперла дверь на ключ и поспешила к себе. Да, нужно было поспешить. Я так увлеклась изучением содержимого карманов Александра и разговором с бортовым компьютером, что совсем забыла про Джулию. А между тем она остро нуждалась в моей заботе и поддержке. Я выругала себя за бессердечие и ускорила шаг.
Впрочем, Джулия уже сама о себе позаботилась. Когда я вошла в спальню, она лежала в постели, натянув на себя одеяло, её глаза были закрыты. На тумбочке я заметила использованный шприц и три пустые ампулы сильного транквилизатора.
- М-да, дела... - пробормотала я и подняла с пола её халат.
Я, конечно, понимала, что для Джулии сон - лучшее из лекарств. Но сейчас это было очень некстати!
- Дженни, - сонно отозвалась Джулия, не раскрывая глаз. - Ты видела?
- Да, видела, - ответила я как можно спокойнее.
Молчание. Затем:
- Дженни, пожалуйста, ляг со мной.
Несколько минут дела не меняли. Я положила «ручник» на тумбочку и легла на кровать рядом с Джулией. Она придвинулась ко мне вплотную, я обняла её за плечи.
- Дженни, ты не сердишься на меня?
- А за что я должна сердиться? Я должна благодарить тебя. Это звучит дико... но такова жизнь. Сейчас я сержусь на себя - ведь ты сделала то, что давно должна была сделать я.
- Я не жалею, что сделала это, - сказала Джулия, ещё крепче прижимаясь ко мне. - Жаль только, что сделала это так поздно. Я могла и раньше... ещё до рождения малыша.
- Так ты и раньше... - я запнулась, - была с ним?
- Да, и часто. Не осуждай меня, Дженни. Я никогда не была в восторге от Александра, но я не могу без мужчин. А особого выбора у меня не было. Энцо и Серджио - грубые мужланы, а Федерико - старый импотент, он даже со своей Марией не спит.
- Я не осуждаю тебя, Джули, - сказала я и погладила её по влажным волосам. - Напротив, я восхищаюсь тобой. Но ты даже не представляешь, как сильно ты рисковала.
- Представляю. Я не забыла твой рассказ. И думала, что он убьёт меня.
- Однако пошла на это. Зачем? Ради меня?
- Не только. Из того, что ты рассказывала о нём, я поняла, что он не оставит меня в живых. Я защищалась... Что теперь делать, Дженни?
- Прежде всего, нам нужно бежать отсюда.
- Куда?
- Пока не знаю. Но нужно бежать, и поскорее. Страшно подумать, что с нами будет, когда слуги узнают про смерть Александра. Они ни за что не поверят моему рассказу. Но даже если поверят, то тем хуже для нас. Ведь только страх перед Александром не позволял Энцо и Серджио распускать руки.
- Да, ты права, - согласилась Джулия и зевнула; сон всё больше одолевал её. - Значит, мы оставим их здесь?
- Другого выхода нет. Пока что мы ничем помочь им не можем. Мы ещё не знаем, как помочь самим себе. - Я встала и буквально вытащила из постели Джулию. - Ну, пошли!
- Куда?
- К челноку. Мы улетим на нём.
- Но ты же не умеешь управлять им.
- Постараюсь научиться, - сказала я, надевая на неё халат. - Это наш единственный шанс.
Всю дорогу мне пришлось поддерживать Джулию - ноги у неё подкашивались, и она засыпала на ходу. Я с трудом втащила её по трапу наверх, завела в пассажирскую каюту и уложила в постель. Перед тем, как окончательно отключится, Джулия пробормотала:
- Мои вещи... Наши вещи...
- Я обо всём позабочусь. Спи.
Джулия заснула.
А я вернулась в дом, переоделась в более удобную для работы одежду и в течение следующих двух часов переносила в челнок наши с Джулией вещи, а также медикаменты, медицинские инструменты и приборы, которые могла поднять - кто знает, куда мы попадём и что нам понадобится. К счастью, Александр не успел выгрузить из челнока привезённые им продукты, он собирался сделать это утром.
Встречи со слугами я уже не боялась. В штурманской рубке я нашла пистолет и положила его в карман куртки - теперь пусть только кто попробует ко мне сунуться.
Впрочем, я по-прежнему была осторожна и никого не разбудила. Во время одной из ходок я, набравшись храбрости и преодолев отвращение, подошла к трупу Александра и стянула с его пальца кольцо с Небесным Самоцветом. Я всё же надеялась, что рано или поздно мне удастся пробудить свой Дар, и тогда этот колдовской камень пригодится.
Закончив перенос вещей, я выгрузила из челнока ящик с консервами и положила внутрь записку, в которой советовала слугам экономить продовольственные запасы и заняться рыбной ловлей.
Потом я втянула трап, задраила люк и заблокировала шлюз. Заглянув в каюту и убедившись, что Джулия крепко спит, я прошла в рубку управления и села в капитанское кресло. Как снаружи, так и внутри, челнок был очень похож на тот, на котором я полгода назад путешествовала вместе с Кевином. Только тогда я сидела в кресле второго пилота.
- Корабль, - произнесла я, обращаясь пустому экрану дисплея передо мной, поскольку не знала, где находятся микрофоны. - Ты готов выполнять мои распоряжения?
В ответ - молчание. Я обозвала себя дурой и включила питание главного терминала. На экране зажглась надпись: «Ожидание ввода команды».
Я повторила свой вопрос. И опять - молчание.
Тогда я взяла «ручник», нажала кнопку «речь» и вновь повторила вопрос.
- Капитан, - отозвался компьютер через динамик «ручника». - В настоящий момент вы находитесь в штурманской рубке. Речевой интерфейс главного терминала деактивирован. Прикажете активировать речевой интерфейс?
И этот туда же, подумала я про Александра. Кевин, Бренда и Колин презирают речевые команды и заставляют свои компьютеры молчать. Они высокомерно утверждают, что разговаривать с «безмозглой железякой» удел кретинов, невежд и дилетантов. Что ж, возможно, они правы. Но я и не оспариваю своего невежества. Я действительно дилетант.
- Да, - ответила я. - Корабль, активируй речевой интерфейс главного терминала.
- Выполнено, капитан, - голос прозвучал уже из стационарных динамиков; на экране появилось забавное треугольное лицо робота из дешёвых фильмов об андроидах. - Жду ваших дальнейших распоряжений.
Я на несколько секунд задумалась, формулируя следующий приказ.
- Корабль, объявляю готовность к старту.
- Приказ принят к исполнению, капитан. Произвожу общую проверку систем. Ждите, капитан.
Лицо робота переместилось с экрана центрального дисплея на один из боковых. А на центральном дисплее появились колонки цифр с какими-то комментариями, в которых я ровным счётом ничего не поняла.
- Общая проверка систем закончена, капитан, - наконец доложил компьютер. - Все системы функционируют нормально. Сообщаю о предварительной готовности к старту, капитан. Жду ваших дальнейших распоряжений.
- Корабль, старт! - бодро произнесла я.
- Команда некорректна, капитан, - возразил компьютер. - Не задана траектория полёта или конечная цель. Жду уточнения, капитан.
- Корабль, взлёт и выход на стационарную околоземную орбиту.
- Принято к исполнению, капитан. Какие параметры орбиты?
- На твоё усмотрение, корабль. Рассчитай оптимальную орбиту для последующего выхода из сферы притяжения планеты.
- Принято к исполнению, капитан. Произвожу расчёт. Ждите, капитан.
На экране центрального дисплея вновь поползли колонки цифр с комментариями, но я уже не обращала на них внимания.
- Расчёт закончен, капитан. Предлагаю на ваш выбор десять стационарных орбит, их подробные характеристики даны на дисплее. Жду вашего выбора, капитан.
Я скользнула взглядом по экрану и наобум ляпнула:
- Корабль, орбита номер три.
- Принято к исполнению, капитан. Сообщаю о полной готовности к старту. Жду дальнейших распоряжений, капитан.
- Корабль, старт!
- Есть старт, капитан.
Взлёт и выход на орбиту заняли около получаса. Всё это время я дремала в кресле, мне было скучно. То ли я просто устала, то ли прав был Кевин, когда говорил, что полная звукоизоляция и гравитационные компенсаторы лишают ощущения настоящего полёта. А так - будто смотришь посредственный фильм. Да и то в фильмах это кажется более впечатляющим.
Когда компьютер доложил о завершении манёвров по выводу корабля на орбиту, я справилась о наших координатах. Ответ был неутешительным:
- Капитан, я могу сообщить наше положение только в локальной системе координат. Ориентиры глобальной галактической сетки не обнаружены.
На экране дисплея появилось объёмное изображение планетной системы и сетка координат с нулевой точкой в центре здешнего солнца. Вокруг третьей планеты медленно вращалась маленькая красная искорка, обозначавшая челнок. Под картинкой были даны её координаты.
- Корабль, ты можешь перейти в овердрайв, задав в качестве начальных наши локальные координаты, а в качестве конечных - стандартные галактические?
- Задача поставлена некорректно, капитан. Точка входа в виртуальное гиперпространство и точка выхода из него должны быть указаны в одной системе координат. Жду ваших дальнейших распоряжений.
- Это не задача, корабль. Это приказ.
- Выдаю сообщение об ошибке, капитан. Ваш приказ невыполним. Также довожу до вашего сведения, что напряжённость континуума в данной области пространства превышает критическую в 7,372 раза. Запуск генератора виртуального гиперполя не рекомендуется. Вероятность катастрофических последствий в режиме овердрайва, включая возможность гибели корабля, составляет 98,466 процентов.
Я задумчиво посмотрела вниз, где почти в тысяче километров под моими ногами находилась поверхность планеты. Ладно, мы взлетели, вышли на орбиту... А дальше что?
Найти подходящий клочок суши, совершить посадку и жить там, пользуясь челноком, как домом, поедать привезённые Александром консервы и ждать спасения, уповая на случай?
Случай...
Я подумала о череде невероятных случайностей, которые так озадачивали Бренду. Помешанный на романтике космических полётов Кевин случайно находит мир, где человечество преодолело пропасть между звёздами. Кроме того, по чистой случайности за пятнадцать лет до Кевина этот мир был открыт его двоюродным братом Харальдом. И так же случайно среди сотен миллиардов жителей Галактики Кевин находит меня, дочь своего дяди Александра. Морис де Бельфор совершает «прыжок самурая», и его забрасывает в другой мир, где он в результате случайного стечения обстоятельств встречает Эрика - нашего с Кевином двоюродного брата. Случайно Морис оказывается знакомым Кевина. Эрик находит наш мир и, оказавшись в нём, опять же случайно попадает в руки Александра. Потом Джо захватывает одну из баз Александра и случайно узнаёт, что Эрик жив... Ну, как вам такие случайности? Я уже не говорю о шрёдингеровских кошках Колина, игральных костях Кевина и прочих подобных «мелочах».
Так, может, есть резон положиться на очередную случайность? И не ждать её пассивно, а самой организовать!
Затем я подумала, будет ли это этично в отношении Джулии. Разумеется, это будет неэтично. Прежде нужно спросить её согласия. И она, естественно, согласится. И переживёт несколько страшных часов (минут? секунд?) в своей жизни - может, последних, а может, и нет.
Я покачала головой. Спрашивать её согласия - это этично, но жестоко по отношению к ней. Она и так уже достаточно натерпелась. Если нам суждено умереть, то пусть хоть она умрёт легко, без страха, без боли, так и не поняв, что умирает. А всю моральную ответственность за этот неэтичный поступок я целиком беру на себя.
Я снова посмотрела вниз, где осталось четверо людей, оторванных от своего родного мира. Если нам посчастливится уцелеть, они не должны остаться здесь навеки.
Я вспомнила рассказ Мориса о том, как Эрик пытался определить местонахождение космического мира по звёздным картам. Кевин тогда заметил, что это вполне возможно. Сам он мог бы сузить диапазон поиска до ограниченного количества миров, располагая одной лишь подробной картой звёздного неба.
- Корабль, - произнесла я, - зафиксируй с максимальной точностью карту звёздного неба и сохрани её в памяти.
- Уже сделано, капитан, - тотчас ответил компьютер. - Подробная карта звёздного неба была записана в моей памяти ещё при установке локальной системы координат. Жду ваших дальнейших распоряжений, капитан.
Я откинулась на спинку кресла и сказала:
- Корабль, проверь готовность к запуску генератора виртуального гиперполя.
- Капитан, повторно довожу до вашего сведения, что напряжённость континуума...
- Корабль, отставить! - рявкнула я. (Ишь, проклятая железяка, ещё спорить посмела! Всё-таки не зря Кевин предпочитает работать с молчаливыми компьютерами.) - Выполняй приказ.
- Принято к исполнению, капитан. Ждите.
Пока шла проверка, я старалась не смотреть на экран центрального дисплея, где вновь замелькали цифры и комментарии, в которых я ни черта не смыслила.
- Проверка закончена, капитан, - доложил компьютер. - Генератор виртуального гиперполя к работе готов. Прошу вас, капитан, задайте пункт назначения в локальной системе координат.
Указывать координаты пункта назначения я не собиралась. Из фильмов я знала волшебные слова, которые позволяли отправить корабль в «свободное плавание».
- Корабль! Подготовиться к безусловному запуску генератора.
- Принято к исполнению, капитан. Генератор виртуального гиперполя готов к безусловному запуску. Начальные параметры установлены по умолчанию. Но прежде я рекомендую выйти из сферы притяжения планеты. Жду дальнейших распоряжений, капитан.
Дельный совет, подумала я. Может, и вправду стоит последовать ему?..
А впрочем, двум смертям не бывать, одной не миновать!
Я закрыла глаза и скомандовала:
- Корабль, запустить генератор виртуального гиперполя!
- Есть, капитан!
Наступила тишина. Я продолжала сидеть с закрытыми глазами и, как с удивлением обнаружила, про себя молилась. Я никогда не была религиозной, а с недавних пор и вовсе стала атеисткой. Но теперь я молилась - в конце концов, разве Бог виноват, что какие-то шарлатаны и негодяи, вроде Александра, спекулируют Его именем...
- Капитан, - ворвался в мои молитвы бортовой компьютер. - Возникла аварийная ситуация. Опасность для вашей жизни и жизни пассажира устранена. Жду дальнейших распоряжений.
Последние слова не дали мне по-настоящему испугаться. Я мигом распахнула глаза и посмотрела сквозь прозрачные стенки кабины на окружавшую челнок черноту космоса, усеянную самоцветами ярких звёзд. Немного слева и сверху был виден маленький диск жёлтого солнца.
- Корабль, - сказала я. - Представь общий обзор ситуации.
- Произошёл сбой в работе генератора виртуального гиперполя, подробный отчёт выведен на экран центрального дисплея. В целях предотвращения катастрофы мной самостоятельно было принято решение об экстренном выходе из режима овердрайва. Выход произведён успешно. Опасность для вашей жизни и жизни пассажира устранена. Жду дальнейших распоряжений, капитан.
- Корабль, каково состояние систем?
- Генератор виртуального гиперполя нефункционален, капитан. Сейчас производится диагностика неполадок. Все остальные системы работают нормально. Жду дальнейших распоряжений, капитан.
- Наши координаты, корабль?
- Ориентиры глобальной галактической сетки не обнаружены, капитан. Наши координаты в локальной системе выведены на экран центрального дисплея. Жду ваших дальнейших распоряжений.
Я посмотрела на экран и разочарованно вздохнула. Повезло - но только наполовину. Осталась в живых - но вновь попала невесть куда. Хотя...
Тот факт, что челнок выбросило не в глубоком космосе, а вблизи планетной системы, уже и есть столь желанная мной невероятная случайность. К тому же...
- Корабль, я вижу детальную схему планетной системы. Когда ты составил её?
- Настоящая схема создана в течение шести предыдущих посещений данной области пространства, капитан. Желаете ознакомиться с подробным отчётом?
- Нет, корабль, не сейчас. Скажи, в системе есть населённые планеты?
- Точные сведения отсутствуют, капитан. Но есть вероятность, что вторая от солнца планета населена. В моей памяти присутствуют данные о наличии на её поверхности по меньшей мере одного искусственного сооружения. Тип сооружения - загородный особняк. Во время всех шести посадок мной было зафиксировано присутствие в районе данного сооружения одного и того же человека. Предлагаю вашему вниманию один из снимков, сделанных моими наружными мониторами. Жду дальнейших распоряжений, капитан.
С экрана на меня смотрело серьёзное и печальное лицо мужчины лет тридцати. Он был невысокого роста, стройный, светловолосый, голубоглазый и очень красивый. Сначала я приняла его за Брендона. Однако ошиблась...

12. ЭРИК
УЖЕ НЕ ОДИН

Дженнифер была очень похожа на Юнону. Поразительно похожа. Потрясающе похожа. Правда, волосы у неё были русые, а глаза голубые, но во всём остальном, включая неподражаемую улыбку, она была почти точной копией Юноны. И не только Юноны. И даже не столько Юноны, как...
Когда-то давно, задолго до моего рождения, жили-были две сестры. Несмотря на внушительную разницу в возрасте, они казались близнецами - таким сильным было сходство между ними. Внешне они отличались только цветом глаз и волос, а в остальном были так похожи, что сын старшей из сестёр не смог устоять перед чарами младшей и полюбил её как женщину. Это был громкий скандал.
Позже младшая из сестёр, Диана, в результате несчастного случая лишилась своего тела, однако волею Источника осталась в живых и получила взамен потерянного другое тело - пожалуй, ещё более красивое и совершенное, но не похожее на прежнее.
Так сходство между сёстрами было утрачено, на память остались только портреты прежней Дианы. Один из таких портретов я видел каждый раз, когда посещал её дом в мире, названном её именем - Сумерки Дианы. А поскольку я бывал в этом доме очень часто (до встречи с Александром, разумеется), порой даже подолгу жил в нём, то и спустя почти двенадцать лет помнил тот портрет в самых мельчайших деталях. И теперь я знай ловил себя на том, что представляю его без изображённой на нём Дианы. Казалось, Диана с портрета ожила и явилась мне во плоти, приняв имя Дженнифер. Всё-таки наследственность - удивительная штука...
*
Я внимательно выслушал сбивчивый рассказ Дженнифер о её злоключениях и смог кое-что прояснить ей в этой истории. Конечно, далеко не всё.
- Александр и Франсуа де Бельфор - один и тот же человек, - сказал я, когда Дженнифер закончила. - Он адепт Хаоса и умеет... вернее, умел скрывать свой Дар и с лёгкостью мог принять любой облик. Настоящего Франсуа де Бельфора он убил много лет назад... Гм. Так же, как и настоящего Мориса де Бельфора.
Дженнифер потрясённо ахнула. Вопреки тому, что она всячески отмежёвывалась от Александра, известия о его злодеяниях причиняли ей нешуточную боль. Мне было искренне жаль её; жаль до щемления в груди, до слёз. Для такой милой, чуткой и ранимой девушки это была настоящая пытка - иметь отца-негодяя...
- Но... но кто же тогда Морис? - спросила она.
- Он внук Артура, а следовательно, наш двоюродный племянник. Софи, кстати, тоже наша родственница. - И я поведал вконец обалдевшей Дженнифер ту часть своей истории, которую она не знала.
Впрочем, и я был немало потрясён. Александр мёртв! Окончательно и бесповоротно. Но убит он был не нашими могущественными родственниками, а простой смертной женщиной! Уму непостижимо...
А ещё я то и дело зябко поёживался, вспоминая свою преждевременную радость по поводу избавления от Александра. Тогда он был ещё жив, однако не рисковал соваться ко мне, опасаясь ловушки. Но хитрость моих родных не могла продолжаться бесконечно долго, рано или поздно Александр раскусил бы её - и, боюсь, это произошло бы раньше, чем я успел оклематься. К счастью, я оказался не столь ценной добычей для Александра, чтобы он ради меня рисковал собой. И к счастью, храбрая женщина по имени Джулия вовремя перерезала Александру глотку. Тем самым она оказала огромную услугу не только всему человечеству в целом, но и конкретно мне - за что я обязательно поблагодарю её, когда она проснётся. Правда, на месте Дженнифер я бы для пущей верности облил труп Александра серной кислотой или сжёг его на огромном костре - а затем станцевал бы на пепелище чечётку...
Под занавес своего рассказа я добавил:
- Так что, как видишь, невероятных совпадений оказалось ещё больше, чем ты думала.
Дженнифер налила себе четвёртую рюмку коньяка и молча выпила. Я пока не замечал у неё признаков опьянения. Она пила, чтобы расслабиться и снять стресс. Последние несколько часов были для неё сущим кошмаром, и поначалу, когда она только вышла из челнока, её трясло в истерике. После первых двух рюмок её состояние значительно улучшилось; а вот следующие две, по-моему, были перебором.
Сам же я не выпил ни капли - и не только потому, что решил вести здоровый образ жизни. Я был вдребезги пьян и без всякого спиртного. Впервые за много-много лет я в непринуждённой и дружеской обстановке общался с живым человеком. Наконец-то я разговаривал не сам с собой и не с образами родных и друзей, вызываемых мною из памяти, а с самым настоящим собеседником, который по-своему отвечал на мои вопросы, говорил не в такт моим мыслям, мог сказать что-то новое, неожиданное и спросить о том, о чём я даже не думал. Это было так восхитительно, что у меня просто нет слов, чтобы описать своё тогдашнее состояние. Если вам (не дай Бог!) доводилось прожить несколько лет в полном одиночестве, вы поймёте меня и без слов. А если нет (и слава Богу!), то любые слова тут бессильны...
Вдобавок ко всему, моим первым собеседником за столько лет, моим спасителем от одиночества оказалась женщина - молодая, красивая и сексуальная. Я сидел с ней за одним столом, смотрел на неё, любовался живой мимикой её лица, слышал её голос, чувствовал её запах, мог прикоснуться к ней... И время от времени, как бы невзначай, прикасался.
Я не стыжусь признать, что меня с самого начала влекло к Дженнифер. И очень сильно влекло. Это настолько естественно, что я даже не стану оправдываться. Просто скажу, что Дженнифер была молодой, красивой и сексуальной женщиной, а я был молодым мужчиной в расцвете сил, который двенадцать лет провёл в одиночном заключении. Моё влечение к Дженнифер проистекало из чисто биологических причин.
Впрочем, не буду лукавить - она мне нравилась.
- Значит, Александр мог не только принимать любой облик, но и без труда удерживать его как угодно долго, - наконец отозвалась Дженнифер. - Тебе это точно известно?
- Так мне сказал Александр, - ответил я. - Не думаю, что он солгал. Тот факт, что он много лет успешно притворялся Франсуа де Бельфором, подтверждает его слова. - Я понял, к чему клонит Дженнифер, взял паспорт Патрика С. Ллойда и вновь пролистал его. - Я почти не сомневаюсь, что Александр взял себе в качестве нового прикрытия личность Патрика Ллойда с Дамограна. Зачем бы ему ещё понадобились эти документы. А маленький Харальд Ллойд - не кто иной как твой сын. Если верить показаниям хронометра в библиотеке, с момента его рождения прошло всего лишь пять дней по времени твоего мира... Ага! Подожди, минуточку.
Я сбегал на второй этаж в библиотеку, взял калькулятор и на обратном пути сделал приблизительный расчёт.
- Всё сходится, - сообщил я, возвращаясь на своё место. - Если предположить, что те первые два с половиной месяца ты провела в области Основного потока, то всё сходится.
- А ну, дай! - Дженнифер вырвала из моих рук калькулятор и принялась лихорадочно нажимать кнопки. - Что за чёрт! Как он работает?
Я склонился к ней, и в ноздри мне ударил густой аромат её волос.
- В чём проблема?.. Ах да. Сначала нужно ввести оба числа, а уже потом - арифметическое действие.
- Как глупо! - фыркнула Дженнифер и поделила пять на сорок семь.
- Надо было наоборот, - заметил я. - А то ты получила коэффициент замедления времени вместо коэффициента его ускорения.
- Не мешай, - огрызнулась она. - Я считаю со своей колокольни.
С большой неохотой я выпрямился. Волосы Дженнифер пахли восхитительно.
- Какой сегодня день? - спросила она. - В моём мире, разумеется.
- Шестнадцатое июля.
- У меня получилось двадцатое.
- Что ж, точность удовлетворительная, - резюмировал я. - Даже очень высокая. Промашка в четыре дня за целых полгода - это, считай, прямое попадание в яблочко. Так что не беспокойся за своего малыша, теперь мы знаем, где его искать. Сейчас он на Дамогране, и о нём заботится жена мистера Ллойда.
Дженнифер погрустнела. Я думал, что сейчас она заговорит о предстоящем нам длительном ожидании, но, как оказалось, её мысли потекли в другом направлении.
- Эрик, мне страшно, - тихо, почти шёпотом, произнесла она. - Страшно подумать, что этот изверг сделал с настоящим Патриком Ллойдом и его настоящим ребёнком. И это по моей вине!
- Здесь нет твоей вины, Дженнифер, - сказал я мягко. Мне так хотелось обнять её, прижать к своей груди... но это была не самая лучшая идея. - Дети не отвечают за грехи родителей.
- Но они отвечают за свои грехи! А бездействие - это грех. И я виновна в преступном бездействии! Мне нужно было самой убить Александра - до того, как он убил Ллойда и его ребёнка, до того, как он лишил родины Джулию и ещё четверых человек! Это было в моих силах, я должна была это сделать, но я... - Дженнифер умолкла и налила себе пятую рюмку коньяка. - Я ожидала чуда. И оно свершилось - с помощью Джулии!
Она потянулась за рюмкой, но я перехватил её руку.
- Хватит. Ты и так уже достаточно выпила. Лучше давай я провожу тебя в свободную комнату. Отдохни, успокойся, расслабься. Если хочешь, прими душ или ванную.
Дженнифер покачала головой:
- Спасибо, не хочу. Сейчас мне нельзя расслабляться. Тем более - оставаться одной. А насчёт коньяка, пожалуй, ты прав. - Она поднялась. - Давай сходим к челноку, посмотрим, как там Джулия. К тому же я забыла выключить фен, когда сушила волосы перед посадкой. Ведь я ожидала встретить здесь засаду на Александра.
- Могу представить твоё разочарование, - сказал я, открывая перед ней дверь.

Предыдущая страница 9 Следующая страница


Собирающая Стихии 10

- Что было, то было, - честно призналась Дженнифер. Мы спустились с крыльца и пошли по направлению к челноку. - Даже с того света Александр ухитрился одурачить меня. Надеюсь, это в последний раз. Вот уж не пойму, с какой стати ему было лгать мне? Только лишь в силу лживости своей натуры?
- Не думаю, что он солгал. Похоже, его обманули.
- И каким образом?
- Об этом я могу только гадать. Возможно, наши родные инспирировали утечку информации, что я освобождён из плена и нахожусь в надёжном месте. Александр прознал об этом и решил не рисковать. Я не представлял для него особой ценности как заложник. С моим отцом у него нет... не было таких крупных счётов, как с Артуром и Амадисом. Моя главная вина заключалась в том, что я узнал о Даре Софи.
Дженнифер с сомнением хмыкнула:
- Трудно поверить, что Александр поймался на такую нехитрую уловку.
- Тут ты ошибаешься. У него были на это причины. Видимо, ты не знала, что Хозяйка Источника умеет читать мысли?
- Нет, не знала. - Дженнифер невольно поёжилась. - А она что... действительно умеет?
- Да, я испытал её умение на собственной шкуре. Так что у Александра, если он знал это, были основания опасаться ловушки. К сожалению, Хозяйка не смогла прочесть в его мыслях, где я нахожусь. Или всё-таки прочитала, но по каким-то причинам не сочла нужным сообщить об этом родным. Хотя последнее мне кажется маловероятным.
- А остальное не кажется? - осведомилась Дженнифер. - Хотя бы то, как Александру удалось ускользнуть от семерых адептов Источника с Хозяйкой в придачу. Конечно, он был адептом Хаоса - но разве адепты Источника не самые могучие?
Я развёл руками:
- Я сам теряюсь в догадках. Александр, как адепт Хаоса, явно не сильнее адептов Источника. Иначе бы он давно прикончил Кевина - старший сын и наследник Артура был для него лакомым кусочком. А против семи адептов, да ещё в присутствии Хозяйки, у Александра, по всем законам вероятности, не было ни единого шанса. Но ты же сама видишь, какие штучки в последнее время выкидывают вероятности - и на пользу нам, и во вред.
- Это уж точно, - согласилась Дженнифер. - Ведь и у меня не было никаких шансов попасть сюда. Однако я попала. И, честное слово, я рада встрече с тобой.
- Я тоже рад нашей встрече. - Я постарался выговорить это чисто по-дружески, без более глубокого подтекста, но ни черта у меня не получилось.
Мы поднялись по трапу челнока, миновали тамбур со шлюзом и вошли в узкий коридор. Один его конец упирался в дверь с надписью «ШТУРМАНСКАЯ РУБКА», табличка на двери в противоположном конце грозно предупреждала, что это вход в машинное отделение. Грузовой отсек располагался в нижней части челнока, под полом, а между рубкой и машинным отделением находились две пассажирские каюты.
Дженнифер сказала:
- Сейчас выключу фен, - и пошла в штурманскую рубку.
А я наобум открыл дверь одной из кают.
Мне следовало бы тотчас захлопнуть её, но это было выше моих сил. На кровати лежала симпатичная темноволосая женщина лет двадцати пяти. Одеяло было скомкано у неё в ногах, халат распахнут, и ничто не мешало мне обозревать её прелести.
Джулия была далеко не красавица, но она была хорошенькой. Из рассказа Дженнифер я представлял её этакой массивной бабенцией с мужеподобной внешностью, а на самом деле она оказалась хрупкой, миниатюрной женщиной с детскими чертами лица, узкими бёдрами и маленькой, как у девочки-подростка, грудью. И это врач! Гинеколог! Убийца Александра! О Митра!..
Тут я вспомнил слова Дженнифер о том, что Джулия не может долго без мужчин, сказанные в качестве оправдания её связи с Александром. Я подумал, что, поскольку я здесь единственный мужчина, притом довольно привлекательный, то наверняка...
Додумать эту волнующую мысль до конца я не успел. Подошедшая сзади Дженнифер бесцеремонно отстранила меня, вошла в каюту и торопливо набросила на Джулию одеяло. Затем повернулась и пристально посмотрела мне в глаза - но без упрёка, а с пониманием.
- Двенадцать лет, - произнесла она сочувственно и, не давая мне времени по-настоящему смутиться, быстро добавила: - Не знаю, сколько Джулия будет спать. Я не разбираюсь в этих допотопных медикаментах, но, по-моему, она вколола себе лошадиную дозу. От одной такой ампулы меня отключало часов на двенадцать, а она использовала три.
- А что за препарат? - спросил я.
Дженнифер порылась в картонном ящике, что стоял в дальнем углу каюты, и достала оттуда одну упаковку.
- Вот, посмотри.
- Понятно, - сказал я, пробежав взглядом инструкцию по применению. - Активное вещество - диазепам продлённого действия. Очень распространённый допотопный транквилизатор. Не беспокойся, максимальную дозу она не превысила.
- А как насчёт длительности сна?
- Зависит от индивидуальной реакции на диазепам и степени привыкания. Джулия часто им пользовалась?
- Кажется, нет. Она никогда не жаловалась на бессонницу. Эти ампулы были предназначены для меня и лежали в моей тумбочке. По-видимому, Джулия воспользовалась ими, как первым успокоительным, что попалось ей под руку.
- Ну, тогда в течение ближайших восьми часов её и пушкой не разбудишь. Так что можно смело переносить её в дом.
- Не стоит, - сказала Дженнифер. - Она заснула здесь, пусть и проснётся в более или менее знакомой обстановке. Я оставлю ей записку, чтобы она не волновалась.
Я не удержался от довольной улыбки. Дженнифер с немым вопросом посмотрела на меня. Я сконфуженно пояснил:
- Видишь ли, я боялся, что ты решишь остаться здесь. А мне хочется ещё хоть немного поговорить с тобой. О чём угодно, лишь бы поговорить. Я так давно не слышал живой человеческой речи.
Она ободряюще улыбнулась мне:
- Я понимаю тебя, Эрик. Прекрасно понимаю.
Дженнифер решила перенести из челнока в дом немного своих вещей, и это «немного» мы несли вместе. Я тащил два больших чемодана, они были не очень тяжёлыми, но громоздкими, и волочились по земле. Наверное, с одеждой, решил я. Знакомая черта всех женщин из нашей семьи, которые просто помешаны на красивых нарядах. Дженнифер, видно, не была исключением из этого правила.
- В грузовом отсеке есть консервы, - сказала она, остановившись передохнуть на полпути. - Мясные, овощные, фруктовые, соки. Также есть картофель и разные крупы. Думаю, на несколько месяцев хватит. А у тебя как с продуктами?
- Терпимо. Если вы обе съедаете столько же, сколько я один, то в ближайшие пять лет нам беспокоиться не о чем.
- А потом? Вдруг твоё выздоровление затянется?
- В лесу хватает дичи, в озере водится рыба, на деревьях круглый год растут съедобные плоды. Так что от голода не умрём. Правда, может возникнуть проблема с кофе.
- Я кофе не пью.
- А Джулия?
- Обычно выпивает одну чашку за завтраком.
- Тогда уже легче. Мне просто придётся урезать свою дневную норму наполовину.
Дженнифер взяла поклажу и зашагала к дому.
- Кстати, - отозвалась она через плечо. - С Джулией будут проблемы. Она не может долго без мужчин.
Поскольку я шёл сзади, Дженнифер не видела, как я покраснел.
- Ты уже говорила об этом.
- Впрочем, мужчина у нас есть, - продолжала развивать свою мысль Дженнифер. По тому, как слегка заплетался её язык, я понял, что выпитое начало ударять ей в голову. - Джулии ты наверняка понравишься. А она тебе нравится?
- Она симпатичная, - уклончиво ответил я, всё больше смущаясь.
Мы подошли к дому. На крыльце Дженнифер вновь остановилась передохнуть и сказала:
- Мне очень жаль Джулию, Эрик. Если твоё выздоровление затянется, она потеряет здесь лучшие годы своей жизни. Это мы можем спокойно списать со счетов десять лет, зная, что всегда успеем наверстать упущенное. А ей каково? Для нас это будет лишь неприятное приключение - а для неё настоящая трагедия.
Я тяжело вздохнул:
- Что я могу поделать, Дженнифер? Я не в силах ускорить восстановление моего Дара. Это не в моей власти.
- Зато в твоей власти скрасить Джулии эти годы. Постарайся, ладно? Не обижай её.
- Не буду, - пообещал я, втаскивая чемоданы в дом.
Затеянный Дженнифер разговор мне совсем не нравился. Сама того не понимая, она провоцировала меня. Это было всё равно, что махать красной тряпкой перед мордой разъярённого быка.
Я провёл Дженнифер в свободную спальню на втором этаже и спешно ретировался, пока она не начала разбирать свои вещи. Я и так испытывал танталовы муки, глядя, как она, сама грация и непринуждённость, порхает по комнате, оценивая интерьер, прикидывая, что и куда нужно переставить, пробуя на мягкость широкую двуспальную кровать. А созерцать её платья, юбки, блузки, чулки и нижнее бельё было бы для меня слишком тяжким испытанием.
Предоставив Дженнифер самой себе, я прошёл в библиотеку, достал из ящика стола пачку сигарет, сорвал герметичную обёртку и закурил. Сегодня был такой волнующий и переживательный день, что я позволил себе отступить от принципов и немного расслабиться.
От непривычки у меня закружилась голова. Я сел в кресло, ногой придвинул к себе журнальный столик с пепельницей и устремил взгляд на портрет Софи. Она смотрела на меня с улыбкой, а смотрел на неё виновато. Я знал, что рано или поздно (и, скорее, рано) изменю ей. А то, что она не знала о моих чувствах, нисколько не утешало меня.
Я по-прежнему любил Софи и мечтал о встрече с ней, но тем не менее был готов сейчас же, в сию минуту, изменить ей. На необитаемом острове бедного страдальца Эрика Робинзона появились сразу две Пятницы женского пола, причём одна из них, если верить словам другой, явная нимфоманка... Впрочем, зря я заранее наговариваю на Джулию. Это недостойно. Если я слабый человек, то должен, по крайней мере, набраться мужества, чтобы признать свою слабость, а не искать ей оправдания, в спешном порядке перекладывая вину за ещё не совершённый проступок на другого...
Хотя почему я так скоропалительно причислил себя к слабым людям? Я просто человек со всеми свойственными нормальному человеку слабостями, а двенадцать лет одиночества - срок вполне достаточный, чтобы потерять способность противиться соблазнам. Я не сомневался, что даже такой сильный человек, как Эдмон Дантес, бежав из замка Иф, с вожделением смотрел на любую женщину, чуть привлекательнее каракатицы, и не преминул утолить свой голод - даром что по-прежнему любил прекрасную Мерседес. Правда, мэтр Дюма об этом стыдливо умолчал.
А что уж говорить обо мне, избалованном принце Света, не обладающем железной волей графа Монте-Кристо или выдержкой и долготерпением Робинзона Крузо. Тем более, что обе мои Пятницы отнюдь не каракатицы, а молодые привлекательные женщины, к тому же одна из них - настоящая красавица.
«Извини, Софи, - подумал я, продолжая глядеть на портрет. - Надеюсь, ты поймёшь меня».
«Я понимаю тебя, - казалось, ответила мне Софи с портрета. - В конце концов, я тоже не святая».
«Для меня ты ангел, - мысленно возразил я. - Где ты, любимая? Что с тобой?..»
Я не поделился с Дженнифер некоторыми своими опасениями, ей хватало и собственных забот. С моей стороны было бы бессердечно отягощать её ещё и переживаниями за судьбу Софи и Мориса. Правда, со временем Дженнифер сама догадается, что Александр не мог так просто уступить Мориса; она достаточно умна, чтобы сообразить это. Однако, рассказывая про Софи, я сознательно не упомянул о том, что Александр положил на неё глаз. А если он сумел похитить Дженнифер, то вполне мог прихватить вместе с ней и Софи. Эта мысль мучила меня, не давала покоя...
Приблизительно через полчаса в библиотеку вошла Дженнифер. Она сменила своё длинное строгое платье на короткую чёрную юбку и лёгкую красную блузку, в которых выглядела менее неприступной и ещё более соблазнительной.
- Эрик, - сказала Дженнифер с порога. - В доме только две спальни?
- Да, - ответил я, вставая с кресла. - Одна моя, а вторая будет ваша с Джулией. Или ты против?
- Нет, всё в порядке. Я так и собиралась предложить. Пусть Джулия поживёт со мной, пока вы не станете спать вместе.
Из моего горла вырвалось сдавленное рычание. Я подступил к Дженнифер и схватил её за руку.
- Послушай! - произнёс я почти со злостью. - С какой стати ты решаешь за Джулию? И за меня, если на то пошло. Она ещё не видела меня в глаза, мы с ней ещё не познакомились, а ты уже укладываешь нас в одну постель.
- Я... - Дженнифер растерялась. - Ведь я хочу как лучше. Джулия не может долго без мужчин, а ты двенадцать лет... Разве она не нравится тебе? Я же видела, как ты на неё смотрел.
Я собирался ответить ей что-то резкое, но тут почуял свежий запах коньяка.
- Дженнифер, ты опять выпила?
Она опустила глаза.
- Ну... да. Совсем немного. Половинку.
Я понимающе кивнул:
- Теперь ясно. Ты пьяна и потому не соображаешь, что говоришь.
- Я не пьяна, - запротестовала Дженнифер. - Я лишь слегка навеселе.
«Хорошенькое веселье!» - подумал я.
А Дженнифер вдруг ахнула и во все глаза уставилась на портрет, только сейчас заметив его. Её лицо выражало глубокое недоумение.
- Эрик, - произнесла она. - Мне это кажется, или...
- Это Софи, - ответил я, не в силах скрыть своего волнения; впервые я представлял свою работу на чужой суд. - Похожа?
- Да, очень. Я не сразу признала её из-за одежды. Это ты нарисовал?
- Больше было некому.
- Какая прелесть! А мне никто не говорил, что ты хороший художник.
Я потупился и робко спросил:
- Тебе действительно нравится?
- Конечно, нравится! Я вовсе не льщу тебе. Картина просто замечательная. Если бы только Софи знала... - Дженнифер умолкла, подошла ближе к портрету, пристально вглядываясь в него, затем повернулась ко мне и совершенно другим тоном произнесла: - Кажется, я понимаю. Ну и ну! Вот так дела...
Я покраснел, но глаз не отвёл. Мне нечего было стыдиться своих чувств.
А Дженнифер всё смотрела на меня и качала головой.
- Двенадцать лет, - вновь сказала она, но уже не так, как прежде. - И четверть часа. Невероятно! Признаться, я думала, что Софи просто валяет дурака, и для неё это лишь предлог для разрыва с Морисом. А теперь вижу, что ошибалась. Вы оба влипли по крупному - и всего за четверть часа. Вот это да!
Может быть, я не гигант мысли, но также меня нельзя назвать недотёпой. Я сразу понял, что имела в виду Дженнифер, но это не наполнило моё сердце радостью. Напротив - мне стало горько и тоскливо. Я резко развернулся и вышел из библиотеки.
Оказавшись в своей комнате, я рухнул ничком на кровать и крепко впился зубами в подушку, чтобы не завыть от отчаяния.
Помимо своей воли я причинил Софи боль. Когда я мечтал о встрече с ней, я представлял, как буду добиваться её любви, я верил, что легко добьюсь своего, но мне никогда в мысли не приходило, что Софи могла полюбить меня так же с первого взгляда, как и я её. Эту мысль я подсознательно гнал, не позволяя ей оформиться, потому что это была жестокая мысль. Я знал, что Софи считает меня мёртвым, однако думал, что для неё я просто случайный знакомый. Но всё оказалось гораздо хуже.
Всегда печально, когда умирает человек. Горько, когда умирает знакомый человек. И больно, когда умирает любимый человек. А из того, что сказала мне Дженнифер, следовало, что Софи было больно. Быть может, очень больно.
Прости, милая. Я не хотел...
Не хотел, чтобы тебе было больно. Не хотел, чтобы ты из-за меня страдала. Зачем ты так поспешила влюбляться в меня? Почему не дождалась моего возвращения?
Теперь мне будет во сто крат хуже. Я всё равно изменю тебе, всё равно не выдержу. Но при этом буду знать, что ты любишь и ждёшь меня. Зачем ты так поспешила?..
Когда Дженнифер постучала в мою дверь, я уже более или менее овладел собой. Приняв сидячее положение и пригладив волосы, я разрешил войти.
Дженнифер была смущена и расстроена. Она присела возле меня и легко прикоснулась к моей руке.
- Извини, Эрик, я была бестактна. Я не имела никакого права решать за тебя и за Джулию. Тем более, что ты любишь Софи. Ещё раз извини. Я действительно много выпила.
- Я тоже погорячился, - сказал я, млея от её прикосновения. - В сущности, ты не говорила ничего постыдного, просто ты говорила слишком прямо и откровенно. А я реагировал чересчур резко, поскольку знал, что ты говоришь правду. - Я глубоко вдохнул и выдохнул, набираясь смелости. Если ты слаб, имей мужество признать это. - Да, ты права: если Джулия согласится, я буду с ней спать.
- И со мной, - тихо сказала Дженнифер. - Со мной тоже. Поэтому я была такая бестактная, поэтому я говорила о Джулии. Говорила со злости. Когда я узнала, что мы застряли здесь надолго, то поняла, что ты будешь спать и с ней, и со мной. Это взбесило меня. Всю свою жизнь я делила мужчин с другими женщинами - видимо, это мой рок.
Не помню, как моя рука оказалась у неё на талии, а её голова - у меня на плече.
- Ты ещё найдёшь своего принца, - сказал я и подумал, что, если бы не встретил Софи, непременно влюбился бы в Дженнифер. - Ты такая красивая, умная, обаятельная...
- И ты хочешь меня. - Она подняла голову и посмотрела мне в глаза. - А я хочу быть перед Джулией. Раньше её. Я хочу, чтобы не она, а я стала твоей первой женщиной за двенадцать лет. Хоть в этом я буду первой.
Ещё мгновение, наши губы встретятся - и я потеряю над собой контроль...
- Дженни, - из последних сил произнёс я. - Ты много выпила...
- Я полностью контролирую себя, Эрик. Я знаю, что делаю. Я хочу опередить Джулию. Первая женщина будет для тебя дороже второй. И я хочу быть первой, я хочу быть дороже. Видишь, какая я расчётливая.
С этими словами она решительно приблизила свои губы к моим губам. Мы поцеловались - долго и жадно.
Потом я целовал её лицо, шею и грудь. Дженнифер сняла с меня рубашку, а я бережно уложил её на кровать, стянул с неё юбку и принялся покрывать жаркими поцелуями её стройные ноги и упругий живот. Она стонала от удовольствия и ерошила мои волосы.
Вскоре моим дальнейшим ласкам стало мешать присутствие трусиков. Я освободил Дженнифер от этой, последней части наряда и, сгорая от страсти, склонился к её нежному лону. Она восторженно вздохнула и прошептала в истоме:
- Только пожалуйста... будь осторожен. Ведь я недавно родила ребёнка... Всего лишь полтора месяца...
Я так и не понял, что конкретно имела в виду Дженнифер, когда просила меня быть осторожным, - не сделать ей ещё одного ребёнка или не сделать больно. Если второе, то ей не в чем было меня упрекнуть. Я был очень нежен с ней. Я отдал ей всю нежность, которая скопилась во мне за двенадцать лет одиночества.
Прости меня, Софи...

13. СОФИ
СОБИРАЮЩАЯ СТИХИИ

Тоже мне, Собирающая Стихии! Можно подумать...
Ищущая Принца - вот кто я.
Прошло почти полгода с тех пор, как Александр похитил Мориса и Дженнифер, а я стала адептом Источника. Никаких Стихий за это время я не собрала и ни на шаг не приблизилась к постижению своего предназначения. Хозяйка по-прежнему ничего мне не объясняет и продолжает говорить со мной загадками, от которых я ещё больше запутываюсь. Лучше бы она совсем ничего не говорила. А на мои жалобы она отвечает, что всё идёт нормально и, дескать, не стоит торопить события.
Что торопить, чёрт возьми, если ничего не происходит?..
А пока я только тем и занимаюсь, что ищу Эрика - моего Прекрасного Принца. Не нахожу, но не отчаиваюсь и продолжаю искать. Кое-кто (не буду называть имена) считает, что я валяю дурака и лишь попусту время трачу. Но я не обращаю на это никакого внимания. Я не прекратила поиски даже после того, как Хозяйка сообщила нам, что Александр мёртв.
Никто, кроме меня и Дейдры, не знал, откуда ей это известно. Хозяйка просила меня никому не рассказывать о её контактах с Мирддином, Хранителем Хаоса. Я выполнила её просьбу... Почти - рассказала только Дейдре. А Дейдра оправдала моё доверие, и дальше неё это не пошло.
Остальные же не имели ни малейшего понятия об источниках информации Хозяйки, однако в словах её не усомнились и сложа руки стали ждать возвращения Эрика. Рассуждали, что, если он жив, то рано или поздно та гадость, которую вкалывал ему Александр, прекратит своё действие, и он вновь овладеет Формирующими. А если Александр убил его, то мёртвому уже ничем не поможешь.
Куда как сложнее обстояли дела с Дженнифер. Хотя оптимизма мы не теряли. Бренда утверждала, что Дженнифер знает достаточно, чтобы самостоятельно пробудить свой Дар после рождения ребёнка. Оставалось лишь надеяться, что Александр держал её в области Основного потока. При слишком быстром или слишком медленном течении времени пробуждение Дара, к сожалению, невозможно.
Что же касается Мориса, то боюсь, что все уже смирились с его потерей. Все - только не я. Если для других он был всего лишь таинственным родственником, то для меня Морис значил очень много. Он был моим мужем, самым близким мне человеком, я любила его как мужчину и продолжаю любить по сей день - как друга и как брата. В поисках Эрика я не забывала ни про Мориса, ни про Дженнифер. Я искала всех троих. Даже четверых - ведь ребёнок Дженнифер и Кевина, скорее всего, уже родился. А если нет - то должен родиться в самое ближайшее время.
В перерывах между поисками я знакомилась с родственниками. Их оказалось неожиданно много, и все они были разные. Одни мне понравились, другие - не очень, к иным я оставалась равнодушной, а некоторые, не вызывая ни симпатии, ни антипатии, поражали меня своими странностями. Но в целом семейка была неплохая - по крайней мере, лучше, чем я ожидала.
Как выяснилось, я не могла назваться дочерью Джо - и на то было две причины. Во-первых, лишь немногим более десятка человек знало, что Джо - сын Артура. Для всех прочих он был Иона бен Исайя, сын Исайи бен Гура из Дома Израилева. В Израиле его имя до сих пор упоминают с проклятиями, да и в других Домах отца не очень-то жалуют. Это была вторая, более веская причина, по которой я не могла назваться его дочерью. Мне пришлось пережить немало неприятных минут, когда я слышала рассказы о былых злодеяниях Джо. Образ идеального героя, рьяного поборника справедливости, рыцаря без страха и упрёка, сильно померк в моих глазах. Я не чувствовала себя вправе осуждать Джо, поскольку он дал мне жизнь. Но буду до конца откровенна хотя бы перед собой: не будь он моим отцом, я бы его осудила...
Так что волей-неволей пришлось подбирать для меня другую родословную. Благо генетика у колдунов и ведьм не в почёте, поэтому можно было не бояться, что кому-нибудь взбредёт в голову, пусть и ради интереса, произвести сравнительный анализ ДНК. А по группе крови в отцы мне годились и Брендон, и Кевин, и Артур. Брендона я сразу отвергла (думаю, не надо объяснять причину), Кевин торопливо взял самоотвод (со словами: «Ну, нет! С меня хватит!»), а вот против кандидатуры Артура дружно выступили Бренда и Дейдра. Они утверждали, что это будет чувствительным ударом по престижу королевы Даны. Сама Дана помалкивала, но было видно, что она согласна с мнением дочери и золовки. Тогда я считала её эгоисткой, но позже, когда узнала про Диану, поняла, что поторопилась с выводами.
В конечном итоге Кевину пришлось уступить. Было решено, что он признает меня своей дочерью, родившейся и выросшей в умеренно-быстром потоке времени. После всех этих, не очень приятных для меня разборок, Кевин улучил минуту, когда поблизости никого не было, и сказал:
- Пожалуйста, Софи, не обижайся, что я сначала был против. Это вовсе не из-за тебя, поверь. Есть другая причина, о которой ты скоро узнаешь. Подожди немного - и ты всё поймёшь.
Я решила поверить ему на слово. Кевин мне нравился, хотя прежде наши отношения были несколько прохладными. Я знала, почему - он дико ревновал Дженнифер. Кстати, совершенно безосновательно. И вообще, я понять не могу этих мужчин: какого дьявола они ревнуют женщин к женщинам? Это просто смешно!..
Вот так я обрела семью. И пусть на самом деле Кевин был лишь моим приёмным отцом, зато родственники оказались настоящими. Правда, не все - с Лейнстерами и Энгусами меня не связывало кровное родство, так как в действительности я не была внучкой Даны. Но это уже мелочи. Хотя Артур официально признал меня принцессой Авалона (в Доме Источника незаконнорожденность не считалась пороком), моему сердцу было гораздо милее Царство Света - родина Эрика. Я продолжала искать моего Прекрасного Принца и не теряла надежды найти его, вопреки всем мрачным прогнозам пессимистов.
В моих поисках мне помогала Дейдра. Мы с ней отлично поладили - чего вначале я никак не могла предположить. Когда я узнала, что одно время Дейдра была любовницей Эрика, то стала относиться к ней настороженно, чуть ли не враждебно. Прежде со мной такого не случалось. Например, к бывшей подруге Мориса, Алине, я не испытывала ни малейшей неприязни, даже наоборот - приложила все усилия, чтобы подружиться с ней. А тут на меня нашло! Я грубила Дейдре по малейшему поводу, постоянно придиралась и задиралась - словом, вела себя по-свински.
Душечка Дейдра терпела это целых два месяца. Потом наконец не выдержала и потребовала объяснений. Ну, я и высказала ей всё, что накипело у меня на душе. Я думала, что Дейдра разозлится, но она отреагировала совсем неожиданно - разревелась, как малое дитя, и мне пришлось утешать её. С этого и началась наша дружба.
Правда, мы вовсе не были уверены в безоблачном будущем нашей дружбы. Возможно, когда Эрик найдётся, мы рассоримся из-за него. А может, и не рассоримся - кто знает. Мы не заглядывали так далеко в будущее. Дружили, пока дружится; а дальше видно будет.
Нельзя сказать, что Дейдра участвовала в моих поисках. Она была достаточно опытна и здравомысляща, чтобы понимать всю их тщетность. Я тоже понимала, но продолжала искать, потому что не обладала терпеливостью Дейдры или железными нервами Брендона; я была слишком юна и не умела ждать. А Дейдра помогала мне - то советом, то поддержкой. И чаще - поддержкой.
В конце концов я устала от бесцельности моих поисков наугад и решила потолковать с Хранителем Хаоса. Первым делом я сообщила о своём намерении Хозяйке. Она ничуть не была удивлена, невозмутимо заметила, что это моё право, но снова приглашать Мирддина в Безвременье отказалась наотрез. Зато тут же переговорила с ним и получила от него согласие на нашу встречу в удобное для меня время в одном из нейтральных миров Экватора. Я выбрала Сумерки Дианы - возражений со стороны Хранителя не последовало. А что до времени, то я выразила пожелание встретиться как можно скорее. Мирддин передал, что будет у меня через час по времени Сумерек.
- Надеюсь, ты знаешь, что делаешь, - сказала затем Хозяйка.
- Надеюсь, что знаю, - не очень уверенно ответила я.
У меня действительно не было уверенности, что я поступаю правильно, и Хозяйка поняла это. Именно поняла, а не знала - ибо после того, как я окунулась в Источник, она уже не могла читать мои мысли. Пожалуй, это было моё единственное отличие от всех остальных адептов. А от большинства я отличалась ещё и тем, что, подобно Дейдре, Диане и Бронвен, имела доступ в Безвременье не только из Срединных миров, но также из Экваториальных.
- Помни одно, - вновь заговорила Хозяйка. - Если Мирддин тебе что-нибудь предложит, сама решай, как поступить. Не спрашивай моего совета, не слушай советов других. Прислушайся к голосу своего сердца и следуй его зову.
На этом мы попрощались. Хозяйка осталась в Безвременье, а я вернулась в Сумерки Дианы, где жила последние несколько месяцев, отдыхая от суеты родного мира. На Земле я была объектом слишком пристального внимания со стороны властей, журналистов и общественности. В связи с трагической гибелью мужа и свёкра (когда нашим не удалось ни поймать Александра, ни перехватить Мориса, Кевин и Колин, приняв их облик, инсценировали авиакатастрофу на флайере), я, как приёмная дочь Франсуа де Бельфора, стала главной наследницей его финансово-промышленной империи, однако моё право тотчас оспорили другие Бельфоры - представители младших ветвей семьи. Я бы без лишнего шума отказалась от этого наследства, но меня до глубины души возмутила наглость и бесцеремонность моих названных родственников, которые, даже не поговорив со мной, затеяли судебную тяжбу. Тем самым они сыграли на руку Кевину. Если поначалу я противилась его планам, то после того, как был подан иск, изменила своё решение, подписала все необходимые бумаги, и Кевин натравил на Бельфоров банду своих адвокатов. А я сделала публичное заявление, что устала от всей этой шумихи и какое-то время собираюсь пожить инкогнито на одной из провинциальных планет. Затем исчезла - благо суд отклонил ходатайство истцов об обязательности моего пребывания на Земле.
Сумерки Дианы я выбрала не только из-за сурового очарования этого необитаемого мира. Большое значение имело для меня также и то обстоятельство, что последние недели перед своим исчезновением здесь жил Эрик. Я без труда получила согласие Дианы - к вящему раздражению Кевина, она не собиралась в ближайшее время покидать Авалон. Затем мне пришлось дать бой её сводной сестре Минерве, которая устроила здесь любовное гнёздышко со своим очередным хахалём. Она долго сопротивлялась выселению, но в конечном итоге уступила - когда я не выдержала и пригрозила вышвырнуть её вон вместе со всеми её шмотками и с хахалём в придачу. Минерва была одной из первых в списке тех родственников, которые вызывали у меня стойкую антипатию.
Вернувшись в дом Дианы, я сделала небольшую уборку в холле и достала из погреба две бутылки вина трёхсотлетней выдержки. После чего сменила своё непритязательное домашнее платье на более нарядное и отправилась в кухню, чтобы к приходу Мирддина состряпать какое-нибудь угощение.
За этим занятием меня застала Дейдра. В моём восприятии её появление на лужайке перед домом сопровождалось шумом и треском, однако я притворилась, будто ничего не почуяла. Она искренне считала себя самой искусной из адептов, а я в знак нашей дружбы щадила её самолюбие. В конце концов, если верить Хозяйке и Хранителю, я не совсем адепт, я - Собирающая Стихии.
Я доставила Дейдре удовольствие, позволив ей «незаметно» подкрасться ко мне сзади и обнять меня за талию. Только тогда я очень натурально охнула, изображая испуг, и уронила на стол нож, которым нарезала ветчину.
- Привет, - сказала она, поцеловав меня в шею. - Это я.
- Теперь вижу, что ты, - ответила я, не оборачиваясь, и добавила укоризненно: - Зачем так пугать?
- Чтобы приучить тебя к бдительности, - совершенно серьёзно пояснила Дейдра, приняв мою игру за чистую монету. - Александр был не единственным, кто мечтал свести в могилу всех адептов. Так что всегда будь начеку.
- Спасибо за урок. - Я повернулась к ней лицом, оставаясь в её объятиях. - Кстати, ты чудно выглядишь.
- Ты тоже.
Обменявшись комплиментами, мы поцеловались.
- Где ты пропадала? - спросила я, поскольку мы не виделись с самого утра.
- Была на Астурии, болтала с Колином и Риком, потом заглянула в Авалон, - ответила Дейдра. - Ты уже слышала об очередной выходке твоего папаши?
Моим папашей она в шутку называла Кевина.
- Его наконец-то соблазнила Саманта? - полушутя, полусерьёзно предположила я.
Привлекательная голубоглазая блондинка Саманта была лучшей подругой Анхелы и её доверенной помощницей в правительстве. Время от времени Кевин заигрывал с ней - то ли в память о днях минувших, то ли чтобы позлить Анхелу, а возможно, и по той, и по другой причине. Дейдра считала, что это чистое баловство. Я же подозревала, что не только баловство. Кевин, как и большинство мужчин, сущий кот похотливый, а Анхела сейчас на девятом месяце беременности. Поэтому моё предположение насчёт Саманты было высказано не совсем в шутку.
Однако Дейдра отрицательно покачала головой:
- Нет, мимо.
- Так что же? - поинтересовалась я и, позволив ей ещё раз поцеловать меня, убрала её руки с моей талии. - Кофе выпьешь?
- С удовольствием.
Пока я наливала в чашку только что сваренный кофе, Дейдра присела на стул и закурила. Мне она сигарету не предлагала. За полгода пребывания в ранге ведьмы я нисколько не изменила своего резко отрицательного отношения к этой гадостной привычке. Как мне кажется, колдуны повально курят не в силу необходимости, а скорее под влиянием комплекса превосходства - как бы подчёркивая, что, в отличие от простых смертных, курение им ничуть не вредит. Лично я не испытывала ни малейшей тяги к никотину.

Предыдущая страница 10 Следующая страница


11 Олег Авраменко

Взяв у меня чашку, Дейдра сделала глоток кофе и принялась рассказывать:
- Так вот, вчера Кеви огорошил отца с мамой известием, что у них уже есть внук. Мальчика зовут Дональд, ему одиннадцать лет, и он воспитывается в семейном интернате на Земле. В твоём родном мире.
- Ого! - только и сказала я.
- Вот именно, - кивнула Дейдра. - Мама говорит, что отец тоже так сказал. А потом он сказал ещё много всяких слов из арсенала ненормативной лексики. Я, кстати, тоже чертовски зла на Кеви и при случае выскажу ему всё, что о нём думаю.
- Так ты ещё не высказала?
- Ещё нет. Сейчас он на заседании своего Постоянного Комитета. Его превосходительство занят, видите ли! Но как только он освободится, я уж задам ему трёпку. Надо же придумать такое! Боялся, что новорожденный младенец вдруг заговорит и выдаст нам тайну космического мира. Поэтому прятал его от нас, подвергая смертельной опасности. Страшно подумать, что было бы, попади Дональд в руки Александра.
- Кевин узнал об Александре менее года назад, - заметила я и вновь с грустью подумала про Эрика, Дженнифер и Мориса.
Где вы? Что с вами?..
- Это смягчает его вину, - вынуждена была признать Дейдра. - Но не оправдывает его. Чем он думал, когда определял мальчика в интернат, вместо того, чтобы принести его в Авалон? А теперь Дональд уже достаточно взрослый, чтобы понимать происходящее, но ещё слишком юн, чтобы не выдать никому тайну, о сохранении которой Кеви так ревностно пёкся. Ты не находишь его поступок крайне глупым и непоследовательным?
Тут в моей голове мелькнула одна догадка. Я налила себе апельсинового сока и села напротив Дейдры.
- Знаешь что, - задумчиво проговорила я. - Не спеши винить Кевина во всех смертных грехах. Лично я нахожу его поступок настолько глупым и настолько непоследовательным, что он просто не мог это совершить... Между прочим, ты просматривала тайное послание Кевина, которое обнаружил Эрик?
- Да, просматривала. Мне стало любопытно... - Вдруг Дейдра умолкла и уставилась на меня круглыми от удивления глазами. - Но там не было ни слова про Дональда!
Я кивнула:
- Это полностью подтверждает мою догадку.
- Какую?
- Вернее, две догадки, - уточнила я. - Первая версия состоит в том, что Кевин лишь недавно обнаружил, что у него есть сын. Он ничего такого не говорил?
- Нет. Кеви сказал, что с самого начала знал о существовании Дональда. Свои действия он объяснял тем, что сначала не хотел отнимать ребёнка у матери, а потом, когда она умерла, Дональд уже кое-что смыслил, и было рискованно приводить его в Авалон.
- Но, как я понимаю, этот аргумент никому из вас не показался достаточно веским?
- Конечно, нет. Кеви вполне мог подыскать для Дональда воспитателей в другом мире, а спустя два-три года спокойно привести его в Авалон. Детская память недолговечна.
- И я - яркий тому пример. Впрочем, не будем развивать эту тему, поскольку мы точно знаем, что Кевин солгал. Иначе бы он непременно упомянул про Дональда в своём послании. Следовательно, он узнал о нём лишь недавно.
- Тогда почему не сказал нам правду?
- Видимо, это была бы не вся правда. Кевин объяснил, что такое семейный интернат в нашем мире?
- Да. Насколько я поняла из рассказа мамы, это институт временного усыновления. Супружеская чета получает от государства специальный сертификат, позволяющий ей брать на воспитание детей, которых по тем или иным причинам настоящие родители воспитывать не могут, но и не хотят отказываться от своих родительских прав. В таком случае они полностью оплачивают как содержание своих детей, так и работу приёмных родителей. Кеви говорит, что он производил оплату анонимно, однако имел у себя на руках все документы, позволяющие ему в любой момент раскрыть своё инкогнито и заявить права на сына.
- Значит, он лгал, - подытожила я. - Не в той части, что содержание мальчика регулярно оплачивалось - это легко проверить, а в той, что именно он оплачивал.
- Но кто же тогда? - спросила Дейдра.
- Настоящий отец Дональда, - сказала я. - Тот из колдунов, кто не мог привести своего сына ни в Авалон, ни в любой другой Дом. Отверженный колдун.
Дейдра ахнула:
- Тогда получается, что Дональд...
- Да. - Я улыбнулась. - Судя по всему, у меня появился брат. Родной брат... верней, единокровный - но это уже мелочи.
Некоторое время мы молчали. Очевидно, Дейдра и так, и этак «обкатывала» мою версию в мыслях, рассматривала её в разных ракурсах. Наконец произнесла:
- Это очень похоже на правду. Даже больше того: наверняка так оно и есть. Но чёрт! Почему ни я, ни мама, ни отец не догадались об этом сразу?
- Впоследствии вы догадались бы, - ответила я. - Рано или поздно ты вспомнила бы, что не встречала в послании Кевина никакого упоминания о Дональде, потом сопоставила бы все несуразности в этой истории и пришла бы к такому же выводу. А я сообразила так быстро, потому что обладала дополнительной информацией.
- И какой же?
- Помнишь, Кевин не хотел удочерять меня? У него был такой несчастный вид, и он будто спрашивал: «Ну, почему опять я?». А Джо глядел на него виновато. Я обратила на это внимание, поскольку речь шла обо мне. А потом Кевин извинился за своё поведение. Он сказал, что я тут ни при чём, а дело в другом.
- Теперь ясно, в чём было дело, - протянула Дейдра. - Яснее ясного... И всё же я не понимаю, зачем Кеви принял удар на себя. Почему он не рассказал нам правду?
- Возможно, не хотел вызывать у вас сочувствия, а более правдоподобной истории придумать не смог.
- Или не хотел, чтобы мы считали его благородным. При всём своём тщеславии, Кеви не любит, когда его хвалят. Он принадлежит к тому редкому типу людей, для которых само осознание, что они совершают доброе дело, уже является достаточным вознаграждением. - Дейдра вздохнула. - Порой я упрекаю себя в том, что слишком явно отдаю ему предпочтение перед другими братьями. Шон, Артур и Марвин даже обижаются на меня. Но видит Бог, Кеви лучше их. Тебе повезло с названным отцом.
Я поднялась, обошла стул, на котором сидела Дейдра, остановилась за её спиной и положила руки ей на плечи.
- Скажу тебе честно, Дейдра. Чем дальше, тем больше я жалею, что Кевин не мой настоящий отец. И сейчас я немного завидую Дункану. Если ему повезёт, он никогда не узнает правду и будет считать Кевина своим родным отцом.
Дейдра откинулась назад и прислонила голову к моей груди.
- А я жалею, что Кевин мой родной брат, - неожиданно призналась она. - Будь мы хотя бы двоюродными родственниками, многие мои проблемы были бы решены.
Некоторое время я молча гладила её волнистые волосы. Потом сказала:
- Всё-таки странная у нас семейка. Донельзя странная. Почему у нас так много кровосмешения? И почему каждый второй из наших - потенциальный кровосмеситель?
- Может потому, что у нас хорошая семья, - предположила Дейдра. - Одна из лучших колдовских семей, и мы не хотим смешивать нашу сравнительно здоровую кровь с заведомо худшей. Подобное тянется к подобному, даже бессознательно, а колдунов и ведьм на свете очень мало, поэтому так получается, что если мы находим себе подходящего человека, то зачастую он оказывается нашим родственником. Вот, к примеру, ты. Сначала влюбилась в Мориса, своего двоюродного брата, а затем в Эрика - двоюродного дядю. Да и я тоже... - Голос её сорвался на тихий всхлип, и она умолкла.
Я хотела наклониться, чтобы поцеловать её, как вдруг Дейдра напряглась и в следующую секунду вскочила на ноги.
- Я чую Хаос! - сообщила она, вызвав Образ Источника. - Неужели Александр жив?..
- Всё в порядке, - спокойно ответила я. - Это не Александр, а Мирддин. Он мой гость.
Дейдра слегка расслабилась и спрятала свой Образ.
- Ты пригласила его?
- Да.
- Зачем?
- Хочу задать ему несколько вопросов.
- Гм-м... Собственно, и я не против кое о чём расспросить его.
Раздался мелодичный звонок в дверь.
- Ладно, - сказала я. - Пойду встречать гостя. А ты пока поставь на поднос вино, бокалы и закуску и принеси это в холл.
- Хорошо, - ответила Дейдра.
Я вышла из кухни, миновала холл, прошла в переднюю и открыла наружную дверь. На крыльце стоял Мирддин, Хранитель Хаоса, - всё такой же смуглый, черноволосый и черноглазый, одетый в свой неизменный чёрный костюм.
- Здравствуй, Софи, - произнёс он будничным тоном, без всякой напыщенности.
- Здравствуй, Мирддин. Проходи.
Я посторонилась, пропуская его внутрь. Он вошёл в холл и огляделся вокруг.
- Хочешь верь, хочешь не верь, но со времени падения так называемых Домов Тьмы, это моё первое посещение жилища колдунов.
- Тогда добро пожаловать, - сказала я без всякой иронии. - Чувствуй себя, как дома.
Он внимательно поглядел на меня:
- Ты говоришь это искренне, дочь Джоны. Благодарю. И кстати, я не могу удержаться от комплимента: тебе очень к лицу светлые волосы.
- Спасибо, - сказала я с улыбкой.
Вопрос с цветом волос возник сразу же после того, как Кевин согласился назваться моим отцом. Первой обратила на это внимание Дейдра. С присущей ей непосредственностью она заметила, что до встречи с Анхелой её братец промышлял исключительно на блондинках, а поскольку и сам он светлый шатен, то появление у него тёмноволосой дочери вызовет нежелательные толки. Лично я не имела ничего против того, чтобы с помощью чар поддерживать светлый цвет волос (тут Мирддин прав: золотистые кудри мне к лицу), однако Дейдра предложила испробовать более радикальный способ, который в случае с Бронвен, матерью Эрика, дал отличные результаты. По совету Дейдры я окунулась в Источник с пожеланием, чтобы он слегка изменил мой истинный облик, сделав меня блондинкой. И действительно, опыт удался - из Источника я вышла натуральной блондинкой.
Это было ещё одно моё отличие от большинства адептов Источника. Только я и Бронвен (и, возможно, ещё Диана) могли с помощью Источника произвольно менять свой облик. Точнее, истинный облик - тот, который обусловлен генотипом. Впрочем, я, за исключением цвета волос, больше ничего не меняла... Ну, разве что добавила себе несколько сантиметров - мне всегда хотелось быть выше своего роста. А всё остальное в моей внешности меня вполне устраивало. И даже нравилось мне. Да и не только мне одной...
Под воздействием комплимента Мирддина (обожаю комплименты!) я непроизвольно склонила набок голову и кокетливо глянула на него. Он добродушно ухмыльнулся.
- Прошу, присаживайся, - сказала я ему. - Сейчас будет подано угощение.
Как будто откликнувшись на мои слова, в холл вошла Дейдра с подносом в руках. Завидев её, Мирддин галантно поклонился:
- Моё почтение, принцесса. Какой приятный сюрприз!
Дейдра поставила поднос на стол и с холодной вежливостью произнесла:
- Приветствую тебя, Хранитель. Только не делай вид, что моё присутствие для тебя неожиданность. Ты почуял меня, едва лишь появился здесь.
- Ошибаешься, дочь Артура, - спокойно возразил Мирддин. - Я мог бы почуять, но не почуял, так как использовал свой Инь только для того, чтобы попасть в Сумерки Дианы. Здесь я гость и не намерен без нужды прибегать к Силе Хаоса. Вообще-то само моё появление в Экваторе является нарушением буквы Договора, который я стараюсь соблюдать. Но между делом замечу, что Каратели Порядка, эти так называемые Агнцы Божьи, регулярно нарушают тот же Договор, забредая в Полярную Зону Хаоса и нападая на моих Церберов. Впрочем, я против этого не возражаю. Особого вреда сии безмозглые создания не причиняют, а для Церберов это хоть какое-то развлечение. Посему не будем формалистами. В конце концов, я здесь по приглашению Софи, принцессы из Авалона; а ваш Дом до сих пор так и не присоединился к Договору.
- Но отнюдь не из большой любви к Хаосу, - заметила Дейдра. - Источник сохраняет строгий нейтралитет в вашем противостоянии с Порядком.
- Достойная уважения позиция, - невозмутимо парировал Мирддин.
Тем временем я накрыла стол, налила в бокалы вино и пригласила Дейдру с Мирддином садиться.
- Охотно, - сказал на это Мирддин. - С удовольствием отведаю ваших кушаний. Не в пример королеве Юноне и Артуру, которые в своё время отвергли моё гостеприимство.
Я поняла, что речь идёт о событиях более чем полувековой давности, когда Мирддин сообщил Юноне и Артуру о существовании Истоков Формирующих. Поняла это и Дейдра.
- Они отказались из-за разницы в течении времени, - пояснила Дейдра, первой усаживаясь в мягкое кресло перед невысоким столом. - Достаточно им было бы погостить у тебя час, чтобы в Экваторе прошло без малого два месяца.
Мирддин подождал, пока я сяду, затем присел сам и лишь тогда ответил:
- Прими они моё приглашение, я бы немедленно изменил ход времени. А впрочем, кто старое помянет, тому глаз вон. - Он поднял хрустальный бокал с вином и посмотрел сквозь рубиновую жидкость на свет, льющийся из окна. - Давно я не пил вино из урожая знаменитых виноградников на дневном склоне Олимпа. Ведь это сумеречное, я не ошибаюсь?
- Оно самое, - подтвердила я. - Трёхсотлетней выдержки. Из погребов Замка-на-Закате.
Мирддин вздохнул:
- Старые добрые времена! Помнится, мы с Янусом часами просиживали за бутылкой такого вина, коротая вечные сумерки его мира.
- Ты знаком с дедом Янусом? - удивлённо спросила Дейдра.
- Да, - кивнул Мирддин. - Из всех ныне живущих только он да твоя тёзка, Хозяйка Источника, знают, кем я был до того, как стал Хранителем Хаоса.
- И кем же ты был?
Мирддин пропустил этот вопрос мимо ушей. По праву единственного мужчины он сказал тост:
- Мои дорогие принцессы. Я хочу выпить за вас не только из подобающей гостю вежливости, но также из глубокого уважения, которое питаю к вам обеим. Ты, Дейдра, спасла Вселенную от преждевременного наступления Ночи Брахмы и помогла Источнику обрести истинную Хозяйку. Тебе же, Софи... - Он сделал короткую, но значительную паузу, и покосился на Дейдру. - Тебе ещё предстоит спасти Вселенную - и от опасности куда более серьёзной, чем завершение текущего цикла бытия. От всей души желаю тебе удачи.
Мы выпили. Затем Дейдра, поставив на стол свой бокал и закурив сигарету, обратилась к Мирддину:
- Если ты хотел озадачить меня своими словами о Софи, то просчитался. Она рассказала мне о вашем разговоре с Хозяйкой. Я знаю, что вы называете её Собирающей Стихии, а космический мир - Узловым.
Мирддин иронично хмыкнул.
- Я знаю, что ты знаешь. Именно поэтому я провозгласил этот тост в твоём присутствии. Однако не беспокойся - я не умею читать мысли. В этом отношении Дейдра-Хозяйка уникальный представитель рода человеческого. Именно она предупредила меня, что тебе известна наша маленькая тайна. И сейчас, я полагаю, ты ждёшь от меня дополнительных объяснений?
- Ну, в общем, - с деланным безразличием произнесла Дейдра, - нам с Софи было бы нелишне получить более детальную информацию об опасности, которая почище Ночи Брахмы.
За столом воцарилось молчание. Мирддин откровенно тянул время. Он достал из кармана трубку, методично набил её табаком из табакерки, неторопливо закурил, сделал несколько глубоких и медленных затяжек и лишь после этого заговорил:
- К сожалению, я не смогу удовлетворить ваше любопытство, мои принцессы. Я не стану прибегать к типичным увёрткам Хозяйки и уверять вас, что вы ещё не готовы услышать всей правды. Скажу прямо и откровенно: мы сами не знаем всей правды. Нам известно лишь, что Вселенной грозит гибель, окончательная и бесповоротная, после которой она уже не возродится в новом цикле бытия. Это вроде раковой опухоли, поражающей пространство и время. О её природе мы не имеем ни малейшего представления и уж тем более не знаем, как с ней бороться... Правда, есть один радикальный рецепт: пока не поздно, спровоцировать досрочное завершение текущего цикла - тогда Ночь Брахмы уничтожит ещё не набравшую силы опухоль, и в новом цикле Вселенная возродится полностью здоровой. Именно к этому стремился Порядок, когда направил к Источнику своего камикадзе - твоего отца, Софи. Но такой радикальный метод лечения недуга Вселенной неприемлем для нас, людей. Поэтому Хаос, чьим Хранителем я являюсь, уже почти тысячу лет ищет иные пути решения этой проблемы. Сравнительно недавно к нему присоединился Источник, обретший, наконец, свою истинную Хозяйку. Кстати, это была главная причина, по которой я вынудил Артура пуститься на поиски Истоков Формирующих. Хаос в моём лице нуждался в сильном союзнике для спасения Вселенной от гибели.
- Гм-м, - промычала Дейдра. - Никто из колдунов пока не замечал, что Вселенной грозит гибель.
- И не заметят, пока не настанет конец света. Чувствуют угрозу лишь основополагающие Стихии - Источник, Порядок и Хаос, - но они не в силах одолеть её. Видим её и мы с Хозяйкой, как олицетворения основополагающих Стихий, - но мы тоже бессильны. Поэтому нам нужна Софи, Собирающая Стихии, которая способна не только увидеть опасность, но также понять и одолеть её.
- Я пока ничего не вижу, - робко заметила я.
- Пока, - значительно произнёс Мирддин и взял сандвич с зеленью и ветчиной. - В отличие от других колдунов и ведьм, применительно к тебе слово «пока» уместно.
Я хотела спросить, что мне нужно делать, чтобы «пока ничего не вижу» как можно скорее превратилось в «уже всё вижу, понимаю и знаю», но меня опередила Дейдра:
- А при чём тогда Узловой мир?
Прежде чем ответить, Мирддин доел сандвич и запил его глотком вина.
- Узловой мир - целиком моя идея. О существовании космической цивилизации я узнал от Александра и сначала, подобно Хозяйке, не придал ей особого значения. Но несколько позже, лет двадцать назад, я обнаружил, что этот мир непосредственно примыкает к одному из очагов грядущей вселенской катастрофы - образно говоря, поблизости находится одна из метастаз поразившей Вселенную опухоли. Тогда я подумал, что, возможно, это не просто совпадение, а перст судьбы. Простые смертные, вставшие на путь постижения фундаментальных законов бытия, не скованные бытующими в колдовском сообществе предрассудками, не полагающиеся лишь на свои врождённые способности к общению с силами, а подчинившие эти силы, опираясь единственно на свой ум и изобретательность, - такие люди могут не только подпрыгнуть выше собственной головы, но и не исключено, что в будущем сумеют переплюнуть Источник, Порядок и Хаос вместе взятые. Отчаявшись найти Собирающую Стихии, я понадеялся, что многомиллиардная цивилизация с мощным техническим и интеллектуальным потенциалом, обладающая здоровым инстинктом самосохранения, окажется способной увидеть грозящую Вселенной опасность, понять её и с помощью своей бурно развивающейся науки найти пути предотвращения катастрофы.
- То есть, - сказала Дейдра, - ты рассчитывал, что простые смертные из космического мира смогут сделать то, что не под силу колдунам?
- Я надеялся на это.
- Однако, - отозвалась я, - из вашей беседы с Хозяйкой я поняла, что в ваши планы входило присутствие адептов в моём мире. Зачем?
- На то были две причины. Во-первых, чтобы охранять Узловой мир от происков Порядка и возможной угрозы со стороны Домов. Пока что космическая цивилизация слаба и ещё не способна постоять за себя. Во-вторых же, по моему замыслу, обладающие эмпирическими знаниями о структуре Вселенной адепты должны были сыграть роль катализатора для ускоренного развития этого мира, направив его в верное русло. Однако Александр не оправдал моих надежд. Ему было плевать на Узловой мир и на будущее космической цивилизации, у него было лишь одно на уме: как можно сильнее досадить Артуру и Амадису, а заодно - и всему Царству Света. Джона также разочаровал нас с Хозяйкой. Он неплохо справлялся с обязанностями ангела-хранителя Узлового мира, но не стал тем желанным катализатором его развития. Не смог или не захотел - не знаю. Он предпочёл размениваться по мелочам, охотясь за галактическими преступниками, и полагал, что тем самым искупает свои былые грехи. Когда Хозяйка убедилась, что от Джоны толку не дождёшься, она направила в Узловой мир Кевина. Вот он оказался именно тем, в ком мы нуждались...
Тут Дейдра перебила Мирддина:
- Значит, Кеви не случайно попал туда?
- Эта «случайность» была подстроена Источником.
- А остальные «случайности» тоже ваших рук дело?
- Нет, это не наша работа.
- А чья же?
Мирддин загадочно улыбнулся и ничего не ответил. Повторять свой вопрос Дейдра не стала. Она поняла, что это бесполезно.
- Итак, - сказал Мирддин, глядя на меня. - Ближе к делу, Софи. Я догадываюсь, зачем ты меня пригласила, но хотел бы услышать это из твоих уст. Говори.
Для храбрости я выпила остаток вина из бокала и задала свой первый вопрос:
- Александр действительно мёртв?
- Да. Он умер два с половиной месяца назад по времени Основного потока.
- Почему он умер?
Мирддин нахмурился:
- Не знаю. Но точно знаю, что он мёртв.
- А как ты узнал об этом?
- Точно так же, как узнала бы Хозяйка, что один из её адептов умер. Я почувствовал это.
- Ты знаешь, где Александр содержал Эрика?
- Нет. И, предупреждая твои дальнейшие вопросы, сразу скажу, что не знаю, где он содержал Дженнифер и Мориса.
- Ну что ж... - Я немного помедлила. - Насколько мне известно, Хозяйка Источника в любой момент может узнать, где находится каждый из её адептов. Ты обладаешь такой способностью?
- Да, обладаю... Вернее, обладал. - Мирддин с горечью вздохнул. - Теперь у меня нет адептов.
- Ты сожалеешь о смерти Александра? - искренне изумилась Дейдра.
- Он был единственным настоящим адептом Хаоса за последние полторы тысячи лет, - сдержанно ответил Мирддин. - В определённом смысле, он был моим сыном. Хорошим ли, плохим ли - уже другой вопрос... Но хватит об этом. Продолжай, Софи.
- Если ты обладал такой способностью в отношении Александра, - вновь заговорила я, - то должен знать места, где он часто и подолгу бывал. Теперь Александр мёртв, и ты можешь не опасаться, что мы причиним ему вред.
- Да, конечно, - угрюмо кивнул Мирддин. - Мёртвому нельзя навредить... И тем не менее: почему я должен помогать тебе в твоих поисках? Назови хоть одну вескую причину. Но не взывай к абстрактному гуманизму. В каждом из населённых миров ежедневно совершаются сотни, тысячи, десятки тысяч убийств, похищений, изнасилований и других преступлений против личности. Почему ты просишь не за этих несчастных, а за Эрика, Мориса и Дженнифер? Чем они лучше других? Только тем, что они дороги тебе? Ладно, ты имеешь моральное право в силу личной привязанности выделять их из массы прочих жертв. А я тут при чём?
- Хотя бы при том, - заметила Дейдра, - что они жертвы Александра, который был твоим адептом. Почти что сыном - как ты сам говорил. И, как отец, ты несёшь ответственность за всё то, что совершил Александр.
- И ещё один аргумент, - добавила я. - Может быть, тебе известно, что бо льшую часть своего времени я посвящаю поискам Эрика, Мориса и Дженнифер. На постижение своего предназначения, как выражается Хозяйка, мне просто не хватает сил. А ведь ты заинтересован, чтобы я поскорее постигла своё предназначение, не так ли?
Мирддин вздохнул:
- Твой аргумент несостоятелен, Софи. Активные поиски не мешают твоему росту, даже наоборот - способствуют ему. И тебе, Дейдра, я мог бы возразить, что эти трое - не единственные жертвы Александра, за которых я несу ответственность. Но я не буду этого делать. Лучше предложу сделку.
Дейдра мигом насторожилась:
- Какую ещё сделку?
Мирддин невесело усмехнулся:
- Ну да, конечно. Небось, тебе сразу пришла на ум мысль о сделке с дьяволом. Мной до сих пор пугают детишек в Домах Экватора. Не думаю, что в Доме Источника дела обстоят намного лучше. Хранитель Хаоса - Враг рода человеческого. Это общеизвестная истина.
Дейдра смутилась. Наверное, она действительно подумала о сделке с дьяволом и о подписи кровью под огненной печатью. Просто так подумала, по привычке.
- И что ты хочешь? - спросила я, стараясь выглядеть невозмутимой. - Что я должна сделать в обмен на информацию?
- Я хочу, чтобы ты пошла со мной, - ответил Мирддин. - Просто пошла и посмотрела на то, что я тебе покажу. Больше ни о чём я просить не буду и ничего не стану предлагать. Пойдёшь, посмотришь - и всё.
- И тогда ты выполнишь мою просьбу?
- Да, обещаю.
Я пожала плечами и сказала:
- Если так, то я согласна.
- Я с тобой, - немедленно отозвалась Дейдра, которой всё это явно не нравилось. - Одну я тебя не отпущу.
Я вопросительно посмотрела на Мирддина.
- Не возражаю, - сказал он, вынул из кармана старый, потрёпанный блокнот, раскрыл его и вырвал оттуда добрую дюжину страниц. - Я предвидел твою просьбу, Софи, и записал всё, что мог вспомнить. Держи.
Исписанные бисерным почерком листы бумаги веером легли на стол передо мной. Прежде, чем я успела среагировать, Дейдра схватила их и принялась лихорадочно просматривать.
- Теперь ты можешь послать меня к чёрту, - обратился ко мне Мирддин. - Всё, что вам нужно, вы уже получили.
- Нет, - ответила я резко (даже чересчур резко). - Я дала слово и сдержу его. Я выполняю свои обещания.
- Спасибо, Софи. Я ни секунды не сомневался в твоей честности. Это не было испытанием. Просто я хотел, чтобы мы на деле доказали друг другу, что наши отношения основаны на доверии.
- Я так и поняла.
- Минуточку! - сказала Дейдра, не отрывая взгляда от пестревшей цифрами страницы. - Когда точно умер Александр?
Мирддин назвал дату по исчислению Основного потока, а потом добавил:
- То есть пятнадцатое июля стандартного галактического времени Узлового мира. Как я понимаю, тебя именно это интересует?
- Да, - кивнула Дейдра. - Из твоих записей следует, что в последние дни перед смертью он часто бывал на планете Дамогран. В том числе и пятнадцатого июля... Он там и умер?
- Не знаю. Я не успел определить. Но за пять часов до своей смерти он был на Дамогране. Это был последний мой контакт с ним. А через пять часов я почувствовал мгновенную боль, вслед за которой пришла пустота. Всё случилось очень и очень быстро. Скорее всего, он находился в быстром потоке времени. - Мирддин сделал короткую паузу, после чего сказал: - У меня будет к вам одна маленькая просьба. Если вы найдёте место, где умер Александр, пожалуйста, дайте мне знать. Я хочу похоронить его в Чертогах Смерти.
*
Островок света плыл в безбрежном океане тьмы. Яркие звёзды не висели неподвижно на бархатном фоне ночи, а в беспорядке плясали по небосводу, словно стая взбесившихся светлячков. Мы шли по безжизненной каменистой равнине, и вместе с нами, будто указывая нам путь, продвигалось пятно света, рождённого из пустоты невидимым, вернее, несуществующим прожектором. Мы шли, и наши фигуры не отбрасывали теней, а твёрдая, как гранит, почва под нашими ногами полностью поглощала звуки шагов. Мы шли молча, поддавшись мрачному, гнетущему очарованию этого места. Мы шли в неизвестность...
Впрочем, шли мы недолго. Вскоре на нашем пути выросла стена из цельного монолита, в которой было вырезано отверстие в форме арочного прохода высотой в два человеческих роста. Его края были идеально ровными, как на чертеже. Нижний край находился приблизительно в метре над уровнем земли, к нему вели семь ступеней, заканчивавшихся небольшой площадкой перед входом.
Двигавшееся вместе с нами пятно света выползло на стену, выхватывая её из мрака, но проникнуть внутрь прохода не смогло. На «пороге» арки возникла чёткая линия раздела между светом и тьмой.
Мирддин остановился возле первой ступеньки. Он не проронил ни слова, но я без его подсказки поняла, что он хотел мне показать.
- Если не ошибаюсь, - произнесла Дейдра, первой нарушая молчание, - это и есть вход в Тёмный Лабиринт Хаоса.

Предыдущая страница 11 Следующая страница


Собирающая Стихии 12

В ответ Мирддин лишь утвердительно кивнул.
- Я чувствую Силу Хаоса, - сказала я.
- Это безумная Сила, - предостерегла меня Дейдра. - Она лишает рассудка.
- Ошибаешься, - твёрдо возразила я. Это знание пришло не извне, оно будто вынырнуло из глубин моего естества. - Там есть Сила, и есть безумие, которое сторожит Силу. Оно ограждает её от нестойких умов.
- Ха! Можно подумать, что Александр обладал устойчивой психикой.
- В некотором смысле, да, - наконец отозвался Мирддин. - У него был такой устойчивый и, по-своему, совершенный психоз, что его рассудок оказался невосприимчивым к внешним воздействиям.
- Поэтому он сумел отделить зёрна от плевел, - добавила я. - Он взял Силу Хаоса, отвергнув безумие. Александра уберегло его же собственное сумасшествие. А мой рассудок защитит Источник.
- Софи!.. - испуганно воскликнула Дейдра и уже с неприкрытой враждебностью посмотрела на Мирддина: - Этого ты и хотел, верно? Именно к этому ты стремился. Всё же не зря тебя называют Лукавым!
Мирддин промолчал.
А я взяла Дейдру за руку и мягко сказала:
- Успокойся, не горячись. Он тут ни при чём, всё дело во мне. Я Собирающая Стихии - разве не ясно, что это значит? По самому определению я должна собирать Стихии. Я уже обладаю Силой Источника, теперь пришло время обуздать Силу Хаоса. Источник мне в этом поможет.
Но одолеть скептицизм Дейдры было не так-то просто.
- А вдруг Хозяйка ошиблась? Я уже не говорю о нём, - и она неприязненно покосилась на Мирддина.
- Зато я знаю, - сказала я с невесть откуда взявшейся уверенностью. - Теперь знаю наверняка. Безумие Хаоса не тронет адепта Источника. Правда, Мирддин?
- Да, - лаконично ответил он.
- Ты убедился в этом на собственном опыте, - продолжала я. - Ты вошёл в Лабиринт, будучи адептом Источника, не так ли?
Мирддин был удивлён моими словами не в меньшей степени, чем Дейдра.
- Ну и ну! - качая головой, промолвил он. - Как ты догадалась? Или тебе сказала Хозяйка?
- Она ничего не говорила. Я просто почувствовала это.
- Твоему чутью можно позавидовать, - только и сказал Мирддин.
- Это что же получается? - произнесла обескураженная Дейдра. - Хранитель Хаоса - адепт Источника! Адепт-отступник, нарушитель Равновесия.
- Последнее обвинение несправедливо, - возразил Мирддин. - Тот маленький Рагнарёк, который я затеял полтора века назад, был всего лишь превентивной мерой, своего рода упреждающим ударом. Порядок копил силы не для потешной войны, а для настоящего Судного Дня, итогом которого стало бы завершение текущего цикла бытия. Я помешал этим самоубийственным планам - пусть и ценой значительного ослабления позиций Хаоса в Экваторе. А что до первого замечания, то в целом оно справедливо. Я действительно отступник - хотя я уже не адепт Источника. Когда я прошёл Лабиринт, Хаос разорвал мою связь с Источником.
- Это произойдёт и с Софи? - спросила Дейдра, настороженно вглядываясь в кромешную тьму Лабиринта.
- Нет, если она готова. В таком случае Софи объединит в себе обе Стихии.
- А если ещё не готова?
- Тогда ей придётся начинать всё сначала. Неприятно - но ничего страшного в этом нет.
Дейдра покачала головой:
- Твоими бы устами... Ладно, Софи. Пойдём, посоветуемся с Хозяйкой.
- Не получится, - ответила я. - Хозяйка сказала, что только я могу принять решение. И никто, кроме меня.
- Тогда подожди. Вернёшься сюда, когда точно будешь знать, что готова.
- Я уже готова. Я знаю это.
- Но зачем так спешить? Конец света ведь не завтра наступит... - Дейдра перевела взгляд на Мирддина: - Сколько ещё осталось до катастрофы?
- Не знаю. И пока никто не знает. Нам неведома природа болезни Вселенной, известно лишь, что болезнь смертельна. Конец света может наступить и через сто, и через тысячу, и через миллион лет.
- Но хоть какой-то запас прочности имеется?
- Ну... Я могу с уверенностью смотреть лет на семьдесят вперёд, но не дальше.
- Тьфу!!! - Дейдра в сердцах топнула ногой. - Так что ж вы с Хозяйкой горячку порете? У нас ещё уйма времени.
- Как сказать, как сказать... - Мирддин развёл руками и обратился ко мне: - Я тебя ни к чему не принуждаю, Софи. Последнее слово за тобой.
- Я уже всё решила. Я войду в Лабиринт.
Дейдра вцепилась в мою руку.
- Пожалуйста, не торопись. Подожди ещё год-другой.
- А чего мне ждать? И, главное, зачем? Какой смысл тянуть время? Я знаю, я чувствую, что уже могу подчинить себе Силу Хаоса. И чем раньше я сделаю это, чем скорее я постигну свою сущность и выполню своё предназначение, тем будет лучше и для меня, и для всех остальных. Я не в восторге от навязанной мне роли, но я должна доиграть её до конца. А потом хочу зажить нормальной человеческой жизнью, без всяких подвигов и великих свершений. Я слабый человек, и мне не по плечу бремя ответственности за судьбы целой Вселенной.
Дейдра обняла меня.
- Ты сильная, Софи. Очень сильная.
- Поверь, со мной ничего не случится.
- Я верю тебе... Но я боюсь.
- Не бойся, - сказала я и добавила мысленно: «Я люблю тебя, Дейдра».
«Я тоже люблю тебя, - ответила она. - И боюсь за тебя. Я уже потеряла Эрика. Я не хочу потерять и тебя».
«Ты не потеряешь меня. А Эрика мы обязательно найдём».
«И пусть тогда он сам выбирает».
«Да. Только он».
«Мы не поссоримся из-за него, верно?»
«Ни за что. Никогда...»
Мы долго стояли обнявшись и, не стесняясь присутствия Мирддина, целовались. А он стоял и спокойно смотрел на нас, не проявляя ни малейших признаков неловкости или нетерпения. Наконец я высвободилась из объятий Дейдры и подошла к нему:
- Я готова, Мирддин. Что мне делать?
- Если ты действительно готова, ступай в Лабиринт.
- А это... раздеваться не нужно?
Он усмехнулся и покачал головой:
- Я мог бы сказать «да», чтобы увидеть тебя обнажённую, но я говорю: нет, не нужно. В отличие от Источника, Лабиринт Хаоса воздействует только на личность. Удачи тебе, Софи.
- Спасибо, - сказала я и поднялась по ступеням на площадку перед входом в Лабиринт.
Вблизи раздел между светом и тьмой производил ещё большее впечатление. Мрак начинался внезапно, без всякого перехода, вопреки всем физическим законам. Возможно, это была лишь иллюзия - но тогда это была первоклассная иллюзия.
- Софи, - отозвалась Дейдра, голос её дрожал от волнения. - Ты скоро вернёшься?
- Буквально через мгновение, - вместо меня ответил Мирддин. - В некотором смысле, Лабиринт - это Безвременье Хаоса.
Возле самой черты я замерла - но не в нерешительности, а чтобы оглянуться и послать воздушный поцелуй Дейдре. Она поймала его на свою ладонь и прижала пальцы к губам.
Я улыбнулась и переступила черту.

14. КЕВИН
ПЕРВЫЕ УСПЕХИ

«Красный дракон», с включёнными на полную мощность реактивными двигателями, кратчайшим курсом покидал плоскость эклиптики Солнечной системы. Корабль шёл на автопилоте, строго придерживаясь графика, составленного диспетчерской службой космопорта «Хитроу». Мне оставалось лишь сидеть в капитанском кресле и следить за сообщениями бортового компьютера, который выполнял всю работу по выводу корабля в так называемую зону свободного старта. Разумеется, как и всякий опытный пилот, я предпочитал ручное управление, однако в районе столь оживлённого транспортного узла, как Земля с её тридцатью шестью космопортами (плюс ещё восемь лунных и пять орбитальных), о подобной роскоши и мечтать было нечего. Самое большее, чего я мог добиться со всем своим громадным влиянием и высшим дипломатическим статусом, так это режима наибольшего благоприятствования со стороны диспетчерских служб и приоритетного права на взлёт и посадку. Этим правом я пользовался без зазрения совести.
Земля на экранах заднего обзора уже превратилась в маленькую точку, которая затерялась среди россыпи ярких звёзд. До выхода в зону свободного старта оставалось немногим более семи минут.
Чтобы скоротать время, я бросал кости. Я делал это уже целый час, чем сильно раздражал сидевшую на месте второго пилота Саманту. Она нервно ёрзала в кресле, то и дело заводила разговор, пытаясь отвлечь меня от этого идиотского занятия, но все её усилия пропадали втуне. Я отвечал ей, не переставая бросать кости, которые ложились на выдвижной столик между нами в самых разных комбинациях. Я наслаждался этим разнообразием, оно приятно тешило глаз после былой монотонности, когда кости, как зачарованные, падали строго определённой гранью вверх.
Шёл уже пятый день, как вероятности вернулись в норму. И не только у меня. Эпопея Колина с кошками Шрёдингера тоже закончилась. И тоже пять дней назад. Однако, в отличие от меня, Колин злился. К необъяснимым закономерностям его почти восьмимесячного эксперимента теперь добавилось столь же необъяснимое прекращение этих закономерностей. И это бесило его...
Как бесили сейчас Саманту мои игральные кости. При других обстоятельствах она давно ушла бы, громко хлопнув дверью, но ей было интересно. Не смотреть, как я бросаю кости, конечно, нет. Это был второй в её жизни космический старт и первый, за которым она наблюдала не из пассажирской каюты, а из кабины пилота с прозрачными стенами. В предыдущий раз, когда мы стартовали с Астурии, вместе со мной в штурманской рубке, рассчитанной на двоих человек, была Анхела, а Саманте пришлось довольствоваться иллюминатором и обзорным экраном в каюте. Теперь они поменялись местами.
Два с половиной месяца назад я чуть ли не силой увёз Анхелу на Землю. Это была единственная возможность отвлечь её от активной государственной деятельности в последний триместр беременности. Правда, Анхела так и не угомонилась. Она почти ежедневно проводила селекторные совещания по гиперсвязи с членами кабинета, а бедняжка Саманта, вместо отдыха и осмотра достопримечательностей колыбели человечества, по шестнадцать часов в день работала, как проклятая, исполняя при ней обязанности единственного секретаря-референта. Будь её воля, Анхела взяла бы с собой целую толпу помощников, но, к счастью, скромные габариты челнока не позволили ей этого сделать.
Впрочем, она всё же немного отдохнула. По крайней мере, не сражалась в парламенте, не устраивала свои регулярные инспекционные рейды по министерствам, не занималась «текучкой», а её контакты с Астурией я постарался свести, если не до минимума, то до оптимума. Вообще-то, я хотел, чтобы Анхела родила ребёнка на Земле и провела здесь после родов ещё порядка месяца, но тут уж она сумела настоять на своём. Для астурийцев рождение наследника престола всегда было национальным праздником, и Анхела не собиралась лишать своих подданных этого удовольствия. Она сказала, как отрезала: наш первенец должен появиться на свет в Нуэво-Овьедо, в королевском дворце, и я вынужден был уступить. За три недели до родов мы покинули Землю.
Бортовой компьютер доложил о завершении программы автопилота. Я затребовал проверку генератора виртуального гиперполя и повернулся к Саманте:
- Ну что, поехали?
Она нервно улыбнулась и кивнула:
- Поехали!
Её волнение было вполне естественным. Кроме того, что она была новичком в космосе, она ещё и путешествовала на экспериментальном корабле, оснащённом усовершенствованным приводом, который в режиме овердрайва без проблем достигал степени сжатия пространства до восьми миллионов единиц по составляющей «ц». Одним из следствий решения задачи, названной моим именем, стало значительное сокращение межзвёздных расстояний, благодаря возможности входа кораблей в Туннель, не ограниченный пределами одного мира. И если первое контролируемое проникновение в соседний мир должно было состояться лишь в феврале следующего года на специально построенном для этого корабле, то принадлежащие мне компании «Боинг» и «Даймлер-Крайслер» уже приступили к выпуску сверхскоростных ц-приводов нового поколения. Накануне своего отлёта я в торжественной обстановке вручил группе испытателей из моей команды символические ключи от десяти мало- и среднегабаритных «мерсов» и одного лайнера «Боинг». Эти корабли были ещё попроворнее моего «Красного дракона», зато мой челнок, без сомнения, войдёт в историю, как предвестник новой эры покорения человечеством Вселенной.
Должен признать, что я всегда восхищался умом Дианы, а после ознакомления с её выкладками по решению задачи Макартура, я стал преклоняться перед её гением. Я поклялся себе, что больше никогда не назову её «той, чьё имя избегаю произносить даже мысленно». Вот если бы она ещё оставила отца в покое (уступила, например, домогательствам Шона), ей бы вообще цены не было...
Между делом также замечу, что первые пробные полёты «Красного дракона» с усовершенствованным приводом вызвали на биржах настоящую панику. Курсы акций тех кораблестроительных и транспортных компаний, в которых я имел значительную долю, взлетели до небес, тогда как акции остальных компаний начали стремительно падать. Пользуясь моментом, я активно скупал их. По своему обыкновению, Анхела не преминула поскандалить со мной, обвиняя меня в стремлении монополизировать эту важнейшую отрасль экономики, хотя, по сути дела, я спасал её от краха. Как только в моих руках оказывалось порядка пяти процентов акций той или иной компании, их курс стабилизировался на предкризисном уровне, а то и слегка возрастал. Если бы я хотел погубить всех своих конкурентов, то просто сидел бы, сложа руки, и ждал, пока они сами не обанкротятся. Умом Анхела это понимала, но не могла упустить такого роскошного повода для продолжения нашего семейного сериала «Милые бранятся, только тешатся».
Компьютер сообщил о полной готовности к старту.
- Хочешь запустить двигатель? - спросил я у Саманты.
Моё предложение застало её врасплох.
- А я... смогу?
- Запросто. Ткни на своём пульте клавишу «Старт» - вон та красная кнопка.
- Ты уже задал курс?
- Нет. Но сейчас физические векторы скорости и ускорения совмещены и направлены к ядру Галактики. Достаточно включить движок - и поехала машина.
- И это всё?
- Нет, конечно. После я введу точные координаты цели, определю так называемую политику безопасности, график разгона, и по ходу полёта компьютер будет постоянно корректировать курс.
- А нельзя это сделать до старта?
- Можно. Только тогда корабль начнёт маневрировать в поисках оптимального сочетания направления, скорости и ускорения, а затем начнёт предстартовый отсчёт. Это годится для путешествий между ближайшими звёздами, но в дальних перелётах весь выигрыш от предварительных расчётов сводится на нет, поскольку их точность с увеличением расстояния уменьшается. Я уже не говорю о том, что куда приятнее и эффектнее включить генератор своими руками, чем отдать приказ и ждать, когда это сделает компьютер.
Саманта вновь улыбнулась - но уже не так нервно.
- Похоже, ты прав. Разрешите стартовать, капитан?
- Разрешаю, лейтенант, - небрежным тоном бывалого космического волка ответил я.
Саманта нажала кнопку «Старт».
Как обычно, в начале разгона, когда корабль больше карабкается вверх по составляющей «ц», нежели набирает физическую скорость, создавалось парадоксальное впечатление, будто мы висим в пространстве неподвижно, а звёзды надвигаются на нас со всех сторон. При прежних «черепашьих» скоростях такая иллюзия держалась довольно долго, но другое дело теперь, когда «Красный дракон» оснащён усовершенствованным приводом. Уже на четвёртой минуте после перехода в режим овердрайва от плотного роя звёзд впереди отделилась ярко-голубая точка и стала медленно приближаться к нам.
- Кевин, - произнесла Саманта, вжавшись в кресло. - А вдруг мы столкнёмся с ней?
- Ничего не случится, - ответил я, продолжая работать с бортовым компьютером. - Пролетим сквозь неё и моргнуть не успеем. Впрочем, это маловероятно.
Первая звезда степенно проплыла под нами и чуть справа.
- Уф! Пронесло, - сказала Саманта с облегчением и опасливо поглядела на следующую приближавшуюся к нам звезду. - Впечатляет!
Я закончил ввод данных в компьютер, откинулся на спинку кресла и заметил:
- В прошлый раз ты так не волновалась. А тогда ты видела гораздо больше звёзд, и летели они быстрее.
- В том-то и дело, что они проносились слишком быстро, и их было очень много. Я не успевала воспринять их всерьёз. А пока они движутся медленно и по отдельности, это впечатляет.
Я был вынужден признать её правоту.
Саманта поволновалась ещё минут десять, а потом начался сущий звездопад. Ярко-голубые звёзды непрерывным потоком неслись нам навстречу, пролетали мимо и исчезали за кормой, по ходу меняя свой цвет на красный. Это было чертовски красиво, но казалось нереальным. В определённом смысле, это действительно была иллюзия. Во-первых, спектры излучения звёзд впереди и позади корабля уже давно сместились в рентгеновскую и инфракрасную области соответственно, поэтому мы видели их лишь благодаря специальным фильтрам-преобразователям. Во-вторых же, в Туннеле звёзд, как таковых, и в помине не было.
Не прошло и двадцати минут с момента старта, а «Красный дракон» уже развил скорость свыше двухсот парсеков в час. То есть, он летел почти в десять раз быстрее самого быстроходного корабля прежнего поколения - а уж о темпах, с которыми набирал скорость, и говорить не приходится.
- Теперь можно позвать Анхелу? - спросила Саманта, когда я сообщил ей о завершении разгона, и, не дожидаясь моего ответа, потянулась к интеркому.
Однако я остановил её:
- Нет, не надо. Сейчас я сам пойду к ней. Нам надо поговорить.
Саманта склонила набок голову и внимательно посмотрела на меня:
- Не пойму я вас с Анхелой. Вечно вы ссоритесь, потом миритесь, потом опять ссоритесь - и находите в этом удовольствие. Но, боюсь, до добра это не доведёт.
«А может, надеешься?» - подумал я с лёгким раздражением, но в следующий же момент устыдился своих мыслей. Хотя Саманта считала чуть ли не своим долгом переспать с каждым знакомым мужчиной (была у неё такая слабость - и этим она напоминала мне Алису), на мою добродетель она ни разу не покушалась, а все мои ухаживания воспринимала, как игру - чем, в сущности, это и было. Я не испытывал ни малейшего желания изменять Анхеле, а Саманта, со своей стороны, не собиралась портить отношений с подругой из-за мужчины. Правда, злые языки в Нуэво-Овьедо давным-давно записали меня в число её жертв, и туманные намёки на это периодически проскальзывали в «бульварных» СМИ. Однако Анхела не воспринимала это всерьёз и ещё ни разу не приревновала меня к Саманте... Что, впрочем, не мешало ей ревновать к другим женщинам - и то с куда меньшими основаниями.
- А вот на сей раз, - между тем продолжала Саманта, - у вас что-то новенькое. Прежде ещё не случалось, чтобы Анхела шесть дней кряду дулась на тебя. Я уже ей говорила, а теперь говорю тебе: прекратите эти игры, не то доиграетесь. Найдите какую-нибудь приемлемую замену вашим спорам и ссорам. Спорт, например, или здоровый... - Она запнулась.
- Или здоровый секс, - с улыбкой закончил я, вставая с капитанского кресла. - Мы подумаем об этом... этак месяца через полтора. Ладно, Саманта. Я пойду к Анхеле, а ты можешь либо оставаться здесь, либо идти в свою каюту. На протяжении ближайших сорока часов картина не изменится. - Я махнул в сторону звездопада. - Самое интересное начнётся, когда мы войдём в Центральное Скопление.
- И всё же я погляжу ещё немного, - сказала Саманта. - А вдруг мы пролетим хоть сквозь одну звезду.
Я пожал плечами:
- Всё равно ты этого не заметишь. - И вышел.
*
Анхела сидела в нашей каюте возле иллюминатора и задумчиво смотрела на проносящиеся мимо звёзды. Когда я вошёл, она лишь мельком взглянула на меня и вновь уставилась в иллюминатор.
- Мы успешно завершили разгон, - сказал я.
- Поздравляю, - сухо произнесла Анхела. - Когда будем на Астурии?
- С учётом торможения и посадки, часов через пятьдесят.
- Отлично.
Я присел на край широкой двуспальной кровати, занимавшей добрую половину каюты, и сказал:
- Вот что, милая, давай поговорим начистоту.
- Мы уже говорили об этом, - ответила она, не оборачиваясь. - И не раз. То, что ты сделал, настоящее свинство. Даже свинство вдвойне. А я-то думала, что из тебя получится хороший отец! Теперь же я боюсь за нашего мальчика.
Я вздохнул:
- Анхела, я хочу извиниться перед тобой...
- Тебе не за что передо мной извиняться. Ты должен извиниться перед Дональдом - и за то, что одиннадцать лет не признавал его своим сыном, и за то, что теперь не хочешь его забирать. Боже мой! Как я могла так ошибиться в человеке!
- Погоди, дорогая. Пожалуйста, не перебивай меня. Я хочу извиниться за ложь, которую нагородил про Дональда. Я должен был с самого начала сказать тебе всю правду.
Анхела повернулась ко мне.
- О чём ты говоришь? Что за ложь? Какая правда?
- На самом деле Дональд не мой сын, а Джо. Ещё восемь месяцев назад он попросил меня усыновить его, и я согласился.
Между нами повисло молчание. Анхела смотрела на меня удивлённо, но без недоверия. Она ни на мгновение не усомнилась, что я сказал ей правду.
- Так вот оно что! - протянула она. - Но почему ты сразу не признался? Зачем поставил нас в такое дурацкое положение? Мы гурьбой обрушились на тебя с незаслуженными упрёками, а теперь я чувствую себя без вины виноватой. Ты это понимаешь?
Я угрюмо кивнул:
- Да, понимаю.
- Так какого же чёрта ты так поступил? Ты что, моральный мазохист? Тебе нравится, когда тебя считают негодяем?
- Нет. Но мне не нравится, когда меня жалеют. Я не хотел выглядеть в глазах родных штатным приёмным отцом для детей Джо.
- Вот дурак! - от всей души сказала Анхела, а затем, после некоторых раздумий, закатила мне звонкую пощёчину: - Это тебе за ложь.
Я почувствовал громадное облегчение. Всякий раз, когда Анхела давала мне пощёчину, это значило полное отпущение грехов. Порой мне даже казалось, что таким образом она выражает свою досаду по поводу того, что наша очередная ссора закончилась.
- И всё же, - продолжала Анхела. - Почему ты не забрал Дональда?
- Джо заартачился, - объяснил я. - Ещё полгода назад я собирался предъявить отцовские права, ждал лишь, пока уладится вопрос с Дженнифер. А потом появилась Софи, и Джо начал колебаться. Всё тянул и тянул волынку. В конце концов он вроде бы решился и дал добро, но стоило мне рассказать нашим про Дональда... Короче, у Джо снова заклинило мозги. Мало того, он чуть ли не обвинил меня в том, что, дескать, я краду у него детей. Ну, совсем свихнулся. Не знаю, что будет дальше.
Анхела придвинулась ко мне вплотную и положила голову на моё плечо.
- Не злись на него, Кевин. Ему очень тяжело. Это так больно - отречься от собственного ребёнка. Его приводит в отчаяние мысль, что его родной сын будет считать своим отцом совсем другого человека...
- Но он же прекрасно понимает, что выбора у него нет. Он должен смириться, если не хочет травмировать ребёнка.
- Умом Джо это понимает. Однако сердце не всегда прислушивается к доводам рассудка. И обвинения в краже детей исходят от сердца. Они, кстати, не совсем беспочвенные. Сам того не желая, ты уже отнял у него Софи. Она относится к Джо лишь со сдержанной вежливостью, зато в тебе души не чает. Она просто обожает тебя.
- Глупости! - фыркнул я.
- Это не глупости, Кевин. - Анхела встала с кровати и пересела в кресло, чтобы видеть мои глаза. - Если ты вправду так думаешь, то ты либо слеп, что не замечаешь очевидного, либо бездушен. Софи многое бы отдала, чтобы ты действительно был её отцом. Она с таким упоением играет роль твоей дочки, что это не может не растрогать. А ты, вечно в заботах, не уделяешь ей должного внимания. Не будь таким холодным, постарайся подыграть ей. Вот увидишь, как она будет счастлива.
- Но это же смешно, - робко запротестовал я. - Я старше её лишь на шестнадцать лет...
- Значит, вполне можешь быть её отцом, - одним махом отринула мой аргумент Анхела. - А вообще, мне кажется, что дело не в возрасте. Вовсе не в возрасте. Тебя сильно смущает, что Софи бисексуальна. Именно это отталкивает тебя.
Я потупился. Наш разговор принимал не очень приятный для меня оборот.
- Ну... Не буду уверять, что я в восторге от этого, но... В конце концов, у меня есть опыт общения с Ди. Мы с ней неплохо ладим и даже дружны. И я ни капельки не стыжусь её.
- Не меряй Софи и Ди под один аршин. В этом-то и заключается твоя ошибка, что ты пытаешься сравнивать их, хотя они совсем разные. Ты относишься к Ди, как к мужчине, как к брату, а с Софи этого не получается. И не может получиться - она всё-таки женщина.
- Так что же мне делать? - спросил я.
- Принимай её такой, какая она есть. Постарайся понять её.
- Легко сказать: постарайся.
- Я же не говорю, что это будет просто. Но если ты согласился удочерить её, то уже поздно идти на попятную. Изволь выполнять свои родительские обязанности. Софи ещё не полностью сформировалась как личность, она нуждается в отце и хочет, чтобы её отцом был ты, а не Джо.
Я тяжело вздохнул:
- Когда я соглашался на удочерение, то думал, что это будет чистая формальность. Я не знал, что всё обернётся так серьёзно.
- А если бы знал, отказался бы?
Я промолчал, избегая смотреть Анхеле в глаза.
- Всё-таки ты бессердечный эгоист, Кевин, - укоризненно произнесла Анхела. - Ты смотришь на других сквозь призму своих интересов. Хочешь, чтобы все люди вели себя так, как тебе нравится, и никак иначе. А если кто-то живёт по-своему, вопреки твоим взглядам на жизнь, ты относишься к этому резко отрицательно. Ты отталкиваешь от себя Софи из-за её бисексуальности, тем более, что она спит с Дейдрой...
- А что? - не выдержал я. - Прикажешь по головке её погладить? Молодец, доченька, так держать!
- Погладить по головке совсем неплохая идея, - совершенно серьёзно ответила Анхела. - Софи была бы в восторге. А что до её отношений с Дейдрой, то это отдельный и очень долгий разговор. Всё далеко не так просто и однозначно, как тебе кажется. Напрасно ты винишь Софи, что якобы она соблазнила твою сестру. И напрасно опасаешься за Дейдру. Можешь не бояться, что она переключится на девочек, у неё нет к этому ни малейшей склонности.
Последнее утверждение вызвало у меня горестно-ироничную усмешку.
- Раньше я тоже так считал, - заметил я. - Но теперь, глядя, как она воркует с Софи, начинаю в этом сомневаться.

Предыдущая страница 12 Следующая страница


13 Олег Авраменко

- А зря. Ты хорошо знаешь Дейдру, но, как вижу, совсем не понимаешь её. Сейчас она переживает очень трудный период. В жизни ей катастрофически не везло с мужчинами, а исчезновение Эрика и разрыв с Малкольмом окончательно выбили её из колеи. И как раз у Софи она нашла то, в чём так остро нуждалась, - понимание, сочувствие, поддержку. И как бы ты ни относился к этой связи, как бы ни относились к ней другие, но я убеждена, что на Дейдру она действует благотворно.
- Ты судишь по собственному опыту? - невинно осведомился я.
Анхела поджала губы и одарила меня взглядом, не предвещавшим ничего хорошего.
- Опять нарываешься на скандал? Небось, когда мы вернёмся на Астурию, проведёшь расследование? Или прямо сейчас бросишься допрашивать Саманту? - Она сделала паузу и задумчиво посмотрела на свою правую ладонь, которой обычно давала мне пощёчины. - Ну же, вперёд!
Я устало покачал головой:
- Не буду я никого допрашивать. Если ты сочтёшь нужным, сама расскажешь. А вообще... Извини, дорогая.
По сему между нами вновь воцарился мир, и остаток дня мы провели без ссор, даже без обычных для нас перепалок. А поздним вечером по бортовому времени, когда мы поужинали в обществе Саманты и уже собирались лечь спать, Анхела мне сказала:
- Кевин, к тебе ломится Дейдра. Утверждает, что это срочно, и грозится разбить чёртов автоответчик на твоей голове. Лучше поговори с ней.
Я переключил свой Самоцвет в режим прямой связи и, сразу почувствовав присутствие контакта, мысленно произнёс:
«Привет, сестричка. В чём дело?»
«Привет, Кеви, - услышал я мысли Дейдры. - Знаешь, я когда-нибудь...»
«Да, знаю. Когда-нибудь ты придушишь Бренду из-за её автоответчиков, и это будет на моей совести. Чем ты так взволнована? Что стряслось?»
«Нам нужно увидеться. Прямо сейчас. Немедленно. И никаких возражений я не принимаю».
«Добро. Где ты?»
«В Сумерках Дианы».
Очень мило! Гнёздышко двух голубок...
«Тогда валяй ко мне».
«Нет, Кеви, это ты валяй ко мне. Ишь, разленился! Я тут для него стараюсь, из кожи вон лезу, а как надо поговорить, слышу слащавое: „Добрый день, это Кевин. Извините, сейчас ответить не могу. Если вы хотите что-нибудь сообщить, пожалуйста...” Тьфу!!!»
«Ладно, ладно, уймись. Я скоро буду».
«Не „скоро”, а „уже”. И обязательно прихвати с собой Анхелу».
«Хорошо. Конец связи».
«Я жду на крыльце», - предупредила Дейдра и отключилась.
- Ты всё слышала? - спросил я у Анхелы.
- Да, - кивнула она. - И думаю, нам надо поспешить.
- Согласен.
Я проверил, заперта ли дверь каюты, и включил специально предусмотренное на такой случай устройство. Если вдруг заработает интерком - то ли бортовой компьютер сообщит о каких-то неполадках, то ли среди ночи нас решит навестить Саманта, - я сразу получу об этом сигнал.
- Готово, - сообщил я. - Можем двигать.
- Поведу я, - сказала Анхела, бесцеремонно схватила меня за воротник и вызвала Образ Источника.
В следующий момент мы уже стояли на оранжевом травяном газоне между клумбой с сумеречными розами и опрятным двухэтажным домом. Поблизости обиженно фыркали златошёрстые зверушки, выражая своё неудовольствие нашим появлением в неположенном месте.
Дейдра, как и обещала, ждала нас на крыльце дома.
- Явились, не запылились, - вместо «здрасте», сказала она. - Кеви, негодник! Сколько раз тебя просить, чтобы ты сделал для себя канал экстренной прямой связи. Обещаю не злоупотреблять им.
- Ты-то не будешь злоупотреблять, - как всегда, возразил я. - А как насчёт других? - Я поднялся на крыльцо и поцеловал Дейдру в губы. - Рад тебя видеть, сестричка.
- Я тоже рада... поросёнок ты мой. - Затем она поцеловала Анхелу и взяла нас обоих за руки. - Пойдёмте в дом. Я вам кое-что покажу.
Мы вошли внутрь, миновали переднюю и оказались в просторном холле. По понятным причинам я избегал Сумерек Дианы и прежде появлялся здесь только однажды - когда мы расследовали инсценированную Александром гибель Эрика. Но и тогда я не заходил в дом.
Первое, что бросилось мне в глаза в холле, это два висевших рядом портрета - мужчины, точной копии моего отца, и женщины, поразительно похожей на Дженнифер. Изображённый на портрете мужчина и был моим отцом, зато женщина была, конечно, не Дженнифер, а Диана - в её прежнем облике.
При этой мысли я торопливо отвёл от портретов глаза и только тогда заметил сидевшую на диване Софи. Она держала на руках ребёнка двух или трёх месяцев от роду и смотрела на меня сияющими глазами.
В моей голове моментально родилось несколько версий, объяснявших появление здесь этого малыша, и среди них была одна, о которой я боялся даже думать. Боялся разочарования...
Впрочем, Софи тут же рассеяла мои страхи.
- Кевин, это твой сын, - сказала она. - Твой и Дженни. Мы нашли его.
- Ты нашла его, - сделала уточнение Дейдра.
Всё ещё боясь, что мне это снится, я осторожно (наверное, чтобы не спугнуть волшебный сон) подошёл к дивану и опустился на корточки перед Софи с малышом. Мальчик не капризничал, он был доволен жизнью и спокойно глядел на меня. У него были светленькие волосы и ясно-голубые глаза - такие, как у Дженнифер... Хотя, возможно, мне только так казалось. Теперь все в один голос утверждают, что у Софи глаза и брови Юноны, нос и рот Пенелопы, а овал лица и фигура Бренды. Однако до того, как мы узнали, что она наша родственница, никто из нас этого не замечал.
Я протянул руку и легонько, одними только кончиками пальцев прикоснулся к розовой пухленькой щёчке малыша. В ответ на мою робкую ласку он что-то бессвязно пролепетал.
- Смелее, Кеви, - подбодрила меня Дейдра. - Сядь, возьми сына на руки. Что ты как отмороженный.
Я присел на диван рядом с Софи, и она передала мне ребёнка. У меня был немалый опыт обращения с младенцами, я ещё с детства любил нянчиться с младшими братьями и сёстрами. Но тут я ни с того, ни с сего растерялся и проявил настоящие чудеса неуклюжести. И вообще, я до такой степени обалдел, что не сообразил задать самый элементарный вопрос. Я даже не думал об этом, пока Анхела не спросила:
- Где вы его нашли?
- На Дамогране. Нам стало доподлинно известно, что Александр провёл там последние дни перед своей смертью. Ясное дело, мы начали расследование. Софи, просматривая полицейские сводки за июль месяц, в числе прочих подозрительных происшествий взяла на заметку загадочное исчезновение некоего Патрика Ллойда - молодого, подающего надежды политического деятеля, который занимал ответственный пост в министерстве иностранных дел. Последний раз его видели вечером пятнадцатого июля, а потом он как в воду канул. Далее, Софи узнала, что одиннадцатого числа у мистера Ллойда родился сын Харальд, а в ночь с одиннадцатого на двенадцатое, то есть сразу после родов, его жена Елена умерла во сне от острой сердечной недостаточности - утром её нашли мёртвой в отдельной палате родильного дома. Всё это выглядело настолько подозрительным, что мы, конечно, не могли не проверить маленького Харальда Ллойда.
- И обнаружили у него Дар, - поняла Анхела.
- Да. Но мы решили довести дело до конца, я позаимствовала клочок волос мальчика и уговорила профессора Альбу сделать сравнительный анализ ДНК. Результаты не оставили никаких сомнений: Харальд Ллойд на самом деле сын Кевина и Дженнифер.
Анхела удручённо покачала головой:
- Ну, и озадачила ты профессора! Хотелось бы знать, что он подумал.
- Я сочинила одну историю...
- И наверняка глупую. Как и все твои истории о том, где ты пропадаешь целыми днями. Сколько раз я тебе говорила, Дейдра: либо веди себя осторожнее, либо выметайся с Астурии, не порождай нездоровых слухов. Во время нашего последнего разговора Рикардо рассказал мне самую свежую сплетню о тебе: дескать, Колин изобрёл карманный телепортёр, а ты похитила у него опытный образец и теперь путешествуешь по Галактике.
В ответ Дейдра жизнерадостно рассмеялась:
- А ведь это очень даже близко к правде.
- В том-то и дело, что чересчур близко. А если ещё всплывёт история с анализом ДНК...
- Не всплывёт. Профессор Альба сделал всё сам, без ассистентов, и обещал сохранить это в тайне.
- Что ж, будем надеяться, что сохранит.
Я слушал их разговор краем уха. Всё моё внимание целиком занимал мальчик. Мой первенец. Мой сын. Мой и Дженнифер...
- А на след Дженни вы не напали? - спросил я.
- К сожалению, нет, - ответила Дейдра. - Пока нет. Но теперь обязательно найдём. Ведь никто из вас не верил, что поиски Софи к чему-нибудь приведут. А между тем получилось.
- Наверное, Александр хотел сам воспитывать мальчика как своего сына, - предположила Анхела. - Отнял его у Дженнифер и подменил им настоящего ребёнка Патрика Ллойда.
- А собой подменил настоящего Патрика Ллойда, - с грустью добавила Софи. - И убил жену Ллойда. Повторилась история четы де Бельфоров.
- Вы похитили малыша у опекунов, - не спросила, а констатировала Анхела.
- Подменили, - сделала уточнение Дейдра. - Найти похожего на него брошенного ребёнка такого же возраста оказалось несложно. Также мы «подчистили» медицинскую карту, чтобы не бросались в глаза некоторые несоответствия. Мы просто не могли оставить без внука убитых горем бабушку и дедушку.
- Вот что, - отозвался я, вглядываясь в невинные голубые глаза малыша. - Харальд не очень подходящее имя для моего сына. Я назову его Патриком - в честь последней жертвы Александра. Думаю, Дженни одобрит мой выбор.
Дейдра и Софи молча кивнули, а Анхела сказала:
- Хорошее ирландское имя. Не думаю, что Дженнифер станет возражать. - Она подошла ближе и склонилась над моим сыном. - Кевин, разреши немного подержать его.
- Бери, - неохотно согласился я. - Только будь осторожна.
Дейдра тихо хихикнула, а Софи понимающе улыбнулась.
Анхела взяла ребёнка на руки и сделала это так умело, будто возиться с младенцами для неё было самым привычным делом. Всё-таки материнский инстинкт - великая сила. С некоторой долей зависти я отметил, что на руках у Анхелы Патрику понравилось больше, чем у меня. Он опять что-то пролепетал и потянулся ручонками к её лицу.
- Весь в папу, - прокомментировала Дейдра. - Ишь как ему нравятся красивые женщины.
Я повернулся к Софи и взял её за руку.
- Я... даже не знаю, как благодарить тебя...
- И не надо, - мягко сказала она. - Я сделала это прежде всего для себя. Твой сын мне не чужой. Он... - В её глазах заблестели слёзы. - Он мой брат.
Я обнял её, поцеловал в лоб и погладил по голове.
- Спасибо тебе, Софи. Большое спасибо.
Она всхлипнула.

15. СОФИ
ВОПРОСЫ И ОТВЕТЫ

Ну почему я такая сентиментальная дура?..
Когда Кевин обнял меня, я чуть не разревелась от счастья. Папочка похвалил, поцеловал в лобик, погладил по головке - и я уже растаяла. Напрочь позабыла о том, что он никогда всерьёз не относился к нашей игре в папу-дочку и играл свою роль прилежно, но без всякого энтузиазма, делал ровно столько, чтобы пустить пыль в глаза неосведомлённым. Мой же настоящий отец, Джо, бедняга, из кожи вон лезет, чтобы завоевать мою любовь и привязанность, а я отвечаю ему лишь холодной вежливостью и изредка, через силу, называю его отцом. Я постоянно ругаю себя за бессердечие, пытаюсь исправиться - но, увы, сердцу не прикажешь. Я тянусь к Кевину, хочу быть его дочкой, и стоило ему, в кои-то веки, проявить ко мне нежность - я тут же вознеслась на седьмое небо, как сопливая школьница, которую удостоил благосклонным взглядом её любимый певец...
Между тем Кевин забрал у Анхелы малыша и принялся расхаживать по холлу, качая его на руках и напевая ему какую-то колыбельную. Фальшивил он ужасно, но старался вовсю - это было трогательное зрелище.
Я почувствовала, что вот-вот захнычу, поэтому тихонько выскользнула из дома и направилась к клумбе с розами. Присев на скамейку, я позволила двум пушистикам взобраться ко мне на колени и, машинально поглаживая их золотистую шёрстку, стала смотреть в небо, ни о чём не думая. Мне просто хотелось побыть немного одной.
Однако вскоре моё уединение было нарушено. Я не видела, как Анхела вышла из дома, не слышала, как она приблизилась ко мне, и заметила её только тогда, когда она спросила:
- Я не помешаю, Софи?
- Что?.. А-а. Нет, нисколько. Садись.
Анхела села рядом и сказала:
- Сейчас Кевин вне себя от счастья.
- Да, это видно. Я рада за него.
- Он совсем не обратил внимания на некоторые странности в вашей истории.
- А ты обратила?
- Конечно. Я тоже счастлива, что ребёнок нашёлся. Однако не потеряла способности здраво рассуждать.
Я пожала плечами:
- Мы с Дейдрой знали, что у вас возникнут вопросы. Но решили не сочинять для вас никаких историй, хотя вполне могли сослаться на очередную невероятную случайность.
- К твоему сведению, - сказала Анхела, - пять дней назад с этими странными совпадениями произошла одна странность. С тех пор игральные кости Кевина стали вести себя нормально и больше не выпадают в устойчивых комбинациях. То же самое и с кошками Колина.
- Правда? - удивлённо спросила я. - Впервые слышу.
- И странное дело, - продолжала Анхела. - Это почти совпало по времени с вашей находкой. Когда вы забрали ребёнка?
Я посмотрела на свои наручные часы и ответила:
- Почти три стандартных часа назад.
- А обнаружили его?
- Вчера... нет, позавчера. Всё зависит от системы отсчёта. По стандартному галактическому это было позавчера вечером.
- Ясно. - Она пытливо посмотрела мне в глаза. - А когда вы с Дейдрой начали поиски на Дамогране?
- Как раз пять дней назад.
- Прелестно! Меня вот что интересует: почему вы стали искать следы Александра именно там и именно тогда? Откуда вы узнали, что он провёл свои последние дни на Дамогране?
- Нам сообщил об этом Хранитель Хаоса. Как и Хозяйка, он всегда мог получить информацию о местонахождении своего адепта.
- И вы поверили ему?
- Мы решили проверить. Как видишь, он не обманул нас.
- Однако не сказал, где находятся Эрик, Морис и Дженнифер?
- Нет. Он клялся, что не знает.
- Вы поверили в это?
- Я поверила. За Дейдру говорить не стану.
- Гм-м. А что он ещё сообщил?
- Дал список тех мест, где часто и подолгу бывал Александр.
- Вы уже проверяли их?
- Пока я занималась поисками на Дамогране, Дейдра посетила некоторые из них. В одном необитаемом мире она обнаружила большой дом в горах и старика со старухой. Из их рассказа она узнала, что свыше двух месяцев там жили мужчина и женщина, похожие по описанию на Александра и Дженнифер, но затем они исчезли и больше не появлялись. Обшарив дом, мы нашли некоторые оставленные ими вещи и окончательно убедились, что женщина действительно была Дженнифер.
- Так почему же Дейдра солгала Кевину? Почему она сказала, что вы не напали на след Дженнифер?
- Чтобы не расстраивать его в такую радостную минуту. Сама посуди: течение времени в том мире близко к Основному потоку, а значит, чтобы Дженнифер родила в нужный срок, Александр должен был перевести её в быстрый поток - с коэффициентом не менее четырёх. Правда, мы не думаем, что он продолжал держать её там и после рождения малыша. Скорее всего, он сразу же вернул её в область нормального течения времени.
- А если нет?
- Это будет паршиво, но я бы не стала делать из этого трагедии. Я уверена, что в ближайшее время мы найдём и Дженнифер, и Эрика, и Мориса. В списке, который дал нам Хранитель, указано много миров. Последние месяцы перед смертью Александр вёл весьма активный образ жизни.
- Мне можно взглянуть на этот список?
- Попроси у Дейдры, она даст тебе копию. После успеха с сыном Дженни и Кевина, мы решили подключить к поискам всех наших.
Некоторое время Анхела молчала, о чём-то размышляя. Затем вновь пристально посмотрела на меня и проговорила задумчиво:
- Я ещё ни разу не встречалась с Хранителем Хаоса, но от других слышала, что он продувная бестия, и палец в рот ему лучше не класть. Не думаю, что он помог вам бескорыстно.
- Поверь, Анхела, - сказала я. - Слухи о его коварстве сильно преувеличены.
- Тем не менее, он попросил вас об ответной услуге. Ведь так?
После недолгих колебаний я утвердительно кивнула:
- Да, попросил. Меня. Но я ещё не готова рассказать вам, в чём состояла эта услуга.
- Со времени нашей последней встречи ты сильно изменилась, - заметила Анхела. - Не пойму, в чём тут дело, но я чувствую в тебе какие-то странные перемены.
Я ничего не ответила, а вместо этого осторожно проверила, достаточно ли надёжно спрятан во мне Инь. Да, эта Сила спала - в ней я пока не нуждалась.
Анхела снова о чём-то задумалась, но не прошло и минуты, как она напряглась и слегка подалась вперёд.
- Ага... Да, конечно... - пробормотала она, обращаясь то ли к себе, то ли к невидимому собеседнику. - Извини, Софи. Я сейчас.
Анхела встала со скамьи, сделала два шага и протянула руку. Мгновение спустя перед ней возникли Артур и Дана. Одной рукой Артур крепко держал Дану за талию, другой он ухватился за руку Анхелы.
- Здравствуй, Софи, - сказал Артур, а Дана приветливо улыбнулась мне и Анхеле. - Наш внук в доме?
- Да, - коротко ответила Анхела.
- Значит, мы туда. - И они чуть ли не бегом бросились к дому.
Анхела последовала за ними, но перед тем вопросительно глянула на меня. Я отрицательно покачала головой. Теперь там и без меня будет тесно. А слышать ещё похвалы я не горела желанием. Мне было вполне достаточно и простого «спасибо» Кевина.
А минут через пять перед самым крыльцом появились Бренда с младшим сыном Брианом. Очевидно, они воспользовались помощью Хозяйки, чтобы попасть сюда из Срединных миров.
Заметив меня, Бриан крикнул:
- Привет, Софи.
Бренда повернулась и помахала мне рукой. Только тогда я заметила, что она принесла с собой пятимесячную дочку Эрику. Наверное, решила, не теряя времени даром, познакомить её с маленьким кузеном.
Бренда и Бриан тоже приглашали меня пойти вместе с ними, но я снова отказалась. Я думала над словами Анхелы. И чем больше я думала, тем страннее мне всё это казалось. Ох, неспроста «меченые» кости Кевина и «квантовые» кошки Колина стали вести себя нормально как раз тогда, когда я прошла Лабиринт Хаоса. Что это, очередное невероятное совпадение? Или же нечто большее?..
Вслед за Брендой объявился Колин. Перекинувшись со мной несколькими словами, он тоже поспешил к дому. Я поняла, что с минуты на минуту сюда начнётся настоящее паломничество. Меня не привлекали шумные сборища родственников, где все галдят наперебой, и никто никого не слушает; поэтому я почла за благо исчезнуть. Решая, что делать дальше, я направилась к лесной чаще, чтобы не попадаться на глаза вновь прибывающим.
Я уже подошла к опушке, когда сзади послышался голос Бриана:
- Эй, Софи! Постой.
Он не стал утруждать себя бегом, чтобы догнать меня, а просто переместился по Туннелю прямо ко мне. При этом он немного не рассчитал и едва не сбил меня с ног. Хотя, возможно, он всё точно рассчитал.
- Там сплошные сопли, - безапелляционно заявил Бриан, кивнув в сторону дома. - Ахи да охи, сюсюканья... Не возражаешь, если я немного пройдусь с тобой?
- Ничуть, - ответила я с улыбкой. - Пошли.
Мне нравился Бриан - чего нельзя было сказать про его старшего брата Мела. Тот с первого же дня нашего знакомства пытался приударить за мной с присущей ему бесцеремонностью, которую я расценила, как наглую самоуверенность. Он искренне считал себя неотразимым и думал, что все женщины от него без ума. Когда я дала ему от ворот поворот, Мел очень обиделся на меня и почти перестал со мной разговаривать.
Зато с чертёнком Брианом я отлично поладила. Правда, в наших с ним отношениях присутствовала некоторая недосказанность, грозившая в будущем обернуться весьма неприятным недоразумением. До встречи со мной Бриан больше всего на свете любил свою мать и компьютеры, а Бренда с компьютерами отвечали ему взаимностью. Но так уж получилось, что я нарушила эту идиллию и стала его первой щенячьей любовью. А может, и не щенячьей. Может быть, первой настоящей.
Бриан наивно полагал, что я не догадываюсь о его чувствах. Я же, со своей стороны, прилагала все усилия, чтобы сохранить чисто дружеский характер наших отношений и удержать Бриана от роковой ошибки. Я даже рассказала ему про Эрика, слегка приукрасив правду вымышленными подробностями, которые должны были окончательно убедить его, что моё сердце целиком отдано другому. Признаю, что это было жестоко, но мне пришлось так поступить. Я не могла ответить на чувства Бриана, но не хотела ранить его отказом, а тем более - уязвить его гордость. Пусть он страдает в уверенности, что я не замечаю его страданий. Так ему будет легче...
- А ты молодец, Софи, - заговорил Бриан, когда мы углубились в чащу. - Здорово накрутила хвост Врагу!
- Ага, - неопределённо сказала я.
(Шайтан тебя побери, Дейдра! Что ты им наплела?..)
- Дейдра дала тебе копию списка? - спросила я, чтобы, не меняя темы разговора, отвлечь его от уточнения обстоятельств, при которых мне достался этот список.
- Дала, - ответил Бриан и похлопал по нагрудному карману своей куртки. - Только его нельзя показывать Юноне.
- Ты так думаешь?
- Конечно. Там есть несколько координат из космического мира. Юнона не умеет держать язык за зубами, рано или поздно она проболтается.
Я улыбнулась:
- А кое-кто из наших боится, что проболтаешься ты.
- Это Кевин, верно? - Бриан скривился. - Параноик чёртов! Отцу - и тому не доверяет.
Бриан вошёл в круг посвящённых немногим более двух месяцев назад. Он сильно страдал от частых отлучек Бренды и так был обижен её отказом сообщить, где она пропадает, что в конце концов не выдержал, взломал всю навороченную защиту на её компьютере, ознакомился с самыми секретными материалами, сделал соответствующие выводы и однажды сказал матушке: «Хочу прокатиться на звездолёте». Так что волей-неволей пришлось принять его в нашу компанию.
- Юнона ничего не узнает, - успокоила я Бриана. - Для поисков нам хватит и собственных сил.
- Мне уже не терпится начать, - заметил он.
- Так вперёд, дерзай. Сейчас я тоже буду искать.
- А... это... - Щёки Бриана зарделись. - Давай поищем вместе. Так надёжнее - что один упустит, то другой заметит. Я считаю, что нужно вести поиски парами... а ещё лучше по трое, - торопливо добавил он, испугавшись, что я выберу в напарники Дейдру. - Это самый оптимальный вариант. Когда к нам присоединится Дейдра, у нас будет полностью укомплектованная команда.
Я с трудом подавила сокрушённый вздох. Самым парадоксальным в нашей дружбе было то, что Бриан ни капельки не ревновал меня к Эрику, зато жутко ревновал к Дейдре. Что за глупости, в самом деле! Разве не ясно, что мужчины - это одно, а женщины - совсем другое...
- Добро, братишка, - сказала я (а что ещё я могла сказать, не обидев Бриана?). - Будем искать втроём. Но сейчас Дейдра занята, так что пока нам придётся работать неполной командой.

Предыдущая страница 13 Следующая страница


Собирающая Стихии 14

- Ничего страшного, - ответил Бриан, неумело скрывая свою радость. Он достал из кармана копию списка и спросил: - Куда направимся?
- Не спеши. Погоди минутку. Даже не минутку, а одно мгновение. - С этими словами я шагнула в Безвременье.
*
Хозяйка ждала меня не на вершине холма, а стояла рядом со мной у подножья, на расстоянии вытянутой руки.
- Здравствуй, Софи, - сказала она. - Я уже слышала новость. Поздравляю.
- Спасибо, - ответила я. - Ты узнала от Бренды?
- От неё и Бриана. А также от Дианы.
- Она тоже решила взглянуть на малыша?
- Да.
- Гм. Не думаю, что Кевин обрадовался её появлению.
- А вот и ошибаешься. Представь себе: он сам пригласил её.
- Ну и ну! - изумлённо произнесла я. - Что за муха его укусила?
- Очевидно, по случаю праздника Кевин объявил всеобщую амнистию, - пошутила Хозяйка и тут же переменила тему: - Пойдём к Источнику?
Я покачала головой:
- Лучше не надо.
Она доброжелательно улыбнулась:
- Не бойся, он ничего тебе не сделает. Ты по-прежнему его дитя, хоть и носишь в себе Силу Хаоса.
- Всё равно, давай останемся здесь. Мне ещё нужно привыкнуть к моему новому положению двойного адепта.
- Что ж, воля твоя. Только я не вижу смысла стоять, в ногах правды нет. Присаживайся.
Я не заметила, как возле нас появился стол с двумя стульями. На столе стояла большая ваза с фруктами.
Мы сели. Я взяла из вазы большое яблоко с золотистой кожурой и надкусила его.
- Я вижу, - произнесла Хозяйка, - ты полна решимости продолжать свои поиски.
- Ещё бы! После такого успеха.
- Надеюсь, ты не пришла просить моей помощи?
- Нет, мы сами справимся. У тебя хватает забот и с Источником. К тому же я прекрасно понимаю, что тебе не следует появляться в Экваторе.
- А вот Бренда считает иначе. По её мнению, раз Александр мёртв, мы можем не опасаться новой ловушки.
- Она так и сказала тебе?
- Ещё нет. Но она так подумала.
- Я так не думаю.
- Я верю тебе. - Хозяйка последовала моему примеру и тоже взяла яблоко. - Знаешь, я ничуть не досадую, что не могу читать твои мысли. Это даже интересно. Приятно говорить с человеком, когда не знаешь, что у него на уме.
- Поэтому тебе нравится общаться с Мирддином?
- В частности это. Но в основном у нас были чисто деловые отношения.
- Были? - переспросила я. - А что теперь?
- Ну, нельзя сказать, что мы поссорились, но некоторый холодок между нами возник. Я ещё не простила ему выходки с Александром.
- Я тоже злюсь на него из-за Александра. Но надо отдать ему должное, он более откровенен со мной, чем ты.
- Тебе его откровенность очень помогла?
Я ответила не сразу, а сначала доела яблоко и положила огрызок на край стола. Он мгновенно исчез.
- Должна признать, что в какой-то мере это усложнило мне жизнь и вселило в мою душу смятение. Но я ни о чём не жалею. Я предпочитаю определённость неведению.
- Это твоё право, - не стала спорить Хозяйка.
- И теперь, - продолжала я, - пришёл твой черёд быть со мной откровенной. Только не отрицай, вы с Мирддином знаете причину нарушения вероятностных законов. Если не хочешь говорить, просто так и скажи.
- Почему же, - пожала плечами Хозяйка. - Теперь я могу сказать всё, что знаю. Думаю, теперь это даже необходимо. Но боюсь, что не смогу полностью удовлетворить твоё любопытство. До встречи с тобой я понятия не имела, в чём причина аномального поведения вероятностей в районе космического мира. И только увидев тебя, я поняла, что причина в тебе.
Я кивнула:
- Я это подозревала.
- И давно?
- Нет. Где-то полчаса назад я узнала, что опыты Колина и Кевина перестали выдавать невероятные результаты. Нормализация вероятностей по времени совпала с моим прохождением Лабиринта. Это насторожило меня и навело на некоторые догадки.
- И ты пришла ко мне за объяснениями?
- Да.
- В таком случае, ты будешь разочарована. Я мало что могу добавить к твоим догадкам. Мне известно лишь, что в числе прочего ты обладаешь способностью чувствовать некоторых людей и каким-то образом исподволь влиять на них, на их поступки и на происходящее с ними.
- Но как?
- Не знаю. Механизм этого воздействия остаётся для меня загадкой. Просто я видела , что ты как-то странно влияешь на людей - на одних больше, на других меньше, иных вовсе не трогаешь; а вот в Кевина и Колина ты почему-то вцепилась мёртвой хваткой и ни на мгновение не отпускала их.
- Интересно, почему именно их? - пробормотала я.
- Мне тоже хотелось бы это знать. Когда ты поймёшь, в чём дело, скажи. Ладно?
- Обязательно скажу, - пообещала я. - А на кого, кроме Кевина и Колина, я ещё влияла?
- На многих. Почти на всех, кто подворачивался тебе под руку, и даже на тех, с кем ты ни разу не встречалась. Интересная особенность твоего загадочного влияния на людей состоит в том, что оно оставляет следы не на них, а на самой тебе. Что ж до твоих «жертв», то они остаются абсолютно «чистыми», «непомеченными». Поэтому я могла узнать, на кого ты влияла только от тебя, увидев эти следы на тебе . В подавляющем большинстве случаев твоё влияние было очень слабым, почти незаметным. С Брендоном, например, не случалось ничего из ряда вон выходящего, хотя ты регулярно воздействовала на него. То же самое относится к Джо, Анхеле, Бренде, Дейдре, Артуру и многим другим. - Хозяйка хмыкнула. - Впрочем, я догадываюсь, о ком ты спрашиваешь. Всё то время, что я тебя знаю, ты постоянно пыталась повлиять на Эрика и Дженнифер...
- А на Мориса?
- Не могу сказать. Я ни разу не встречалась с ним и не знаю его ауры. Наверняка ты пыталась повлиять и на него, но я не могла выделить это из массы воздействий на многих других незнакомых мне людей.
- А с Эриком и Дженнифер у меня хоть что-то получилось?
- Один раз у тебя получилось с Дженнифер. Это было очень сильное воздействие.
- И в чём оно заключалось?
- Спроси что-нибудь полегче. Правда, некоторые соображения у меня есть. Приблизительно в то же самое время умер Александр.
- Ого! - сказала я поражённо. - Значит, Дженнифер под моим влиянием убила Александра?
- Вовсе не обязательно. Влияя на людей, ты далеко не всегда влияешь на их поступки. Чаще это сказывается на происходящем с ними и вокруг них. Возможно, ты посодействовала возникновению ситуации, в которой погиб Александр. А может, ты никоим образом не причастна к его смерти; может, ты сделала что-то другое. Всё возможно.
Я задумалась. От всего рассказанного Хозяйкой у меня голова шла кругом. Действительно, правы те, кто говорит, что порой неведение - благо...
- Мирддин знает об этом воздействии на Дженнифер?
- Не думаю. В то время ты с ним не встречалась, а месяц спустя все следы воздействия исчезли.
- Теперь я не влияю на людей?
- Уже нет. Раньше ты не контролировала эту свою способность, и она проявлялась спонтанно, непроизвольно. А в Лабиринте ты наконец-то взяла её под контроль.
- Но я по-прежнему ничего не чувствую.
- Взять под контроль, ещё не значит овладеть. Просто теперь эта способность не будет проявляться бесконтрольно, помимо твоей воли.
- А как мне овладеть ею?
Хозяйка развела руками:
- Извини, Софи. Тут я ничем не могу помочь. Скорее всего, ты обретёшь полную власть над этим даром лишь после Синтеза.
- А это ещё что такое?
- Когда это произойдёт, тогда и поймёшь.
- И когда же это произойдёт?
- Всё зависит от тебя. Только от тебя.
(Вот чёрт! Терпеть не могу, когда со мной говорят загадками. В этом отношении Мирддин мне больше нравится. Он просто не отвечает на некоторые вопросы...)
- Жаль, - вздохнула я. - Очень жаль. Владея такой способностью, я вмиг бы разыскала и Эрика, и Мориса, и Дженнифер... наверное.
- А ты попробуй? - посоветовала Хозяйка. - Попробуй мысленно дотянуться до них. Может, теперь у тебя получится.
Я закрыла глаза, представила лицо Эрика и принялась думать о нём. Я думала долго и упорно - и безрезультатно. Лицо Эрика оставалось неподвижным, лишь на мгновение мне показалось, что оно ожило, но уже в следующий момент я вдруг увидела себя - одетую в алую с золотым шитьём тунику, почему-то темноволосую, а на моей голове красовалась алмазная диадема принцессы Света. Что называется, разыгралась фантазия...
- Ничего не выходит, - пожаловалась я, раскрывая глаза.
И тут обнаружила, что Хозяйки за столом больше нет. Её нигде не было. Очевидно, она решила не мешать мне и тихонько удалилась.
Я не стала звать её, а вновь повторила попытку дотянуться до Эрика. Опять безрезультатно. С Морисом и Дженнифер дела обстояли ничуть не лучше. В конце концов я сдалась.
- Дейдра! - крикнула я и вслух, и мысленно.
Ответа не последовало. Возможно, Хозяйка уже покинула этот сегмент Безвременья. Разумеется, я могла перенестись немного вперёд и встретить её там, но смысла в этом не видела. Хозяйка определённо дала мне понять, что наш разговор закончен.
Я уже собиралась вернуться в Сумерки Дианы к Бриану, как вдруг у меня возникла одна любопытная мысль. Это была не очень умная мысль, скорее даже немного сумасшедшая, однако я не могла удержаться от соблазна.
Приготовившись к любым неожиданностям, вплоть до попадания в недра нейтронной звезды, я зажмурилась, как можно отчётливее представила Эрика - и прыгнула наобум...
*
Внутрь нейтронной звезды я не попала. Я оказалась на населённой планете.
Я стояла на крутом берегу широкой полноводной реки, по которой медленно плыли неуклюжие на вид суда, из их труб клубами валил густой дым. В небе я не увидела ни единого флайера, лишь с противным треском винтовых моторов кружил примитивный аэроплан. Ниже по течению реки, на обоих её берегах раскинулся большой индустриальный город с архитектурой начала XX века.
Я находилась в пригородной зоне - но не вблизи трущоб, а в фешенебельном районе, где, очевидно, проживали самые уважаемые граждане города. На значительном расстоянии друг от друга стояли роскошные виллы, настоящие дворцы, рядом с которыми располагались хозяйственные пристройки, конюшни, гаражи, теннисные корты, площадки для гольфа, просторные полигоны для верховой езды. Я обнаружила, что попала на территорию одного из таких имений. Ограды со стороны реки не было, зато неподалёку я увидела приколоченную к вбитому в землю столбу табличку с предупреждающим текстом на архаичном английском языке: «Частное владение! Вход без приглашения воспрещён».
Я спустилась с холма, чтобы не быть у всех на виду, достала список, полученный от Мирддина, и просмотрела его. Там не было этого мира.
«Очень мило!» - подумала я и принялась размышлять, что делать дальше.
За этим занятием меня застал вызов Бриана. После некоторых колебаний я решила ответить ему.
«Да, братишка».
«Где ты пропала, Софи? - его мысли „звучали“ с искажениями, а после каждого слова следовала пауза; я находилась в мире, где время шло почти в два раза быстрее Основного потока. - Это нечестно! Я думал, что ты отправишься в Безвременье, а ты просто сбежала от меня».
«Извини, - сказала я виновато. - Я действительно была в Безвременье и хотела вернуться обратно, но потом у меня возникла одна идея...»
«Какая?»
«Сама не знаю. Я просто прыгнула наугад и попала в один населённый мир».
«Что-нибудь нашла?»
«Ещё ничего».
«Можно к тебе?»
«Хорошо, - решила я. - Ухватись за меня, сейчас я потяну».
«Я готов».
Спустя мгновение Бриан стоял передо мной. Он огляделся вокруг и первым делом спросил:
- Этот мир есть в списке?
- Нет.
- Так зачем он тебе сдался?
Я пожала плечами:
- Сложный вопрос. Но раз мы здесь оказались, нелишне будет осмотреться, расспросить местных аборигенов... Кстати, а вот и один из них.
Бриан поглядел в указанном мной направлении. Прямо к нам ехал на лошади всадник, одетый в специальный костюм для верховой езды. Меня всегда забавляли эти костюмы - они такие смешные, особенно шапочки с козырьками.
Когда всадник подъехал ближе, я разглядела, что это мужчина лет сорока, моложавый, довольно высокий, стройный, с тёмно-каштановыми волосами. Его лицо мне почему-то сразу не понравилось. Было в нём что-то недоброе, порочное...
- Чёрт возьми! - прошептал поражённый Бриан. - Неужели?..
«Ты его знаешь?» - мысленно спросила я.
«Я не уверен, но... Он похож на одного человека, которого я видел лишь на портретах. Очень похож...»
Мужчина остановил лошадь в нескольких шагах от нас и властно осведомился:
- Кто вы такие?
Одновременно он воздействовал на нас тестовыми заклятиями - проверял, значит, на наличие Дара. Я без труда парировала эти заклятия Образом Источника.
- Ого! - изумлённо произнёс мужчина. Он был явно ошарашен и даже напуган. - Кто вас прислал? Колин? Артур? Бронвен? - Этот вопрос он уже задал по-валлийски.
- Мы пришли сами по себе, - ответила я и на всякий случай, чтобы он не пытался бежать, заблокировала доступ к Туннелю. - Сопротивление бесполезно, господин Кто-бы-вы-ни-были.
- Вижу, - сказал мужчина и спешился. - Что вам от меня нужно? Кто вы такие?
- Я Бриан Лейнстер из Авалона, - прежде меня отозвался Бриан. - Сын Колина и Бренды. Меня назвали в честь другого Бриана Лейнстера, моего двоюродного деда. Того самого, которого ты убил... дядя Эмрис, не так ли?
Эмрис пристально всмотрелся в Бриана и кивнул:
- Да, ты действительно похож на своего папашу. Только не такой уродец, как он, а покрасивше. Видимо, тебя выручили гены твоей мамаши. - Затем он перевёл взгляд на меня: - А твоя подружка, кто она?
Слова этого неприятного субъекта разозлили меня. Я была возмущена не тем, что он назвал меня подружкой Бриана, а тоном, которым он это сказал. Я уже собиралась резко осадить его, но Бриан снова опередил меня:
- Это моя двоюродная сестра, принцесса Софи, дочь Кевина, внучка короля Артура. - Он повернулся ко мне. - Софи, перед тобой Эмрис Лейнстер, старший брат моего отца. Уже свыше тридцати лет он находится в розыске по обвинению в убийстве своего дяди, короля Бриана. Долгое время его прятала от правосудия моя тётя Бронвен, она была единственной из нашей семьи, кто с ним общался, но потом, лет пятнадцать назад он скрылся и от неё. Помню, тётя сильно переживала, боялась, что с ним что-то случилось, а он за все эти годы ни разу не дал о себе знать.
- Мне надоела благотворительность Бронвен, - отрезал Эмрис.
- Ты мог бы хоть сообщить ей, что жив-здоров. Чтобы она не так волновалась.
- Плевал я на неё и на всех вас! Какого чёрта вы сюда явились? Как вы нашли меня?
- Мы не искали тебя, - сказал Бриан. - Больно ты нам нужен!
Тонкие губы Эмриса растянулись в противной усмешке:
- А вот вы мне нужны. Пожалуй, я найду вам применение.
Я слишком поздно почуяла неладное и не успела вовремя среагировать. Мощь Порядка внезапно обрушилась на меня, мой Образ не смог устоять перед её натиском, а проклятый Инь не захотел прийти ему на помощь. Две Силы, которыми я обладала, наотрез отказывались действовать сообща.
Прежде чем я потеряла сознание, до меня успели донестись презрительные слова Эмриса, сказанные в мой адрес:
- Адепт-сосунок.
Ах, будь у меня секундой-другой больше, я бы показала ему «сосунка»!..

16. БРИАН
САМИ НАРВАЛИСЬ

Очнувшись, я обнаружил, что сижу крепко привязанный к жёсткому деревянному креслу. Но это были сущие пустяки по сравнению с тем, что я был напрочь лишён доступа к силам. Я не мог сподобиться даже на такую мелочь, как связаться с родными и позвать их на помощь.
Я находился в небольшой комнатке без окон (это я заметил, потому как моё кресло стояло в углу), с массивной дубовой дверью, закрытой на засов изнутри. Помещение освещала электрическая лампа, висевшая на проводе под потолком. Из мебели, кроме кресла, к которому я был привязан, в комнате был ещё стол, два стула, на одном из которых сидел мой дядя Эмрис, а также мягкая кушетка, где неподвижно лежала Софи со связанными руками и ногами. Её глаза были закрыты, а лицо бледное; по всей видимости, она всё ещё была без сознания. Впрочем, это понятно - ведь основной удар пришёлся на неё, когда она пыталась остановить натиск Силы Порядка своим Образом.
Выходит, и адепты Источника не всесильны! Конечно, Софи совсем ещё зелёный адепт. Она такая молоденькая, неопытная, беззащитная... А сейчас и беспомощная.
Я резко дёрнулся в кресле, пытаясь вырваться, но ничего этим не достиг, кроме боли от впившихся в тело верёвок. Эмрис не совершил ошибки, столь распространённой в дешёвых боевиках. Мои руки были надёжно привязаны к подлокотникам, и я никак не мог дотянуться пальцами до узлов. Не мог я и встать, согнувшись в три погибели, и с креслом на спине боднуть Эмриса головой в живот. Физически не мог - мои ноги были привязаны к ножкам кресла.
Эмрис наблюдал за мной с садистской ухмылкой.
- Можешь кричать, - великодушно разрешил он. - Всё равно тебя никто не услышит.
- Ты идиот, - сказал я и сам удивился своему спокойному тону. - Мы не собирались выдавать тебя правосудию. Разве не ясно? Если бы я хотел это сделать, то сразу позвал бы отца и дядю Артура.
- Ну и дурак, что не позвал, - хладнокровно парировал Эмрис.
- Скорее, сентиментальный осёл, - уточнил я. - Мне не хотелось огорчать тётю Бронвен. Да и отца, если на то пошло. Он бы не обрадовался перспективе увидеть тебя на скамье подсудимых.
- Скажи прямо: на эшафоте.
- А вот и ошибаешься. В нашем Доме смертная казнь отменена ещё восемь лет назад. В худшем случае, тебя осудили бы к пожизненному изгнанию... То есть, к твоему теперешнему образу жизни.
- Постой, постой! - произнёс Эмрис, подавшись вперёд. - Ты к чему это клонишь?
- Ясно к чему. Я предлагаю тебе сделку. Ты отпускаешь нас - а мы забываем, что тебя видели.
- И забудете также, что я обладаю Силой Порядка? - недоверчиво спросил он.
- Пока ты не бедокуришь, подобно Харальду, то вреда от тебя нет. А если сойдёшь с ума, сам себя выдашь.
- Ты ручаешься и за эту юную даму? - Кивок в сторону Софи.
- Я даю своё слово, клянусь честью Лейнстеров - семьи, к которой ты, на нашу беду, принадлежишь. А Софи будет молчать, чтобы не обесчестить меня. Впрочем, мы можем подождать, когда она очнётся. Я сумею уговорить её.
- Она твоя милашка?
Я почувствовал, что неудержимо краснею.
- Это к делу не относится.
Эмрис откинулся на спинку стула и замурлыкал, словно кот в предвкушении сытной трапезы.
- Предложение заманчивое. Весьма заманчивое... Но неприемлемое. Ты кое-что выпустил из внимания.
- И что же?
- У меня с твоим отцом маленькие счёты. Некогда он вытурил меня из Логриса и отнял корону, которая по праву принадлежала мне. А потом отдал её проходимцу Артуру, деду этой маленькой сучки. - И он указал на Софи.
- Не смей её так называть! - вспыхнул я.
- Ага, - ухмыльнулся Эмрис. - Ты всё-таки неравнодушен к ней. Ты уже трахал её? Или ещё нет?
- Заткнись! - прорычал я, закипая от негодования. - Не смей...
- Но-но-но! - посуровел Эмрис. - Ты мне не указывай. Здесь я хозяин положения, разве ты не заметил? И мне решать, что я буду говорить и делать.
С этими словами он встал со стула, отшвырнул его в угол, затем подошёл ко мне и передвинул кресло в центр комнаты, ближе к кровати. Теперь я мог видеть Софи, не поворачивая голову.

Предыдущая страница 14 Следующая страница


15 Олег Авраменко

- Отлично, - сказал Эмрис. - Лучшее место в партере.
Меня зазнобило от дурных предчувствий. Я начинал догадываться, что он замыслил, но боялся даже думать об этом. Это было ужасно, это было гнусно, это было...
- Я не искал встречи с Колином и Артуром или с их ублюдками, - заговорил Эмрис с театральным пафосом. - Но это не значит, что я не хотел отомстить им. Сама судьба отдала вас в мои руки, и как тут не воспользоваться этим даром Провидения. Я мог бы убить вас сразу - но разве это месть? Нет! Простая месть - плохая месть. Я заставлю вас долго страдать, мучиться, пока вы сами не станете молить меня о смерти. В конце концов я смилуюсь и убью вас, а потом устрою так, чтобы ваши тела нашли. Пусть Колин и Артур ломают головы, гадая, кто вас так обработал. - Он сделал эффектную паузу, склонился ко мне и почти ласково, этак доверительно сообщил: - Первым делом я трахну твою крошку, а ты будешь смотреть и облизываться. Если ты ещё ни разу не имел её, это лишь добавит пикантности нашей молодецкой забаве. Хочешь подержать свечку?
Я чуть не заплакал от бессильной злости и отчаяния, но всё же сумел сдержаться и презрительно плюнул Эмрису в лицо. К сожалению, промахнулся.
Вопреки ожиданиям, он не ударил меня. Впоследствии, размышляя над происшедшим, я понял, что он сделал это вовсе не из милосердия. Просто не хотел отвлекать меня от моральных мук банальной физической болью.
Затем Эмрис подошёл к кровати и развязал Софи ноги.
- Прекрати, негодяй! - не выдержав, закричал я. - Подлец! Скотина! Не смей! Не прикасайся к ней, ты, гнусная тварь!..
Я уже ничего не мог с собой поделать и отчаянно дёргался в кресле, извивался, громко вопил, захлёбываясь рыданиями, а из моих глаз ручьями текли слёзы.
Не обращая на меня никакого внимания, Эмрис медленно расстегнул и спустил брюки, после чего склонился к Софи и задрал её юбку. Но только он протянул руки, чтобы стянуть с неё трусики, как она брыкнула ногами, сильно ударив его в живот. Позже Софи говорила, что целилась ему в пах, однако не попала.
Эмрис отступил на несколько шагов. Он не был зол - скорее даже доволен.
- Итак, ты очнулась, - сказал он, потирая живот. - Тем лучше. А что ты оказалась бодливой козочкой, то это хорошо. Люблю укрощать строптивых!
Софи глядела на него с глубоким отвращением, но без тени страха.
- Ошибка всех психопатов в том, - произнесла она ледяным тоном, - что они не довольствуются простой местью, им хочется чего-нибудь изощрённого. И извращённого. Ты мог бы спокойно убить нас, пока мы были без сознания. А теперь же - получай!
Сначала я не понял, что происходит. Гнусно-похотливое выражение лица Эмриса сменилось недоуменно-испуганным, и он в ужасе попятился.
А в следующий момент ко мне вернулись все мои способности, и я стал видеть мир в привычном для меня свете. Я увидел, что над Эмрисом парит Знак Янь, излучающий мощь Порядка, а Софи (силы небесные!) манипулировала Инь Хаоса.
«Держись, Бриан! - послала она мне мысль. - Бей его! Сейчас будет подмога».
Отложив все вопросы на потом, я швырнул в Эмриса самое крутое из имевшихся в моём арсенале заклятий. А Софи в то же самое время обрушила на него Силу Хаоса.
Эмрис не стал вступать в поединок, а предпочёл бегство сражению. И правильно сделал - спустя секунду или две между креслом, где я сидел связанный, и кроватью появилась Дейдра с грозно сияющим Образом Источника.
Она озадаченно посмотрела на меня, потом на Софи и спросила:
- Что произошло, друзья? Здесь смердит Порядком.
Тем временем я самостоятельно освободился от своих пут, а Софи без труда разорвала верёвку, которой были связаны её руки. Она вкратце поведала Дейдре о случившемся.
Оказывается, Софи очнулась ещё тогда, когда я предлагал Эмрису сделку, но ей удалось не выдать себя. Всё это время она готовилась к решающему удару - Сила Хаоса, незамеченная Эмрисом, оставалась при ней. Свой рассказ Софи закончила так:
- Инь помешал моему Образу включиться на полную силу, из-за этого мы едва не погибли. К счастью, Образ оказался не таким эгоистичным.
Дейдра обняла Софи и принялась покрывать её лицо поцелуями.
- Глупенькая ты моя. Сколько раз я тебя предупреждала, что Александр не единственный наш враг. Надо же было сунуть голову в петлю! Ты просто притягиваешь к себе неприятности. Мне и сейчас жутко. Я чуть не потеряла тебя.
«И меня тоже», - угрюмо подумал я и отвернулся. Мне было невыносимо смотреть, как они милуются. Мало того, что Софи сохнет по Эрику, так ещё и с Дейдрой... даже не знаю, как это назвать. А я для неё всего лишь братишка. Она считает меня ребёнком!..
- Я не думала, что так получится, - оправдывалась Софи.
- Ты вообще ни о чём не думала. А если и думала, то не головой, - продолжала упрекать её Дейдра. - Чем ты думала, когда позвала только меня одну?
- Головой, Дейдра. Как видишь, даже твоя помощь не понадобилась.
- Но мы могли бы устроить погоню за Эмрисом.
- Не догнали бы. Он сразу всё сообразил и бежал под сень Порядка. А если бы он сдуру ввязался в схватку, мы одолели бы его и вдвоём... то есть втроём, конечно.
Софи высвободилась из объятий Дейдры, подошла ко мне и взяла меня за руки.
- Спасибо, братишка. Ты вёл себя, как настоящий мужчина.
Я еле сдержался, чтобы не фыркнуть. Глупости! Какой там настоящий мужчина! Я вёл себя, как сопливый мальчишка. Вот Софи держалась молодцом, а я распустил нюни... И всё же мне было приятно услышать её похвалу.
Софи чмокнула меня в губы (прежде я удостаивался только поцелуя в щеку) и вновь заговорила, обращаясь к Дейдре:
- Есть ещё одна причина, почему я позвала только тебя. Пока что я не готова к обстоятельному разговору о моём положении двойного адепта. Пусть это по-прежнему остаётся тайной. А с Брианом мы как-нибудь договоримся. Верно, Бриан?
- Да, конечно, - промямлил я, всё ещё млея от её поцелуя. - Но... Это так странно, так необычно...
- Это действительно необычно, - подтвердила Софи. - И я понимаю, что тебе немного страшновато.
Я кивнул:
- Я боюсь за тебя, Софи. Я слышал, что Инь порождает безумие. Взять хотя бы Александра...
- Ну, Александр и до того был сумасшедшим. А за меня не бойся. Источник убережёт меня от безумия.
- Ты уже давно... э-э... двойной адепт?
- Нет, только пять дней.
- Хозяйка знает об этом?
- Знает.
- И как она к этому отнеслась?
- Она с самого начала знала, что это неизбежно. Видишь ли, братишка, я не просто ведьма. Я - Собирающая Стихии.
- Кто? - удивлённо переспросил я. - Что это значит?
Софи вздохнула:
- Это и есть тот вопрос, на который мне сейчас трудно ответить. Я сама очень смутно представляю, кто я и что меня ждёт впереди. Пока что мне ясно лишь одно: я обладаю способностью объединить в себе все три Стихии, чьё взаимодействие и противостояние определяет существующую структуру мироздания. Это Источник, чья цель - стабильность и равновесие; Хаос, стремящийся к полной анархии и беззаконию; а также Порядок, жаждущий тотального контроля над всем и вся, вплоть до движения элементарных частиц.
- Даже Порядок?!
Я содрогнулся, вспомнив Эмриса. О проделках Харальда, безумного сына Александра, я знал только по рассказам родственников, зато с Эмрисом я столкнулся лицом к лицу. И символом Порядка стал для меня он - со спущенными штанами, горящими злобой и похотью глазами, искривлёнными в гнусной ухмылке губами...
- Даже Порядок, - кивнула Софи. - Но это дело будущего. Я ещё не чувствую себя готовой подчинить Силу Порядка. Эта Стихия очень агрессивна по своей природе. Янь стремится подавить личность, лишить человека свободы воли, что в конечном итоге приводит к расстройству психики.
- А разве Хаос не агрессивен?
- Он тоже не подарок, это факт. Но Инь воздействует на человеческую психику иначе, нежели Янь. Хаос пытается разрушить личность, упростить её; по его меркам она слишком сложная и высокоорганизованная структура. Чтобы одолеть деструктивное начало Инь, достаточно обладать Силой Источника. Обуздать Янь гораздо труднее. Видимо, по этой самой причине Порядок, в отличие от Хаоса и Источника, так и не обзавёлся человеком, обладающим его Силой и стоящим на страже его интересов.
- Возможно, на это место претендует Эмрис? - предположила Дейдра.
Софи пожала плечами:
- Претендовать и стать далеко не одно и то же. Я не знаю, каким он был раньше, но сейчас крыша у него явно не на месте.
- Точно, - поддакнул я.
Дейдра неторопливо прошлась по комнате, осматривая её убогое убранство.
- Так что будем делать? Расскажем родным о вашей встрече с Эмрисом?
- Я думаю, следует рассказать, - ответила Софи. - Мы только умолчим об одной маленькой детали, связанной с Хаосом. Ты согласен, Бриан?
Я кивнул:
- Если ты просишь, то я, разумеется, буду молчать. Но, право... Я не понимаю, зачем тебе собирать все Стихии. Разве Силы Источника тебе мало?
- Лично мне её хватало с избытком. Но так получилось, что мне предстоит одно дело, для которого нужна Сила всех трёх Стихий, собранных воедино.
- Что это за дело?
- Я знаю об этом лишь по рассказам Хозяйки и... ещё одного человека...
- Хранителя Хаоса?
- Да. И я не хочу пересказывать их слова. Вот когда я пойму сама, что мне предстоит сделать, то тебе и Дейдре расскажу в первую очередь. Договорились?
- Договорились.
- Значит, возвращаемся? - отозвалась Дейдра.
- Не торопись, - остановила её Софи. - Давай осмотрим это место. Может, найдём кое-что интересное. Судя по тому, что мы с Брианом видели, Эмрис здесь прочно обосновался.
- Дельная идея, - согласилась Дейдра. - Принято.
Она подошла к двери, отодвинула засов и открыла её. За дверью было просторное тёмное помещение без окон. Слегка обострив зрение, я увидел много бочек и специальных полок с покрытыми пылью бутылками.
- Винный погреб, - догадался я.
После некоторых приключений мы благополучно выбралась из погреба в большую кухню. Там находилась только одна женщина, которая мыла грязную посуду. Увидев нас, она даже не изволила спросить, кто мы такие, а уронила тарелку на пол и с громким криком «Воры!» выбежала вон.
- Нам предстоит небольшое сражение, - сказал я. - Вы готовы, девочки?
Девочки были готовы. Мы вышли из кухни в коридор, и Дейдра мигом парализовала неопрятного бородача, который нёсся на нас, размахивая огромной кочергой.
- Нужно было явиться с парадного входа, - заметила Софи. - Жаль, что раньше не сообразили.
- А я не жалею, - сказала Дейдра. - Здесь живут очень негостеприимные люди. Следует поучить их хорошим манерам.
Я усмехнулся. По части обучения хорошим манерам Дейдра была настоящим профи.
Между тем из-за поворота в дальнем конце коридора вышли трое мужчин. Двое из них, судя по наряду - слуги, держали наизготовку ружья. Третий, одетый в теннисный костюм, был вооружён револьвером...
И тут случилось неожиданное.
Парень в теннисном костюме вдруг уронил свой револьвер и замер, как вкопанный. Я было подумал, что кто-то из девочек парализовал его, но следующий момент он сделал шаг вперёд и неуверенно произнёс:
- Дейдра?..
А Дейдра и Софи хором воскликнули:
- Морис!
Софи бросилась к нему. Стряхнув с себя оцепенение, парень, которого звали Морисом, побежал к ней.
Они встретились посреди коридора и упали в объятия друг другу.
- Софи! Ты?!
- Морис, дорогой!..
Мы с Дейдрой поспешили к ним. Слуги уже опустили ружья и теперь стояли неподвижно, разинув от удивления рты.
А Морис тем временем гладил волосы Софи и смотрел на неё так, словно вот-вот собирался её съесть.
- Боже! Я просто не могу поверить... Это невероятно! Я даже не узнал тебя сразу... Ты перекрасилась?
- Да, - ответила она. - Решила стать блондинкой. Тебе не нравится?
- Что ты! Наоборот - здорово.
И они поцеловались.
Не спорю, это было трогательное зрелище - встреча мужа и жены после долгой разлуки. Но я был далёк от умиления. По вполне понятным причинам.
Будто почувствовав это, Дейдра пришла мне на выручку.
- Привет, Морис, - сказала она. - А меня ты не поцелуешь?
- Да, конечно! - Он выпустил из своих объятий Софи (что принесло мне огромное облегчение), обнял Дейдру и поцеловал её. - Я так рад тебя видеть! Как ты нашла меня?
- А как ты попал сюда? - вместо ответа, спросила Дейдра.
- Меня здесь бросил Гаанн, мой похититель. - Морис немного отстранился от неё и с любопытством взглянул на меня. - Он решил порвать с Александром и повести собственную игру, но по нелепой случайности остановился в мире, в котором как раз ошивались... Да, Дейдра, будь осторожна! Вполне возможно, что где-то здесь, в этом мире, находится логово адепта Порядка. А Эрик мне говорил, что Порядок недолюбливает адептов Источника.
- Спасибо за предупреждение, мы уже знаем, - сдержанно произнесла Дейдра. Заметив интерес Мориса к моей персоне, она добавила: - Кстати, познакомься с моим кузеном Брианом. Он младший сын Колина и Бренды.
- Даже так! - Морис повернулся ко мне. - Очень приятно.
- Рад нашему знакомству, - сказал я на неуклюжем французском, пожимая протянутую руку Мориса.
Я вспомнил, что Софи разошлась с ним ещё до его исчезновения (хотя официально оформить развод они не успели), и это немного успокоило меня. Лично против него я ничего не имел... если, конечно, он не намерен настаивать на возобновлении супружеских отношений со своей бывшей женой.
- А как ты здесь оказался? - спросила Дейдра, сделав ударение на слове «здесь»; она имела в виду этот особняк. - Что привело тебя сюда?
- Я... - Морис как-то виновато посмотрел на Софи. - Ведь мы уже окончательно решили развестись, так что... В общем, недавно я женился на дочери мистера Гибсона, хозяина этого дома.
- Такого высокого шатена с голубыми глазами и тонкими, как полоски, губами? - на всякий случай уточнила Софи.
- Да, это он, - подтвердил Морис. - Вы уже видели его?
- Имели случай.
А Дейдра мысленно прокомментировала:
«Вот так совпадение! С ума сойти...» - И уже вслух спросила у Мориса: - И как он к тебе отнёсся?
- Без особого восторга, но ему пришлось смириться с выбором Лайзы. Она очень решительная и самостоятельная девушка.
- Ты рассказал ему правду о себе?
- Нет. - Морис ухмыльнулся. - Он бы всё равно не поверил и, чего доброго, запер бы меня в психушке. А если бы поверил, то могло случиться и нечто похуже. Я уже научен прошлым опытом.
- Вижу, ты не в восторге от тестя.
Он хмыкнул:
- Если уж Лайза от него не в восторге, то я и подавно. Мы собирались бежать в здешнюю Европу, ждали лишь, когда Лайзе исполнится двадцать один год, чтобы её отец не мог на законных основаниях преследовать нас. Но теперь можем бежать гораздо дальше - в другой мир. Вы же заберёте нас, не так ли?
- Ну, разумеется, - сказала Дейдра, погладив его по щеке. В её глазах застыла нежность и жалость. - Отец мне голову оторвёт, если я сейчас же не приведу тебя к нему.
Морис удивлённо взглянул на неё, но ничего спросить не успел, так как вмешался я - единственный, кто в данный момент не ударился в сантименты, а продолжал здраво соображать.
- Минуточку! - от волнения я заговорил по-валлийски. - Если Лайза действительно дочь Эмриса, то он постарается забрать её... Если ещё не забрал.
- Он не возвращался, - сказала Софи. - Я бы почувствовала это. Но... Морис, где сейчас твоя жена?
- В спальне. С утра ей немного нездоровится. А что?
- Быстро к ней!
Мы побежали, как угорелые, и слуги, которых к этому времени собралось не меньше десятка, едва успевали расступаться перед нами. Поднявшись по лестнице, мы под предводительством Мориса миновали холл на втором этаже и толпой ввалились в спальню.
Сидевшая на широкой кровати тёмноволосая девушка лет двадцати, увидев нас, вскрикнула от неожиданности и уронила на колени книгу, которую читала перед нашим появлением. Она была симпатичная, но я не назвал бы её красавицей. Хотя, возможно, я был пристрастен: её тонкие губы напомнили мне о гнусной ухмылке Эмриса, когда он собирался насиловать Софи.
- Всё в порядке, дорогая, - успокоил её Морис. - Эти люди - мои друзья.
- А что случилось? - вяло спросила она и откинулась на подушки. Я понял, что только что она почувствовала лёгкое головокружение и мимолётный приступ тошноты.
«У неё скрытый Дар, - мысленно сообщила нам Дейдра. - Она действительно дочь Эмриса».
- Всё в порядке, - мягко произнесла Софи, обращаясь к Лайзе, ещё одной нашей родственнице. - Раз вы здесь, то всё в порядке.
«Ну и ну! - продолжала изумляться Дейдра. - Надо же такому случиться! Похититель наугад выбрал мир, где спрятать Мориса, а на поверку оказалось, что здесь живёт Эмрис. Морис повстречал его дочь и женился на ней. А потом Софи случайно нашла всех троих... Напрасно Кеви с Колином думали, что вероятности нормализовались».
Софи как-то странно посмотрела на неё, но ничего не сказала. А если и сказала, то адресовала свои мысли только ей.
- Теперь, надеюсь, - обратился к нам Морис, - вы объясните мне, чего вы так боялись.
Дейдра с Софи переглянулись. Дейдра кивнула. Софи пожала плечами.
- Даже не знаю с чего начать, - сказала она. - Пожалуй, начну с того, как крупно тебе повезло, что отец Лайзы не знал, кто ты на самом деле...

17. АРТУР
ЧУВСТВА И ПРИНЦИПЫ

В самый последний момент что-то заставило меня задержаться. Не знаю, что. Быть может, предчувствие, что разговор ещё не закончен. А может, никакого предчувствия не было, и я просто замешкался.
Как бы то ни было, я не ушёл вместе с другими из Безвременья, а остался на месте. Осталась также и Софи - впрочем, она, по всей видимости, и не собиралась уходить. Она стояла и пристально глядела на Дейдру. На Хозяйку Источника, не на мою дочь. Моей дочки Дейдры уже не было в Безвременье. Остались только мы трое - я, Софи и Дейдра-Хозяйка.
Софи продолжала глядеть на Дейдру, не обращая на меня ни малейшего внимания. Возможно, она даже не заметила, что я остался. Или ей было всё равно.
Эта немая сцена длилась добрую минуту. Наконец Дейдра вздохнула и произнесла:
- Говори, Софи. Я догадываюсь, что ты хочешь мне сказать. А Артур пусть послушает.
Я немного удивился. Почему Дейдра сказала «догадываюсь», а не «знаю»? Давненько я не слышал от неё этого слова. Неужели Софи умеет скрывать от Дейдры свои мысли?..
Софи покосилась на меня и вновь перевела взгляд на Дейдру.
- Ты солгала нам, - сказала она. - Солгала, прикрываясь своим авторитетом. Остальным даже в голову не пришло, что ты можешь солгать - так они привыкли к твоей честности.
- А ты?
- У меня нет причин слепо верить каждому твоему слову. Ты не единожды лукавила со мной. Но на этот раз я не просто подозреваю тебя во лжи. Я знаю, что ты солгала. Так же, как и ты, я точно знаю, что Источник наверняка поможет Морису, он обязательно восстановит его Дар. И никакой опасности нет.
Дейдра снова вздохнула:
- Ты очень быстро учишься, Софи. Быстрее, чем я ожидала.
Между ними повисло напряжённое молчание.
- Погодите, - отозвался я. - Что ж это значит, Дейдра? Ты действительно солгала нам?
Дейдра ответила не сразу. Сначала она подошла ко мне, положила руки мне на грудь и посмотрела мне в глаза.
- Да, Артур. Извини.
- Но почему?
- Я не хотела ранить Мориса, уязвлять его гордость. Это было бы жестоко. Он и так много натерпелся в своей жизни.
- О чём ты говоришь, Дейдра? - спросил я, хотя уже догадывался, какой будет ответ.
- Да, Артур, это так. Морис не подходит Источнику. Я не говорю, что он недостоин. Просто он не подходит.
- Можно подумать, что Джо подходил, - вмешалась Софи. - Он не только не подходил, он был недостоин! Однако же, его пустили к Источнику, чтобы спасти ему жизнь.
Дейдра повернулась к ней:
- Увы, ты права, Софи. Твой отец не был достоин обладать Силой Источника, да и сейчас, надо сказать, он не годится для такой ответственной роли. Конечно, он встал на праведный путь, борется с преступностью, искупая свои прошлые грехи, но с таким же успехом он мог заниматься этим и в ранге простого колдуна, управляя лишь Формирующими. У него был шанс - ты знаешь, какой, - однако он не оправдал возложенных на него надежд... ну, разве что дал миру тебя.
Дейдра сделала короткую паузу и мельком вглянула на меня. Я был немного озадачен её последними словами, но ничего спрашивать не стал. Если бы она хотела, то и так ответила бы на мой невысказанный вопрос. Даже не на один вопрос, а на целых два: каких это надежд не оправдал Джона и в чём же действительная ценность Софи. В том, что она запасная Хозяйка? Вряд ли. К чему Источнику две Хозяйки? Здесь явно что-то другое... Но что?
- Впрочем, - продолжала Дейдра. - Я не стану оправдываться тем, что ещё не была Хозяйкой, когда Джона был допущен к Источнику. Боюсь, я бы не устояла и поддалась на уговоры Артура.
- Если ты хочешь, чтобы кто-то попросил за Мориса, - сказала Софи, - то я прошу тебя. Морис мне очень дорог, и я беспокоюсь за его судьбу. Он мой двоюродный брат, он был моим мужем. Я люблю его и не хочу потерять. Чем он хуже Джо?
- Ничем не хуже. Во многом даже лучше.
- Так в чём тогда дело? Я прошу тебя, очень прошу. Надеюсь, Артур присоединится к моей просьбе.

Предыдущая страница 15 Следующая страница


Собирающая Стихии 16

- Да, - коротко и веско сказал я.
Это было самое меньшее, что я мог сделать для Мориса. Я чувствовал себя в неоплатном долгу перед ним за то, что, пусть и без злого умысла, а по неведению, бросил на произвол судьбы его мать, мою неизвестную дочь, с которой Александр наверняка жестоко расправился. Я был полон решимости не уходить из Безвременья, пока Дейдра не поддастся на мои уговоры. Пусть даже мне придётся провести здесь долгие столетия...
Дейдра грустно усмехнулась:
- Это излишне, Артур. Ведь я не сказала «нет». Я сказала, что не могу ничего гарантировать. Если мне всё же придётся допустить Мориса к Источнику, он не должен знать, что я поступила так из жалости. Это разовьёт у него сильный комплекс неполноценности. Подобно Джоне, он будет считать себя второсортным адептом - что не приведёт к добру.
На душе у меня отлегло.
- Когда это будет? - спросил я.
- Не торопи события, времени у нас вдоволь. Если я не вижу иного пути восстановить Дар Мориса, кроме как в Источнике, это ещё не значит, что других путей нет.
Глупости, подумал я, бабушкины сказки. Если бы такой путь был, она бы его увидела.
Однако Дейдра покачала головой:
- Ты преувеличиваешь мои возможности, Артур. В определённом смысле мой кругозор сильно ограничен Источником... так же, например, как кругозор Дианы - высшей математикой. Она не может решить элементарные школьные задачи по физике, не прибегая к дифференциальному исчислению; я же делаю всё с помощью Источника - и не могу по-другому. Но на Источнике свет клином не сошёлся. Используйте все доступные вам способы, и лишь когда у вас ничего не получится, обращайтесь ко мне. В конце концов, Дар Мориса заблокирован с помощью науки космического мира - так почему же этой самой науке и не восстановить его?
- О боги! - ужаснулся я. - Ты предлагаешь...
- Я не вижу в этом ничего страшного. Я, конечно, понимаю твоё отвращение к генетике, так ты воспитан. Но генетика отнюдь не воплощение абсолютного зла. Просто она - очень мощный инструмент вмешательства в человеческий организм, и с ней, как и с любым сильным средством, следует обращаться умело и крайне осторожно.
Я покачал головой:
- Не нравится мне твоя идея.
- Я ни на чём не настаиваю, Артур, я только советую. Делайте, что считаете нужным, а если у вас ничего не получится, то месяца через два или три обращайтесь ко мне. Я пущу Мориса к Источнику. Хотя, подчёркиваю, это нежелательно. В первую очередь - для самого Мориса. Сила Источника будет ему в тягость. - С этими словами Дейдра направилась к роще, в ту сторону, где находился холм, у подножия которого появлялись все входящие в Безвременье. - Вы можете пойти со мной. Скоро сюда вернётся Бронвен. Я не хотела бы говорить с ней наедине.
Мы с Софи обменялись взглядами и поспешили вслед за Дейдрой.
- А почему так? - спросил я.
- Увидите.
Почти весь путь мы прошли молча. Я всё гадал, почему Дейдра не хочет оставаться с Бронвен один на один. Неужели назревает скандал из-за Брендона?.. Но в таком случае наше присутствие при их разговоре было бы нежелательным. Если рассуждать логично...
Хотя кто этих женщин поймёт. Порой их логика - сплошная софистика.
- Вопрос с Брендоном мы решили давно, - не поворачиваясь ко мне, произнесла Дейдра. - Решили полюбовно, без ссор и скандалов. Бронвен тоже не святая.
Я сконфузился и дал себе слово впредь не вмешиваться, даже мысленно, в отношения Дейдры с Брендоном.
Когда мы спустились с холма, Дейдра взяла нас с Софи за руки, и мы двинулись вперёд по времени материального мира. Мы перенеслись не на несколько секунд вперёд, как я ожидал, а почти на полторы минуты.
- Плохо, - сказала Дейдра, остановив наше движение. - Очень плохо. Я надеялась, что Бронвен одумается и не станет валять дурака.
- Она не одна, - сообщила Софи.
- В том-то и дело.
Я же ничего не чувствовал. Мы все, включая Бронвен и Дейдру (мою дочь), утратили способность видеть входящих в Безвременье с тех самых пор, как Дейдра (не моя дочь) стала Хозяйкой Источника. А Софи, оказывается, обладает этой способностью. И, судя по всему, Дейдра не может читать её мысли.
Интересно, умеет ли Софи читать мысли других. Если так, то... Я невольно поёжился.
- Нет, Артур, - успокоила меня Дейдра. - Только я умею.
Ну, хоть это хорошо...
Как и предсказывала Софи, Бронвен появилась не одна. Вместе с ней была её племянница Лайза, дочь Эмриса, жена Мориса. Лайза выглядела смущённой и растерянной, она с опаской поглядывала на нас с Дейдрой.
- Ты совершила ошибку, Бронвен, - произнесла Дейдра с такой несвойственной для неё жёсткостью. - Зачем привела с собой Лайзу? Чтобы она просила за отца?
Бронвен лишь на секунду потупилась, а затем в упор посмотрела на Дейдру.
- Да, - сказала она. - Мы просим вдвоём.
- Но не одинаково. Твоя просьба идёт от сердца, в котором ещё осталась любовь к брату. Лайза же готова просить лишь из чувства долга - только потому, что Эмрис её отец. А в глубине души она знать его не хочет.
Лайза поникла, в её глазах заблестели слёзы. Она тихо всхлипнула.
Дейдра подошла к ней и обняла её за плечи.
- Не плачь, милочка. Не упрекай себя в том, что не любишь отца. Это не твоя вина. Эмрис сам оттолкнул тебя. Он не смог завоевать твою любовь. Впрочем, он и не стремился к этому. Он хотел подавить твою личность, сделать из тебя своё подобие. К счастью, ему это не удалось. - Она погладила Лайзу по голове. - Я возвращаю тебя к Морису. Здесь тебе делать нечего.
Лайза исчезла. А Дейдра повернулась к Бронвен:
- Извини. Я не могу исполнить твою просьбу.
- Но почему?
- Сама знаешь почему. Источник не больница для прокажённых, а я - не сестра милосердия. Эмрис сам выбрал свою судьбу, пусть теперь отвечает за свой выбор. Его никто не принуждал вступать на Стезю Порядка.
- Он совершил ошибку! Он понял это и раскаивается.
- Даже если так, в чём я сомневаюсь, то он опоздал с покаянием. Обратного пути для него нет.
Бронвен закусила губу и с мольбой посмотрела на меня. Я виновато опустил глаза. Я никогда не считал себя жестоким и злопамятным человеком, но вступаться за Эмриса было выше моих сил.
- А Джону ты пустил к Источнику, - сказала она гневно. - Ещё бы: сыночек, родная кровь!
- Те времена давно прошли, - веско заметила Дейдра. - Теперь решает не Артур, решаю я. И я говорю: НЕТ.
Тон Бронвен сделался умоляющим:
- Эмрис сойдёт с ума. Порядок поработит его, сделает своим зомби.
- Он знал о последствиях. Ведь ты рассказывала ему про Харальда.
- Эмрис думал, что сможет устоять. Он надеялся...
- Значит он болван. Дураком был, дураком и остался. Возможно, это не его вина, но это его беда - а я ему не доктор. Мне не нужны дебильные адепты. У Джоны, по крайней мере, есть одно преимущество перед Эмрисом: он умён. К тому же, в отличие от Эмриса, совесть для него не пустой звук.
Бронвен посмотрела на Софи. По-моему, это было слишком. Отчаяние, переходящее в наглость...
Софи стойко выдержала взгляд Бронвен и глаз не отвела. Она невозмутимо промолвила:
- Не надейся, что я поддержу тебя только потому, что обратное свидетельствовало бы о моей пристрастности. Да, я испытываю к Эмрису отвращение и нисколько не огорчусь при известии о его смерти. Но это не вызывает у меня ложного чувства вины.
- В любом случае, - отозвалась Дейдра, - мнение Артура и Софи по этому вопросу ничего не изменит. Мы здесь не на суде, а они - не присяжные заседатели. Я Хозяйка Источника, моё слово закон, и оно уже сказано. Мне очень жаль, Бронвен, но своего решения я не изменю.
Бронвен опустилась на траву и прикрыла лицо руками.
- Это несправедливо... Эмрис мой брат...
- Это справедливо, - возразила Дейдра, смягчив свой тон. - Жестоко, но справедливо. - Она присела рядом с Бронвен. - Эмрис тоже мой брат... двоюродный. Ты знаешь, я никогда не любила его, но и не желала ему зла. Я сожалею, что всё так получилось.
- Он сойдёт с ума, - всхлипывая, произнесла Бронвен. - А потом, рано или поздно, его убьют... Что ему делать?
Дейдра не ответила.
«Артур, - мысленно обратилась ко мне Софи. - Думаю, нам лучше уйти».
«Да, - согласился я. - Мы здесь лишние. Ты в Авалон?»
«Нет, у меня есть свои дела. Хочу поговорить с Мирд... с одним человеком. До встречи».
«Пока».
Софи исчезла, а спустя секунду ушёл и я, подумав напоследок:
«До свидания, Дейдра».
«До встречи, Артур», - бросила она мне вдогонку.

18. СОФИ
ПРИНЦИПЫ И НЕОБХОДИМОСТЬ

Пятно света услужливо сопровождало меня на всём пути до входа в Лабиринт. Здесь, в сердце владений Хаоса, доступ к Туннелю был закрыт, а мгновенные перемещения с помощью Образа Источника Хаосом, мягко говоря, не приветствовались. Так что мне не оставалось ничего другого, кроме как принять предложенные правила игры. В чужой монастырь, как любит говорить Артур, со своим уставом не лезут.
Впрочем, путь был не очень долгий, и я даже получила некоторое удовольствие от пешей прогулки. Это позволило мне собраться с мыслями перед разговором с Мирддином.
Пятно света остановилось, упершись в стену с арочным проходом, за которым начиналась кромешная тьма. Я уже занесла ногу, чтобы вступить на каменную лестницу, как из-под арки раздался голос Мирддина:
- Минуточку, Софи. Посторонись, пожалуйста.
Немного озадаченная, я отошла в сторону. Я подумала, что, возможно, Мирддин собирается выйти мне навстречу... Но почему тогда он просил меня посторониться? Не намерен же он вылететь из Лабиринта в ступе и с помелом...
Однако вскоре всё прояснилось.
Из мрака, скрывавшего вход в Лабиринт, вынырнуло похожее на пса существо, размерами с годовалого телёнка. Было оно чёрное, как ночь, лишь сверкали белизной острые зубы в огромной полураскрытой пасти, да сияли, точно намазанные фосфором, глаза. Вылитая собака Баскервилей из одной недавно прочитанной мною старинной книги...
Новоявленная собака Баскервилей, презрев ступени, одним махом спрыгнула к подножию лестницы, повернулась ко мне и стала рассматривать меня. В её взгляде я не заметила угрозы - в нём было лишь детское любопытство.
- Это новорождённый Цербер, - прокомментировал голос Мирддина. - Недавно один из его собратьев погиб в схватке с Карателями Порядка, но прежде успел прикончить двух из них. Этот малыш займёт место павшего героя. Не бойся, Софи, он признаёт в тебе свою повелительницу.
И действительно: «малыш», заискивающе виляя хвостом, приблизился ко мне и уткнулся носом в моё левое плечо. Вопреки моим ожиданиям, от него не пахло псиной. От него вообще ничем не пахло.
Выказав таким образом свою преданность мне, новорожденный Цербер круто развернулся и в два прыжка исчез в темноте. Поспешил, значит, занимать место павшего героя.
- Теперь можешь входить, - отозвался Мирддин. - Путь свободен.
Я поднялась по ступеням к арке и смело перешагнула через черту, разделявшую свет и кромешную тьму. На мгновение меня окутал непроглядный мрак, но уже в следующий момент я стояла на пороге небольшой уютной комнаты с роскошной меблировкой. Мирддин сидел в кресле перед шахматным столиком и, видимо, играл сам с собой.
Перед этим я только дважды бывала в Лабиринте Хаоса. Первый раз блуждала в густом тумане, ничего не видя перед собой, кроме молочно-белой пелены, и боролась с разрушительным влиянием Инь, стремившимся расщепить мою личность на множество частей. Я вышла из этой схватки победителем и, сохранив свою связь с Источником, подчинила себе Силу Хаоса.
Второй раз я вошла в Лабиринт почти сразу после того, как впервые вышла из него. Мирддин хотел показать мне, что он собой представляет в восприятии уже состоявшегося адепта.
Сравнение Лабиринта Хаоса с Безвременьем было весьма условным. Никакого аналога Источника здесь не существовало. В некотором роде, весь Лабиринт целиком был Источником Хаоса, вернее, сосредоточием его Силы. Единожды подчинив эту Силу, человек уже не испытывал её давящего воздействия при следующих вхождениях в Лабиринт; совсем иначе обстояли дела с настоящим Источником.
Кроме того, в отличие от Безвременья, течение времени в Лабиринте Хаоса могло произвольно меняться в зависимости от желания Хранителя. Сейчас оно шло «в унисон» с Основным потоком.
И, наконец, Лабиринт Хаоса не был статичным, как Безвременье. Он содержал в себе бесконечное разнообразие форм, и его можно было обустроить, как угодно, на свой вкус и под то или иное настроение. Никаких ограничений, в том числе пространственных, не существовало. В прошлый раз мы с Мирддином сначала бродили по огромной картинной галерее, где было собрано множество шедевров, потом гуляли в дремучем лесу каменноугольного периода, а затем посетили шикарный (правда, безлюдный) французский ресторан, где очень вкусно поужинали.
А на сей раз Мирддина, похоже, потянуло на уют. Впрочем, убранство комнаты и мне пришлось по душе.
- Ну, здравствуй, Софи, - приветливо произнёс он, вставая с кресла. - Проходи. Я уже заждался тебя.
- Тогда почему не позвал, раз я была нужна? - спросила я, усаживаясь в предложенное кресло с другой стороны шахматного столика.
Мирддин вернулся на своё место, раскурил трубку и лишь затем ответил:
- Ты была нужна мне не по делам. Пока что никаких дел у меня к тебе нет. Я просто хотел пообщаться с тобой.
- В чём проблема? Так бы и сказал. Я бы пришла.
К моему удивлению, Мирддин смутился.
- Ну, видишь ли... За много столетий затворничества я стал нелюдимым, чуть ли не мизантропом. С одной стороны, меня тянет к другим людям, но с другой - я испытываю неловкость и даже робею, общаясь с ними. Обычно я прячу свою робость под маской высокомерия, играя роль этакого злого гения, надменного и горделивого Князя Тьмы, но... Перед тобой я не хочу играть.
- И не нужно играть, - сказала я. - Просто будь собой. Мне нравится, когда люди ведут себя естественно, пусть и неуклюже. А показухи не люблю.
- Я тоже не люблю, но вынужден устраивать помпезные представления. Ведь именно этого все от меня ждут.
- Только не я. И вообще, мне кажется, что ты преувеличиваешь. Ты довольно мил, когда держишься естественно.
- Спасибо на добром слове. - Мирддин, очевидно, воспринял это лишь как комплимент, хотя я говорила искренне. - Что-нибудь выпьешь?
- Не сейчас. Может быть, позже.
- Воля твоя. Сыграем в шахматы?
- С удовольствием.
Стол плавно развернулся на девяносто градусов.
- Продолжим начатую партию, - предложил Мирддин. - У тебя белые.
Я оценила положение фигур и сказала:
- Ты уступаешь мне более выгодную позицию.
- Но не преимущество. С моим многовековым опытом я, пожалуй, должен дать тебе ещё бо льшую фору. Снимаю коня.
Я покачала головой:
- Не нужно. Если я выиграю, то не получу удовольствия, а проиграю - буду чувствовать себя сосунком.
- Как хочешь.
Некоторое время мы молча обменивались ходами. Моё первоначальное преимущество в позиции таяло на глазах. Я по праву считалась лучшим шахматистом Новой Персии, а на Земле даже выиграла чемпионат Франции среди женщин и заняла четвёртое место на молодёжном мировом первенстве. Но Мирддин оказался настоящим Мастером - с большой буквы. Вскоре я поняла, что у меня нет против него никаких шансов. Хорошо хоть он не поддавался - не то я обиделась бы.
А Мирддин был приятно удивлён моей игрой.
- Я слишком поторопился, предлагая в фору коня, - заметил он. - К счастью, ты от неё отказалась. У тебя уже есть звание гроссмейстера?
- Да.
- Ты его заслуживаешь. Пробовала сыграть с Дейдрой?
- С Хозяйкой? - уточнила я и, получив кивок в подтверждение, ответила: - Ещё нет. Она не предлагала.
- Так ты ей предложи. Вы друг друга стоите.
- Зато у нас с тобой явно разные весовые категории.
- Однако у меня нет твоего таланта. Просто опыт. Вот доживёшь до моих лет... - Он умолк и сделал глубокую затяжку. - Между прочим, Софи. Как ты себя чувствуешь в роли двойного адепта?
Я слегка поёжилась.
- Как и полагается, двойственно. Временами Инь здорово мешает моему Образу. Недавно я едва не поплатилась за это.
- Да, я слышал, - кивнул Мирддин.
- Ты уже знаешь про Эмриса?
- Дейдра рассказывала. - Он нахмурился. - Это очень плохо. Адепт Порядка - лишняя карта в нашем раскладе. Лишняя и ненужная.
- Судя по всему, - сказала я, - Эмрис одумался и хочет выйти из игры. Около часа назад Бронвен просила за него Хозяйку.
- Чтобы Источник избавил его от пут Порядка?
- Да.
- И что же ответила Дейдра?
- Она отказала.
- Так я и думал. - Мирддин покачал головой. - Порой принципиальность Дейдры граничит с глупостью.
Я была удивлена:
- Ты считаешь, что ей следовало согласиться и допустить Эмриса к Источнику? Этого гнусного негодяя, который... - Я осеклась, поймав себя на том, что говорю чересчур вспыльчиво. - Я, конечно, предубеждена против него. Он хотел изнасиловать меня, подвергнуть нас с Брианом пыткам, а затем убить... Однако я не думаю, что моя предубеждённость мешает мне объективно судить о нём. Хорош получился бы из него адепт Источника!
- А я не говорил, что Эмрис должен стать адептом, - медленно, чеканя каждое слово, произнёс Мирддин. - Он вполне может войти в Источник и больше никогда не вернуться. Во власти Дейдры выписать ему билет в один конец.
Когда до меня дошёл смысл сказанного, я на несколько секунд онемела.
- Но... это... Это же подло!
- Это не подло, а коварно, - возразил Мирддин. - Нет ничего зазорного в том, чтобы хитростью заманить врага в ловушку и расправиться с ним.
- Всё равно это безнравственно.
- А не безнравственно ли оставаться чистенькой за счёт других, делая всю грязную работу чужими руками? - Он пытливо посмотрел на меня. - Как ты думаешь, Софи?
- Я не совсем понимаю тебя.
- Зато Дейдра прекрасно всё понимает. Когда пробьёт твой час, и ты отправишься в Цитадель Порядка, на твоём пути встанет Эмрис. Тебе придётся убить его.
- Но почему?
- Он не пустит тебя дальше. Ты сможешь пройти в Цитадель только через его труп.
- А разве с ним нельзя договориться?
- С ним лично, думаю, можно, - ответил Мирддин. - Но не с Порядком. Кроме нейтральной Силы Источника, ты также несёшь в себе Инь, и твоё приближение к Цитадели будет расценено Порядком как агрессия Хаоса. И тут уж от воли Эмриса ничего не зависит - Порядок заставит его выступить против тебя.
- И Эмрис не сможет воспротивиться?
- Не сможет. Он уже раб Порядка. У него не получилось подчинить себе Янь, поэтому Янь подчинил его.
- Ты говоришь это так уверенно, - заметила я. - Почём тебе знать наверняка, что Эмрис - раб Порядка? Вдруг он всё же подчинил Янь, а безумия боится лишь по своей дремучей глупости.
- Исключено. У Порядка нет настоящих адептов - иначе я знал бы. Я обязан знать это по должности.
Я надолго задумалась. Перспектива убить Эмриса - пусть даже он негодяй и подонок - не вдохновляла меня. Я никогда в жизни никого не убивала, я не знала, как это делается, и не горела желанием узнать. Да, Эмрис - враг, и если мне придётся убить его, то я убью его в поединке, защищая себя... Но это служило для меня слабым утешением.
- Я ещё не готова к этому, - наконец произнесла я.
- Вижу, - кивнул Мирддин. - Ты ещё не готова - ни обуздать Силу Порядка, ни убить Эмриса... Да, кстати. Во время вашей встречи ты имела возможность прикончить его?
- Да, имела... но не смогла. В последний момент я позволила ему уйти. Это так страшно - убивать человека... - Я тяжело вздохнула. - Боюсь, я слишком слабая для возложенной на меня миссии.
Невесть почему Мирддин рассердился.
- Не говори так, - резко промолвил он. - Ты чересчур много на себя берёшь. Твоя миссия - не в убийстве людей. Ты должна собрать воедино Стихии и употребить свою синтезированную Силу для спасения Вселенной. А мы с Дейдрой обязаны всемерно помогать тебе. Дейдра же пренебрегла своим долгом - побоялась, видишь ли, пачкать руки, испугалась обвинений в подлости и коварстве. Тоже мне, чистюля!
- Не злись на неё, - попросила я. - Нельзя упрекать человека в щепетильности. Нельзя ставить Дейдре в вину, что она не пошла на предательство - пусть и в интересах общего дела. Это жестоко.
- А не жестоко с её стороны вынуждать тебя к убийству? Тем более - подвергать тебя смертельному риску. Я уж не говорю о том, что Эмрис способен натворить много бед, когда окончательно рехнётся. Щепетильность Дейдры - это не добродетель, а ширма, за которой скрывается её нежелание брать на себя ответственность. Куда больше мне импонирует позиция твоего деда Артура. Ты же знаешь эту историю с Харальдом?
- Да. Мне её рассказывала Дейдра... Не Хозяйка, а моя кузина, - тут я всё-таки не удержалась от улыбки, - вернее, моя тётя. Однако с Харальдом всё было по-другому. Артур убил его, защищая себя и Бренду.
- Так утверждают родные Артура. А если бы ты спросила у него самого, он ответил бы, что специально заманил Харальда в ловушку и убил без колебаний, ибо считал это своим долгом. Он взял на себя ответственность за хладнокровное убийство, хотя мог спокойно умыть руки и чистеньким вернуться в Срединные миры, переложив все хлопоты с Харальдом на плечи других. Но Артур не из тех, кто прячется за чужими спинами... А вот Дейдра меня разочаровала.
- Ваше разочарование взаимно, - сказала я, воспользовавшись этой зацепкой, чтобы увести разговор немного в сторону. - Ты не остановил Александра, хотя он препятствовал вашим планам. Ты знал, что он хотел использовать мощь космической цивилизации для атаки на Дом Света, но даже пальцем не пошевелил, чтобы помешать ему. А это могло привести к войне и уничтожению Узлового мира, на который вы с Хозяйкой возлагали столько надежд.
Мирддин опустил глаза и уставился на шахматную доску.
- Твой отец Джона знал о деятельности Александра и догадывался о его планах, - ответил он. - Значит, знала и Дейдра. Единственно они не знали, что Александр был адептом Хаоса. А то, что они так долго не сообщали об этом Кевину, не моя вина.
Мы замолчали. После некоторых размышлений я наконец сделала очередной ход. Мирддин тотчас ответил - наихудшим для меня образом. Мои надежды на ничью становились призрачными. А следующие несколько ходов фактически не оставили мне никаких надежд.
- Софи, - отозвался Мирддин, не отрывая взгляда от доски. - Я хочу задать тебе один нескромный вопрос. Ты не обидишься?
Я пожала плечами:
- Это зависит от вопроса. Спрашивай. Если обижусь - скажу.
Он немного помялся, затем выпалил:

Предыдущая страница 16 Следующая страница


17 Олег Авраменко

- Тебя интересуют только женщины... или не только женщины?
Я внимательно посмотрела на него. Он же упорно продолжал глядеть на шахматные фигуры.
- Я не обиделась, Мирддин, - мягко сказала я. - Мне нравится твоя прямота. Я люблю прямоту. И отвечаю тебе: нет, не только женщины. Я не лесбиянка... По крайней мере, я не считаю себя таковой. У меня было немало мужчин, и со многими мне было хорошо. В том числе и с моим бывшим мужем Морисом. Для меня главное человек, а не его пол.
- Значит, тебе всё равно - мужчина или женщина?
- Вовсе нет. Это разное. Женщина может быть моей близкой и верной подругой, но она не заменит мне мужчину, мужа... А почему ты спрашиваешь?
- Когда Дейдра стала Хозяйкой Источника, она лишилась возможности иметь детей. Ты знаешь об этом?
- Да, зна... - Я осеклась, и в груди у меня похолодело. - Ты хочешь сказать, что и я...
- Нет, что ты! - поспешил успокоить меня Мирддин. Он наконец поднял взгляд и посмотрел мне в глаза. - Извини, что напугал. К тебе это не относится, с тобой всё в полном порядке. Речь обо мне.
- Ты тоже бесплоден?
- Не совсем так. От меня могут родиться дети... но только у женщины, которая подчинила себе Инь. Во всей Вселенной такая женщина одна-единственная - ты.
Между нами снова повисло молчание. Я понимала, что должна что-то сказать, но не могла найти нужных слов. Слишком неожиданным было для меня это признание. Нередко мужчина говорит женщине, что она для него единственная на свете, но я даже представить себе не могла, что это может оказаться не просто красивым оборотом речи, призванным выразить всю глубину чувств, а сухой констатацией факта.
Если, конечно, Мирддин не лукавит...
Но с какой стати ему лгать мне? Чтобы соблазнить меня?
- Это предложение? - осторожно спросила я.
Он натянуто улыбнулся:
- Нет, Софи. Я просто сообщаю тебе о действительном положении вещей. Чтобы ты не обманывалась насчёт моих намерений. Для меня ты - единственный шанс продолжить мой род. Думаю, я ясно обрисовал ситуацию?
- Да, разумеется, - протянула я. - Яснее некуда... Как я понимаю, о чувствах здесь речь не идёт. Они в расчёт не берутся.
- Почему же? Ты очень нравишься мне. Впрочем, на свете мало найдётся мужчин, которые остались бы к тебе равнодушными. Ты не просто красива, ты очаровательна. Другой вопрос, какие чувства вызываю у тебя я.
- Дружеские, - с ходу ответила я, словно резко отбила теннисный мяч в стремительном выходе к сетке. Я чуть не ляпнула про Эрика, но, к счастью, вовремя поняла, что это было бы жестоко и нетактично. - О чём-то большем пока говорить рано.
Мирддин кивнул:
- На большее я не рассчитывал. Времени у нас много, торопиться некуда, а я умею ждать. Я ждал полторы тысячи лет, подожду ещё сколько потребуется. Мне не привыкать.
Боюсь, мой взгляд выражал слишком много сочувствия, поэтому я поспешила отвести глаза.
- А до того, как ты стал Хранителем Хаоса, у тебя не было детей?
- Нет, не было, - ответил он глухо. - Правда, была женщина, которую я любил, но она предпочла стать Хозяйкой Источника, а не моей женой. С тех пор мы стали врагами, хоть и продолжали любить друг друга.
- Это была Вивьена?
- Да.
- А что с ней случилось?
- Она покончила с собой. - Голос Мирддина из глухого сделался мрачным. А я мысленно выругала себя за чрезмерное любопытство. - О мёртвых принято говорить только хорошее, но... Вивьена была плохой Хозяйкой. Она ушла из жизни, оставив Источник без присмотра, а Вселенную - накануне катастрофы. Я смог простить ей всё - и глупость, и ошибки, и предательство. Но этого простить не могу.
И вновь воцарилось молчание. Тягостное, неловкое, гнетущее...
- Послушай, Мирддин, - сказала я. - Конечно, это не моё дело, и всё же... Думаю, на свете есть много женщин, достойных быть адептами Хаоса - и достойных твоей любви. Если такая женщина сначала войдёт в Источник, а потом - в Лабиринт, то она подчинит себе Инь, не лишившись рассудка.
Мирддин молчал и лишь улыбался - с горечью.
- Извини, - продолжала я, всё больше смущаясь, - но этот вариант напрашивается сам собой. Наверное, в нём есть какой-то изъян, которого я не вижу? Хозяйка против?
- Нет, Дейдра как раз не против. Дело в самом Источнике. Он не хочет отпускать своих адептов, а адепты не хотят терять с ним связь. Когда я привёл тебя к Лабиринту, ты ничем не рисковала. Ты просто не смогла бы войти в него, если бы не чувствовала, если бы не знала, что способна подчинить Инь, сохранив при себе Образ. Никто из познавших Силу Источника не откажется от неё по своей воле - ни за все сокровища мира, ни ради самой большой любви.
- Но ты же смог, - заметила я.
- Со мной был случай особый, я спасал свою жизнь. И то - каких усилий мне стоило войти в Лабиринт! Как сейчас помню: когда я наконец решился и пришёл сюда, то несколько часов простоял у входа, не в силах заставить себя сделать первый шаг. Я уже начал склоняться к мысли, что лучше скорая смерть, чем жизнь без Источника, но тут сказал своё слово инстинкт самосохранения - и я почти бессознательно переступил черту.
- Тебе грозила смерть? - спросила я. - От чего?
- От рук Вивьены. У неё было своеобразное понимание безопасности. Она считала, что люди не должны обладать подлинной Силой Источника, и, когда стала Хозяйкой, решила уничтожить всех адептов. Спаслись только мы с Артуром. Теперешняя Хозяйка, Дейдра, способна убить любого из своих адептов, просто пожелав этого. К счастью для нас, Вивьена не обладала такой властью. И всё же она была достаточно могущественной, чтобы преследовать нас и в Экваториальных мирах. В конце концов мы оказались припёртыми к стенке, и альтернативой верной гибели был лишь отказ от Силы Источника. Мы оба выбрали жизнь - но на этом наши пути разошлись. Артур видел своё спасение в Порядке, он стал его адептом и пророком. Я же предпочёл Хаос.
Я, конечно, поняла, что Мирддин говорит не о моём деде Артуре, а о его легендарном прадеде и тёзке, основателе Дома Света... И тут меня посетила одна мысль...
- Постой! - промолвила я изумлённо. - Если только я не ошибаюсь, Мирддин - это древнее произношение имени Мерлин...
Мирддин встал и поклонился.
- Совершенно верно, принцесса. Позволь представиться: меня зовут Мерлин Амброзий, мой отец был братом короля Утера - твоего четырежды прадеда. Так что мы с тобой дальние родственники.
В ответ я только покачала головой. Вот это сюрприз!..

19. КЕВИН
ОЧЕРЕДНЫЕ СЮРПРИЗЫ

Корабль назывался «Христофор Колумб» и это было символично.
Хотя великий генуэзец был не первым европейским мореплавателем, достигшим берегов Америки, именно его открытие ознаменовало начало новой эры в истории человечества. По своей значимости плавание Колумба можно было сравнить разве что с первой межзвёздной экспедицией под руководством полковника Сикорского. И когда мы выбирали название для корабля, на котором предстояло совершить первое в истории пилотируемое проникновение в соседний мир, то из массы предложенных вариантов остановились на двух - «Виктор Сикорский» и «Христофор Колумб», а затем выбрали последнее - в конце концов, Колумб опередил Сикорского почти на семь столетий.
«Христофор Колумб» сошёл со стапелей «Дженерал моторс» две недели назад и, после пробных манёвров в Секторе Один (то есть, в окрестностях Солнца), совершил под моим командованием перелёт к Терре-де-Астурии, где находились штаб и главная база Исследовательского флота Фонда Макартура. Если не учитывать разгона и торможения в физическом пространстве, время, которое понадобилось кораблю, чтобы преодолеть расстояние от Солнца до центра Галактики, равнялось восьмидесяти трём минутам - и это был далеко не предел возможностей его сверхмощных двигателей.
До первого планового проникновения в соседний мир оставалось более полутора стандартных месяцев, а пока, согласно графику исследований, «Христофора Колумба» ожидал ряд испытательных полётов, и в том числе, в качестве генеральной проверки, путешествие к галактике Туманность Андромеды и обратно. Было решено, что эту экспедицию (как, впрочем, и почти все остальные) возглавит сам главнокомандующий Исследовательским флотом, адмирал Рикардо Альварес де Астурия, более известный широкой общественности, как Звёздный Рик. По нашим расчётам, если двигатели корабля будут бесперебойно работать на максимальной тяге, перелёт на такое расстояние (в оба конца) должен занять от двенадцати до четырнадцати дней. Мы до того обнаглели, что даже не придавали особого значения этому событию, которое при других обстоятельствах стало бы эпохальным. Для нас же это было просто рутинное дело перед главным стартом. В наши планы пока не входило исследование соседней галактики - долетев до Туманности Андромеды, «Христофор Колумб» сразу должен был отправиться обратно, оставив на орбите ближайшей стабильной звезды космический бакен с флагами Земной Конфедерации, Королевства Астурия и Галактического Содружества.
Презентация плана испытательных полётов «Христофора Колумба» состоялась за два дня до его первого серьёзного старта - к Малому Магеллановому Облаку. Торжество происходило в здании главного административного корпуса Института пространства и времени Фонда Макартура и, как обычно бывает на таких мероприятиях, начавшись с серьёзного собрания, закончилось грандиозной попойкой. Маститые журналисты, представители могущественных держав и влиятельных транснациональных компаний, ветераны всех космических флотов Галактики, профессора и доктора наук, а также прочие приглашённые усердно пили за успех нашего замысла, время от времени отлучались, чтобы принять отрезвляющее, а затем возвращались и снова пили. Презентация, начавшаяся сразу после обеда, грозила затянуться до поздней ночи.
Впрочем, я покинул банкет ещё в полвосьмого вечера. Большинство почётных гостей моего ухода не заметили, а те же, кто заметил, отнеслись к этому с пониманием - так как именно я возглавлял экспедицию к Малому Магеллановому Облаку и, следовательно, к послезавтрашнему дню должен быть в хорошей форме. К тому же в королевском дворце меня ждала жена с двухмесячным ребёнком (Анхела присутствовала лишь на официальной части сегодняшнего торжества и от имени правительства Астурии поприветствовала участников «почтенного собрания»).
Однако я отправился не во дворец, а в Королевский институт микробиологии и субмолекулярной генетики, где дневал и ночевал профессор Альба. Он тоже был на нашей презентации, но ушёл ещё раньше Анхелы, предварительно шепнув мне, что уже готов к разговору на интересующую меня тему.
Интересующая меня тема непосредственно касалась Мориса. Поначалу это было чисто наше внутрисемейное дело, и мы не собирались привлекать к его решению посторонних, а тем более - простых смертных. Но за прошедшие два с половиной месяца нам так и не удалось восстановить Дар Мориса, с которым зверски поработал Александр. Это не было обычным повреждением Дара (или, по научному, анемия сакри), мы просто не обнаружили у Мориса никакого Дара - хотя все анализы однозначно свидетельствовали о том, что он наш родственник, сын неизвестной дочери моего отца. Даже Хозяйка оказалась бессильной: она видела, что когда-то у Мориса был Дар, но теперь его не было, остались лишь следы . Источник, скорее всего, смог бы восстановить Дар по этим следам ; но и тут Хозяйка не могла дать твёрдой гарантии, что всё закончится благополучно.
Морис, в принципе, готов был рискнуть (он вообще рисковый парень), однако я уговорил его подождать и решился на крайний шаг - обратился за помощью к Фернандо Альбе. Четыре дня назад я дал ему на анализ кровь Мориса и попросил его ответить на один-единственный вопрос: можно ли восстановить повреждённую структуру ДНК этого человека. Видимо, ответ у профессора уже был готов. Я, конечно, не ахти какой психолог, но, судя по его уверенному виду, мог держать любое пари (в разумных пределах, конечно), что ответ этот положительный.
Фернандо Альбу я нашёл в его рабочем кабинете. Мы обменялись любезностями, он предложил мне кофе, разрешил закурить и поинтересовался, как прошла презентация. Я ответил, что она ещё продолжается. Затем мы приступили к делу.
- У меня для вас две хорошие новости, доктор, - сказал профессор Альба. - Во-первых, ваш знакомый... гм, если не ошибаюсь, ваш племянник по отцу через единокровную сестру, может не опасаться за свою жизнь и здоровье. Повреждения, вернее, некоторые функциональные нарушения в структуре ДНК не окажут негативного воздействия на его организм.
«Ну, спасибо! - подумал я. - Обрадовал...»
- Это первое, - между тем продолжал профессор. - А второе и, наверное, более важное для вас, это то, что обнаруженные мной функциональные нарушения не являются необратимыми.
Я облегчённо вздохнул.
- Значит, вы можете их устранить?
- Полагаю, что да. Более того, я не просто полагаю, а уверен в этом. Вот посмотрите. - Он взял электронную указку и направился к экрану, занимавшему половину стены его кабинета. Но, протянув руку к кнопке включения, вдруг замер в нерешительности. - Гм-м... Боюсь, доктор Макартур, за минувший год ваши познания в генетике, мягко говоря, не сильно приумножились.
- Это слишком мягко сказано, профессор.
- Ну что ж, - он отошёл от экрана и положил указку на стол. - В таком случае, объясню это более популярно. Наверняка в книгах вы читали, что по своей структуре молекула ДНК напоминает компьютерную программу.
- Да. Что-то такое я слышал не раз.
- Это не совсем верно. Если человеческий генотип и можно сравнивать с программой, то не с одной, а с целой операционной системой. С предельно интегрированной операционной системой, включающей комплект прикладных и служебных программ на все случаи жизни.
- Ну, в общем, - заметил я, - приблизительно так я это и представлял.
- Тем легче вам будет понять меня. Функционирование любого живого организма, по сути, является исполнением множества программ, заложенных в генотипе, от простейших до самых сложных. И так же, как и в операционных системах, отдельно взятая программа не обязательно содержит в себе все необходимые для её работы коды. Это нецелесообразно. Возьмём, к примеру, рост тканей. В каждом органе они разные - в почках одни, в мышцах другие; и, тем не менее, они имеют много общего - как в своей структуре, так и в росте. Поэтому двум программам регенерации - почечной и мышечной ткани - не нужно быть самодостаточными. И даже нельзя - ибо иначе они были бы слишком громоздкими и, образно выражаясь, отнимали бы слишком много ресурсов, столь необходимых для исполнения других программ. Они содержат в себе лишь самую необходимую для их работы информацию, отражающую особенности структуры и роста тех или иных тканей, а за всеми дополнительными функциями обращаются к общим службам. И в мышечной, и в почечной тканях содержится много одинаковых веществ - так зачем для их синтеза использовать разные программы?
- Конечно, незачем, - ответил я.
- Так вот, доктор, представьте себе, что с системой на вашем компьютере произошла следующая неприятность: по каким-то причинам перестали функционировать некоторые службы, не являющиеся жизненно важными для основных программ и для всей системы в целом. Например, вы работаете с текстом, программа запрашивает службу переноса слов, но система не находит её. Что тогда?
- Протоколируется сообщение об ошибке.
- Однако программа продолжает работать, ибо эта ошибка не критическая. Система содержит множество таких необязательных служб, которые, в случае их недоступности, не приводят к серьёзным сбоям в её работе. Программы, обращаясь к этим службам, получают обратно код ошибки и продолжают работать, как ни в чём не бывало.
- Вы хотите сказать, что с генами Мо... моего кузена произошло нечто подобное?
- В общих чертах, да. Причём, выражаясь на понятном вам языке, эти необязательные службы и программы не удалены из системы и даже не повреждены. Просто система не может обнаружить их.
- Так бывает, - заметил я, - если соответствующие записи в системном реестре либо отсутствуют, либо испорчены.
- Очень метко сказано, - одобрительно кивнул профессор Альба. - Именно такого рода нарушения я обнаружил в структуре ДНК вашего кузена. Причём это касается исключительно j-комплекса...
- То есть, j-аномалии? - уточнил я.
- Да. Несколько месяцев назад я решил поменять название: «аномалия» не очень удачное. Однако продолжим. В генетическом аналоге системного реестра ДНК вашего племянника отсутствует какая-либо информация о существовании j-комплекса генов. Это не смертельно, поскольку j-коды не являются жизненно важными для функционирования организма. Правда, ссылки на них имеются повсюду; в частности, это касается зрения. Но, как и в случае с программой переносов для текстового процессора, отказ предоставить соответствующий j-код не влечёт за собой критической ошибки.
«Понятно, - подумал я. - Значит, эти ссылки на j-коды и есть те самые „следы”, о которых говорила Хозяйка...»
- И вы сможете восстановить соответствующие записи в... э-э... генетическом аналоге системного реестра?
- Уверен, что смогу. Вообще-то ДНК сама обладает способностью к восстановлению утерянной информации, но в данном случае придётся подтолкнуть этот процесс извне.
- Каким образом?
- С помощью одной-единственной инъекции. Мне понадобится около недели для составления нужной формулы и для её тестирования, а потом ещё пару дней на синтез препарата. - Фернандо Альба немного помолчал, пристально глядя мне в глаза. - Однако я сделаю это лишь при наличии письменного согласия пациента и непременно после того, как он пройдёт самое тщательное медицинское обследование, включая тесты на аллергические реакции. Только тогда я дам распоряжение синтезировать препарат, сам введу его и буду лично контролировать весь ход лечения.
- Это так опасно?
- Нет. Скорее, неприятно. Вашему кузену предстоит пережить несколько трудных дней, пока будут интенсивно перестраиваться все молекулы ДНК в его организме. Но, насколько я могу судить, ему около тридцати лет, и здоровье у него отменное, так что особенно опасаться нечего. Три-четыре дня лёгкой лихорадки, скорее всего, не повлекут сколько-нибудь серьёзных осложнений. А что касается моих предварительных условий насчёт письменного согласия и тщательного медицинского обследования, то они даже чересчур либеральные. Обычно при экспериментальном лечении к потенциальным пациентам предъявляются куда более жёсткие требования. Надеюсь, вы поймёте меня.
- Да, конечно, я понимаю. И очень вам благодарен, профессор, за всё, что вы сделали.
- Пустяки, я ещё ничего не сделал. Это вы оказали мне услугу, предоставив в моё распоряжение образец ДНК ещё одного представителя вашей весьма и весьма любопытной с точки зрения генетика семьи. За последний год изучение j-генов стало моим главным занятием. А конкретно для вашего кузена я пока что ничего не сделал.
- Вы чуть ли не с первого взгляда определили причину его недуга, - запальчиво возразил я и тут же понял, что свалял дурака.
Фернандо Альба прошёлся по кабинету, задумчиво косясь на меня.
- Очень, очень интересно! - многозначительно изрёк он. - И в чём же заключается недуг вашего кузена? В том, что его не ожидала бы столь же долгая жизнь, как всех остальных членов вашей семьи? Или в том, что он не может видеть в инфракрасном и ультрафиолетовом диапазонах? Или же в его неспособности к телепатии?
От изумления я аж рот разинул. Профессор внимательно следил за моей реакцией и даже позволил себе слегка улыбнуться в ус. Похоже, шило наконец-то вылезло из мешка...
- Давно вы об этом догадались? - спросил я, понимая, что выкручиваться бесполезно.
- Довольно давно, - ответил Фернандо Альба, садясь в кресло. - Я уже говорил вам, что последний год уделял много времени изучению j-кодов. Некоторые из них мне удалось расшифровать... Впрочем, не полностью. Не буду преувеличивать своих достижений.
Я тоже сел и закурил сигарету.
- Наверное, - произнёс я, - вы хотели бы о многом расспросить меня?
- Безусловно, - кивнул профессор. - Вопросов столько, что я даже не знаю, с чего начать.
Я тяжело вздохнул:
- А вы не обидитесь, если сейчас я не стану отвечать. Я просто не готов. Вы застали меня врасплох.
- Я понимаю вас, доктор Макартур, и не буду настаивать. По правде говоря, я давно ждал подходящего случая, чтобы намекнуть вам о своих догадках. Наконец такой случай представился. Теперь я подожду, когда вы будете готовы к продолжению разговора.
- Спасибо, - сказал я от души.
- Со своей стороны, - продолжал Фернандо Альба, - я обещаю держать в тайне как свои догадки, так и содержание нашего будущего разговора. Однако считаю своим долгом предупредить вас относительно Рикардо.
Просто Рикардо - по имени, без всяких титулов и приставок, - на Астурии называли Рика.
- А что Рикардо?
- Ваш друг весьма любопытен и обожает копаться в чужих тайнах. На Астурии он создал целую агентурную сеть - просто так, не корысти ради, а из любви к искусству, - и каким-то образом прознал о моих исследованиях. Это открылось месяца полтора назад при обстоятельствах, о которых я пока умолчу. Но, думаю, вы должны знать о самом факте его осведомлённости.
- И как много он знает? - угрюмо спросил я.
- Почти всё, что было известно мне к тому времени. Рикардо сумел получить доступ к моим засекреченным файлам, а поскольку на Терре-Сицилии он серьёзно изучал биологию, то сумел разобраться в их содержимом. Относительно вас и вашей семьи у него имеется весьма оригинальная гипотеза, которую я, будучи скептиком и доверяя только фактам, не разделяю... Пока что, - добавил он внушительно.
Чем дальше в лес, тем больше дров, тоскливо думал я, прощаясь с профессором. Фернандо Альба, Рик... Кто следующий?..
*
Вернувшись во дворец, я сразу рассказал обо всём Анхеле. К моему удивлению, она восприняла это довольно спокойно.
- Этого следовало ожидать, Кевин, - сказала она. - Неужели ты полагал, что один только ты умный, а все вокруг тебя дураки?
- Но ведь целых четырнадцать лет мне удавалось держать всё в тайне и не вызывать никаких подозрений. И вдруг, в течение одного года, такой провал!
- А ты никогда не задумывался, какую цену тебе приходилось платить за сохранение своей тайны? У тебя не было ни единого друга, никого ты не подпускал близко к себе, держался особняком, лгал всем и каждому. А теперь ты вышел из тени, оказался в центре внимания, приблизил к себе многих людей, ты постоянно на виду... Я не говорю о том, что ты уже не один, и если раньше твоё странное поведение можно было списать на эксцентричность, то подобные чудачества группы людей, к тому же прибывших невесть откуда, волей-неволей настораживают всякого, у кого есть голова на плечах.
- Ты хочешь сказать, что так и должно было случиться?
- Да. И, честно говоря, раньше Рикардо меня разочаровывал. Только однажды, в самом начале, он серьёзно поговорил со мной о подмеченных за тобой, Колином и, особенно, Дейдрой странностях, а потом всё сводил к шуточкам и забавным анекдотам. Теперь я понимаю, что он стал подозревать и меня.
Я крепко задумался.
- Хорошенькое дело! - произнес, наконец. - Как ты думаешь, профессор Альба тебя тоже подозревает?
- Не хотелось бы гадать, но... боюсь, что да. Всё зависит от того достаточно ли сильным оказалось его любопытство, чтобы долг перед наукой в его понимании возобладал над этическими соображениями. Наше законодательство в части, касающейся анализа ДНК, несколько мягче земного. У нас считается незаконным лишь несанкционированное распространение и использование таких сведений, но не их получение. Если дон Фернандо, самостоятельно проведя исследования, никому не сообщил результаты и никак не использовал их мне во вред, то он не нарушил букву закона.
- Могу представить его удивление, когда он обнаружил j-аномалию, которой прежде у тебя не было.
Анхела лишь хмыкнула в ответ, встала из-за стола и направилась в спальню, чтобы посмотреть, как там наш маленький Рикардо (всех старших сыновей в королевской семье Астурии называли этим именем, и мы решили не нарушать традицию). Я последовал за женой.
Впрочем, мы оба прекрасно знали, что с малышом ничего не случилось. И у меня, и у Анхелы имелись специальные пейджеры, которые сообщали не только о том, что мальчик проснулся и требует маму, но также выдавали самые подробные сведения о состоянии его здоровья. Однако нам захотелось вновь посмотреть на наше чудо.
Наше чудо мирно спало в своей уютной колыбельке. Тем не менее, Анхела, не доверяя показаниям приборов, сама убедилась, что с ребёнком всё в порядке, а потом мы ещё минут десять молча простояли у колыбели, взявшись за руки и глядя на сына. Мы думали о том, как счастливы друг с другом и с нашим Рикардо.
Вместе с тем я думал и о другом моём сыне, о моём первенце Патрике. Я очень жалел, что его нет здесь, рядом с младшим братиком. Мальчика взяла к себе Бренда, у которой тремя месяцами раньше родилась дочка Эрика, и теперь она нянчилась с обоими детьми в ожидании, когда вернётся Дженнифер.
Я же всё больше боялся, что Бренда так и останется для Патрика мамой. В одном из миров, указанных в списке, который Софи выудила у Хранителя Хаоса, мы как будто напали на верный след. Дейдра, Софи и Бриан обнаружили дом на берегу моря, где долгое время жила Дженнифер и где родился Патрик. В том же доме обитало четверо брошенных на произвол судьбы слуг, которые уже третий год томились в неизвестности - время там бежало в девять раз быстрее Основного потока. Поначалу они утверждали, что хозяин, его дочь с ребёнком и signora dottore, принимавшая роды у дочери хозяина, давно улетели, оставив их здесь без средств к существованию. Однако мы, обследовав дом, обнаружили на коврах и полах следы крови, которые тянулись от порога дома в комнату, в которой, по свидетельству слуг, жила signora dottore. Анализы показали, что это была кровь Александра.
В конце концов под нашим давлением слуги рассказали, что произошло на самом деле. Однажды утром, больше двух лет назад по местному времени, они обнаружили в спальне «синьоры дотторе» мёртвого хозяина с перерезанным горлом. Ни самой «синьоры дотторе», ни дочери хозяина нигде не было; исчез также и самолёт, на котором, очевидно, они бежали. Слуги испугались, что их обвинят в убийстве хозяина, поэтому избавились от трупа, выбросив его в море. С тех пор на их острове никто не появлялся, и они ровным счётом ничего не знают о судьбе дочери хозяина и «синьоры дотторе». А ребёнка дочери, как утверждали слуги, хозяин увёз полутора месяцами раньше, сразу же после его рождения.
Мы определили слуг в мир, похожий на их родной, снабдили деньгами, а сами принялись искать Дженнифер и загадочную «синьору дотторе», которая, по всей видимости, и убила Александра. Мы буквально выпотрошили наизнанку всю планету, но никаких следов пребывания Дженнифер в другом месте не обнаружили. Само собой напрашивалось предположение, что самолёт, о котором говорили слуги, в действительности был межзвёздным челноком, и у Дженнифер хватило дури запустить генератор. При такой напряжённости Формирующих, как здесь, ц-привод выдержал бы в овердрайве от силы две-три секунды... О том, что произошло дальше, я боялся даже думать.
Однако Софи была уверена, что с Дженнифер ничего не случилось. Откуда у неё такая уверенность - не надежда, как у меня, а именно уверенность, - я не понимаю. Она продолжает искать Эрика и Дженнифер по своей странной методике, которая, тем не менее, один раз уже дала положительный результат - когда был найден Морис. Каждый день, а то и по несколько раз ко дню, Софи прыгает наобум из Безвременья в Экватор и обследует мир, куда попала по воле случая. После успеха с Морисом её неизменно преследуют неудачи, но она не теряет надежды и продолжает искать...
Когда мы вышли из спальни, Анхела спросила:
- Кевин, тебе не кажется, что с Эриком могло произойти то же самое, что и с Морисом? Если Александр часто вкалывал ему эту гадость... - Она не закончила свою мысль.
- Вряд ли, - ответил я, впрочем, без особой уверенности. - У Эрика есть огромное преимущество перед Морисом. О его Даре помнят не только гены, но и мозг. Если гены забудут, мозг обязательно напомнит. За него я не боюсь... не очень боюсь. А вот Дженнифер, бедняжка...
Анхела вздохнула и прижалась ко мне.
- Что будем делать с доном Фернандо? И с моим братом. Ты уже решил, что им рассказать?
- Нет, - покачал я головой. - Один я не вправе это решать. Нужно посоветоваться со всеми нашими.
- Устроим общее собрание в Безвременьи?
- Думаю, да.
- И когда?
- Как можно скорее. - Я посмотрел на свои многофункциональные часы. - Так. В Авалоне пятый час пополудни, а в Солнечном Граде уже поздняя ночь. Брендона и Бронвен придётся разбудить. Колина заберём с вечеринки, он, бедный, там совсем умаялся... Интересно, Дейдра уже вернулась?
С этими словами я мысленно позвал Дейдру.
«Привет, Кеви», - сказала она.
«Привет, сестричка. Ты где?»
«Уже у себя. А что?»
«Нам нужно поговорить. Не возражаешь?»
«Напротив. Это очень кстати. Будет неплохо, если ты зайдёшь в гости. А то Рик меня достал».
«Рик у тебя?!»
«Да. Сидит рядом и... Кеви, ты будешь смеяться, но, похоже, он сватается!»
«Что ты говоришь?!»
«То, что слышишь. Сейчас Рик абстрактно рассуждает о тяготах холостяцкой жизни, когда человеку за сорок. Боюсь, очень скоро он перейдёт от общего к частному».
«Он сильно пьян?»
«Нет, лишь слегка под градусом. Ведёт себя корректно, мне его не в чем упрекнуть. Говорит серьёзно - и тем труднее мне будет обратить всё сказанное им в шутку... Ой! Он уже заговорил о своём отце, который женился в сорок три года... Кеви, на помощь!»
«Иду, сестричка. Продержись ещё пару минут. Сможешь?»
«Попробую».
Закончив разговор, я устремился к двери, увлекая за собой Анхелу.
- Пойдём, быстрее. Нужно помочь Дейдре.
- А в чём дело? - спросила она.
Доро гой я объяснил ей в чём дело.
- Ага, понятно, - сказала Анхела. - Для меня это не сюрприз.
- Ты догадывалась, что к этому идёт?
- Да. Братец с самого начала был чересчур обходителен с Дейдрой и ни разу не пытался закадрить её. А в последнее время он охладел к другим женщинам.
- А я-то думал, что он остепенился.
- Похоже, он вправду остепенился... На свой манер.
- Вот проклятье! Только бы успеть.
*
Судя по облегчению, с которым встретила нас Дейдра, мы всё-таки успели. А Рик воспринял наше появление не столь радостно. В первый момент он скорчил кислую мину, но затем сумел изобразить на лице не очень искреннее дружелюбие.
- Привет, Кевин. Привет, сестричка. Что привело вас к нам?
- Пришли поболтать с Дейдрой, - ответил я, пропустив мимо ушей это многозначительное «к нам». - А ты?
- То же самое. Общаться с твоей сестрой - одно удовольствие.
Как и говорила Дейдра, Рик был немного навеселе, но не пьян. Я обратил внимание, что он успел сменить свою парадную адмиральскую форму, в которой был на презентации и банкете, на элегантный гражданский костюм.
- Ну что ж, - сказал я беззаботно. - Коль скоро мы собрались вместе, было бы неплохо закончить этот суматошный день в спокойном дружеском кругу.
- Хорошая идея, - подыграла мне Дейдра. - Сейчас я принесу ещё два бокала.
- Три, - уточнил Рик. - Тут по соседству кое-кто томится в одиночестве.

Предыдущая страница 17 Следующая страница


Собирающая Стихии 18

- Разве Колин уже вернулся?
- Нет. Но Дейдра совсем забыла о другом своём госте. А это очень невежливо.
И Рик стремительно вышел из гостиной. Он направился не к выходу, а вглубь апартаментов Дейдры.
«Ой!» - мысленно вскрикнула сестра.
«Что такое?» - спросил я.
«Там Софи. В спальне».
«Так скажи, чтобы она убиралась. Немедленно».
«Уже сказала».
Мы втроём устремились за Риком. Однако догнать его не смогли и, когда подбегали к распахнутым настежь дверям спальни, услышали его голос:
- Добрый вечер, сеньорита.
И вслед за тем растерянный голос Софи:
- Здравствуйте...
Ворвавшись в спальню, я с некоторым облегчением обнаружил, что Софи не лежит в постели, а сидит одетая в кресле возле кровати. Иначе Рик подумал бы невесть что... И правильно подумал бы!
«Почему ты не исчезла?» - гневно осведомился я, лишь в последний момент сдержавшись, чтобы не рявкнуть это вслух.
«У него в кармане масс-детектор, - ответила Софи, не оправдываясь, а просто констатируя факт. - Он уже засёк моё присутствие и, думаю, только и ждал, чтобы я исчезла».
«Проклятие!..»
- Дейдра, - обратился Рик к моей сестре. - Ты не представишь меня своей гостье. Я не имею чести быть знакомым с ней.
Дейдра обречённо вздохнула.
- Ну... В общем... Это Софи, моя племянница, - сказала припёртая к стенке Дейдра. - Софи, это Рикардо, родной брат Анхелы.
- Очень приятно, - смущённо пробормотала Софи.
- Взаимно, сеньорита, - Рик отвесил ей галантный поклон. - А чьей дочерью вы изволите быть? Джо Кеннеди?
- Нет, Кевина, - ответила Софи без колебаний.
Ну, спасибо, доченька! Удружила...
Рик повернулся ко мне. Он был удивлён этим известием, но не ошарашен.
- У тебя прелестная дочь, Кевин. Поздравляю.
Я промямлил в ответ что-то невразумительное.
- Анхела, - обратился Рик к своей сестре. - Ты знала, что у Кевина есть взрослая дочь?
Анхела сдержанно кивнула:
- Да.
- И позволила доставить её на Астурию контрабандой?
- Она прибыла легально, - возразила Анхела. - Сегодня утром. Ты просто не обратил внимания. Среди такого наплыва людей уследить за всеми невозможно.
Рик сел на край кровати и достал из кармана свой комм.
- Ладненько. Сейчас я сделаю запрос в иммиграционную службу. Софи Макартур, верно? Сегодня утром. Какой рейс?
Никто из нас не ответил. Я обмозговывал одну неплохую идею: устроить Рику кратковременный безвредный приступ, в наказание за излишнее любопытство, и, пока он будет блевать в туалете, внести необходимые изменения в базу данных иммиграционной службы... Но он наверняка предвидел и такой вариант, раз у него хватило ума поймать нас на горячем.
Рик с довольным видом отключил комм и вернул его в карман.
- Всё ясно, - сказал он. - Никакой Софи Макартур на Астурии не зарегистрировано. И вообще, среди прибывших сегодня нет ни одной женщины по имени Софи или София... А может, она назвалась другим именем?
Мы продолжали хранить гробовое молчание. Это напоминало классическую сцену из детективного фильма: «Вы имеете право не отвечать на вопросы, но всё сказанное вами может быть использовано против вас», - с Риком в роли полицейского.
- Так, так, - наконец произнёс Рик, с интересом поглядывая на Софи. - Видимо, это из той же оперы, что и частые исчезновения Дейдры. Научите меня таким штучкам?
Дейдра закурила. Я стрельнул у неё сигарету и тоже закурил.
- Увы, брат, - виновато опустив глаза, сказала Анхела. - Это невозможно.
«Почему же? - мысленно отозвалась Софи, обращаясь ко всем нам. - Ведь он колдун».
«Глупости! - хором возразили мы с Дейдрой. - У него нет Дара».
«Как это нет, если он есть! Вы что, слепые? Куда вы раньше смотрели?»
Я, Дейдра и Анхела почти одновременно воздействовали на Рика тестовыми заклятиями. Он слегка побледнел и поморщился.
- Послушайте, друзья, - сказал Рик. - Я не знаю, что вы со мной делаете и как вы это делаете, но мне чертовски неприятно. Если у вас так чешутся руки, извольте отлупить меня по-человечески.
Первой опомнилась от изумления Анхела:
- Рикардо, что ты с собой сделал? Откуда у тебя Дар?
- Дар?.. Ах да, понимаю! - Он ухмыльнулся. - Вы это так называете? Гм, должен признать, это звучит лучше, чем j-комплекс в терминологии профессора Альбы.
- Что ты с собой сделал? - повторила вопрос Анхела.
- То же самое, сестричка, что месяцев одиннадцать назад сотворил с тобой Кевин. Я привил себе комплекс j-генов.
Тем временем я, как заведённый, вышагивал взад-вперёд по комнате, едва не ударяясь лбом о стены. Происшедшее не укладывалось ни в какие мыслимые рамки, и я никак не мог избавиться от впечатления, что сплю и вижу кошмарный сон.
- Да прекрати ты метаться! - прикрикнула на меня раздражённая Дейдра. - Ещё в окно выпрыгнешь.
Я резко остановился и устремил на Рика пронзительный взгляд.
- Рик, ты хоть соображаешь, что наделал?!
- Честно говоря, не совсем, - признался он. - Я лишь смутно догадываюсь о некоторых свойствах j-комплекса... Или, как вы его называете, Дара. Профессора Альбу больше всего заинтересовала его способность препятствовать процессу старения. Как долго я теперь проживу?
- Если меня никто не остановит, - прорычал я, - то от силы две-три минуты.
Вдруг Рик побледнел, как полотно, и наверняка соскользнул бы с кровати на пол, не успей Анхела вовремя придержать его. Это поработала Дейдра - она подвергла искусственный Дар Рика тщательному и очень интенсивному тестированию. Она могла бы проделать это гораздо мягче, но в данной ситуации я нисколько не возражал против болевых приёмов.
«У него здоровый, полноценный Дар без каких-либо изъянов, - сообщила Дейдра результаты своей проверки. - И такое впечатление, будто он унаследован от матери-ведьмы».
«Донор - женщина», - сообразил я и посмотрел на Анхелу.
- Похоже на то, - сказала она вслух.
Рик уже пришёл в себя и мог сидеть без посторонней помощи, хотя лицо его оставалось по-прежнему бледным.
- Ну, знаешь, Кевин, - пробормотал он растерянно и обиженно, утирая с глаз слёзы. - Не ожидал я от тебя такого, не ожидал... Я-то думал, что ты пошутил.
В воспитательных целях я не стал открещиваться от своей причастности к его кратковременному обмороку. Пусть этот инцидент послужит ему уроком на будущее. Может, он перестанет выпендриваться.
- Если я правильно поняла, - заговорила Софи вслух и по-испански, - ваш друг сумел привить себе Дар?
- Вот именно, - кивнул я. - Но как? - Последний вопрос был адресован Рику.
- Не думаю, что мой метод принципиально отличался от того, какой вы применили в отношении Анхелы, - произнёс он всё ещё слабым голосом. - Правда, дон Фернандо не исключает возможности, что её гены перестроились и без внешнего вмешательства, под одним лишь воздействием структуры ДНК вашего ребёнка. Так это или нет?
- Вмешательство было, - со вздохом ответил я и подумал, что и в случае с Анхелой профессор увидел больше, нежели мы все, включая Хозяйку...
«А ведь и правда, - мысленно заметила Анхела. - Судя по всему, никакого Дара Источник мне не давал. Он воспринял меня с ребёнком, как единое целое, обладающее Даром. Таким образом получается, что мой Дар - дочерний от Дара маленького Рикардо. В некотором смысле, я дочь моего сына».
- Значит, всё-таки было, - сказал Рик и недоуменно пожал плечами. - Тогда к чему этот допрос? Всё и так ясно.
- Отнюдь не ясно, - возразил я. - Внешнее воздействие на Анхелу было... особенным. Явно не таким, как на тебя. Что с тобой сделал профессор Альба?
- Со мной он ничего не делал. Это всё я. Я похитил у него формулу препарата, который он разработал лично для себя.
- О Господи! - опередив всех нас, воскликнула Анхела. - Ты хочешь сказать, что дон Фернандо тоже обзавёлся Даром?
Рик отрицательно покачал головой:
- Ему это не удалось. Он пробовал, но у него не получилось. Чужеродный j-комплекс не прижился в его генах. Произошла реакция отторжения.
- А как же у тебя получилось? - спросил я.
- Мог бы и сообразить. - Рик ухмыльнулся и нежно взял Анхелу за руку. - J-гены, которые я привил себе, не были чужеродными, они от моей милой сестрички. А мы с ней - одна плоть и кровь... Короче говоря, два месяца назад, когда я был с визитом на Терре-Сицилии, тамошние биохимики, мои хорошие знакомые, синтезировали для меня препарат по формуле профессора Альбы. Правда, для этой цели были использованы образцы ДНК не Дженнифер, а Анхелы. На обратном пути к Астурии меня здорово лихорадило, целых два дня держалась температура выше сорока, зато теперь я такой же, как вы. - Он обвёл всех нас взглядом. - Ну! Почему вы не радуетесь, что вашего полку прибыло?
Анхела вздохнула и присела рядом с братом.
- Сначала нужно убедиться, что с тобой действительно всё в порядке, а потом уже будем решать - радоваться нам или горевать. Но если окажется, что всё в порядке... Как ты думаешь, мамины гены не отторгнут мой j-комплекс?
- Дон Фернандо считает, что отторжения быть не должно.
- Ты уже спрашивал его?
- Да. И тогда мы крупно повздорили. Он поклялся, что разложит меня на аминокислоты, если я вздумаю ещё что-либо предпринять без его ведома и согласия. Как раз сейчас он бьётся над тем, чтобы преодолеть реакцию отторжения. Его можно понять - каждому человеку хочется долго жить... Кстати, сколько я всё-таки проживу?
Анхела снова вздохнула:
- Если ты напортачил, то боюсь, что недолго.
- А если всё сделал правильно?
- Тогда будешь жить, пока тебя кто-нибудь не прибьёт.
- Ого!..
- А учитывая твой несносный характер, - неумолимо продолжала Анхела, - за этим дело не станет.
«Кеви, - мысленно обратилась ко мне Дейдра. - Могу поклясться, что у Рика полноценный Дар. Ты понимаешь, что из этого следует?»
«Прекрасно понимаю. Власть над силами и бессмертие - всем и почти задаром. Миллиарды, триллионы новых колдунов и ведьм. Отца точно удар хватит».
«Очередной сюрприз космической цивилизации... Что будем делать Кеви?»
«А что делать, сестричка? Разве у нас есть выбор? Вправе ли мы отказывать другим людям в том, что сами имеем? Нравственно ли это?»
«Конечно, безнравственно».
«Вот тебе и ответ».
«Гм-м... Многие урождённые колдуны не согласятся с тобой».
«Это их право».
«Они станут говорить об угрозе мирозданию...»
«Вернее, существующему порядку вещей, - уточнил я. - А что касается мироздания... В конце концов, Вселенная бесконечна, для неё что миллион колдунов, что миллиард, что триллион - всё едино. И если мы, люди, не сумеем ужиться друг с другом в этой бесконечной Вселенной, то мы просто недостойны в ней жить. Открытие профессора Альбы станет для человечества экзаменом на зрелость. Надеюсь, мы выдержим его».
Дейдра встала на цыпочки и поцеловала меня в губы.
- Кеви, ты прелесть! Я обожаю тебя. - Затем она повернулась к Рику и Анхеле: - Думаю, нам нужно кое с кем повидаться.
- С Хозяйкой? - догадалась Анхела.
- Да, с ней.
- Кто она такая? - спросил Рик.
Я улыбнулся ему:
- Профессор Альба говорил, что насчёт нас у тебя есть весьма оригинальная гипотеза. Небось, ты считаешь, что мы - пришельцы из иного мира, потомки древних колдунов и ведьм?
Рик потупился:
- Ну... в некотором роде...
- Тогда ты попал в точку, - сказал я. - Всё так и есть. А Хозяйка - наша главная колдунья. Она-то и решит твою судьбу.

20. ЭРИК
ПОСЛЕДНИЙ ДЕНЬ ИЗГНАНИЯ

- Папа, - спросила Фиона. - Почему у Паолино две мамы, а у меня только одна?
Я поправил дочкино одеяло и погладил её белокурую головку.
- Разве тебе одной мамы мало, Фи?
- Нет. Я люблю нашу маму. Но почему у Паолино их две?
Трёхлетняя Фиона ворочалась в своей постельке и никак не могла заснуть, находясь под впечатлением событий ушедшего дня. Мы отмечали двойной юбилей - радостный и одновременно грустный. Сегодня моему старшему сыну Паоло исполнилось семь лет, и ровно семь лет назад умерла его мать, Джулия. Мы впервые взяли с собой на кладбище Фиону, и она вместе с нами положила свой букетик на могилу Джулии. Открытие, что, кроме Дженнифер, у Паоло была ещё одна мать произвело на нашу малышку огромное впечатление.
- Понимаешь, Фи, - сказал я, - у всех детей должна быть мама. Верно?
- Да, папа, понимаю. Без мамы детям нельзя.
- Вот то-то же. И когда первая мама Паолино умерла, он не мог остаться без мамы, поэтому его новой мамой стала твоя мама.
- А почему его первая мама умерла?
Из-за меня, с горечью подумал я. По моей вине... Но, разумеется, я этого не сказал.
- Так устроена жизнь, Фи. Все люди когда-нибудь умирают.
- Вы с мамой тоже умрёте? - встревожилась Фиона.
Я снова погладил её по головке.
- Не бойся, доченька, мы не оставим тебя.
- Если вы умрёте, я тоже умру.
- Успокойся, мы не собираемся умирать. Хочешь, я позову маму?
- Не уходи, папа. Останься.
Не знаю, как это получилось, но Фиона была стопроцентно папиной дочкой. Она больше любила играть со мной, чем с Дженнифер, с годовалого возраста предпочитала мои колени маминым и быстрее засыпала, когда именно я укладывал её в кроватку и рассказывал ей на ночь сказки. Дженнифер немного ревновала, но не могла не признать, что я оказался хорошим отцом и умею ладить с детьми.
В конце концов мне удалось рассеять страхи Фионы, постепенно она успокоилась, перевернулась на бочок и уже сонным голосом потребовала свою любимую сказку про Красную Шапочку. Я послушно начал рассказывать, но не успел ещё дойти до первого появления серого волка, как Фи ровно засопела носиком во сне.
Я умолк и некоторое время тихо сидел на краю кровати, ласково глядя на дочь. Я вспоминал, как без малого четыре года назад, когда у Дженнифер начались схватки, я просто сходил с ума от страха потерять её так же, как прежде потерял Джулию. К счастью, на сей раз всё обошлось благополучно. Ещё когда Джулия ждала Паоло, она научила нас обоих, как нужно правильно принимать роды и что делать в послеродовой период. Ей самой это не помогло; и, если быть до конца откровенным, благополучный исход беременности Дженнифер не был моей заслугой. При всей своей внешней хрупкости Дженнифер оказалась на редкость сильной и выносливой женщиной, она вполне могла родить Фиону и сама, без моей помощи.
А вот Джулию, несмотря на все наши старания, спасти не удалось. Она лишь успела дать имя сыну - Паоло, в честь своего отца, - и умерла. Позже мы нашли в ящике стола письмо, в котором Джулия просила нас не винить себя в её смерти. Она утверждала, что с её врождённым пороком сердца даже в лучших клиниках её родного мира, под присмотром самых лучших специалистов она не имела шансов выжить.
Впрочем, нас это мало утешило - и особенно страдала Дженнифер. На её родине, в космическом мире, смерть при родах была такой же дикостью, как каннибализм. К тому же она не могла простить себе, что сдуру рассказала Джулии об открытии своего знакомого, профессора Альбы, который нашёл верный способ преодоления генетической несовместимости колдунов с простыми смертными. Как я теперь понимаю, Джулия ещё с юных лет сильно страдала от того, что ей не дано стать матерью, потому-то избрала себе профессию акушера-гинеколога - чтобы хоть косвенным образом быть причастной к рождению детей; а заключение в необитаемом мире лишило её жизнь и этого смысла. Она не относилась к нашему положению так же философски, как мы с Дженнифер. Время было против неё, а вдобавок она чувствовала себя третьей лишней в нашей компании. Как я ни старался уделять ей достаточно внимания, как ни скрывал своего явного предпочтения Дженнифер, правда то и дело лезла наружу. Увы, сердцу не прикажешь: Дженни была мне намного милее Джулии, а я никогда не блистал актёрским талантом и не умел убедительно притворяться.
В конце концов Джулия поняла, что остаток молодости ей суждено провести на положении запасной любовницы, женщины второго сорта. Она всё чаще впадала в депрессию, замыкалась в себе, днями не покидала своей комнаты, а на третий год даже попыталась покончить с собой. По счастливому стечению обстоятельств, в тот раз всё закончилось благополучно. Мы сделали вид, что ничего особенного не произошло, и дело просто в случайной передозировке снотворного, которым Джулия в последнее время злоупотребляла.
Только тогда мы с Дженнифер по-настоящему спохватились и поняли, какими были эгоистами. Дженни даже наложила на себя епитимью, всерьёз и надолго переселилась в комнату Джулии, а её отправила жить ко мне. Но было уже поздно.
Джулия использовала добровольную отставку Дженнифер, чтобы забеременеть от меня. Видимо, она решила, что глупо умирать просто так, ничего после себя не оставив, и поэтому задумала родить ребёнка. Позже она призналась, что в благоприятные дни принимала небольшие дозы иммуннодепрессанта, и это, хоть и не так быстро, как она надеялась, дало положительный результат. Спустя четыре года, два месяца и восемь дней после нашей первой встречи Джулия родила сына и, едва успев дать ему имя, умерла...
А через три с небольшим года появилась на свет Фиона - солнышко наше ясное. Мы зачали её по неосторожности, и известие о беременности Дженнифер не наполнило моё сердце радостью. Я проклинал ту ночь, когда это произошло, и чуть было не возненавидел ещё не родившегося ребёнка. Теперь, вспоминая это, я недоумеваю и возмущаюсь своим тогдашним поведением. Я уже не могу представить свою жизнь без малышки Фи, моего нежного ангелочка, папиной доченьки...
Я наклонился к Фионе, поцеловал её в щёчку и тихонько вышел из бывшего кабинета, полтора года назад переоборудованного под детскую. Раньше Фиона жила в одной комнате с братом, но со временем мы заметили, что Паоло, хоть и души не чает в сестрёнке, всё больше тяготится её постоянным присутствием. Учитывая, в каких условиях он рос и воспитывался, такая его реакция была объяснимой и вполне предсказуемой. Мы с Дженнифер, выругав себя и друг друга за несообразительность, поспешили переселить Фиону в отдельную комнату. С тех пор мы стали уделять повышенное внимание развитию Паоло, как социальной личности, но по причинам малочисленности нашей семьи это воспитание носило большей частью теоретический характер. И хотя Паоло многое узнал от нас о жизни и о людях, мы понимали, что, попав в большой мир, он испытает сильный психологический шок, и ему понадобится помощь хорошего специалиста. Я надеялся, что мой отец справится с этой нелёгкой задачей.
Я подошёл к двери комнаты сына (раньше здесь жила его мать) и осторожно приоткрыл её. Дженнифер там не было. Одетый в пижаму Паоло сидел на кровати и внимательно читал детскую книжку с картинками. В библиотеке таких книжек, к сожалению, не было, поэтому мы с Дженнифер делали их сами. Она вспоминала все известные ей сказки и истории для детей, придумывала свои собственные, а я рисовал к ним картинки, потом верстал на компьютере макеты книжек и распечатывал их на цветном принтере. Паоло этого не знал; он считал, что читает настоящие детские книжки.
Заметив меня, Паоло отвлёкся от чтения.
- Привет, папа, - сказал он. - Ищешь маму?
- Да, - ответил я и вошёл в комнату. - Где она?
- Пошла убирать на кухне. Хотела почитать вместе со мной, но я сказал ей, что хочу читать сам. Она поцеловала меня и ушла.
- Ты не хочешь, чтобы тебе мешали?
- Нет, папа, я не хочу, чтобы мама опять плакала. Как в прошлом году. Это плохо, когда плачут в день рождения.
- А в прошлом году она плакала?
Паоло кивнул:
- Тогда она читала мне книжку и вдруг заплакала. Это из-за Джулии, правда?
Я сел рядом с ним и обнял его за плечи.
- Да, сынок. Джулия была лучшей подругой мамы, и она очень грустит по ней.
Паоло посмотрел на меня своими большими голубыми глазами. Я бы очень хотел, чтобы он был похож на Джулию, но природа рассудила иначе, и с каждым годом Паоло становился всё более похожим на меня. У него были такие же золотистые с рыжинкой волосы, такие же голубые с бирюзовым оттенком глаза, такое же лицо с правильными, типично пендрагоновскими чертами. Он ничем не напоминал Джулию - и это огорчало меня...
- Папа, - нерешительно произнёс Паоло. - А зачем вы рассказали мне про Джулию?
- Как это зачем? - удивился я.
- Ну, если бы вы не сказали, я бы не знал, что она тоже была моей мамой. Я бы думал, что только Дженни моя мама. Тогда я не любил бы Джулию, а любил бы только тебя с мамой. И Фи, конечно.
Я был так поражён его рассуждениями, что не сразу нашёлся с ответом.
- Знаешь, сынок... Это было бы нечестно. И очень нехорошо. Нельзя удерживать любовь ложью. Ложь может погубить её. Ты знаешь, что Джулия тоже была твоей мамой, ты любишь её, но ты любишь и нас. И если в будущем кто-то скажет тебе, что Дженни - не твоя настоящая мама, ты не перестанешь любить её.
- Как не настоящая?
- Ну, есть некоторые люди... я не говорю, что они плохие, просто они глупые... такие люди считают, что настоящая мама может быть только одна. Это неправда.
- Я знаю, папа. Джулия была моей настоящей мамой, и Дженни тоже моя настоящая мама.
- Вот видишь, ты уже знаешь это. А если бы не знал, и кто-нибудь рассказал тебе о Джулии, ты бы очень обиделся на нас за то, что мы обманули тебя. Теперь понимаешь?
Паоло молча кивнул.
- Кроме того, - продолжал я. - Если бы мы не рассказали тебе правду, то оскорбили бы память Джулии. Она очень любила тебя и хотела, чтобы ты любил и помнил её.
- Папа, - вдруг сказал Паоло. - Сейчас ты тоже заплачешь?
- Нет, что ты.
- А почему у тебя слёзы?
- Это бывает, сынок. Мужчины не плачут, но слёзы у них иногда бывают. - Я поцеловал его в лоб и поднялся. - Спокойной ночи, Паолино. Не засиживайся допоздна.
- Не буду, - пообещал он. - Спокойной ночи, папа.
Я спустился на первый этаж и действительно застал Дженнифер в кухне. Она уже закончила уборку и теперь программировала кухонный автомат на завтрашний день.
- Фи заснула? - спросила она, не оборачиваясь.

Предыдущая страница 18 Следующая страница


19 Олег Авраменко

- Да, - ответил я, любуясь её стройной фигурой.
Дженнифер никак нельзя было дать тридцать семь лет. Тридцать, ну, на худой конец, тридцать два - не больше. Впрочем, и я не выглядел на свои неполные сорок шесть. Наши гены, пусть и со спящим Даром, весьма успешно противостояли энтропии. Если бы понадобилось, мы смогли бы выдержать ещё и двадцать, и тридцать, и даже сорок лет заключения...
К счастью, этого не понадобится.
- Дженни, - сказал я. - Нам нужно поговорить.
- Сейчас, милый, минуточку. - Она нажала ещё несколько клавиш и задвинула консоль в стол. - Всё, готово. Выпьешь соку?
- Выпью, но не соку, - бодро ответил я и, к удивлению Дженнифер, достал с верхней полки банку растворимого кофе.
Её удивление переросло в изумление, когда я насыпал в чашку с кипятком аж две полные ложки кофе, добавил, не скупясь, сахар, размешал его, а затем вынул из кармана пачку сигарет и закурил.
Дженнифер так и села.
- Эрик! Что с тобой?
- Догадайся, - предложил я.
Глаза её мгновенно расширились:
- Неужели...
- Да, - кивнул я. - Мой Дар полностью восстановлен.
- И... когда это случилось?
- Девять дней назад.
У Дженнифер был такой растерянный вид, словно она никак не могла решиться, что ей делать - броситься мне на шею или стукнуть чем-то тяжёлым по голове. Я решил помочь ей советом:
- Скажи, что я свинья.
- Ты свинья, Эрик! - с чувством произнесла она.
- Признаю и каюсь. Обещаю исправиться.
- Почему ничего не сказал?
- Боялся обнадёжить тебя, а потом разочаровать. До сегодняшнего дня я не мог взять под контроль Формирующие. Как оказалось, я просто должен был вспомнить и восстановить все свои прежние навыки, но я опасался куда более серьёзных проблем.
- Значит, ты решил пощадить меня?
- Нет, Дженни. В любом случае я сказал бы тебе правду, но прежде хотел разобраться, в чём состоит эта правда. Лишь сегодня за праздничным столом я сумел укротить одну Формирующую, и только тогда мне стало ясно, что мой Дар восстановился без каких-либо изъянов.
Дженнифер поднялась, подошла ко мне и вынула из моего рта сигарету. Мы обнялись и поцеловались.
- Вот за праздничным столом, - заметила она, - как раз и был удобный случай сообщить нам эту радостную весть.
- И дети не смогли бы заснуть от волнения, - возразил я. - Это первая причина, почему я тогда промолчал.
- А вторая?
- Ты, милая. Прежде, чем вызвать отца или маму, я должен поговорить с тобой.
- О чём?
- О нашем будущем. - Я отстранил от себя Дженнифер, забрал у неё сигарету и сделал глубокую затяжку. - Странно. Смешно. Уже больше одиннадцати лет мы живём вместе, у нас есть ребёнок... дети, а я... я боюсь сказать такие простые слова: «Дженни, стань моей женой».
Дженнифер посмотрела на меня долгим взглядом, затем резко отвернулась и выбежала из кухни. Я швырнул окурок в раковину умывальника и последовал за ней.
Она сидела в холле на диване, уставившись задумчивым взглядом в противоположную стену. Я сел рядом и обнял её за талию.
- Дженни, родная. Извини, если я сказал что-то не так. Я имел в виду, что боюсь не твоего согласия, а...
Дженнифер прижала палец к моим губам.
- Я тебя правильно поняла, Эрик. Я знаю, что ты хотел сказать. Просто я... Понимаешь, я много раз представляла наш разговор о будущем, когда мы наконец вырвемся из этого плена. Я представляла его по-разному, и... ты сказал именно то, что я мечтала услышать.
- Значит, ты согласна?
Она посмотрела на меня сияющими глазами:
- Да, согласна... Если ты действительно хочешь.
- Я хочу этого, Дженни, больше всего на свете хочу. Я люблю тебя.
- А как же Софи? Ты уже забыл её?
Я вздохнул и потупился. Эта тема была для нас своего рода табу. Вот уже семь лет, если не больше, мы с Дженнифер ни разу не упоминали имя Софи в наших разговорах. Да и я сам с каждым годом всё реже и реже вспоминал её. Однако...
- Нет, дорогая, - честно ответил я. - Было бы ложью сказать, что я забыл и разлюбил Софи. И я покривил бы душой, если бы стал утверждать, что моя любовь к ней была просто юношеским увлечением. Двенадцать лет я провёл в ожидании встречи с ней. Мысль о Софи помогала мне бороться с безумием. Она стала для меня символом свободы, живым воплощением той цели, ради которой я смог вытерпеть пытку одиночеством и снести все издевательства Александра. Софи и свобода слились для меня воедино; я люблю Софи, потому что люблю свободу. Она всегда будет близким и родным мне человеком. Но ты, Дженни... Ты - самое лучшее, что произошло в моей жизни. Ты не просто скрасила моё одиночество, ты превратила мой ад в рай, а серые и унылые будни - в бесконечный праздник. Из товарищей по несчастью, из вынужденных любовников мы стали дружной семьёй, мы стали единым целым, и теперь я не представляю своей жизни без тебя. Да, я по-прежнему люблю Софи, но я уже не могу представить себя с ней, я не могу представить себя с любой другой женщиной, кроме тебя.
Дженнифер крепче прижалась ко мне.
- Со мной то же самое, Эрик. Я продолжаю любить Кевина, я очень сильно люблю его, но люблю как старшего брата, как друга. А ты - мой единственный мужчина, ты один нужен мне, и только ты... - Она вздохнула. - Неужели это всего лишь привычка?
- Это больше, чем привычка. Не всякая любовь, не говоря уже о привычке, смогла бы выдержать такое испытание, которое выпало на нашу долю. Эти долгие годы не стали для нас мучительной пыткой, мы счастливы вдвоём, меня не тяготит твоё общество, а тебя - моё. Многие другие мужчины и женщины на нашем месте сейчас бы только и мечтали о том, чтобы побыстрее разбежаться в разные стороны, их бы тошнило друг от друга. А у нас с тобой даже мысли такой не возникает. Когда я думаю о своём будущем, то непременно вижу тебя рядом со мной.
- Я тоже, милый, - сказала Дженнифер. - Я хочу всегда быть с тобой. И если это не любовь - то что же тогда любовь?
- Это любовь, - твёрдо произнёс я. - Настоящая любовь, какая бывает лишь один раз в жизни, и то далеко не у всех. Нам с тобой повезло, Дженни. Крупно повезло.

21. СОФИ
ВОЗВРАЩЕНИЕ ПРИНЦА

Прекрасный Принц вернулся. И я страдаю...
Нет, конечно, я рада за него. Рада, что он жив, здоров и счастлив... Зато я несчастна!
Эрик вернулся не сам. К превеликой радости всей родни, он привёл с собой Дженнифер. И, к вящему умилению всё той же родни, с ними было двое детей - сын и дочка, Паоло и Фиона.
Дом Света праздновал возвращение наследного принца. По этому случаю Брендон устроил пышное торжество, на которое явились все близкие и дальние родственники, а также члены правящих фамилий дружественных Домов.
Я чувствовала себя чужой на этом празднике жизни и при первом же удобном случае поспешила незаметно скрыться. Я вернулась в Сумерки Дианы, закрылась в спальне и дала волю своим слезам.
Мне было горько и тоскливо. Мне было почти так же больно, как и год назад, в тот день, когда мне сообщили, что Эрик погиб. Я снова потеряла Эрика - теперь уже навсегда. Он разбил моё сердце и ушёл к другой...
Сначала у меня была надежда. Тот факт, что целых одиннадцать лет Эрик и Дженнифер жили, как муж и жена, сам по себе ещё ничего не значил. Это было естественно и вполне объяснимо. Даже будь Эрик моим законным мужем, у меня язык не повернулся бы осуждать его. Но... но...
Вскоре я поняла, что они не были просто вынужденными любовниками, нашедшими в объятиях друг друга отраду своему одиночеству. За эти годы они стали настоящей семьёй, и не только дети связывали их. Я убедилась, что Эрик действительно любит Дженнифер, она любит его, и они счастливы друг с другом и со своими детьми. А мне не было места в их семейной идиллии...
И главное, это я во всём виновата!
Именно я устроила их счастье, а своё разрушила, когда свела их вместе. Я, и никто другой, была причиной той «случайности», которая направила корабль Дженнифер к планете, где находился Эрик. Почему моё идиотское подсознание сыграло со мной такую жестокую шутку? Почему я просто не вернула Дженнифер в наш родной мир? Или, в худшем случае, не вернула её туда, откуда она бежала. Тогда бы мы нашли её гораздо раньше. И эта бедная женщина, Джулия, осталась бы в живых...
А Эрик, вернувшись домой, стал бы моим.
Неужели в глубине души я не хотела этого? Как иначе объяснить всё происшедшее...
Мои горестные размышления прервал осторожный и даже робкий стук в дверь. Нельзя сказать, что я совсем не почувствовала, как пару минут назад из Туннеля на лужайку перед домом вышел Бриан. Подсознательно я приняла этот сигнал к сведению и проигнорировала его. Так обычно случалось со мной во сне: на первых порах я всякий раз просыпалась, но потом привыкла и научилась не реагировать на появление людей, которых хорошо знала и не ожидала от них неприятных сюрпризов. Так было не только во сне, но порой и наяву - когда я бывала очень занята или чем-то увлечена.
А сейчас я была очень занята - я упивалась жалостью к себе.
Лишь после того, как Бриан постучал в третий раз, я нашла в себе силы ответить:
- Входи. Открыто.
Я не стала подниматься с постели, разве что перевернулась на спину и поправила юбку. Слёзы я не вытерла - просто забыла. А вообще, мне было безразлично, что подумает Бриан. Вернее, я знала, что ничего плохого он обо мне не подумает и поймёт меня правильно. Если бы он любил меня только по-братски, я бы обрадовалась его приходу и с удовольствием поплакалась бы ему в жилетку.
Бриан вошёл, закрыл за собой дверь и посмотрел на меня.
- Тебе плохо, Софи? - спросил он.
- Да, - честно ответила я.
- Я так и понял, когда ты ушла.
- Это было заметно?
- Нет, ты держалась молодцом. Но мы с Дейдрой догадались.
- Она тоже придёт?
- Не знаю. Может быть, позже... Ты хочешь её видеть?
Было ясно, что сам Бриан этого не хотел.
- Мне всё равно, - сказала я. - Если придёт, не прогоню. Но звать её не буду.
Бриан подошёл к кровати и сел на её край. Я смотрела на него, а он смотрел на меня. Потом достал из кармана чистый носовой платок и молча вытер слёзы с моего лица. Он проделал это так нежно и бережно, а глядел на меня с таким искренним, непритворным сочувствием, что я чуть снова не разрыдалась.
С трудом проглотив застрявший в горле комок, я сказала:
- Спасибо, Бриан.
Конечно же, я догадывалась, почему он пришёл ко мне. И зачем.
Прежде всего, Бриан пришёл как друг. Он видел, что мне плохо, и хотел помочь. Поддержать, утешить, приласкать... Он заботился о моём благе и с бескорыстием друга, и с эгоизмом влюблённого.
Я не осуждала его за намерение воспользоваться моим состоянием. Бриан был славным парнем, но он не был достаточно сильным, чтобы устоять перед соблазном и не сыграть на моей слабости. Не был он и слишком слабым, чтобы испугаться самой возможности отказа и упустить такой великолепный шанс. Юношеская любовь жестока - и к самому влюблённому, и к объекту его любви. Я говорю так не потому, что считаю себя взрослой и умудрённой жизненным опытом; только глупец в свои неполные двадцать лет станет утверждать, что он уже взрослый. Однако я успела повидать жизнь и заметила, что люди старше тридцати любят хоть и не так пылко, но более самоотверженно, и прежде думают о любимом человеке, а потом уже - о себе.
Нет, я не могла упрекать Бриана в жестокой расчётливости. Не имела на это морального права. В конце концов, и я не без греха. Разве не жестоко было с моей стороны рассказывать ему про Эрика, делая вид, что я не догадываюсь о его чувствах ко мне и о том, какую боль причиняют ему мои слова?..
Бриан всё смотрел на меня, сжимая в руке влажный от моих слёз носовой платок. Само по себе его молчание не тяготило меня. В обществе Бриана (как и в обществе Дейдры или Мориса) я не испытывала неловкости, когда мы надолго умолкали. При этом мы могли заниматься каждый своим делом и ни в малейшей мере не чувствовали себя скованно. Обычно присутствие других людей давит на человека. В большей или меньшей степени - зависит от самого человека, от присутствующих и от их количества. (Впрочем, поспешу уточнить: речь идёт не о людях из толпы на улице или на каком-то массовом мероприятии, а о небольших - или сравнительно небольших - компаниях, где каждый человек на виду). Поэтому, для создания непринуждённой обстановки люди, собираясь вместе, вынуждены всё время говорить. А достаточно им замолчать на пару минут, как тут же возникает напряжённость, и присутствующие либо спешат разойтись, либо торопливо ищут зацепку для возобновления разговора. Лишь в единичных случаях такой напряжённости не возникает. Бриан, Дейдра и Морис были для меня теми самыми единичными случаями.
Однако сейчас молчание Бриана предвещало начало разговора, которого я всячески избегала вот уже несколько месяцев.
Но как предотвратить его? Что мне делать? Может, закатить истерику и вынудить Бриана уйти?..
Нет, только не это. Я не хотела вновь оставаться одна. А с Брианом мне было хорошо. Он такой милый, такой чуткий... И, собственно, чего я боюсь? Услышать, что он любит меня? Я и так это знаю. А какой вред от того, что он будет знать, что я это знаю? Раньше я боялась ответить ему отказом - однозначным и категоричным. Но теперь...
Я ждала Эрика. Надеялась, что он вернётся. И он вернулся. Но не ко мне. Всё. Точка. Конец.
Чего я теперь жду? Появления нового принца?
Нет уж, спасибо! Одного я уже дождалась...
Из-за него я отвергла мужчину, которого любила и который любил меня, а в результате моя жертва оказалась напрасной. Я потеряла Мориса, но не получила Эрика, и осталась у разбитого корыта. Что же мне, опять ловить журавля в небе, пренебрегая синицей в руках? Это тем более глупо, что на горизонте я не вижу ни единого журавля...
К тому же Бриан совсем неплох. Не журавль, конечно, но и не синица, а нечто среднее - ласточка, например. Он очень мил, привлекателен, мне с ним хорошо, и он любит меня. Я тоже люблю его... как брата. Но разве этого мало? Наше родство не помеха - ведь он не мой родной брат, а двоюродный брат моего отца. Я люблю его и не хочу разбивать ему сердце только потому, что моё сердце разбито. Раньше я отталкивала его от себя, но не потому, что он не нравился мне; на это были другие причины. Теперь их нет. Мне уже некому хранить верность.
За последние два с половиной года я лишь один-единственный раз была с мужчиной - с Морисом в день его возвращения. Так что же - и дальше продолжать в том же духе? Эдак правы окажутся те, кто считает меня лесбиянкой...
Я думала так со злости. И понимала это. Обида в купе с досадой всё настойчивее толкали меня в объятия Бриана.
Может, на это он и надеялся?..
Нет, Бриан не настолько расчётлив. Он видел, что мне плохо, и хотел помочь мне. Возможно, он думал, что его любовь утешит меня...
Возможно, он был прав.
- Хочешь что-нибудь выпить? - спросила я, вставая с кровати.
- Пожалуй, да. Но не крепче апельсинового сока.
В свои семнадцать лет Бриан не употреблял ни капли спиртного и, в отличие от большинства сверстников, не стыдился этого. Он был достаточно умён, чтобы считать выпивку непременным атрибутом взросления. Правда, он курил - но умеренно.
Мы не стали спускаться на первый этаж, а прошли в библиотеку, где имелся мини-бар с небольшим выбором напитков. Впрочем, я не нуждалась в чём-то изысканном и налила себе полрюмки коньяка. А Бриан удовольствовался диетической кока-колой.
Некоторое время мы молча сидели в креслах. Бриан всё порывался начать разговор, но никак не мог придумать правильного начала и всякий раз, едва лишь раскрыв рот, тотчас закрывал его. Это было жалкое и трогательное зрелище. Я так хотела помочь ему, но самое лучшее, что я могла сделать в данной ситуации, это притвориться, что не замечаю его робких потуг.
- Да, кстати, - сказал, наконец, Бриан. - Рик делает большие успехи.
Я с трудом подавила улыбку. Да, кстати. Очень кстати. Удачное вступление...
- Этого следовало ожидать, - заметила я, пожав плечами. - Хотя сама я плохо знаю Рика, но доверяю суждениям Кевина. К тому же только незаурядный человек способен в тридцать два года стать адмиралом звёздного флота. Так что меня не удивляют его успехи.
- Зато меня смущают. И дело не в том, что у него искусственный Дар, а... Понимаешь, Софи, я считаю, что это несправедливо. Из всех вас я самый младший и единственный в нашей команде не-адепт. А между тем я выполняю львиную долю работы по обучению Рика. Сейчас он, слава Богу, летит к своей Туманности Андромеды, и у меня короткий отпуск, но через неделю-полторы вернётся - и снова начнутся мои мучения. Отец и Кевин совсем помешались на этих уравнениях ван Халлена, и почти не помогают мне. А мы вроде бы договорились, что будем заниматься с Риком поочерёдно, и вначале мне отводилась скорее роль гида, чем наставника. Маму я не трогаю. У неё на руках двое малышей... гм... теперь, с возвращением Дженнифер, осталась только Эрика - но и с одной малышкой забот хватает. Потом, вы с Анхелой... э-э...
- Мы плохо владеем Формирующими, ты же знаешь. Мы стали адептами Источника без предварительной подготовки и сейчас только учимся обращаться с силами более низкого порядка - хоть и не очень нуждаемся в них. Какие из нас учителя, сам посуди. Тем более, что у Анхелы тоже ребёнок.
- Это я и хотел сказать, - кивнул Бриан. - Что же до дяди Артура, тёти Даны и дяди Брендона, то к ним претензий нет. Они люди занятые государственными делами, и постоянно дёргать их было бы свинством. Джо увлечён охотой за преступниками - всё искупает свои прежние грехи... Впрочем, этому я даже рад. По мне, лучше работать самому, чем в паре с ним.
Я невольно вздохнула, приняв очередную горькую пилюлю. Бриан считал моим отцом Кевина, поэтому, когда речь заходила про Джо, не скрывал своей неприязни к нему. Я всё понимала и не обижалась. Трудно испытывать симпатию к убийце, пусть и вставшему на путь покаяния. Бриан не относился к Джо враждебно, он относился к нему справедливо. Именно так, как тот заслужил...
- А вот кто меня бесит, - тем временем продолжал Бриан, - так это Дейдра. Она просто мается от безделья, но когда я завожу с ней разговор про Рика, у неё тут же находится масса неотложных дел. А ведь раньше Дейдра обожала учить других - я, к примеру, тоже её ученик.
Так, так, так! Похоже, я поспешила с выводами. Бриан заговорил про Рика не с бухты-барахты, лишь бы что-то сказать, а с вполне определённой целью. И его вступление: «Да, кстати», - действительно было кстати. Начав с нейтральной темы, он постепенно перешёл к Дейдре, которую упорно считал своей главной соперницей.
Глупость какая! Ну, кто этих мужчин разберёт...
Что ж, ладно, решила я. Почему бы не подыграть. Вперёд.
- Видишь ли, у Дейдры с Риком непростые отношения. Я бы даже сказала - натянутые. Ты не заметил, что Рик влюблён в Дейдру?
- Заметил. Он много о ней расспрашивает. Ну и что?
- Дело в том, что Дейдра не испытывает к Рику тех же чувств. Она относится к нему чисто по-дружески.
- Ну и что? - повторил Бриан. - Пусть так и скажет ему. Он не нюня, переживёт. Самое худшее - это неопределённость. Со стороны Дейдры бессердечно избегать объяснений с Риком, постоянно уходить от прямого и честного ответа. Если бы девушка, которую я... - Он запнулся, и на его щеках проступил румянец. - Если бы я любил девушку, то предпочёл бы знать наверняка - любит она меня или нет. А если не любит - то есть ли у меня шансы добиться её любви. А если нет шансов - то почему. Исходя из этого, я бы и вёл себя с ней соответственно.
Я встала с кресла и подошла к бару - якобы для того, чтобы долить в рюмку коньяка. На самом же деле, я боялась посмотреть Бриану в глаза. Неужели он всё это время догадывался, что я знаю о его чувствах, и теперь, в такой завуалированной форме, делает мне упрёк?..
Сделав небольшой глоток, чтобы успокоить нервы, я вернулась в своё кресло.
- Ты слишком рационально подходишь к одному из самых иррациональных человеческих чувств, - заметила я. - Очень просто спросить: почему нет шансов. Гораздо труднее ответить на этот вопрос. Бывает всякое. И нравится тебе человек, и общество его приятно - а полюбить его не можешь. Не знаешь, по какой причине, но точно знаешь, что он тебе не подходит. Вот так и с Дейдрой. Она находит Рика очень милым парнем и рада была бы дружить с ним. Но он претендует на большее. А большего, даже при всём своём желании, Дейдра дать ему не может.
- Из-за тебя, - Бриан не спрашивал, а утверждал.
Я тяжело вздохнула и от досады залпом выпила весь имевшийся в моей рюмке коньяк.
- Ну, что вы заладили, в самом деле! И ты, и Кевин, и Артур, и Бренда с Колином, и... в общем, все. Даже Анхела - и та в последнее время присоединилась к общему хору. Разве вам так трудно понять, что любовь к женщине не мешает любить мужчину? Это же совершенно разные вещи!
- Так уж и разные? - с сомнением произнёс Бриан.
- Да, разные. Конечно, вас пугает пример Ди, но ведь она - случай особый. По нелепой иронии судьбы Ди родилась мужчиной в теле женщины. Но к Дейдре это не относится. Она женщина - и снаружи, и внутри. И твоё предположение, что я мешаю ей полюбить мужчину, просто нелепо.
Бриан посмотрел на меня так, как взрослые смотрят на детей, поражаясь их глупости и наивности. И слова его были под стать взгляду:
- Извини, Софи, но ты - дура. Ты судишь о людях по себе, не понимая, что ты не такая, как все. Ты упорно не замечаешь того, что очевидно для остальных. У Дейдры шарики за ролики заехали... я не говорю, что из-за тебя, и я так не думаю - но многие думают именно так. Даже Анхела, которая до недавних пор защищала вас обеих, теперь поняла, что Дейдра зашла слишком далеко. Она чересчур сильно увлеклась тобой. Когда же, наконец, до тебя дойдёт, что она не такая, как ты? Совсем не такая.
Я почувствовала, что моё лицо пылает. Мне стало очень горячо. Впрочем, и Бриан выглядел не лучше - злой, взвинченный, ужасно смущённый и красный, как рак.
Минуту или две мы просидели молча, избегая глядеть друг другу в глаза. Моё лицо постепенно остывало, но краска с лица Бриана не сходила. Я понимала его волнение - он только-только перешёл к сути дела.
Немного успокоившись, я спросила:
- Братишка, почему ты это говоришь?
Прежде, чем ответить, Бриан закурил.
- Во-первых, - сказал он, - Дейдра моя двоюродная сестра. Когда я был маленький, она вместе с мамой нянчила меня, играла со мной. Я люблю её.
- А во-вторых?
- Я люблю тебя.
Я посмотрела ему в глаза:
- Я знаю это, Бриан.
- Нет, ты не поняла. Я люблю тебя не только...
- Я всё поняла, - мягко перебила я. - Я знаю это.
Бриан растерялся:
- Ты... знаешь?
- Да, братишка. Женщины всегда это чувствуют.
- И как... как ты к этому относишься?
- Хорошо. Очень хорошо. Мне нравится, что ты любишь меня. Мне это приятно.
Какое-то время Бриан думал над моими словами, и их очевидная двусмысленность явно смущала его. Потом, слегка подавшись вперёд, он выпалил:
- Софи, ты выйдешь за меня замуж?
От неожиданности я уронила рюмку. И хотя пол был сплошь укрыт мягким ковром, она почему-то разбилась. К счастью...
К счастью ли?
Слова Бриана потрясли меня до глубины души. Я, конечно, догадывалась, что относительно меня у него самые серьёзные намерения, но чтобы так сразу в лоб...
Бриан прав. Я - дура. И недотёпа. Я ожидала, что наш разговор закончится в постели. И хотела этого - назло Эрику. Или, скорее, назло себе. Чтобы доказать, что на одном Эрике свет для меня клином не сошёлся. Чтобы хоть ненадолго забыть о своём горе. И ещё - чтобы сделать приятное Бриану... Вот дура набитая!
Ведь я совсем выпустила из внимания, в каком обществе он воспитывался. На Земле Артура принято сначала жениться и только потом - спать вместе. Но не наоборот. Таково твёрдое убеждение большинства тамошних жителей, и этой же точки зрения, как видно, придерживался Бриан. А его брат Мел и сестра Кевина Алиса принадлежали к явному меньшинству. Даже вполне респектабельные, но не освящённые узами брака связи вызывали у авалонской общественности, хоть и терпимое, без всяких крайностей, но всё же откровенное неодобрение.
Бриан глядел на меня со страхом и робкой надеждой. Он ждал моего ответа. А что я могла сказать?
Ну, и влипла же я!..
- Бриан...
- Да? - мигом отозвался он.
- Почему ты не спросил, люблю ли я тебя?
Он встал и в нерешительности переступил с ноги на ногу. Посмотрел на меня, потом в потолок, потом снова на меня, потом на дверь - словно прикидывал путь к бегству.
- Ну... В общем... Я боюсь.
- Чего?
- Что ты скажешь «нет». Ведь ты лю... ждала Эрика, а я... Когда он вернулся с Дженнифер и детьми, я подумал... я решил... Короче, я подумал, что, может, теперь ты выйдешь за меня.
- От досады?
- Нет, что ты. Всё не так, а...
- А как же?
- Ну... Я подумал, что мы можем пожениться, как мои родители. Мама не любила отца... сначала... А потом полюбила - уже после свадьбы. И теперь они счастливы... Сама видишь, как они счастливы. - Он сделал паузу и перевёл дыхание. - Вот я и подумал, что... Ну, если сейчас ты не любишь меня, но сможешь полюбить позже, то и мы будем счастливы... Понимаешь?
- Да, понимаю. - Я встала с кресла, подошла к нему и взяла его за руки. - Только ты ошибаешься, Бриан.
Он весь поник.
- Но... В чём?

Предыдущая страница 19 Следующая страница


Собирающая Стихии 20

- Я люблю тебя. Как друга и как брата - а это немало. И ты нравишься мне как мужчина.
- И ты... сможешь полюбить меня по-настоящему?
- Уверена, что смогу. Наверняка смогу.
Я выжидающе смотрела ему в глаза. Хоть и с некоторым опозданием, но Бриан всё-таки сам, без моей подсказки сообразил, что от него требуется. Он обнял меня за талию, привлёк к себе и поцеловал. Вернее, я поцеловала его - он лишь неумело шевелил губами.
Потом мы стояли, обнявшись. Мне было приятно в объятиях Бриана. Гораздо приятнее, чем я ожидала. Я крепко прижималась к нему, а он сначала гладил меня вдоль талии, затем мало-помалу опустил руки ниже и стал мять мою юбку. Я не возражала, напротив - мурлыкала от удовольствия. Я даже не подозревала, что так истосковалась по ласке... По мужской ласке. Женщины не в счёт, с ними всё иначе.
Бриан весь дрожал. Наверное, впервые он обнимал женщину - именно женщину, а не мать, сестру или подругу.
- Софи, ты выйдешь за меня замуж?
Далась ему эта женитьба!
- Бриан, милый, - сказала я как можно мягче. - Пойми, я воспитана немного иначе... То есть, у меня вообще чёрт-те какое воспитание - ведь я росла в гареме. Но я читала много книжек, смотрела много фильмов и привыкла к тому, что обычно это делается не так. На большинстве планет в моём мире люди не спешат с браком. Сначала они некоторое время просто живут вместе, а женятся только тогда, когда убеждаются, что подходят друг другу и могут создать крепкую семью. Не знаю, правильно это или нет, но я привыкла именно к такому порядку. Да и с Морисом я обожглась, поспешив выйти за него замуж. Я любила его, в этом нет сомнений. Я очень любила его - но семейная жизнь у нас не сложилась. Ты понимаешь меня?
- Да, понимаю.
- И если ты согласен на испытательный срок...
- Сколько?
Великий Аллах! Он что, не так понял меня? Или его не устраивает близость без колечка на пальце? А может, пугает?..
Ох, уж эти пуританские обычаи! Очень правильные, очень милые, но...
- Сколько понадобится, Бриан, - сказала я. - Не больше и не меньше. Как только мы поймём, что подходим друг другу и в жизни, и в постели, когда убедимся, что можем проводить вместе по двадцать четыре часа в сутки, и это не утомляет нас, тогда и поженимся. Согласен?
С того момента, как я упомянула о постели, Бриан перестал дрожать и, кажется, перестал дышать. Он не сразу ответил мне, а сначала глубоко вдохнул, потом выдохнул и гораздо крепче, уже действительно по-мужски, сжал меня в своих объятиях.
- Да, ты права, нам нужно время. Кроме всего, я должен убедиться, что ты делаешь это не от отчаяния. Хотя... Моя мама как раз и вышла за отца в порыве отчаяния.
- В самом деле? - удивилась я. - Не могу поверить.
Колина с Брендой я считала самой милой супружеской четой из всех, которые когда-либо встречались мне. И я была не одинока в своём суждении, мою точку зрения разделяли очень многие. Если бы на Земле Артура проводился конкурс на звание лучшей пары года, Колин и Бренда были бы его бессменными победителями.
- Но это так, - сказал Бриан. - Мама вышла за отца, чтобы досадить Моргану Фергюсону, которого в то время любила.
- Она любила Фергюсона? - Я ещё больше удивилась. - Этого самодовольного, наглого типа? Что она в нём нашла?
Бриан хмыкнул:
- Хороший вопрос. Не думаю, что мама сама это знает. Дура была, вот и втюрилась. Воистину - женская душа потёмки.
- Взаимно, - сказала я.
- Что? - не понял он.
- Взаимно, говорю. Мужская душа тоже не открытая книга. Например, я никак не могу понять, что мужчины находят в Алисе. Она милая, не спорю; но ничего особенного в ней нет. А между тем многие мужчины просто сходят по ней с ума.
- А многие женщины дуреют из-за Мела, - в тон мне подхватил Бриан. - Почему, спрашивается? Он хороший парень, но глубиной - в два пальца. Может, в два с половиной, не больше. Что вы находите в нём особенного?
- Я - ничего. А что находят другие - понятия не имею. Мы с Дейдрой как-то не говорили на эту тему.
Бриан, значительно осмелев, забрался левой рукой мне под юбку и, похоже, был слегка разочарован, обнаружив, что я не в чулках с трусиками, а в цельных комбинированных колготках. Если бы он тут же принялся стягивать их с меня, я бы не стала сопротивляться, разве что предложила бы перейти в спальню. Однако, натолкнувшись на это маленькое препятствие, Бриан предпочёл временно отступить и продолжил наш разговор.
- Когда Дейдра попалась на крючок Мела, - как ни в чём не бывало, вновь заговорил он, - я был очень огорчён. А когда братец начал обхаживать тебя, я очень испугался, что и ты не устоишь. Я просто бесился от ревности.
- Уже тогда? - подняв к нему лицо, спросила я. Это было для меня новостью.
- Уже тогда, - подтвердил Бриан. Он наклонил голову и поцеловал меня в губы. Во второй раз это получилось у него намного лучше, чем в первый. - Софи, милая. Все эти восемь месяцев я сходил по тебе с ума. С тех самых пор, как Кевин впервые привёл тебя в наш Дом. Уже тогда я решил... я понял, что мне нужна только ты. Ты одна.
- И тебя не смущают мои отношения с женщинами?
Как я и ожидала, этот вопрос оказался болезненным для Бриана. Но рано или поздно он бы всё равно встал между нами. Поэтому я решила, что лучше будет разобраться с ним прямо сейчас.
Бриан выпустил меня из своих объятий, отошёл к бару и достал вторую жестянку диетической кока-колы. Открыв её и сделав два глотка, он закурил вторую сигарету и лишь тогда повернулся ко мне.
- Смущают, - откровенно признался он. - Ещё как смущают.
- И всё же ты...
- Да, Софи. Я люблю тебя и хочу, чтобы ты стала моей женой. - Бриан прошёл мимо меня к окну и, остановившись возле него, устремил взгляд в глубокую синеву неба Вечных Сумерек. - Однажды мой отец сказал, что любовь отличается от дружбы, увлечения или влюблённости безоговорочной готовностью принять человека таким, какой он есть, а не каким ты хочешь его видеть. Теперь я понимаю, что он имел в виду. И люблю тебя такую, какая ты есть. Если бы ты была другой, то... была бы другой. Твоя жизнь сложилась бы иначе, ты стала бы совсем другим человеком. Лучше или хуже - к делу не относится. Для меня главное, что тогда не было бы тебя - той Софи, какая ты есть сейчас и какую я люблю.
Я подошла к нему, стала рядом и склонила голову к его плечу.
- Знаешь, Бриан, раньше я ошибалась насчёт тебя. Я почему-то думала, что ты инфантильный парень. Умный, серьёзный, интересный - но инфантильный. Извини, я была не права.
- Тебе не за что извиняться, Софи. Я действительно был инфантильным - но ты заставила меня повзрослеть. Я понял, что ты никогда не отнесёшься ко мне всерьёз, если я по-прежнему буду оставаться недоразвитым ребёнком. И решил стать взрослым. Я даже хотел уйти в быстрый поток, чтобы догнать тебя по возрасту, но так и не смог заставить себя надолго расстаться с тобой... и с мамой тоже. А потом я пришёл к выводу, что два года - не такая большая разница.
- Два с половиной, - машинально уточнила я. - Впрочем, это неважно. Поцелуй меня ещё.
Бриан поцеловал - ещё, и ещё, и ещё... Он совсем не умел целоваться, но мне нравились его неумелые поцелуи. Теперь уже я не была уверена, что хочу заниматься с ним любовью только для того, чтобы скорее забыть Эрика. Меня всё больше влекло к Бриану, как к желанному мужчине, а не как к запасному утешителю. В моих чувствах происходил переворот - и всё стремительнее набирая силу, подобно горной лавине...
А может, это началось давно - но до сегодняшнего дня процесс протекал где-то в глубинах моего естества, исподволь, незаметно. Ведь именно я, и никто другой, отправила Дженнифер к Эрику. Разумеется, я сделала это бессознательно; однако в любом человеческом поступке - сознательном ли, бессознательном, - есть свой потаённый смысл. Моё подсознание - часть меня, и оно не враг целому. Может быть, в душе я давно уже отдала предпочтение Бриану перед Эриком, но никак не могла признаться в этом самой себе. Вот и решило моё услужливое подсознание помочь нерадивому «эго» и устроило встречу Эрика с Дженнифер. А мне достался Бриан - человек, который любит меня со всеми моими странностями и причудами. И которого, возможно, люблю я.
Так оно или я ошибаюсь, но главное то, что на свете нет невосполнимых утрат. На смену одному принцу всегда приходит другой. Кевин в шутку назвал бы это законом сохранения принцев. А может быть, это не шутка? Может, в этом и состоит великая мудрость жизни?..
- Бриан, - спросила я. - Ты будешь ревновать меня? Я имею в виду, к женщинам.
Мы сидели на подоконнике. Бриан одной рукой обнимал меня за талию, а другой гладил мою коленку. Более решительных шагов он пока не предпринимал.
Услышав мой вопрос, Бриан посмотрел мне в глаза и вполне серьёзно сказал:
- Да, буду. Но без бурных сцен.
- А пытаться меня перевоспитать ?
Бриан вздохнул:
- Думаю, это невозможно. Мне кажется, что так и должно быть - в силу твоего предназначения.
- А при чём тут моё предназначение?
- Сама рассуди: помимо нейтрального Источника, ты должна объединить в себе две противоположности - иррациональное и рациональное, Хаос и Порядок, Инь и Янь. А их не зря отождествляют с женским и мужским началами.
- Вот как? - Раньше такая мысль не приходила мне в голову. А она заслуживала внимания... - Кто тебе это сказал? Хозяйка?
- Нет, это моя идея. Не знаю, правильная ли, но... Я много думал о твоей - скажем так - двойственности. Пожалуй, я думал об этом больше, чем все остальные вместе взятые. Ведь ты уникум, Софи, в самом деле уникум. В тебе совершенно бесконфликтно уживается женское начало с мужским, инь и янь твоей натуры не вступают друг с другом в противоречие. Я даже набрался смелости поговорить с дядей Брендоном. Он согласен со мной, что в этом плане ты уникальный представитель рода человеческого. А позже, когда я узнал, что ты - Собирающая Стихии, то понял, что всё это неспроста.
- Да, неспроста... - Я соскользнула с подоконника и в растерянности прошлась по комнате. Мысль о том, что я действительно уникум, отнюдь не привела меня в восторг. Напротив - я испугалась. И тут же поняла, что давно подозревала о своей исключительности, но боялась признаться в этом даже перед собой. Быть лучше других я хотела всегда - к этому стремится всякий незаурядный человек. Но быть чем-то из ряда вон выходящим, какой-то диковинкой, эмоциональным гермафродитом... Я быстро вернулась к Бриану и схватила его за руку: - Но неужели я такая... такое... такой урод?!
- Вовсе нет. Никакой ты не урод. Ты самая милая, самая замечательная, самая прекрасная женщина на всём свете.
- А также самый милый, самый замечательный и самый прекрасный парень?
- Ты женщина. Только женщина. Но особенная женщина. Дядя Брендон говорит, что и эмоционально, и психологически ты стопроцентная женщина. Просто ты обладаешь способностью думать, рассуждать, чувствовать, переживать и по-женски, и по-мужски одновременно. Именно в этой двойственности - в бесконфликтной двойственности - и состоит твоя уникальность. Ты не страдаешь от этого, как другие... э-э... - Бриан умолк в нерешительности.
- Бисексуалы, - помогла я ему. А затем грустно добавила: - Да уж, связался ты со мной на своё горе.
- На своё счастье, - поправил меня Бриан.
Мы немного помолчали. Я думала над словами Бриана и всё больше склонялась к мысли, что в его рассуждениях есть рациональное зерно. Конечно, нелепо отождествлять Инь и Янь мироздания с инь и янь человеческой натуры, но между ними, бесспорно, существует взаимосвязь. Все люди - дети Вселенной, и микрокосм каждого человека - это Вселенная в миниатюре, проекция окружающего мира на его внутренний мир. И если бы я не ладила со своими собственными инь и янь, то тем более не была бы способной примирить их вселенские проявления. А Хозяйка с Мирддином в один голос утверждают, что я могу...
И они правы. Я тоже знаю, что могу. Уже сама это знаю.
- Софи, - отозвался Бриан. - Ты скоро пойдёшь к Порядку?
- Скоро, - ответила я. - Уже скоро. Я чувствую себя способной принять Янь, и...
- И что?
- На днях я поговорю с Хозяйкой и Хранителем и тогда приму окончательное решение.
- А как же быть с Эмрисом?
Я пожала плечами:
- Тогда видно будет. Сначала попробую договориться с ним, а если не выйдет, то...
- Ты сможешь одолеть его? - В голосе Бриана звучала неподдельная тревога.
Я запустила пальцы в его светло-русые волосы и взъерошила их.
- Не беспокойся за меня. Я сильнее Эмриса. Теперь мой Образ и Инь действуют слаженно.
- Я не о том спрашиваю, Софи. Одно дело, можешь ли ты убить Эмриса, совсем другое - сможешь ли это сделать.
Я вздохнула:
- Ты говоришь мне почти те же слова, что и Дейдра.
- Потому что это правда. Тебе когда-нибудь случалось убить человека?
- Нет.
- Вот то-то же. А убивать людей - не шутка.
Тут я не удержалась и фыркнула:
- Можно подумать, ты спец в этом деле!
Он медленно покачал головой:
- Я этого не говорил. Но однажды, два года назад, я едва не убил человека. Он был неизлечимый психопат, кровожадный маньяк. Он насиловал и убивал маленьких девочек, на его счету было семь смертей. Я случайно застал его на месте преступления - в тот самый момент, когда он собирался покончить со своей восьмой жертвой. Я мог бы там же убить его, и никто не упрекнул бы меня в этом. Я мог - но не смог. Я лишь задержал его и передал в руки правосудия. Позже он был осуждён к пожизненному изгнанию без права помилования, но не успел покинуть Землю Артура - его убил отец одной из жертв... - Бриан сжал в ладонях моё лицо и, пристально глядя мне в глаза, с жаром проговорил: - Я не отпущу тебя одну, Софи. Я пойду с тобой к Цитадели и подстрахую тебя.
Я отстранилась от него и досадливо закусила губу. Наш разговор принял очень опасный оборот. Мне и без того хватало проблем с предстоящим походом к Цитадели Порядка. Я сильно подозревала, что Дейдра намерена увязаться за мной, когда я отправлюсь покорять Янь. И уже почти месяц я перебирала в уме разные варианты, как избавиться от её опеки. А теперь ещё Бриан...
- Это невозможно, - сказала я твёрдо. - Я должна пойти одна.
- Почему?
- Хотя бы потому, что Стезя Порядка имеет лишь одно направление - к Цитадели. Обратный путь сможет найти только человек, несущий в себе Янь.
- Но я же буду с тобой, - возразил Бриан. - Овладев Силой Порядка, ты найдёшь обратный путь, и мы вернёмся вместе.
- Глупец! А если со мной что-то случится?
- Тогда мне незачем будет возвращаться.
Я онемела. Бриан говорил это так серьёзно, что меня сковал ужас. Что я наделала?!
Дело даже не в том, что он твёрдо решил сопровождать меня к Цитадели. Отделаться от него мне не составит труда - просто попрошу Бренду и Колина силой придержать сыночка, пока я буду разбираться с Порядком. Меня испугала одержимость во взгляде Бриана. Может, иной женщине и польстило бы, что ради неё мужчина готов на всё - вплоть до убийства и самоубийства. Но для меня это было слишком. Я не хочу, чтобы мне приносили такие жертвы. Я не богиня, а земная женщина. Я хочу любви, а не преклонения...
- Ты просто сумасшедший! - в сердцах воскликнула я.
Он молча улыбался мне. Улыбался упрямо. Тема была исчерпана.
И вообще, хватит с меня этих разговоров. Искренняя и непритворная готовность Бриана к самопожертвованию, наряду с сильным испугом, вызвала у меня не менее сильное и страстное желание...
Желание взять у него любовь, а взамен отдать ему себя целиком.
- Что ж, ладно, - сказала я. - Подожди меня здесь. Я сейчас.
- Хорошо, - кивнул он.
Я вернулась в свою комнату, расстелила постель и убедилась, что она чистая. Затем, сгорая от нетерпения, торопливо сняла с себя всю одежду, легла в кровать и уже собиралась мысленно позвать Бриана, как вдруг кое-что почувствовала. Кое-что, в данный момент весьма неуместное.
Я вскочила с постели и выглянула в окно.
К дому шла Дейдра. Даже на таком расстоянии я заметила, что лицо её сияло от радости. Разумеется, она была счастлива, что Эрик и Дженнифер вернулись, но... Что если Бриан и остальные всё-таки правы? Может, Дейдра радуется не только возвращению Эрика с Дженнифер? Может, она также рада, что ей не придётся ни с кем меня делить?..
Ну, что за глупости?!
Я стояла у окна и ломала голову, что мне теперь делать.
Дейдра уже вошла в дом. А я внезапно сообразила, что, уходя из библиотеки, оставила Бриана у окна, смотревшего в ту же сторону... Я быстро накинула халат и выбежала из спальни.
Я чуть не опоздала. Бриан с осторожностью юнца, без дозволения попавшего в женское студенческое общежитие, пробирался по коридору к лестнице чёрного хода. Как видно, сегодня у него хватило смелости лишь на признание в любви, да ещё на робкую попытку забраться мне под юбку.
На мой зов Бриан обернулся и, увидев меня в халате, покраснел до корней волос. Но убегать не стал.
Я подошла к нему и взяла его за руку.
- Бриан, я же просила тебя подождать.
- Я... - смущённо пробормотал он, потупившись. - Это...
- Я не хочу, чтобы ты уходил. Останься со мной.
Его голос задрожал:
- Но... Дейдра пришла...
- Ну и что? С каких это пор ты стесняешься её?
Бриан не ответил. Взгляд его то и дело отрывался от пола, быстро взлетал вверх, но до моего лица не доходил, а останавливался где-то на уровне плеч и стремительно падал вниз.
И тут я поняла причину столь сильного смущения Бриана и странных метаний его взгляда. Я в спешке забыла запахнуть халат и только теперь заметила это.
А из кухни на первом этаже, куда вела лестница чёрного хода, послышался звон посуды и мелодичный голос Дейдры. Судя по всему, она решила немного перекусить перед тем, как подняться наверх. И при этом что-то тихо напевала. Фальшивила ужасно - это у нас семейное. Из всех потомков Артура одна я обладаю музыкальным слухом...
Прежде, чем привести себя в более или менее пристойный вид, я на мгновение прижала дрожащую руку Бриана к своей груди и, уже запахивая халат, прошептала:
- Ты так ничего и не понял, дурашка? Это не для Дейдры, это для тебя.

22. БРИАН
СТЕЗЯ ПОРЯДКА

Когда я проснулся, Софи в постели не было. Однако место рядом со мной было ещё тёплым, а на соседней подушке оставалась свежая вмятина.
- Софи! - позвал я.
- Иду, милый, - послышался из ванной её голос.
Вслед за тем появилась и сама Софи. Она была совершенно голая, но нисколько не стеснялась этого и глядела на меня с ласковой улыбкой.
А я глядел на неё с восторгом - и без малейшей робости. Я уже не смущался. И почему, собственно, я должен смущаться? Передо мной была любимая женщина. Моя женщина. Моя...
Софи подошла к кровати и сказала:
- Наверно, я разбудила тебя?
- Нет... Хотя не знаю. Может, я проснулся оттого, что тебя не было рядом.
- Ну, это поправимо! - рассмеялась она, юркнула под одеяло и всем телом прижалась ко мне.
Наши ноги переплелись, а губы сомкнулись в поцелуе. Я гладил её бедро и с наслаждением вдыхал тёрпкий аромат её духов, волос и кожи.
- Это одно из тех маленьких неудобств, с которыми ты должен смириться, если хочешь жить со мной, - произнесла Софи, поглаживая мою щеку. - Я сплю очень беспокойно, ворочаюсь во сне. Бывает, по несколько раз за ночь просыпаюсь. Тебе придётся привыкать.
- Ничего, привыкну, - сказал я.
Я смотрел в её широко распахнутые карие глаза. Я смотрел на её прекрасное лицо в обрамлении золотистых волос. Мы не задвинули на ночь шторы на окнах (впрочем, ночь в Дневном Пределе Сумерек, где солнце неподвижно висит над горизонтом, понятие чисто условное), и комнату заливал мягкий рассеянный свет погожего вечера. Я видел на лице Софи каждую чёрточку, каждую веснушку...
- Софи, - отозвался я с удивлением. - У тебя веснушки!
- Опять? - сказала она. - Ещё вчера их не было. Они у меня то появляются, то исчезают. Это подарок Источника. Одно время я хотела избавиться от них, но потом передумала. Они мне понравились.
- И правда, они прелестные, - согласился я.
- А раньше ты их не замечал?
- Нет. Они такие маленькие, такие миленькие. Их можно заметить только вблизи. А раньше я всегда опускал глаза, когда ты была слишком близко. Боялся смотреть на тебя вблизи.
- А теперь?
- Уже не боюсь. Теперь я хочу видеть тебя целиком.
С этими словами я откинул в сторону одеяло, чтобы снова посмотреть на неё. Поняв моё желание, Софи кокетливо улыбнулась и перевернулась на спину, улучшая мне обзор.
Я принялся гладить её живот. Она прикрыла глаза и томно застонала.
- Ты такой милый, Бриан. Такой ласковый, такой нежный...
- И неуклюжий, - добавил я.
- Самую малость, - уточнила Софи, не раскрывая глаз. - Опыт - дело наживное. Не огорчайся.
- Я не огорчаюсь. Первый блин всегда комом.
- Не совсем. Для первого раза у тебя получилось неплохо. Мне было хорошо... И сейчас хорошо. - Она раскрыла глаза и повернула ко мне голову. - Бриан, я... Я должна кое в чём признаться.
- Да?
- Вчера я бросилась в твои объятия из отчаяния. Я хотела забыться. Я искала у тебя утешения.
Я тяжело вздохнул:
- Я догадывался.
- Ты осуждаешь меня?
- Нет, Софи, я понимаю тебя. Я сделаю всё, чтобы помочь тебе забыть Эрика. Я добьюсь твоей любви. Отец смог - я тоже смогу.
- У тебя это получится. Я уверена, милый. У тебя уже получается. Теперь я могу спокойно думать про Эрика с Дженнифер и... Кажется, я влюбляюсь в тебя.
Её последние слова заставили моё сердце учащённо забиться.
- Только пожалуйста, - попросил я. - Не внушай себе то, чего нет на самом деле. Я хочу настоящей любви, а не её видимости.
- А я и говорю о настоящей любви. Я ничего не внушаю себе. Просто... я думаю, что любила тебя и раньше. Мы с тобой знакомы восемь месяцев, всё это время прекрасно ладим друг с другом, иногда спорим, но никогда не ссоримся, мне хорошо в твоём обществе...
- А мне в твоём.
- Да, нам всегда было хорошо вместе. А теперь я убедилась, что нам хорошо и в постели.
- Тебе правда понравилось со мной? - недоверчиво переспросил я.
- Очень понравилось. Ты был великолепен.
Я с сомнением хмыкнул:
- Это с моим-то опытом... Вернее, с его полным отсутствием.
- Вот дурашка! - Софи лениво потрепала мои волосы. - Если бы удовольствие от близости с мужчиной определялось только его опытом, я пошла бы прямиком к Мелу. Или к Амадису - он, кстати, тоже положил на меня глаз. Однако мне милее ты со своей неопытностью. Милее всех.
- Даже милее Дейдры?
Софи нахмурилась.

Предыдущая страница 20 Следующая страница


21 Олег Авраменко

- Пожалуйста, не надо, - произнесла она грустно. - Не напоминай мне о вчерашнем.
- Извини.
Вечером Дейдра устроила сцену ревности. Не бурную, нет. Молчаливую - и оттого ещё более тягостную. Надеюсь, теперь Софи поняла, что их девичья дружба зашла слишком далеко. А Дейдре в самую пору обратиться за помощью к дяде Брендону...
- Софи, - сказал я. - Не считай меня назойливым, но...
- Опять попросишь меня выйти за тебя замуж? - угадала она.
- Да.
- Но зачем ты так торопишься? Боишься, что мама не одобрит твоего поведения? Или надеешься таким образом удержать меня?
- Вовсе нет. Тебя ничто не удержит, если ты решишь бросить меня. Когда ты разлюбила Мориса, то сразу ушла от него - хотя вы были женаты. И мамы я не боюсь.
- Так что же ты хочешь этим добиться?
- Определённости, Софи. Вот чего я хочу - определённости. А ещё уверенности в том, что хоть на какое-то время - пока мы женаты - ты будешь моей.
- И душой, и телом, - подхватила она. - Какой ты наивный, Бриан! Неужели ты считаешь, что мужчина может назвать женщину своей только после того, как пойдёт с ней под венец? Разве сейчас я не твоя женщина, а ты не мой мужчина?
- Да, но...
- Но с обручальным кольцом оно как-то вернее, правда? Любовники - это несерьёзно, зато супруги - надёжно и респектабельно. Да и «леди Лейнстер» звучит куда лучше, чем просто «подружка Бриана». А вдруг у нас ничего не получится - что тогда?
- У нас обязательно получится.
- Я тоже в это верю. И всё же - вдруг не получится? Тогда ты будешь страдать.
- Я в любом случае буду страдать. А так у меня хоть останутся воспоминания о том, что я был женат на самой прекрасной женщине в мире.
Софи откинулась на подушку и задумчиво проговорила:
- Ты всё ещё мальчишка, Бриан. Полный предрассудков, но такой милый, что... Ай, ладно. Будь по-твоему. Я согласна стать твоей женой.
От неожиданности я вздрогнул и убрал руку с её живота. Но Софи тут же вернула её обратно.
- Продолжай. Мне приятно.
- Дорогая, ты серьёзно? - спросил я, легонько поглаживая пальцами светлый пушок внизу её живота.
- Не уверена, что это серьёзно, - ответила она, вновь закрыв глаза и тихо постанывая от удовольствия. - И не уверена, что это разумно. Но если ты спрашиваешь, шучу ли я, - то я не шучу. Мы можем пожениться хоть сегодня... Впрочем, нет. Не сегодня. На днях я разберусь с Порядком, а потом мы поженимся. Посмотрим, что из этого получится.
Наверное, Софи ожидала, что сейчас я снова заговорю о своём желании сопровождать её по Стезе Порядка. Но я не заговорил. Я сильно подозревал, что она собирается каким-то способом нейтрализовать меня на время своего похода. Сделать это нетрудно. Достаточно, к примеру, шепнуть пару словечек отцу или маме - и готово.
Но я уже измыслил, как воспрепятствовать этому. Я не мог допустить, чтобы Софи сама отправилась на встречу с Эмрисом. Она такая нежная, такая чуткая, такая впечатлительная - как она сможет убить человека? Один раз она уже не смогла - когда Эмрис захватил нас в плен. Она позволила ему скрыться. Но у Цитадели путей к бегству не будет - ни для него, ни для неё. И там я должен подстраховать Софи. Я не хочу стать вдовцом ещё до свадьбы...
Продолжая ласкать её внизу живота, я поцеловал Софи в губы. Затем продвинул руку чуть дальше и одновременно принялся целовать её грудь. Вместе с тем я очень медленно и осторожно начал наводить на Софи сонные чары, надеясь, что за возбуждением она их не почувствует.
Но она почувствовала. Однако не заподозрила ничего неладного и не стала протестовать. Спросила лишь:
- Ты так хочешь?
- Да.
- Только мягче, медленнее... И целуй меня, ласкай... Не останавливайся...
Видимо, она приняла это за любовную игру. Тем лучше.
Я целовал и ласкал всё её тело, продолжая наводить сонные чары. Софи вскрикивала, стонала в истоме, шептала моё имя и всякие нежные слова, постепенно её речь становилась всё более бессвязной и невнятной. Наконец она совсем умолкла, перестала извиваться в постели и уже никак не реагировала на мои прикосновения даже к самым чувствительным местам. Она крепко заснула.
Тогда я, больше не осторожничая, сделал для пущей верности дополнительный посыл. Ведь Софи сама говорила, что спит беспокойно и часто просыпается.
И тут я сплоховал. Я слишком торопился и допустил маленькую небрежность, в результате чего сонные чары частично срикошетили от Софи и обрушились на меня. Я моментально заснул, уронив голову ей на колени...
*
Я проснулся приблизительно через три часа. Рикошет был не сильный, и я спал так долго в силу естественных причин. В тот раз, когда Софи разбудила меня, я ещё не выспался.
Сидя в постели и прогоняя остатки сна, я думал, что это и к лучшему. Мне нужно быть свежим и отдохнувшим, а мои чары были достаточно сильными, чтобы отключить Софи как минимум на пять часов. Так что у меня в запасе оставалось ещё два или даже три часа времени - чего с избытком хватит для осуществления моего плана.
Софи спала крепко и не ворочалась. Она оставалась в том же положении, что и три часа назад, когда я усыпил её.
Я осторожно слез с кровати, оделся и привёл себя в более или менее нормальный вид. Пришлось повозиться с причёской. У меня такие же непокорные волосы, как у отца, и после сна они всегда торчат в разные стороны.
Я укрыл Софи одеялом и, наклонившись, нежно поцеловал её губы. Они даже не шевельнулись в ответ. Это хорошо. Спи, родная, спи крепко. У нас ещё будет возможность поцеловаться по-настоящему... Но повторится ли сегодняшняя дивная ночь?..
Я вышел из комнаты и спустился на первый этаж. В холле никого не было, но из кухни слышались приглушённые дверью голоса. Женский явно принадлежал Дейдре, мужской звучал тише, и его обладателя я опознать не смог.
Я собирался проследовать прямиком в кухню, но посреди холла остановился, обнаружив в привычной обстановке одну перемену. Под портретами дяди Артура и Дианы стоял, прислонённый к стене, третий портрет. Как мне показалось, на нём была изображена девушка, похожая на Софи.
Я подошёл ближе, присмотрелся внимательнее и убедился, что это не обман зрения. Девушка на портрете была точной копией Софи, разве что волосы у неё были тёмно-каштановые. Во всём же остальном это была Софи, одетая в церемониальный наряд принцессы Света. Странно...
А в целом портрет был очень хорош. Он был написан не так профессионально, как полотна Пенелопы, зато более эмоционально. С глубоким чувством, я бы сказал. Интересно, чья это работа? И кто же всё-таки изображён на картине? Софи?
Я прошёл в кухню. Как оказалось, собеседником Дейдры был Эрик. Они только что сели завтракать.
Увидев меня, Эрик тепло улыбнулся:
- Привет, Бриан. Рад тебя видеть. Ты тоже пришёл в гости?
Я замешкался с ответом.
А Дейдра зыркнула на меня исподлобья, молча поднялась со своего места и вышла из кухни - но не в холл, а в коридорчик чёрного хода. Громко хлопнула за собой дверью. Потом раздались её шаги на лестнице.
Я понял, что Дейдра пошла к Софи. Будет паршиво, если она попробует её разбудить...
- Здравствуй, Эрик, - сказал я наконец, пододвинул к столу третий стул и сел.
Я решил посмотреть, что предпримет Дейдра, и дальше действовать по обстоятельствам. К тому же я был голоден, а отправляться в долгий путь натощак - плохая идея.
- Сегодня Дейдра не в духе, - заметил Эрик. - А тебя и вовсе встретила, как врага народа. Что это с ней?
Я неопределённо пожал плечами. Я чувствовал себя немного не в своей тарелке - и не только из-за очередной выходки Дейдры. Ещё меня смущал Эрик. Всего лишь год назад мы с ним были на равных. Я считал его своим вторым братом и самым близким из моих друзей. Он был чуть старше меня, а я - чуть умнее, и это сглаживало нашу разницу в возрасте. Между нами всегда царило взаимопонимание и полное доверие...
Но тот Эрик, мой брат и лучший друг, остался в далёком прошлом. Сейчас передо мной был совершенно другой человек. Взрослый, серьёзный, сдержанный. Выглядел он очень внушительно - почти так же внушительно, как дядя Амадис. Я не знал, как к нему подступиться.
- Хочешь есть? - спросил Эрик.
Я кивнул и невольно облизнулся.
- Да. Я ещё не завтракал.
- Тогда возьми мою порцию. Я к ней не притрагивался.
Он придвинул ко мне свою тарелку с яичницей и беконом.
- А как же ты?
- Я недавно обедал. Просто мне было неловко отказывать Дейдре.
- Что ж, тогда спасибо.
Я с рвением принялся за еду, сосредоточив на ней всё своё внимание, и лишь время от времени искоса поглядывал на Эрика. Он медленно жевал бисквит, запивая его горячим кофе, и в задумчивости смотрел на дверь чёрного хода, за которой скрылась Дейдра.
Утолив первый приступ голода, я стал есть медленнее, и спросил у Эрика:
- Ты пришёл навестить Дейдру?
- Её тоже, - ответил он. - Но в первую очередь я хотел повидать Софи.
Я поперхнулся.
- А... зачем?
- Есть один разговор. Я кое в чём виноват перед ней...
- Да, знаю, - быстро сказал я, чтобы избежать подробностей.
- Ну, вот и пришёл извиниться. Однако Дейдра сказала, что Софи спит... - Эрик умолк и уставился на меня. А после паузы изумлённо произнёс: - С тобой?
Я молча кивнул, чувствуя, как моё лицо неудержимо краснеет.
Эрик достал сигарету и закурил, продолжая смотреть на меня. В конце концов, я не выдержал:
- А что тут такого? У нас это серьёзно. Мы решили пожениться.
- И давно?
У меня был большой соблазн солгать, но я решил быть честным:
- Нет, со вчерашнего дня. До этого Софи упорно ждала тебя.
Он вздохнул:
- Мне жаль, что так получилось. Правда жаль.
- А мне не жаль, - сказал я с вызовом. - Нисколько.
Эрик понимающе кивнул.
- Значит, - произнёс он, - Дейдра не в духе из-за тебя?
- Так ты уже в курсе?
- Да. Дженнифер узнала от твоей матери и рассказала мне.
- И что ты об этом думаешь?
Он в растерянности покачал головой:
- Не знаю, что и думать. Такого от Дейдры я не ожидал.
- Этого никто не ожидал.
На лестнице вновь послышались шаги, затем дверь отворилась, и в кухню вошла Дейдра.
- Софи спит, как убитая, - сообщила она Эрику, а на меня бросила уничтожающий взгляд. - Не добудишься.
После чего заняла своё место за столом и принялась вяло ковыряться вилкой в тарелке. К тому времени я уже съел свою порцию (вернее, порцию Эрика) и налил себе кофе.
Обычно я пью кофе с сигаретой, но на сей раз мне пришлось отказаться от этого удовольствия - уж очень тягостным было молчание за столом. Я торопливо допил кофе, поднялся и сказал:
- Ну, ладно. Я пойду.
- Скатертью дорога, - проворчала Дейдра.
Я посмотрел на Эрика и, хотя в присутствии Дейдры это было рискованно, мысленно сказал ему:
«Попробуй урезонить её. Ты имеешь на неё большое влияние».
«Я постараюсь».
И уже вслух я произнёс:
- Эрик, ты не одолжишь мне свою шпагу? Всего на несколько часов.
К чести Эрика надо сказать, что он ни секунды не колебался и не стал спрашивать, зачем мне понадобилась шпага. Хотя имел на это полное моральное право - это была не обычная шпага, а легендарная Грейндал, некогда принадлежавшая нашему деду, королю Утеру, её клинок был закалён в Горниле Порядка.
Эрик встал из-за стола, отцепил от пояса шпагу и протянул её мне.
- Держи. И гляди, не поранься.
- Не поранюсь, - пообещал я, укрепляя Грейндал на своём поясе. - Благодарю.
- Пустяки, - отмахнулся Эрик. - Что бы ты ни затеял, желаю удачи.
- Спасибо. До свидания.
- Пока.
Я направился к двери, но тут, кое-что вспомнив, остановился:
- Кстати, Дейдра, спасибо за завтрак. Было очень вкусно.
- Пошёл к чёрту! - любезно ответила она.
Я вздохнул и вышел из кухни.
В холле мне снова бросился в глаза портрет девушки, похожей на Софи. Вероятно, на нём и была изображена Софи. И наверняка его принёс сюда Эрик. Но где он его взял?..
Я решил, что спрошу об этом в следующий раз. Сейчас возвращаться в кухню небезопасно. К тому же у меня есть дела поважнее, чем удовлетворять праздное любопытство.
Я помахал портрету рукой и вышел из дома.
Пока, Софи. До встречи на Стезе Порядка...
*
Здесь Туннель заканчивался.
...Станция Внешний Обод, конечная. Дальше поезд не идёт. Освободите, пожалуйста, вагоны...
Я освободил вагон... В смысле, вышел из Туннеля.
На дорогу я потратил чуть больше двух часов по времени Основного потока и меньше двух - по времени Сумерек Дианы. Я выбрал не кратчайший путь, а оптимальный, требующий наименьшей затраты сил. Силы мне ещё понадобятся. Кроме того, я сделал промежуточную остановку в одном из населённых миров, чтобы запастись продовольствием. Еда и питьё мне также не помешают...
Мир, в котором я вышел из Туннеля, подобно всем мирам за пределами Экватора, был пустынным и безжизненным. Близость к полюсам Мироздания порождает дисбаланс бытия, убивающий всё живое. А сейчас я находился в непосредственной близости к одному из полюсов - Порядку.
Я опустил на землю рюкзак с водой и съестными припасами и огляделся по сторонам. Унылое зрелище! Скалы и ущелья этого мира поражали правильностью всех линий и форм и навевали тоску. Казалось, что всё вокруг игрушечное, ненастоящее... Впрочем, таковым оно и было. Миры Внешнего Обода - суть творения Порядка, наглядная демонстрация его представлений о гармонии и совершенстве...
Я вынул из ножен Грейндал. Её клинок ярко сиял, чувствуя присутствие родной Стихии. Я поблагодарил случай за то, что мне так кстати подвернулся Эрик с его шпагой. Мало того, что Грейндал была мощным магическим оружием, отлично приспособленным для работы в условиях доминирующего влияния Янь. С её помощью мне будет легче открыть Горнило Порядка.
Что такое Горнило? - спросите вы.
Отвечу: это и есть вход на Стезю Порядка. А Стезя - нечто вроде Туннеля, ведущего к самому сердцу Порядка - к его Цитадели. Именно так мой дед Утер закалил клинок Грейндал: он отыскал этот вход и погрузил в него шпагу по самый эфес. А потом вынул - и получилась Грейндал. Сам он на Стезю не ступал. Он был фанатиком Порядка, но не был безумцем.
А я, похоже, безумец. Ибо я собираюсь ступить на Стезю...
...Передо мной возник рослый урод в белых одеждах. Я назвал его уродом, потому что лицо его было настолько правильным и безупречным, что это зрелище вызывало отвращение. Я впервые увидел Карающего Ангела Порядка - или, как эти твари именуют сами себя, Агнца Божьего. И я полностью согласился с определением дяди Артура - чудище. Да, чудище. Красота - это не только правильность черт лица и совершенное телосложение, это ещё и состояние души. Поэтому Софи прекрасна, а Агнец - урод.
- Что тебе надобно, раб Божий? - осведомился Агнец Божий.
- Я ищу Стезю Порядка, - ответил я.
- Она перед тобой.
- Знаю. Проваливай.
Чудище провалило. Вряд ли оно поведёт себя так же мирно с Софи. Но ей не страшны Агнцы - они просто безмозглые твари. Другое дело, Эмрис. Он человек - и потому опасен.
Чудище было право. Стезя находилась передо мной. Она была повсюду в этом мире и во всех остальных мирах Внешнего Обода, коих бесчисленное множество. Нужно только открыть вход...
Я вспомнил, как года три назад Эрик приводил меня сюда. Не сюда именно, а в какой-то другой мир - что, впрочем, без разницы. И я помнил, как он цитировал Книгу Пророков Митры: «Да никто, кроме пророков Моих, не посмеет вступить на путь Порядка, ибо путь сей полон соблазнов и приведёт неотмеченных печатью Моей к греху и безумию».
Я, конечно, не пророк Митры. Тем более, что я христианин. И всё же я ступлю на сей путь, презрев грозное предупреждение. Ступлю не ради могущества, но ради Софи - чтобы помочь ей и защитить её. И мы пойдём к Цитадели вместе - иного пути у нас не будет. Только овладев Силой Порядка, Софи сможет вернуть меня обратно - и вернуться сама. А если она погибнет, то вместе с ней погибну и я. И даже смерть не разлучит нас...
Высокопарно? Не спорю. Безрассудно? Быть может. Глупо? Если вы так считаете, то мне вас искренне жаль. Вы никогда не любили по-настоящему.
С помощью Грейндал я без труда отыскал вход на Стезю и открыл его. В пространстве передо мной образовалась брешь идеально круглой формы с идеально ровными краями. Поначалу брешь была небольшая, диаметром в несколько сантиметров, но, орудуя Грейндал, я расширил её до таких размеров, чтобы мог спокойно пройти внутрь, не нагибаясь.
И тогда я понял, почему вход называется Горнилом. Казалось, я распахнул дверь печи, в которой вовсю бушевало пламя. Только здесь оно было холодным. Оно обжигало не высокой температурой, а ледяной Силой Порядка.
Состояние Горнила стабилизировалось. Я прикинул, что оно продержится в таком виде не менее ста часов Основного потока, а потом начнёт постепенно сжиматься в размерах. Софи этого хватит. Я войду внутрь, позову её, расскажу, что сделал, выслушаю заслуженные упрёки... а потом она придёт сюда, вступит вслед за мной на Стезю, и путь мы продолжим вместе.
Я вернул Грейндал в ножны, одной рукой подхватил рюкзак, другой перекрестился - и шагнул в Горнило...
...Я стоял на Стезе. В океане яркого белого света тянулась чёрная лента дороги шириной в три, а то и четыре метра. Она начиналась в пяти шагах позади меня, а впереди исчезала в сияющей дали. Признаться, я ожидал худшего. Но порой (хоть и не всегда) самые худшие опасения не сбываются.
Участок дороги позади меня и там, где я стоял, слегка отливался синевой, а буквально в паре сантиметров от носков моих ботинок дорога становилась угольно-чёрной. Я сделал шаг назад. Я чувствовал, что мне нельзя переступать границу сине-чёрного с угольно-чёрным, если я хочу встретить Софи. Я не знал этого наверняка, но чувствовал, что так оно и есть. Также я чувствовал, что вне пределов дороги, по её краям и сзади, меня поджидает смерть. Обратного пути уже не было - но ко мне ещё могла присоединиться Софи. Я мог ждать её до тех пор, пока не закроется Горнило. Именно для этого я прихватил с собой еду и питьё. Я мог даже спать здесь, не опасаясь нападения Агнцев или каких-нибудь других чудищ Порядка; это я понял по поведению первого Агнца - привратника, так сказать. На Стезе я был в роли неофита, жаждущего приобщиться к Янь. А вот когда мы с Софи будем вдвоём, нам придётся держать ухо востро - ведь она несёт в себе Инь, враждебный Порядку.
Я опустил рюкзак и позвал Софи. Но она не ответила...
И не потому, что спала. Я чувствовал, что мой зов не достигает её. Я снова позвал - опять безрезультатно.
Во мне зародилось нехорошее предчувствие. И я позвал маму. Ответа не последовало.
Я позвал отца. Тщетно.
Я позвал Дейдру...
Эрика... Дядю Брендона... Тётю Бронвен... Дядю Артура... Кевина... Анхелу... Мела... Диану... Пенелопу... Тётю Юнону... Деда Януса... И многих-многих других...
Наконец, я позвал Хозяйку...
Никто из них мне не ответил.
Я был полностью отрезан от внешнего мира! Я вляпался...
Мои ноги подкосились, и я сел на шершавую поверхность дороги.
По своей дремучей глупости я попал в западню. Я не знал, что на Стезе Порядка связь не работает, и не мог этого знать. Но это ни в коей мере не оправдывало меня. Я должен был предвидеть... нет, предусмотреть возможность потери связи и как-то подстраховаться. К примеру, оставить Софи сообщение. Или предупредить кого-то...
Правда, по моему первоначальному плану, я собирался связаться с Софи до того, как вступить на Стезю Порядка. Но потом передумал - побоялся, как бы она не настигла меня раньше, чем я войду в Горнило. Кто знает, на что способна Софи, обладая Силой Источника и Силой Хаоса одновременно...
Но ведь мог же я для подстраховки сообщить об этом кому-то другому - Мелу, например. Даже если бы он сразу поставил в известность Софи, было бы поздно меня возвращать. К тому времени я был бы уже на Стезе...
Впрочем, что толку от этих «должен был» и «мог бы». Глупо переигрывать в мыслях прошлое, которое уже не изменишь. Нужно действовать, исходя из настоящего положения вещей. А положение таково, что я свалял дурака. Теперь никто не знает, где я, - а я не могу дать знать о себе. Даже если Софи в скором времени отправится к Цитадели, то нечего надеяться, что из бесчисленного множества миров Внешнего Обода она выберет именно этот мир. Полагаться на очередное невероятное совпадение глупо. Софи вступит на Стезю в другом месте и из другого мира, и мы пойдём порознь. Я даже не буду знать, идёт она по Стезе или ещё нет.
Вот исходя из этого, я должен решить, что делать дальше.
А решать-то нечего! Я должен идти вперёд, прийти к Цитадели и там ждать Софи. Надеюсь, воды и пищи мне хватит.
Что же до Эмриса, то этой встречи мне не избежать. Всё равно я собирался сразиться с ним. Конечно, без Софи будет труднее, но ничего, справлюсь. Возможно, Эмрис могуч, но он глуп... Впрочем, я тоже дурак. Мы оба друг друга стоим.
Я поднялся, взгромоздил на спину рюкзак и подошёл к границе сине-чёрного с угольно-чёрным. На секунду замешкался. Потом вздохнул - и ступил на угольно-чёрную поверхность.
Сначала мне показалось, что ничего особенного не произошло. Но когда я попытался оглянуться, то какая-то непонятная и незнакомая моим чувствам сила помешала мне это сделать. А пятиться, не видя, что сзади, было не в моих привычках. Я попробовал отвести ногу назад, но не смог. Понятно - пятиться тоже не выйдет.
Я вспомнил, что в кармане у меня есть зеркальце, достал его и с его помощью посмотрел назад. Я увидел то, что почти ожидал увидеть: позади меня никакой дороги уже не было. Значит - только вперёд.
И я пошёл вперёд, время от времени пытаясь дозваться до Софи или кого-нибудь другого. Но мой зов по-прежнему не достигал адресата.
Путешествие было долгим и скучным. Порой мне казалось, что я не иду, а лишь перебираю ногами, и дорога уходит назад, исчезая за моей спиной. Казалось, ей не будет конца. Ничего не менялось - был всё тот же океан яркого белого света и чёрная лента дороги, стрелой уходящая вдаль...
И вдруг дорога закончилась. Мгновенно. Внезапно. Просто пропала, будто растворилась.
Я парил в сияющей пустоте, не чувствуя под ногами опоры, но и не падая. Сила тяжести была, я её ощущал, но почему-то моё тело падать отказывалось.
Затем налетел свежий ветер. Лившийся отовсюду белый слепящий свет чудесным образом превратился в туман, который тут же был разорван ветром в клочья и разогнан. Я вновь стоял на твёрдой земле...
Вернее, я опять стоял на дороге. Но на другой дороге. Она была не чёрного, а белого цвета, твёрдая и гладкая, словно вытесанная из мрамора, и тянулась в оба конца, пронзая мягкую и глубокую синеву окружающего пространства. Теперь я мог не только оглянуться назад, но и пойти в обратную сторону, не чувствуя никакого сопротивления.

Предыдущая страница 21 Следующая страница


Собирающая Стихии 22

Кстати, я оглянулся и сделал шаг назад вовсе не из простого любопытства, а чтобы проверить, есть ли у меня путь к отступлению. Дело в том, что по дороге ко мне приближался человек. Мы с ним уже однажды встречались, и мои воспоминания об этой встрече были не из приятных. Наверное, вы догадались, что я говорю об Эмрисе. О моём родном дяде, который не так давно пытался изнасиловать мою любимую девушку у меня на глазах. И не его заслуга в том, что он этого не сделал. И, увы, не моя...
Эмрис остановился шагах в четырёх от меня.
- Так, так, так, - произнёс он. - Какая встреча! Вот уж кого я не чаял здесь увидеть... Зачем ты пришёл сюда?
Я скинул рюкзак с плеч и сказал:
- Я пришёл с миром.
Тонкие губы Эмриса искривились в ухмылке:
- В самом деле?
- Да, в самом деле.
- Хочешь овладеть Силой Порядка?
- Нет, - я отрицательно покачал головой. - Ни в коем случае. Я не идиот.
- Гм... Не идиот, говоришь? Очень спорное утверждение в устах человека, который вступил на Стезю Порядка, не собираясь овладеть его Силой. Как же ты намерен выбраться отсюда? С моей помощью?
- Не с твоей, - ответил я. - А с помощью другого человека. Вскоре он придёт сюда, чтобы подчинить Янь.
- А ты зачем пришёл?
- Чтобы договориться с тобой.
- О чём?
- О том, чтобы ты пропустил этого человека.
Эмрис пожал плечами:
- А с какой стати я буду ему мешать? Путь в Цитадель открыт для всех.
- Однако ему... ей ты будешь мешать. Она несёт в себе Инь.
- Силу Хаоса? - переспросил изумлённый Эмрис. - Это твоя подружка? Она что, чокнутая?
- Софи моя невеста, а не подружка, - холодно заметил я. - Это во-первых. А во-вторых, она не чокнутая. Она - Собирающая Стихии.
- Это что ещё за зверь?
Я решил игнорировать тупую иронию Эмриса, которую он, похоже, считал верхом остроумия.
- Софи единственный человек в мире, способный объединить в себе все три Стихии - Источник, Порядок и Хаос. Её прихода ждали больше тысячи лет. Вселенной грозит гибель - и только Софи может спасти её.
Вопреки моим ожиданиям, Эмрис не сыронизировал в очередной раз. Он сказал:
- Допустим, ты говоришь правду. Что дальше?
- Едва лишь Софи встанет на Стезю, Порядок вынудит тебя выступить против неё, ибо она - адепт Хаоса. И ей придётся убить тебя.
- А ты уверен, что у неё получится?
- Она сильнее тебя, можешь не сомневаться. Однако я не хочу, чтобы моя будущая жена убила человека. Даже такого, как ты. Я хочу предотвратить это.
- И что же ты предлагаешь?
- Ты веришь своей сестре, моей тёте Бронвен?
- Я знаю, что она не предаст меня.
- Так обратись к ней за помощью. Пусть она сделает так, чтобы в течение ближайшей недели - или, лучше, двух - ты не смог, даже при всём желании, откликнуться на зов Порядка. Тётя Бронвен сможет это устроить. А тем временем Софи без помех с твоей стороны подчинит себе Янь. И ей не придётся сражаться с тобой.
Некоторое время Эмрис молчал, задумчиво глядя на меня. Потом произнёс:
- Предположим, я последую твоему совету. Допустим даже, что это - мой единственный шанс избежать смерти от рук твоей подружки... пардон, невесты. Но тогда уже сам Порядок накажет меня смертью за непослушание. И в том, и в другом случае я остаюсь в проигрыше.
- Когда Софи овладеет Янь, - возразил я, - Порядок не станет наказывать тебя.
- Если овладеет, - уточнил Эмрис. - И быть может, не накажет. Ты что, специалист по Порядку? Лично я считаю, что у меня больше шансов прикончить девчонку, чем избежать мести Порядка.
- А как же спасение Вселенной? - сдуру попытался я воззвать к его совести.
Он покачал головой:
- Вряд ли я доживу до конца света. Пусть даже он на носу.
- Зато доживут твои дети, внуки или правнуки. Ты знаешь, что твоя дочь ждёт ребёнка?
Неожиданно Эмрис разозлился.
- А мне плевать на неё и на её будущих ублюдков! - И он плюнул себе под ноги. - Элизабет предательница, она отреклась от меня. Я знать её не хочу!
- Но, может...
- Заткнись! - рявкнул Эмрис. - Не напоминай мне про Элизабет. Меня волнует моя жизнь, а не её. Только моя! И само провидение уже вторично отдаёт тебя мне в руки. На этот раз я не допущу ошибки. Теперь я знаю, как правильно использовать тебя. Не для мести, нет. Есть кое-что поценнее мести. Это моя жизнь.
Поняв, что переговоры закончились фиаско, я вынул из ножен Грейндал.
- Ошибаешься, Эмрис, - сказал я. - Твоя жизнь и гроша ломаного не стоит. Если ты умрёшь, по тебе даже родная дочь горевать не станет. Разве это жизнь?

23. СОФИ
И СНОВА О ЧУВСТВАХ И ПРИНЦИПАХ
Проснувшись, я обнаружила, что Бриана рядом нет. Я поднесла к лицу левую руку и посмотрела на часы - единственное, что в данный момент было на мне, если не считать кольца с Самоцветом и серёжек в ушах.
Сначала я не поверила своим глазам. Судя по положению стрелок, получалось, что я провела в постели свыше тринадцати часов. Правда, я не только спала, но и ещё кое-что делала. И всё же...
Тут я вспомнила, что вытворял со мной Бриан. Этот проказник ласкал меня, одновременно навевая сонные чары. Я уснула, занимаясь любовью. Это было восхитительно! Я получила массу удовольствия - и заплатила за удовольствие лишними пятью часами сна. Но оно того стоило...
- Выспалась уже? - услышала я за спиной хорошо знакомый мне голос.
Я перевернулась на другой бок, запрокинула голову и увидела Дейдру. Она сидела в кресле в углу комнаты и мрачно глядела на меня.
Я ещё не до конца проснулась и смотрела на мир глазами счастливого и беззаботного ребёнка. Жизнь казалась мне прекрасной, лишённой горечи и разочарований. Поэтому, в ответ на мрачный взгляд Дейдры, я безмятежно улыбнулась:
- Здравствуй, солнышко. Ты не знаешь, где Бриан?
- Ушёл. Небось, побежал к мамочке. А потом, наверное, к друзьям - хвастаться, что наконец расстался с девственностью. Ещё и шпагу нацепил!
- Ах да, конечно. - Я сладко потянулась и зевнула. - Мы решили, что сегодня объявим о нашей помолвке. И он не смог дождаться, когда я проснусь.
Дейдра закашлялась от неожиданности.
- Ты шутишь!
Я поднялась и села на кровати, свесив ноги на пол.
- Я не шучу, Дейдра. Это серьёзно. Мы с Брианом решили пожениться.
- Назло Эрику?
- Нет.
- Значит, назло мне?
Я внимательнее присмотрелась к Дейдре. Лицо у неё было бледное и осунувшееся, а глаза - воспалённые. Наверное, сегодня она мало спала и много плакала.
- Обожди минуточку, - сказала я, встала и прошла в ванную.
Когда я вернулась, Дейдра уже стояла у открытого окна и курила. Я подошла к ней.
- Дейдра, давай поговорим начистоту.
Она выкинула сигарету в окно и смерила меня сердитым взглядом.
- Хоть бы что-то надела на себя, бесстыжая!
- А зачем? Всё равно сейчас я пойду принимать душ. - Я положила руки ей на плечи и ласково заглянула ей в глаза. - Пожалуйста, дорогая, не злись на меня.
- Я не злюсь.
- Нет, злишься.
Она вздохнула:
- Ладно, злюсь.
- И ревнуешь.
- Да, ревную!
- Но это же глупо.
Дейдра отрицательно покачала головой:
- Это не глупо. Совсем не глупо. Ты затянула бедного Бриана в свою постель, чтобы... чтобы досадить мне!
Я погладила её по щеке.
- Ты ошибаешься, Дейдра. Ты слишком мнительна. Я не собиралась досаждать тебе. Просто я люблю Бриана. Вот и всё.
- И с каких это пор?
- Думаю, давно. Но из-за Эрика долго не могла признаться себе в этом. Только вчера, когда Бриан сказал, что любит меня, я поняла, что тоже люблю его. Действительно люблю. По-настоящему.
Дейдра всхлипнула.
- А как же я? Что будет со мной? Ты уже разлюбила меня?
- Вовсе нет. Как ты могла такое подумать? Я люблю тебя по-прежнему.
- А как же Бриан?
- При чём здесь Бриан? Он мужчина - и занял место Эрика. А ты женщина, и твоё место никто не занимал. Мне не нужна другая подруга. Я люблю тебя.
- Но Бриан...
- Бриан всё понимает. Он не станет мешать нашей дружбе. Он не возражает, чтобы я и дальше любила тебя. Теперь дело за тобой. Ведь ты признавала за мной право любить Эрика. Так что будь последовательной и признай это же право в отношении Бриана.
Дейдра обняла меня и уткнулась лицом в моё плечо.
- Софи, милая... Ты мучишь меня!
Я гладила её волнистые волосы и с грустью думала, что я здорово влипла. Прежде у меня не было таких недоразумений с подругами. Раньше девушки сами уходили от меня - кто к мужчинам, кто к другим женщинам. Иногда я умышленно провоцировала расставание, не желая первой разрывать дружбу. А с Дейдрой я вообще не хотела рвать отношений. Ещё ни одну женщину я не любила так сильно, как её. У меня ещё не было такой замечательной подруги. И такой эгоистичной, такой требовательной, такой ревнивой...
- Ты сама себя мучишь, - сказала я. - У тебя сдали нервы. Тебе нужен мужчина.
- Мне не нужен мужчина. Мне нужна ты. Только ты.
- И мужчина. Обязательно, - настаивала я. - Это не предложение, Дейдра, это условие. Если в течение месяца ты не найдёшь себе мужчину, то нам с тобой придётся расстаться.
Дейдра подняла голову и вопросительно посмотрела на меня:
- Серьёзно?
- Вполне. Иначе у нас ничего не получится.
- И ты бросишь меня?
- Да. Я не хочу этого, мне очень хорошо с тобой, но так больше не может продолжаться. Мужчина тебе просто необходим.
Из груди Дейдры вырвался горький вздох:
- Если ты хочешь...
- Я требую.
- И тогда ты снова полюбишь меня?
- Я и сейчас люблю тебя.
Дейдра снова вздохнула:
- Что ж, ладно. Кого ты предлагаешь?
- Я никого не предлагаю. Выбирать тебе.
Она безразлично пожала плечами:
- А мне всё равно.
- Тебе не должно быть всё равно. - Я поцеловала её и высвободилась из объятий. - Я иду в душ. Можешь присоединиться ко мне.
Дейдра покачала головой:
- Какая ты всё-таки бесстыжая! Развратница ты.
Я кокетливо улыбнулась, взяла её за подбородок и снова чмокнула в губы.
- Как хочешь, милочка. Я не настаиваю. - И направилась в ванную.
У двери я оглянулась. Вопреки своим последним словам Дейдра в спешке снимала платье.
Я ухмыльнулась, заговорщически подмигнула ей и пошла включать душ.
После душа настроение Дейдры значительно улучшилось. К ней вернулась её обычная жизнерадостность, которая всегда так очаровывала меня. Со мной опять была прежняя Дейдра - весёлая, неугомонная и игривая, как котёнок. Она шутила, смеялась, болтала без умолку, а глаза её лучились озорством.
Высушив волосы и одевшись, мы спустились в кухню. Дейдра усадила меня за стол и сама приготовила мне завтрак. Пока я ела, она пила кофе и курила, глядя на меня с обожанием. Мне нравилось, когда она так смотрела. Что бы там ни говорили о нашей дружбе остальные, я была счастлива, что Дейдра любит меня. Раньше я могла только мечтать о такой прекрасной подруге...
- Знаешь, - наконец отозвалась Дейдра. - Я вот подумала, не вернуться ли мне к Мелу. Как ты считаешь, Софи?
- Это тебе решать.
- Но я хочу знать твоё мнение.
- Моё мнение в этом вопросе не играет роли. Я не должна влиять на твой выбор. Главное, чтобы человек нравился тебе. А кто он - мне безразлично.
- Мне тоже. - Дейдра со злостью погасила сигарету в пепельнице. - И я ничего не могу поделать с собой. Пойми меня, Софи. Пожалуйста... Я найду себе мужчину - но только ради тебя. Только потому, что ты поставила такое условие. Я сделаю это не для себя, а для тебя. Чтобы не расставаться с тобой. Мне нужна только ты; а кто будет моим мужчиной - мне безразлично.
- Это плохо, - сказала я. - Очень плохо. Ты хоть понимаешь, как это плохо?
Дейдра наклонила голову и закрыла лицо руками.
- Да... понимаю, - глухо произнесла она. - Всё понимаю, но... Пойми и ты, Софи. Я люблю тебя - и никто другой мне не нужен.
- И дети тебе не нужны? И семья?
Она тихо всхлипнула:
- Я люблю детей... я хочу их. Я пыталась завести семью... и не раз. Но ничего у меня не получалось. Наверное, я такая же неудачница, как тётя Помона. Только ей попадаются одни негодяи, а мне... мне попадаются хорошие люди. Они любят меня, боготворят, носят на руках... а потом бросают... Из всех мужчин, которые были у меня, я первой порвала отношения лишь с Мелом и Эриком. Все остальные не выдерживали моего скверного характера и сами уходили... даже убегали.
- Не бери дурного в голову, солнышко, - возразила я. - У тебя золотой характер.
- Поначалу все так говорят, но потом... А у нас с тобой всё хорошо. Ведь я не раздражаю тебя, правда? Наверное, мой характер просто не подходит для мужчин. Наверное, я такая же, как Ди.
Последнее предположение я даже не стала оспаривать. Это было настолько нелепо и смехотворно, что не нуждалось ни в каких опровержениях. Дейдра сама не верила в то, что говорила. Она сказала так от досады.
А у меня возникла одна догадка.
- Рик, - произнесла я.
Дейдра отняла руки от лица и вопросительно взглянула на меня:
- О чём ты?
- Теперь я поняла, почему ты его избегаешь. Бриан был прав: из-за меня.
Дейдра покраснела.
- Ты ошибаешься...
- Нет, не ошибаюсь. Рик нравится тебе, и ты боишься, что между вами может быть что-то серьёзное. Особенно теперь, когда у него появился колдовской Дар. И боишься ты по двум причинам. Во-первых, боишься, что я буду ревновать. Кстати, совершенно напрасно. Но самое главное, ты боишься очередного разочарования. Ты уже не раз обжигалась с мужчинами и теперь предпочитаешь считать, что твой удел - только женщины. Тебе хорошо со мной, и ты не хочешь рисковать, пытаясь вновь завести семью. Ты убеждаешь себя, что Рик тебе безразличен, а на самом же деле ты избегаешь его не потому, что не хочешь отказывать ему, но из страха, что не сможешь отказать.
Дейдра поджала губы и потупилась. Я уже собиралась продолжить, как вдруг она резко подняла голову и жестом дала мне понять, что её вызывают на связь.
А секунду спустя я тоже почувствовала вызов.
«Анхела?» - спросила я.
«Да, - ответила она. - Ты где, Софи?»
«В Сумерках Дианы».
«Дейдра с тобой?»
«Рядом. С кем-то разговаривает».
«С Кевином. Вышло, что мы дублируем друг друга».
«Я чувствую, ты взволнована. Что-то произошло?»
«Да, одна неприятность. Артур срочно вызывает нас в Безвременье. Сейчас мы будем у вас... - Короткая пауза, и я почуяла шум и треск их торопливого прибытия. - Ну вот, мы уже на месте. Выходите и берите нас с собой».
«А что стряслось?»
«Бриан попал в переплёт...»
- О Аллах! Только не это!!! - закричала я и мысленно и вслух. - Что с ним? Он жив?
Дейдра вскочила со своего места, схватила меня за руку, буквально стащила со стула, и мы стремглав побежали к выходу.
«Успокойся, - сказала Анхела, оставаясь на связи. - Он жив, хотя его жизни угрожает опасность. Это всё, что мы знаем со слов Артура... - Тут в её мыслях появились сильные обертоны замешательства и изумления. - Ах, Софи, милая! Теперь я понимаю... Но этого я видеть не должна».
С этими словами она резко оборвала связь.
Я сразу сообразила, почему Анхела так смутилась. Когда я услышала, что с Брианом приключилась беда, то на мгновение потеряла контроль над собой и непроизвольно передала собеседнице несколько мысленных образов слишком личного свойства. Но мне не было досадно за свою оплошность, и не было стыдно. Это были мелочи по сравнению со страхом потерять Бриана - самого близкого и дорогого мне человека. Теперь мне не нужно было убеждать себя, что я люблю его. Известие о том, что Бриан в опасности, заставило меня в одночасье прозреть. Я поняла, что действительно люблю его. Люблю давно - и только мысли про Эрика, а также совсем непонятные и не поддающиеся логике представления о долге и верности, не позволяли мне осознать этот очевидный факт. Я бежала вместе с Дейдрой через холл к наружной двери, и в моей голове судорожно билась мысль: если Бриан умрёт, мне тоже незачем жить!..
Выбежав из дома, мы на крыльце столкнулись с Кевином и Анхелой, которые уже ждали нас. Я тут же схватила за руку Кевина, Дейдра - Анхелу, и мы сразу прыгнули в Безвременье. Дейдра молчаливо предоставила действовать мне - поскольку я была более умелой... Или, может, я просто опередила её.
*
Мы появились, как обычно, у подножия холма. В нескольких шагах от нас, ожидая нашего прихода, стояли Хозяйка, Артур с Даной, Колин с Брендой и Брендон с Бронвен. Хозяйка, по своему обыкновению, выглядела невозмутимой. Артур, Дана и Брендон были растеряны, Бронвен - взвинчена, Колин - угрюм и подавлен, а Бренда, как мне показалось, была на грани истерики.
- Что с Брианом?! - выкрикнула я, опередив всех остальных.
- Эмрис захватил его в плен, - ответила Хозяйка.
- Чёрт! - выругался Кевин. - Как ему удалось?
Хозяйка посмотрела на Бронвен. Та сказала:

Предыдущая страница 22 Следующая страница


23 Олег Авраменко

- Эмрис утверждает, что встретил Бриана у Цитадели.
Я в отчаянии застонала. Это моя вина, целиком моя! Ведь это я рассказала Бриану, что могу войти в Цитадель, лишь убив Эмриса. И я вчера сказала ему, что уже готова пройти по Стезе Порядка. Как и Дейдра, Бриан рвался сопровождать меня, но ему хватило ума понять, что я не допущу этого. Вот он и решил пойти впереди меня, чтобы освободить мне дорогу от Эмриса... Хотя нет. Он умный парень, и не решился бы на такой самоубийственный поступок. Скорее всего, он решил вступить на Стезю, а затем поставить меня перед свершившимся фактом. Тогда мне пришлось бы взять его с собой, мы вместе пришли бы к Цитадели и сразились бы с Эмрисом. Бриан не позволил бы мне убить его, он сам нанёс бы последний удар, взяв на себя ответственность за смерть человека...
Только он не знал того, что знала я. Мне даже в голову не пришло сказать ему, что на Стезе Порядка нет связи с внешним миром. А предварительно расспросить Джо, как это сделала я, он не додумался.
Бедный Бриан! Милый мой...
Дана подошла ко мне, вынула из кармана своего халата чистый носовой платок и вытерла с моего лица невесть когда набежавшие слёзы. Затем сунула платок мне в руку.
- Спасибо, - смущённо пробормотала я.
Я обратила внимание, что Дана, Артур, Колин и Бренда одеты наспех. Очевидно, в Авалоне было раннее утро или глубокая ночь. Вот почему Колин не явился к нам вместе с Кевином и Анхелой - он ночевал у жены, по другую сторону бесконечности.
- И что... что теперь? - через силу выдавила я.
- Эмрис держит Бриана в заложниках, - сказал Артур. - Он угрожает убить его, если мы не выполним его требований.
- Каких? - спросил Кевин.
- Эмрис рвётся к Источнику, - ответила Хозяйка. - Он хочет избавиться от пут Порядка. А в качестве гарантии безопасности требует от меня слова, что я не причиню ему никакого вреда, позволю окунуться в Источник и овладеть Силой, затем отпущу его целого и невредимого на все четыре стороны.
- А когда он вернёт Бриана?
- Сразу, - сказала Бронвен. - Как только Дейдра даст своё слово. Я уговорила его так поступить - в качестве жеста доброй воли. Эмрис знает, что Дейдра никогда не нарушает своего слова... - Бронвен сделала паузу и бросила укоризненный взгляд на Хозяйку. - Но она не хочет его давать!
- Эмрис негодяй и недостоин обладать Силой Источника, - произнесла Хозяйка совершенно бесстрастно, констатируя неоспоримый факт.
Я посмотрела на Бренду. У неё был такой вид, словно она вот-вот бросится Хозяйке в ноги и, заливаясь слезами, станет молить о милосердии... или набросится на неё, вцепится в горло и станет душить. Я с предельной ясностью видела, что творится на душе у Бренды, ибо и сама испытывала те же чувства.
- Дейдра, - сказала Дейдра... то есть, моя кузина Дейдра обратилась к Хозяйке Источника, в честь которой её назвали. - Пожалуйста, выполни требование Эмриса, спаси Бриана. Я согласна, что Эмрис отпетый негодяй, он недостоин быть адептом Источника. Но и ты согласись, что один адепт погоды не делает. Да, я понимаю, у тебя есть принципы, и я уважаю их. Однако сейчас на другой чаше весов лежит жизнь молодого парня, замечательного парня, которого все мы любим, в том числе и ты. Ты сама говорила, что у тебя он стоит первым в списке кандидатов на Силу Источника. Пусть он совершил ошибку, большую ошибку, но он сделал это не корысти ради, а из благих побуждений. Бриан хотел помочь... - Дейдра запнулась и искоса глянула на меня, - помочь в осуществлении твоих планов. Он наломал дров - но разве он заслужил смерти? Подумай, Дейдра, умоляю тебя. Поступись своими принципами. Ведь принципы существуют для людей, а не люди для принципов.
- Дело не только в принципах, - ответила Хозяйка. - Этот случай может породить нежелательный и крайне опасный прецедент. Если я уступлю одному негодяю ради спасения жизни хорошего человека, то как вы думаете: не возникнет ли у других негодяев соблазна последовать его примеру? Они станут похищать ваших детей и в качестве выкупа требовать Силу Источника. Так что же мне - всем уступать?
- Об этом никто не узнает, - сказала Бронвен. - Мы будем молчать.
- Даже Эмрис?
- Я попрошу, и он даст слово.
Хозяйка с сомнением покачала головой:
- Эмрис лжив и беспринципен. Честное слово для него - пустой звук.
Бронвен пыталась что-то возразить, но тут Артур поднял руку, призывая её к молчанию.
- Дейдра знает всё, что мы хотим сказать, - произнёс он. - Пусть она слушает наши мысли и принимает решение. Она не нуждается в наших словах.
- Нет, нуждается, - сказала я, выступая вперёд. - Дейдра не знает моих мыслей, она может лишь догадываться о них. Поэтому я должна говорить вслух.
Я сделала паузу. Все присутствующие, включая Дейдру (мою подругу) изумлённо воззрились на меня, затем вопросительно взглянули на Хозяйку. Она утвердительно кивнула им, а мне сказала:
- Я слушаю тебя, Софи.
- Дейдра, ты знаешь, что в силу своего положения я имею право требовать от тебя уступок. Но я не воспользуюсь этим правом, я попрошу . Я прошу не за Бриана - за него просили другие; я прошу за себя. Я очень нуждаюсь в нём - пожалуйста, верни мне его. Я не хочу стать его вдовой ещё до того, как стану его женой. - Я на секунду умолкла и взглянула на Бренду: она смотрела на меня широко распахнутыми глазами, в которых застыла тысяча вопросов. Я вновь перевела взгляд на Хозяйку и продолжила: - А что касается прецедента, то не беспокойся. Он не возникнет. Я должна была убить Эмриса, и я убью его. Неважно, чьим адептом он будет - Порядка или Источника. Ты сдержишь своё слово. А я даю тебе обещание, что затем отыщу Эмриса и избавлю Источник от недостойного адепта. - Я перевела дыхание. - Дейдра, я ПРОШУ тебя. Но помни, что я могу и ТРЕБОВАТЬ.
Некоторое время Хозяйка молчала. Я чувствовала себя очень неловко под озадаченными взглядами родственников. Одна лишь Дейдра поняла, на что я намекала, говоря о своём праве требовать, но и она была удивлена тем, что Хозяйка не может читать мои мысли.
- Твоя взяла, Софи, - наконец произнесла Хозяйка. - Я не могу отказать тебе. И ценю, что ты просила, а не требовала. - Она повернулась к Бронвен: - Я даю Эмрису своё слово. Приводи его сюда вместе с Брианом. Я гарантирую ему полную неприкосновенность в Безвременье и в Источнике, но сверх этого ничего обещать не могу. Его безопасность вне Безвременья будет зависеть только от него самого.
Бронвен бросила на меня быстрый взгляд и кивнула:
- На сей счёт Эмрис не питает никаких иллюзий.
- Вот и договорились. Теперь ступай за ним и Брианом.
Бронвен исчезла. А Бренда вдруг пошатнулась и наверняка упала бы, не успей Колин подхватить её на руки. Он бережно опустил Бренду на траву и принялся хлопотать над ней, приводя её в чувство. У неё был обморок - от облегчения.
Дейдра, Брендон, Кевин с Анхелой и Артур с Даной бросились помогать Колину. Только мы с Хозяйкой остались на месте и молча смотрели друг на друга.
А Безвременье начало двигаться по времени материального мира. Вернее сказать, все мы по воле Хозяйки перемещались из одного сегмента Безвременья в другой, чтобы в точно определённый момент встретить Бронвен.
Через шесть с небольшим минут Основного потока наше движение прекратилось. Я почувствовала вхождение троих человек - женщины и двух мужчин. Я сосредоточилась и с облегчением убедилась, что один из мужчин - Бриан. И едва не грохнулась в обморок вслед за Брендой.
- Ждём, - лаконично сказала Хозяйка.
Кто-то легко прикоснулся к моему плечу. Я оглянулась и увидела перед собой Колина. Бренда по-прежнему лежала на траве, но её глаза были раскрыты. Она смотрела на меня.
- С Брендой всё в порядке, - сказал Колин. - Небольшая слабость. Скоро пройдёт.
- Да, понимаю, - кивнула я. - Я тоже чуть не... Впрочем, ладно. Ты хочешь о чём-то спросить?
- Хочу, и о многом. Но, прежде всего, как отец Бриана, я хотел бы знать, что ты имела в виду, говоря о жене и вдове.
- Именно то, что сказала. Я люблю твоего сына, а он любит меня. Ты не догадывался об этом?
- О чувствах Бриана я знал. И думал, что знал о твоих.
- К Эрику?
- Да.
- Я ошибалась.
- И давно ты поняла это.
- Нет, только вчера... частично. А сегодня - окончательно.
Колин пристально посмотрел на меня:
- Ты уверена?
- Да, уверена, - ответила я, с вызовом глядя ему в глаза. - Я люблю Бриана, он любит меня, и мы решили пожениться. Я, конечно, понимаю, что я не та женщина, которую вы с Брендой хотели бы видеть своей невесткой, но...
Я осеклась, увидев, как на лице Колина расцвела тёплая улыбка. Он обнял меня и сказал:
- Что ты, доченька. Вовсе нет. Мы с Брендой будем рады такой невестке.
Я поняла, что он говорит искренне.
А Бренда, лёжа на траве, смотрела на меня своими васильковыми глазами и тоже улыбалась.
Меня приняли в семью.

24. БРИАН
ТРЕТЬЯ СТИХИЯ

Я совершил глупейшую ошибку.
Речь идёт не о тех ошибках, которые я допустил прежде и о которых уже говорил. После я совершил ещё одну ошибку - самую досадную из всех.
Эмрис был силён, но и я не был слабаком. Я имел перед ним огромное преимущество - у меня на плечах была голова с мозгами, а не только вешалка для ушей. Пусть я и валял дурака - но это по молодости, а не по скудоумию. Эмрис же, хоть и владел Силой Порядка, был чересчур глуп, чтобы умело пользоваться ею. И ещё, как я убедился, он был довольно неуклюж. К тому же он не был настоящим адептом Порядка. Скорее, он был его рабом - почти таким же, как Агнцы, разве что был немного умнее и обладал чуть большей свободой воли.
В первый раз Эмрис застал меня и Софи врасплох. При нашей второй встрече я был начеку - и оказалось, что не так страшен чёрт, как его рисуют. Сначала мы бились на равных, а с течением времени инициатива в поединке медленно, но неуклонно переходила ко мне. С помощью Грейндал я управлял Силой Порядка ничуть не хуже Эмриса и постепенно теснил его.
Поначалу Эмрис был уверен, что без труда одолеет меня. Позже его уверенность поколебалась, и он забеспокоился. Но подмогу вызывать не стал - я был нужен ему живым, а Агнцы умели только убивать.
В конце концов, когда ему стало слишком жарко, Эмрис всё-таки позвал Агнца. Но тот не вмешался в наше единоборство. По-видимому, это безмозглое создание не смогло определить, кто из нас враг. Мы оба оперировали Силой Порядка: Эмрис - при помощи своего Янь, а я - посредством Грейндал. Агнец не подчинился приказу Эмриса. Он не признал в нём своего бесспорного повелителя и остался пассивным наблюдателем поединка.
После этого чаша весов окончательно склонилась в мою пользу. Я дожал Эмриса, и мне оставалось нанести решающий удар. Смертельный удар... Вот тогда я и совершил ошибку.
Когда от победы меня отделял лишь один-единственный шаг, я замешкался. Я прекрасно понимал, что должен убить Эмриса. Брать его в плен не было смысла. Мне предстояло провести у Цитадели по меньшей мере несколько дней, пока не придёт Софи и не вернёт меня обратно, и я не мог рисковать, оставляя Эмриса в живых. Хоть он и не был таким крутым, как казался, он всё же находился в родной Стихии, а я просто физически не мог так долго держать его под постоянным присмотром.
Всё это я понимал. Моё замешательство длилось всего пару секунд, я открылся лишь на одно мгновение - но этого оказалось достаточно. Эмрис сумел воспользоваться своим единственным шансом и нанёс мне нокаутирующий удар.
Вот так я стал пленником Эмриса. Он сохранил мне жизнь - но сделал это не из милосердия, а только потому, что я был нужен ему для шантажа. И его шантаж удался...
*
Получив от Хозяйки слово, Эмрис отпустил меня, и тётя Бронвен доставила нас обоих в Безвременье. Помимо Хозяйки, там были также мама с папой, Софи, Дейдра, Кевин и Анхела, дядя Брендон и дядя Артур с тётей Даной.
Когда мы появились, Софи и мама одновременно бросились ко мне. Софи успела первой - вернее, мама уступила ей.
Мы обнялись, ничуть не стесняясь присутствия родственников.
- Софи... родная... - шептал я. - Прости, я виноват... Я хотел помочь тебе... Хотел как лучше, а получилось...
- Молчи, дурашка, - сказала она, зарывшись лицом на моём плече. - Главное, что ты жив. Ты со мной... Это самое главное. А остальное неважно.
Я прижался щекой к её мягким шелковистым волосам и встретился взглядом с мамой. Она смотрела на нас и улыбалась. Глаза её радостно сияли.
А отец мрачно смотрел на Эмриса.
Эмрис же упорно смотрел себе под ноги, не решаясь поднять взгляд.
- Вот мы и встретились, брат, - произнёс отец с металлом в голосе. - Молись, чтобы эта наша встреча оказалась последней. В следующий раз пощады не жди. Ты заслужил смерть ещё тридцать лет назад, когда убил нашего дядю, но тогда я пожалел тебя. Увы, ты не извлёк из этого урока. Ты дважды покушался на жизнь моего сына - теперь не рассчитывай на моё снисхождение. Сейчас ты под защитой Дейдры, но, когда выйдешь отсюда, то беги подальше, спрячься в самой глубокой норе, сиди в ней тихо, как мышь, и не рыпайся. Если я найду тебя, живым ты от меня не уйдёшь.
Эмрис ничего не ответил. Отец подошёл к нему и сорвал с его пояса Грейндал.
- Ты глубоко заблуждаешься, если считаешь это своим законным трофеем.
Эмрис опять промолчал.
- Дейдра, - обратился к Хозяйке дядя Артур. - Мы уже можем уйти?
- Вы должны уйти, - ответила она. - Со мной остаётся только Эмрис.
- И я, - тотчас отозвалась тётя Бронвен. - Я позабочусь про Эмриса и уведу его в безопасное место.
- Хорошо, - согласилась Хозяйка. - Ты оставайся. А остальные пусть уходят.
- Уходим вместе, - предложил отец. - В нашу с Брендой «нишу». Она самая просторная.
Никто не стал возражать - ни против предложения отца всем вместе отправиться в Авалон, ни против его утверждения, что «ниша», примыкавшая к гостиной его с мамой общих апартаментов, самая просторная во дворце.
Когда мы очутились в «нише», я в первый момент удивился, обнаружив, что вместе с нами переместилась и Хозяйка. Лишь чуть позже я догадался, что она переместилась не вместе с нами, а вслед за нами. После нашего ухода она могла пробыть в Безвременье сколь угодно долго - ведь время там вроде как застывает. На то оно и Безвременье.
Хозяйка молча подошла к дяде Брендону, взяла его за руку - и он исчез. А она осталась... вернее, ушла вместе с ним в Безвременье, а вернулась без него. Опять же - чтобы сообразить это, мне понадобилось некоторое время.
- Что происходит, Дейдра? - спросил дядя Артур. - Где ты дела Брендона?
- Отправила его в Солнечный Град, - ответила она, обводя нас грустным взглядом. - Сейчас он очень нужен Бронвен.
- Так что же случилось?
Впервые на моей памяти Хозяйка в замешательстве опустила глаза.
- Эмрис не вышел из Источника.
Добрую минуту в «нише» царило гробовое молчание. Даже я, хоть и не был адептом, хорошо знал, что, в отличие от Порядка и Хаоса, в Источнике судьба неофита целиком зависит от воли Хозяйки. И уж тем более это знали остальные...
Первым отозвался отец:
- Дейдра, ты...
- Да, Колин, - сказала она. - Я нарушила своё слово и велела Источнику убить Эмриса. Он ничего не почувствовал. Он умер безболезненно, как будто заснул.
И вновь воцарилось молчание. Никто не решался заговорить. Зато все думали. В том числе и я.
- Это не оправдывает меня, - заговорила Хозяйка, по-видимому, отвечая на чей-то невысказанный вопрос. - Да, Эмрис был редким негодяем. Однако нельзя делить людей на тех, которые достойны данного им слова и которые недостойны его. Есть люди, которые сдерживают своё слово и которые не сдерживают его. Я нарушила слово, и теперь вы не будете верить мне так, как верили прежде. Но, с другой стороны, если бы я пошла на поводу у Эмриса, то создала бы опасный прецедент - безотносительно к тому, убили бы его впоследствии или нет. Кроме того, было бы безнравственно перекладывать грязную работу на плечи других, лишь бы самой остаться с чистыми руками... Впрочем, я не оправдываюсь. Я сделала то, что сделала, и это останется на моей совести. - Она немного помолчала. - Как и ещё один мой поступок тридцатилетней давности. Ведь я не впервые нарушила слово. Артур и Колин знают, о чём я говорю. Бронвен и Эмрис этого не знали. Тогда я прибегла к лживой клятве, чтобы спасти свою жизнь; теперь я сделала это ради спасения жизни другого человека. Оба мои поступка благородными не назовёшь - но этот я буду вспоминать с меньшим стыдом, чем тот, предыдущий. - Хозяйка подняла руку в прощальном жесте. - Ну, всё, друзья, мне пора к Источнику. Желаю вам удачи. А тебе, Софи, в особенности.
С этими словами она ушла в Безвременье.
Мы в полном молчании покинули «нишу» и прошли в гостиную. Я ожидал, что сейчас на меня обрушатся упрёки за мой безрассудный поступок, но никто, за исключением отца и мамы, почти не обращал на меня внимания. Все озадаченно косились на Софи. Очевидно, из-за моей выходки её тайна всплыла наружу. Я понял, что вот-вот тишина взорвётся шквалом вопросов...
Софи дёрнула меня за рукав:
- Бриан. Кажется, ты хотел что-то сказать своим родителям.
Я в нерешительности посмотрел на маму с папой. Мама сидела в кресле, отец стоял рядом, положив руку ей на плечо. Они смотрели на меня ободряюще. Похоже, что наши с Софи планы уже не были для них тайной.
Однако я решил соблюсти правила. Придерживая Софи за талию, я подошёл вместе с ней к Кевину. Догадавшись о моём намерении, Софи страшно смутилась, но сопротивляться не стала.
- Кевин, - сказал я. - Мы с твоей дочерью любим друг друга и хотим пожениться. Я прошу у тебя её руки.
Кевина точно обухом по голове хватили. Он изумлённо вытаращился на меня и аж рот разинул.
Ну и ну! Что это с ним?..
Анхела пнула его локтем в бок. Это немного привело Кевина в чувство. Он прокашлялся, с какой-то странной неуклюжестью взял руку Софи и вложил её в мою.
- Я согласен. И, э-э... В общем, будьте счастливы.
Затем, словно очнувшись от столбняка, Кевин смело обнял Софи и поцеловал её в обе щеки.
- Я рад за тебя, дочка. Желаю тебе счастья.
Софи почему-то заплакала.
*
Мы с Дейдрой сопровождали Софи до самой Стези. Она не была в восторге, но и не особо возражала. Теперь уже она не опасалась, что мы последуем за ней к Цитадели. После гибели Эмриса необходимость в этом отпала.
Софи была одета в голубое платье с блёстками, такое нарядное, словно она отправлялась на роскошный бал, а не за Силой Порядка. Лично я считал, что для этого дела были бы более уместными брюки и свободная, не сковывающая движений кофточка, однако Софи отвергла моё предложение. Она принципиально носила только платья и юбки, а брюк и шортов не признавала ни под каким соусом. Правда, однажды я, тайком роясь в её гардеробе (стыдно вспоминать - но что было, то было), обнаружил там несколько пар очень милых брюк. Судя по всему, раньше Софи их всё-таки носила, пусть и не часто, но потом перестала - наверное, чтобы лишний раз подчеркнуть своё отличие от крошки Ди, которая одевала платья лишь в исключительно торжественных случаях.
Последний отрезок пути мы преодолели в Туннеле - Софи решила не пользоваться Образом в непосредственной близости к мирам Внешнего Обода, чтобы без лишней нужды не дразнить Порядок. Я подробнее повторил свой рассказ о путешествии по Стезе, а под конец добавил:
- Белая дорога ведет в обе стороны. Не знаю, где находится Цитадель. Думаю, нужно идти в том направлении, куда ты будешь повёрнута лицом.
- Это не имеет значения, - ответила Софи. - Белая дорога, хоть и кажется прямой, замкнута в петлю. Чтобы войти в Цитадель, нужно сделать полный круг.
- А где же тогда Цитадель?
- Цитадель, как таковая, это лишь образное выражение. Материально её не существует. Войти в Цитадель, означает открыть себя для Янь. Этот термин больше относится к самому человеку, нежели к Порядку.
- Это тебе Хозяйка рассказала? - спросил я. - Или Хранитель?
- Нет. Я узнала от Джо. До того, как стать адептом Источника, он был адептом Порядка.
- Понятно, - сказал я.
Говорить о Джо мне не хотелось. Я испытывал к нему антипатию не только из-за его преступного прошлого. Куда больше меня раздражало его нежное отношение к Софи. Он был явно влюблён в неё - в дочь своего брата! Ну, и семейка у нас...
Мы вышли из Туннеля возле открытого мной Горнила. Его состояние оставалось стабильным, но, как мне показалось, оно немного уменьшилось в диаметре. Впрочем, для Софи размеры Горнила были более, чем достаточными.
Тут же перед нами возник Агнец.
- Ты отмечена Хаосом! - грозно заявил он, обращаясь к Софи. - Ты должна умереть!
Дейдра лишь повела бровью - и объятый синим пламенем Агнец исчез.
- Готов! - сказала она.
- Зря ты так, - заметила Софи. - Не стоило пользоваться Образом. - Она подошла к Горнилу и осмотрела его. - Хорошая работа, Бриан. Молодец.
Я покраснел от её похвалы.
- Это всё Грейндал, - сказал я, положив руку на эфес шпаги. Отец отдал мне её, а я решил пока повременить с возвращением её законному владельцу.
- Кстати, Софи, - отозвалась Дейдра. - Советую взять шпагу. Она может пригодиться.
Софи с сомнением посмотрела на Грейдал.
- Она такая длинная и тяжёлая...
- Совсем не тяжёлая, - возразил я и достал Грейндал из ножен. - Вернее, её вес по желанию можно менять в довольно широких пределах. Вот, попробуй.
Я протянул Софи шпагу. Она взяла её и взвесила в руке.
- И вправду лёгкая... Зато длинная. К тому же я не умею фехтовать.
- А ею не обязательно фехтовать, - заметила Дейдра. - Смотри, как сияет клинок. Ты чувствуешь его силу?
- Да, конечно.
- А насчёт длины не беспокойся, - добавил я. - Эрик носит её без проблем, а вы с ним одного роста. К тому же ты женщина, и талия у тебя выше. - Я расстегнул пряжку своего пояса. - Только и того, что нужно пробить две лишние дырки. За этим дело не станет.
- Лучше возьми мой, - сказала Дейдра. - Он тебе в самый раз. И к нему также можно пристегнуть ножны.
Не дожидаясь согласия, она сняла с себя пояс и опоясала им Софи... И при этом бесстыдно лапала её!
- Давай ножны, Бриан.
- Нет уж, сестричка, - категорическим тоном возразил я. - Это я сделаю сам.
Софи улыбнулась.
Дейдра посторонилась, уступая мне место. Я снял со своего пояса ножны, опустился перед Софи на корточки и надёжно пристегнул их к её поясу.
- Готово, - сказал я, поднимаясь.
Софи вложила Грейндал в ножны и для пробы прошлась по кругу, придерживая рукой эфес шпаги.
- Немного мешает, но ничего, стерплю, - сказала она, вновь подступила ко мне и нежно поцеловала меня в губы. - Ну, всё, мне пора.
Я задержал её в своих объятиях, чтобы повторить поцелуй.
- Удачи тебе, родная.
Дейдра смотрела на нас с неприкрытой ревностью. Заметив это, Софи отстранилась от меня, подошла к ней и тоже поцеловала её. А я с досадой подумал, что меня ожидает отнюдь не безоблачная семейная жизнь... Однако я сам выбрал свою судьбу - и ничуть не раскаиваюсь в этом. За счастье любить Софи и быть любимым ею я готов заплатить любую цену.
- Береги себя, милая, - сказала Дейдра.
- Всё будет нормально, - заверила Софи нас обоих. - Ждите меня в Сумерках Дианы.
- Мы подождём здесь, - высказал я наше с Дейдрой общее мнение.
Софи вздохнула:
- Что ж, ладно. Ждите... Только не делайте глупостей.
- Не будем, - заверил я.
- Тогда до встречи.
И она смело шагнула в Горнило. Холодное пламя Силы Порядка скрыло её от нас.
- С ней ничего не случится, - сказала Дейдра, взяв меня за руку.
- Ничего плохого, - уточнил я. - Только хорошее.
Это мы так подбадривали друг друга. Соперники в любви к самой прекрасной женщине на свете, мы сейчас были едины в беспокойстве за её судьбу...

Предыдущая страница 23 Следующая страница


Собирающая Стихии 24

Прошло около пяти минут с того момента, как Софи вступила на Стезю, когда к нам пожаловал ещё один Агнец. Остановившись перед нами, он испытующе посмотрел на меня, затем на Дейдру и произнёс:
- Я чую скверну Хаоса. Где-то здесь было исчадие ада.
- Послушай, козёл! - рявкнула на него Дейдра. - Если сейчас ты не уберёшься, я тебе такого задам, что тошно станет.
Козёл убрался.
- Знаешь, - сказала мне Дейдра. - Порядок меня раздражает. Здесь царит такой бардак!
- Наверное потому, что он не очеловечен, - предположил я. - То есть, во главе Порядка не стоит человек, как у Источника и Хаоса. Поэтому он такой бездумно-агрессивный.
- Да уж, в Порядке давно пора навести порядок, - скаламбурила Дейдра. - Но никому это не удаётся. Харальд не смог, Джо не смог, Эмрис не смог. Даже наш предок Артур - и тот не смог, хотя и сумел полностью подчинить себе Янь... Если, конечно, Мерлин-Мирддин не солгал Софи.
- Думаю, - сказал я, - всё дело в том, что Артур был мужчиной. А Порядку нужна женщина - назовём её Госпожой Порядка.
- С чего это ты взял? - удивилась Дейдра. - Тебе кто-то сказал?
- Нет, это мои догадки. Я старался исходить из логики вещей. Ты же слышала, как Хозяйка называет Источник ребёнком, а себя - его матерью?
- Ну, да. А что?
- Если и дальше следовать этой аналогии, то Хаос, сосредоточие Инь, вселенского эквивалента женского начала, можно отождествить с женщиной. Таким образом, Хаос - Стихия женского рода. И Хранитель, в некотором смысле, его - вернее, её - муж...
- Порядок, сосредоточие Янь, - поняла мою мысль Дейдра, - олицетворяет мужское начало с его напористостью и агрессивностью. Поэтому ему нужна женщина, жена. Гм... Твоя идея не так уж плоха. Весьма изящна.
- И ещё я думаю, - продолжал я, - если бы Вселенная не нуждалась в Собирающей Стихии, Софи вполне могла бы стать Госпожой Порядка. Впрочем... - Я замялся и опустил глаза, чувствуя, что краснею. - Не исключено, что наша с Софи дочь станет таковой. И тогда все три Стихии будут очеловечены.
- Вы с Софи уже решили завести детей? - спросила Дейдра с наигранным безразличием.
- Об этом мы ещё не говорили, - ответил я, ещё больше смутившись. - Но полагаю, что это естественным образом следует из нашего решения пожениться. Семья без детей - не семья. И я не думаю, что Софи считает иначе. Ясное дело, у нас будут дети.
Дейдра как-то странно посмотрела на меня.
- А как ты относишься к тому, чтобы и я родила тебе детей? - вдруг спросила она.
Я опешил и поначалу даже не поверил своим ушам.
- Сестричка! Ты что, рехнулась?
- А что тут такого? Раньше ты этого хотел... Я имею в виду, сделать со мной то, от чего рождаются дети. Давно хотел. Чуть ли не с десяти лет.
Она попыталась обнять меня, но я отпрянул от неё и отступил на несколько шагов.
- Да, я хотел этого, - не стал отрицать я. - Но теперь не хочу. Теперь у меня есть Софи, и я люблю её. А с тобой у меня была лишь детская влюблённость. Это уже прошло.
Дейдра потупилась.
- Извини, Бриан, я не хотела обидеть тебя. Просто... Софи требует, чтобы я нашла себе мужчину...
- Отличная идея! Великолепная! Целиком и полностью поддерживаю её. Мужчина - именно то, что сейчас тебе нужно.
- Софи говорит точно так же. Она говорит, что ей всё равно, кого я выберу, лишь бы он подходил мне... Вот я и подумала, что ты подходишь как нельзя лучше. Мы оба любим Софи... ну, и это решило бы многие наши проблемы.
Я покачал головой:
- Определённо, Дейдра, у тебя крыша поехала. Как ты могла предложить мне такое?!
Она горестно вздохнула:
- Ладно, замнём. Я сваляла дурака, заговорив с тобой на эту тему. Ты очень правильный мальчик, не то что Мел... А всё отцовская кровь.
Я так и не понял, при чём здесь отцовская кровь, но спрашивать не стал. Подсознательно чувствовал, что мне лучше этого не знать.
Около четверти часа мы не только не проронили ни слова, но даже избегали смотреть друг на друга. Нам обоим было неловко. Я думал о том, что Дейдре нужен не только мужчина, но и квалифицированный психиатр - например, дядя Брендон. О чём думала Дейдра, я не знал...
- Бриан! - вдруг воскликнула она. - Смотри.
Я стал поворачиваться к ней, но так до конца и не повернулся - мой взгляд остановился на Горниле. Как раз туда Дейдра и предлагала мне посмотреть. Там уже не было холодного пламени. Горнило словно превратилось в магическое зеркало, и в нём мы увидели Софи, стоявшую на белой дороге.
Мы с Дейдрой приблизились к Горнилу почти вплотную и хором выкрикнули:
- Софи!
Она не слышала нас. Мы ещё несколько раз звали её, в том числе мысленно, но без результата. Похоже, связь была односторонняя. Мы видели Софи и даже слышали, как она прерывисто дышала, а она нас - нет.
- Быстро дошла, - заметил я. - У меня это заняло гораздо больше времени.
Дейдра фыркнула:
- Не сравнивай её с собой. Она - Собирающая Стихии.
Наконец Софи сдвинулась с места и пошла вперёд.
Тотчас перед ней возник Агнец. Софи остановилась.
- Ты, отмеченная Хаосом, - грозно промолвило чудище. - Что ты ищешь в чертогах Господних?
- Я пришла за Янь? - спокойно ответила Софи.
- И ты готова отречься от Инь?
- Нет. Я не отрекусь от Инь.
- Тогда тебя ждёт смерть, дочь Преисподней, - надменно заявил Агнец.
- Ну, это мы ещё посмотрим.
Грейндал выскользнула из ножен и повисла перед Софи остриём вверх. Она подняла правую руку, обхватила своими тонкими пальцами рукоять и небрежно взмахнула клинком. Агнец исчез, будто растворился в воздухе.
Не вкладывая шпагу в ножны, Софи продолжила свой путь. В лицо ей подул встречный ветер, усиливаясь с каждой секундой. Её длинные золотистые волосы развевались на ветру, сильные порывы то и дело подхватывали подол её длинного платья и обнажали выше колен её красивые стройные ноги, но Софи неумолимо шла вперёд, сжимая в правой руке Грейндал. Она была такой хрупкой, такой изящной - и в то же время гордой и величественной.
Мы с Дейдрой зачарованно следили за ней. Дейдра что-то тихо напевала. Далеко не сразу и лишь с некоторым трудом я узнал мотив вагнеровского «Полёта валькирии». Если бы она не так сильно фальшивила (а ещё лучше - если бы играл симфонический оркестр), это было бы очень уместным музыкальным сопровождением к зрелищу, которое мы наблюдали.
- Действительно, - произнёс я. - Сейчас Софи похожа на валькирию с мечом.
- Она прекрасна! - восторженно прошептала Дейдра, перестав напевать.
- Да, - согласился я. - Её нельзя не любить.
Дейдра положила мне руку на плечо.
- Теперь ты понимаешь меня?
- Понимаю, - ответил я. - Хоть и не одобряю.
- Но главное, что понимаешь. Значит, мы сумеем поладить.
- Надеюсь, что да...
А Софи всё продолжала идти. Как долго она шла, сказать не могу. Обычно у меня хорошее чувство времени, но на этот раз оно меня подвело. Я очень сильно волновался - гораздо сильнее, чем когда сам шёл по Стезе...
Внезапно ветер стих. Софи остановилась, вложила шпагу в ножны и воздела к верху руки. Её окутало золотое сияние.
Даже по эту сторону Горнила мы почувствовали огромную мощь. Целые реки Силы Порядка вливались в Софи - но она не дрогнула, на её лице не промелькнуло и тени страха или замешательства, оно выражало восторг и какое-то радостное потрясение.
Всё это время я не дышал. Лишь когда золотое сияние, окутывавшее Софи, стало растворяться в окружающей голубизне, я смог наконец перевести дыхание.
Сияние полностью исчезло. Но теперь над головой Софи, как нимб, парило золотое светящееся кольцо - Знак Янь, Символ Порядка...
- Она не валькирия, - произнесла Дейдра дрожащим от пережитого волнения голосом. - Она ангел.
- Ангел во плоти, - добавил я.
Софи посмотрела прямо на нас. И улыбнулась.
- Софи! - крикнули мы.
Она помахала нам рукой.
- Привет! Я вижу вас. Я слышу. Я вас люблю.
- Как ты? - спросила Дейдра.
- Всё в порядке. Именно - В ПОРЯДКЕ. Он во мне, а я в нём. Порядок тоже прекрасен - как и Источник, как и Хаос. Просто он немного запущен и отбился от рук.
- Иди к нам, - сказал я.
Софи покачала головой:
- Нет, не сейчас. Возвращайтесь сами и ждите меня. Я скоро вернусь. А сейчас мне пора уходить.
- Куда?
- Могли бы и догадаться. Есть одно дело, для которого я была рождена. - Она бодро улыбнулась нам. - Возвращайтесь и ждите, я долго не задержусь. Ждите и знайте: я вас люблю.

25. СОФИ
МЕСТО ВО ВСЕЛЕННОЙ

На этот раз в Лабиринте был цветущий вишнёвый сад. Воздух был чист, свеж и прохладен, как ясным весенним утром после дождя. Ступая по влажной траве, я не спеша шла к Мирддину, который стоял под деревом и с серьёзным выражением лица смотрел на меня. Однако глаза его улыбались.
Приблизившись к нему, я сказала:
- Здравствуй, Мирддин.
- Здравствуй, Софи, - произнёс он с некоторой торжественностью. - Хаос приветствует тебя, Собравшую Стихии. - И добавил уже попроще: - Правду сказать, когда ты подошла к Лабиринту, я не сразу признал тебя.
- Неужели я так сильно изменилась? - спросила я.
- И да, и нет, - ответил Мирддин. - Как человек, как женщина, ты осталась прежней Софи. Ты всё такая же милая и очаровательная, какой была всегда. И речь, и манеры, и взгляд - всё это у тебя прежнее. Но теперь от тебя исходит небывалая Сила. Сила, имя которой я не могу подобрать - ибо доселе её не существовало в природе. Ты уже не адепт - ни Источника, ни Хаоса, ни Порядка. Ты собрала три Силы и синтезировала из них свою собственную - особенную, неповторимую. Теперь ты сама по себе Стихия.
- Так и было задумано с самого начала, - заметила я. - Только так я могу выполнить свою миссию - будучи неотъемлемой частью Вселенной, обладая властью над фундаментальными силами мироздания, но не связанная предпочтением ни к одной из противоборствующих сторон. Я своя для всех трёх Стихий, однако не принадлежу ни Хаосу, ни Источнику, ни Порядку. Я действительно сама по себе, вся моя Сила - только во мне... Правда, я не рискну называть себя отдельной Стихией.
- Ты уже выяснила, какая опасность угрожает Вселенной?
- Да. Оказывается, я знала об этом давно - но не отдавала себе отчёт в своём знании. Оно было заложено в моих генах.
- В самом деле? - удивился Мирддин.
- Представь себе! Я даже пыталась предупредить Колина... а может, и Кевина. Хотя о последнем наверняка утверждать не стану. В отличие от Колина, Кевин не подвергал свои устойчивые комбинации статистической обработке.
- Ага, - сообразил Мирддин. - Это кошки Шрёдингера, о которых мне рассказывала Дейдра?
- Они самые. В результате своих опытов Колин получил некие закономерности в виде двух кривых сингулярных поверхностей, вывел соответствующие формулы и долго бился над выяснением их смысла. А совсем недавно он обнаружил, что эти формулы являются частными решениями так называемых уравнений ван Халлена. Этот учёный жил в двадцать седьмом веке и выдвинул весьма оригинальную космогоническую гипотезу - настолько оригинальную, что её никто не воспринял всерьёз. Из его теоретических выкладок следовало, что на определённом моменте своего существования Вселенная должна размножиться - породить несколько дочерних Вселенных, которые в дальнейшем будут развиваться параллельно и совершенно независимо друг от друга, никак между собой не взаимодействуя. Однако ван Халлен допустил грубейшую ошибку в исходных посылках: в его математической модели Вселенная состояла всего лишь из одного мира, а не из бесконечной совокупности адиабатически замкнутых миров...
- Постой-ка, Софи, - перебил меня Мирддин. - К своему стыду я должен признаться, что совершенно не разбираюсь в теоретической физике. Я предпочитаю метафизику - таково уж воспитание бывшего волхва и прорицателя Мерлина Амброзия. Но если я правильно понял тебя, то получается, что Вселенная не одна, а их множество?
- Этого я точно не знаю, но по логике должно быть так. Вряд ли мы стоим у начала времён. Скорее всего, наша Вселенная не первая в череде порождающих друг друга Вселенных. Но даже если наша Вселенная - пока единственная сущая, то ей недолго осталось быть таковой.
- Значит, те очаги поражения, которые я считал раковыми опухолями пространства-времени...
- Это не опухоли, Мирддин, а зародыши дочерних Вселенных.
Мирддин явно растерялся.
- Так что ж это выходит? - произнёс он недоуменно. - Я ошибся? И Дейдра ошиблась?.. Но ведь я чувствовал и сейчас чувствую, что Вселенной грозит гибель!
- Твоё чутьё не подводит тебя, - сказала я. - Породив дочерние Вселенные, Вселенная-мать должна погибнуть. Если, конечно, не вмешаться в естественный процесс и не предотвратить катастрофу.
- Ты знаешь, как это сделать?
- Да, знаю. Есть два пути решения этой проблемы. Первый, самый лёгкий: уничтожить все зародыши. Я могу это сделать прямо сейчас. Второй путь более сложный и требует куда больше времени и сил. Он заключается в том, чтобы, образно говоря, принять у материнской Вселенной роды, сохранив жизнь и ей, и её детям-Вселенным.
- И какой же путь ты выбираешь?
- Второй, естественно. Я всегда была противницей абортов.
- А ты сможешь правильно принять роды?
- Разумеется, смогу. Собственно, для этого я рождена. И даже не столько для спасения материнской Вселенной, сколько для того, чтобы позволить появиться дочерним Вселенным. Уничтожить зародыши можно и без моей помощи - достаточно лишь спровоцировать преждевременное завершение текущего цикла бытия. Выражаясь фигурально, Вселенной присущ инстинкт самосохранения, и весьма велика вероятность того, что он возобладает над инстинктом продолжения рода.
Мы медленно пошли по неширокой дорожке вглубь сада.
- Что верно, то верно, - согласился Мирддин. - Порядок уже пытался устроить Ночь Брахмы. Во многом логика Стихий подобна логике людей: дети детьми, но и самим жить хочется.
- Вот именно. Поэтому появилась я - ради примирения двух вступивших в конфликт тенденций развития мироздания. Чтобы и волки были сыты, и овцы целы.
- А когда должны наступить роды?
- Точной даты назвать не могу. Приблизительно через двести миллионов лет. Может, чуть меньше.
Мирддин резко остановился. На его лице вновь появилось растерянное выражение.
- Я не ослышался? - переспросил он. - ДВЕСТИ МИЛЛИОНОВ ЛЕТ?!
- Да.
Он покачал головой:
- Значит, я зря порол горячку? У нас ещё уйма времени.
- Ты не совсем прав, - ответила я. - Времени много, но оно не ждёт. Я не случайно появилась именно сейчас, а не через тысячу, десять тысяч или миллион лет. И так же не случайно вы с Хозяйкой нашли меня - по сути дела, я сама пришла к вам. Если мы хотим, чтобы новые Вселенные родились, не уничтожив нашу, я должна приступить к своей работе тотчас, немедленно. Позже было бы поздно. Мне надлежит постоянно контролировать рост и развитие Вселенных-зародышей, исправлять любые отклонения от нормы, негативно влияющие на ткань пространства и времени материнской Вселенной. Кстати, уже возникли серьёзные проблемы в моём родном мире, который последнюю тысячу лет находился под воздействием одного из развивающихся зародышей. Возможно, именно это стимулировало такое бурное развитие в нём науки и техники; не исключено, что благодаря этому возникла космическая цивилизация; однако сейчас мой мир стоит на краю гибели, его нужно спасать - и как раз поэтому я родилась здесь, а не в каком-то другом месте. Я спасу свой мир - а потом придёт черёд и других миров. Так что баклуши бить не придётся. Моё положение сродни положению врача-акушера, которому попался очень трудный пациент, требующий неустанного внимания.
- И ты всерьёз рассчитываешь прожить двести миллионов лет? - осведомился Мирддин с содроганием.
- А почему бы и нет? Если Вселенная скажет «надо»... - Я улыбнулась. - Впрочем, такой жертвы от меня не требуется. Мои дочери, и дочери моих дочерей, и их дочери, и так далее - все они будут Собирающими Стихии. Конечно, не все они станут Собравшими Стихии, в этом нет нужды; зато будет широкий выбор - и самые достойные из них продолжат начатое мной дело. А через двести миллионов лет моя далёкая праправнучка доведёт его до логического конца. И её имя будет вписано золотыми буквами на скрижалях истории.
- Если к тому времени ещё будет история, - мрачновато заметил Мирддин. - Если останется человечество.
- Оно останется, - твёрдо сказала я. - Я верю в будущее человечества. И я горжусь тем, что родилась в мире, где постепенно стирается грань между колдунами и теми, кого пока ещё называют простыми смертными; в мире, который показал всем другим мирам, что человеческие возможности безграничны.
Некоторое время мы молча шли по дорожке, всё дальше углубляясь в сад.
- А каковы твои личные планы? - полюбопытствовал Мирддин.
- Первым делом рожу парочку прелестных дочурок, - откровенно ответила я. - В нашей семье не принято сознательно зачинать детей, а тем более - предопределять их пол; но я имею полное моральное право сделать для себя исключение. Дейдра... не Хозяйка, а моя кузина, верно сказала, что принципы существуют для людей, а не люди для принципов. Если того требуют обстоятельства, можно поступиться принципами; особенно, когда речь идёт о безопасности Вселенной и живущих в ней людей. Я, конечно, не собираюсь умирать, однако всё может случиться. Как говорили в старину, все мы ходим под Богом.
- Кандидатура будущего отца уже утверждена?
- Да.
Мирддин не стал спрашивать, кто этот счастливчик. Ему было ясно, что это не он. Мне стало жалко его - но не так чтобы очень. В конце концов, у меня будут дочери, надеюсь, много дочерей, и любая из них сможет пройти Лабиринт. А Мирддин - очень интересный и привлекательный мужчина. Он ждал полторы тысячи лет - сможет подождать ещё несколько десятилетий...
- Ты счастлива, Софи? - спросил он, внимательно поглядев на меня.
- Да, счастлива, - кивнула я. - Безмерно счастлива. Я нашла своё место в жизни. Такое счастье выпадает лишь очень немногим.
Впервые за всё это время Мирддин улыбнулся:
- Ты нашла нечто большее, чем место в жизни. Ты нашла своё место во Вселенной. А такое счастье выпадает лишь считанным единицам.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. КЕВИН
    КАНДИДАТ В ИМПЕРАТОРЫ     (Страница 1)
  • 2. ЭРИК
    ПОПАВШИЙ В ПЕРЕПЛЁТ     (Страница 1)
  • 3. АРТУР
    ТРУДНО БЫТЬ КОРОЛЁМ     (Страница 2)
  • 4. КЕВИН
    ЗАПАДНЯ     (Страница 3)
  • 5. СОФИ
    ОТКРЫТИЕ СЕБЯ     (Страница 4)
  • 6. ДЖО
    ФИАСКО     (Страница 5)
  • 7. МОРИС
    СНОВА В ПРОШЛОМ     (Страница 6)
  • 8. ЭРИК
    ДВЕНАДЦАТЬ ЛЕТ ОДИНОЧЕСТВА     (Страница 7)
  • 9. ДЖЕННИФЕР
    В ПЛЕНУ У ОТЦА     (Страница 7)
  • 10. АРТУР
    К ВОПРОСУ О КОШКАХ     (Страница 7)
  • 11. ДЖЕННИФЕР
    ИЗБАВЛЕНИЕ     (Страница 8)
  • 12. ЭРИК
    УЖЕ НЕ ОДИН     (Страница 9)
  • 13. СОФИ
    СОБИРАЮЩАЯ СТИХИИ     (Страница 10)
  • 14. КЕВИН
    ПЕРВЫЕ УСПЕХИ     (Страница 12)
  • 15. СОФИ
    ВОПРОСЫ И ОТВЕТЫ     (Страница 13)
  • 16. БРИАН
    САМИ НАРВАЛИСЬ     (Страница 14)
  • 17. АРТУР
    ЧУВСТВА И ПРИНЦИПЫ     (Страница 15)
  • 18. СОФИ
    ПРИНЦИПЫ И НЕОБХОДИМОСТЬ     (Страница 16)
  • 19. КЕВИН
    ОЧЕРЕДНЫЕ СЮРПРИЗЫ     (Страница 17)
  • 20. ЭРИК
    ПОСЛЕДНИЙ ДЕНЬ ИЗГНАНИЯ     (Страница 18)
  • 21. СОФИ
    ВОЗВРАЩЕНИЕ ПРИНЦА     (Страница 19)
  • 22. БРИАН
    СТЕЗЯ ПОРЯДКА     (Страница 20)
  • 24. БРИАН
    ТРЕТЬЯ СТИХИЯ     (Страница 23)
  • 25. СОФИ
    МЕСТО ВО ВСЕЛЕННОЙ     (Страница 24)


Олег Авраменко

Собирающая Стихии

Цикл: "Источник Мироздания" - 3

 Читать книгу

Аннотация

Когда события перестают подчиняться вероятностным законам, это верный признак того, что на них воздействует какой то неучтённый фактор. Или, может, мир катится в тартарары. Или то и другое одновременно...Вселенной грозит катастрофа, и ни одна из мировых Стихий — ни Порядок, ни Хаос, ни Источник, — не в силах предотвратить её. Мало того, они даже представления не имеют о природе надвигающейся катастрофы. Понять происходящее и дать Вселенной шанс на спасение способен лишь тот, кто сможет объединить все три Стихии воедино и заставить их действовать сообща.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel