Олег Авраменко - Сын Сумерек и Света

1 Олег Авраменко

ЧАСТЬ ПЕРВАЯ. ПУТЬ К ИСТОЧНИКУ

Глава 1

Где-то рядом раздался звонкий и чистый, как серебряные колокольчики, девичий смех. Кевин остановил свою лошадь и прислушался. Со стороны озера, к которому он направлялся, доносилось пение, то и дело прерываемое взрывами весёлого, жизнерадостного смеха. На таком расстоянии слова трудно было разобрать, но Кевин сразу узнал весьма популярную (и не совсем приличную) песню о любовных похождениях молодой жены престарелого вельможи. Также он отметил, что незнакомка пела на валлийском языке - а здесь, на севере Логриса, это было большой редкостью.
Кевин усмехнулся, бесшумно соскочил с лошади и привязал поводья к суку ближайшего дерева. Остаток пути он преодолел пешком, двигаясь тихо и вкрадчиво, с осторожностью хищника, вышедшего на охоту. Пробравшись сквозь заросли кустарника, Кевин оказался на краю небольшой поляны перед спокойным лесным озером - одним из многих таких озёр в этом озёрном крае, Лохланне.
Большой куст дикой смородины надёжно укрывал его от очаровательной юной девушки лет восемнадцати с длинными, до самой талии, золотисто-рыжими волосами. Она расхаживала по поляне, собирая лесные цветы, пела песню и после каждого куплета заливалась звонким смехом. Девушка была потрясающе красива, к тому же она была совершенно голая, и ошеломлённый Кевин просто не мог оторвать от неё взгляда, хотя, будучи воспитанным и вежливым молодым человеком, понимал, что рискует поставить себя и девушку в очень неловкое положение. Сгорая от стыда, он, тем не менее, продолжал подглядывать, ибо повернуться и незаметно уйти было выше его сил. Кевин был не только вежливым и воспитанным молодым человеком, он был просто молодым человеком двадцати лет с абсолютно нормальной для его возраста реакцией на красивых и голых девушек.
Между тем девушка, допев до конца песню, бережно положила собранный букет на траву и подошла к соседнему от Кевина кусту, где была развешена, видимо, после стирки, её одежда: чулки, рубаха, нижние юбки и нарядное платье из зелёного шёлка - правда, уже поношенное, а местами разорванное. Вблизи она выглядела ещё восхитительнее и была так желанна, что Кевин не выдержал и громко застонал.
Девушка вздрогнула и повернула к нему голову, а увидев его, лишь на мгновение замерла, затем проворно бросилась в сторону, где в тени разлогого дерева пощипывала траву её стреноженная лошадь. Она выхватила из притороченной к седлу кобуры пистоль и, взведя курок, направила его на Кевина. Всё произошло так стремительно и неожиданно, что он не успел даже шевельнуться.
- Ну-ка выходи! - воскликнула девушка по-готийски. - И без резких движений, а то... - Она не закончила, но решительное выражение её лица было красноречивее любых угроз.
Кевину не оставалось ничего делать, кроме как подчиниться. Он вышел из-за куста, держа перед собой руки, повёрнутые ладонями к ней.
- Всё в порядке, - сказал он. - Не бойся меня.
- С чего бы я боялась! - фыркнула девушка. - У меня оружие, и я мигом вышибу тебе мозги.
Голышом, с развевающимися на ветру чуть влажными волосами и с пистолем в руках, она смотрелась очень эффектно. Кевин невольно улыбнулся, хотя под мышками и на лбу у него выступил холодный пот, а по спине то и дело пробегали мурашки.
- Ну-ну, крошка, уймись, - примирительно произнёс он. - Я же только подглядывал. Поверь, ничего плохого я не замышлял.
Девушка смерила его изучающим взглядом и провела кончиком языка по верхней губе.
- Кто ты, красавчик? - спросила она уже значительно мягче.
- Кевин МакШон к твоим услугам, красавица.
Пистоль в руках девушки дрогнул. Её изумрудные глаза в изумлении уставились на Кевина.
- Кто-кто? - переспросила она, будто не расслышав.
- Кевин МакШон.
- Неужто новый герцог Лохланна?
Кевин отвесил ей шутливый поклон, всё ещё с опаской поглядывая на пистоль. Впрочем, палец с курка был уже снят.
- Собственной персоной, сударыня. А вас как величать?
- Так это не Готланд? - облегчённо произнесла она, проигнорировав его вопрос.
- Нет, уже Логрис. Ты находишься на территории герцогства Лохланнского в десяти милях южнее границы с Готландом. Как здешний правитель, я гарантирую тебе безопасность и личную неприкосновенность... Гм-м. Если, конечно, ты уберёшь эту штуку. Не ровен час ещё бабахнет.
- А! - сказала девушка и швырнула наземь пистоль.
Раздался щелчок, Кевин вздрогнул, ожидая выстрела... но ничего не произошло.
- Он не заряжен, - спокойно объяснила девушка. - Я впопыхах забыла взять порох.
Она подошла к своей развешенной для просушки одежде, взяла нижнюю рубаху и торопливо натянула её на себя через голову. Затем искоса взглянула на Кевина и смущённо улыбнулась, а щёки её слегка порозовели.
- Забавное получилось у нас знакомство, не так ли?
Кевин глупо ухмыльнулся:
- Пожалуй, что так, крошка.
- Я не крошка. Меня зовут Дейдра.
- Очень приятно, Дейдра. Славное у тебя имя, очень красивое... как и ты вся. Знаешь...
- Знаю, мне все так говорят. Но всё равно приятно слышать... Кстати, если мы оба не готийцы, то почему говорим на этом варварском языке?
- А какой ты предпочитаешь - гэльский или валлийский?
- Валлийский.
- Так ты с юга? - спросил Кевин уже по-валлийски.
- Да. Вернее, из центра. Из самого центра.
- Из Авалона?
- Угадал. Я бесстыжая столичная девчонка.
- Но почему бесстыжая? - удивился Кевин.
- А разве нет? - сказала Дейдра, взяв в руки чулок. - Ты считаешь, что я поступила как благовоспитанная барышня, когда увидела тебя?
- Ты поступила как благоразумный человек. Если бы я имел относительно тебя дурные намерения, а ты бросилась бы первым делом прикрывать свою наготу, меня бы это не остановило. А так ты здорово напугала меня. Ты очень храбрая девушка, Дейдра. И решительная. Ты быстро разобралась... в ситуации... и... этого...
Кевин умолк, безнадёжно увязнув в собственных словах. Дейдра как раз натягивала на ногу чулок, всё выше и выше задирая нижний край рубахи. При этом она выглядела ещё более соблазнительной, чем полностью обнажённая, и окончательно онемевший Кевин принялся глазеть на неё, стараясь не упустить ни малейшего её движения.
Спохватившись, Дейдра ахнула и торопливо одёрнула рубаху.
- Всё-таки я бесстыжая, - сказала она. - Впрочем, и ты парень не промах.
- Извини, - сконфужено пробормотал Кевин и торопливо отвернулся.
Продолжив одеваться, Дейдра спросила:
- Ты живешь недалеко?
- В двух часах езды отсюда мой замок Каэр-Сейлген. Милости прошу ко мне в гости. - При мысли о том, что эта очаровательная девушка будет гостить у него, сердже Кевина сладостно сжалось. - Ты согласна?
- Конечно, согласна. Если не возражаешь, поедем немедленно, потому что я голодна. В последний раз по-настоящему ела вчера вечером, а утром лишь слегка перекусила.
- Перекусить мы можем прямо сейчас, - предложил Кевин. - У меня с собой целая сумка всякой всячины. Я собирался сделать здесь привал на обед.
Дейдра нетерпеливо облизнулась за его спиной.
- Так неси её.
Когда Кевин вернулся, Дейдра, уже одетая, сидела на траве и расчёсывала свои пышные волосы цвета меди. Рядом с ней лежал букет лесных цветов, её изумрудно-зелёные глаза мечтательно глядели в небо, на нежных розовых губах играла задумчивая, чуть печальная, и всё же жизнерадостная улыбка, обнажавшая прелестные белые зубки, а в уголках рта образовались очаровательные маленькие ямочки.
Кевин был сражён наповал.
«Она прекрасна! - думал он с умилением. - Разве мог я представить, что на свете существует такая чистая, такая невинная красота...»
Впрочем, Дейдра вряд ли была невинной в банальном понимании этого слова. По тому, как она держалась с ним, Кевин понял, что ей не в диковинку было стоять перед мужчиной голышом. Да и смотрела она на него слишком уж оценивающе, с этаким видом знатока, и как облизнулась при этом - совсем не по-детски... Тем не менее, во всём её облике чувствовалось что-то девственно-чистое, непорочное, почти ангельски-невинное. Сердце Кевина продолжало сжиматься и сладостно ныть.
Сняв с пояса шпагу, чтобы не мешала ему, Кевин расстелил перед Дейдрой скатерть и выложил из сумки все съестные припасы, включая две небольшие бутылки красного вина. Откупорив одну из них, он наполнил единственный имевшийся в наличии кубок и протянул его Дейдре.
- Угощайся.
- Спасибо. А ты?
- Буду пить с горла. Пакуя мне сумку, слуги не приняли в расчёт, что я могу повстречать в лесу проголодавшуюся девушку.
На этом их разговор увял, и они принялись за еду. Дейдра отправила себе в рот кусочек прожаренного и сдобренного специями мяса, энергично разжевала его и запила небольшим глотком вина. Одобрительно мурлыча, она потянулась за следующим куском.
Кевин медленно жевал пирог с мясной начинкой и, не отрываясь, смотрел на Дейдру, которая, при всём своём волчьем аппетите, умудрялась есть с таким изяществом, будто сидела за праздничным столом в блестящем обществе утончённых эстетов. По её манерам, правильной речи и одежде, даром что изрядно потрёпанной, было ясно, что она девушка знатного рода. И тем более Кевин не мог понять, как она оказалась в этой глуши одна-одинёшенька, без сопровождения. Да ещё в таком виде. Да ещё и голодная, напуганная...
- А знаешь, - наконец заговорила Дейдра, - очень странно, что я встретила тебя здесь. С тех пор как стало известно о смерти лорда Шона Майги, мы ждали твоего прибытия в Авалон. Ведь ты должен был представиться королю как новый герцог Лохланнский.
- Я так и собираюсь сделать. Но мой названный отец завещал развеять его пепел с крепостной стены Каэр-Сейлгена, поэтому сначала я приехал в Лохланн. Кроме того, мне очень не хотелось оказаться при дворе в глупом положении человека, в глаза не видевшего то, чем владеет.
- Пожалуй, ты прав, - согласилась Дейдра. А после секундной паузы добавила: - Не все обрадуются твоему появлению в Авалоне. Родственники лорда Шона очень надеялись, что ты останешься на своём острове и откажешься от наследства.
- Я хотел отказаться, ещё при его жизни. Но он заставил меня поклясться, что я не сделаю этого. - Кевин грустно вздохнул. - Лорд Шон видел во мне своего умершего в дестве сына. Иногда мне даже казалось, что он считал меня своим настоящим сыном.
Дейдра внимательно всмотрелась Кевину в лицо и сказала:
- А ты и вправду чем-то похож на кузена Дункана. Правда, Дункан был светловолосым и голубоглазым мальчиком, а у тебя тёмные волосы и карие глаза, но что-то общее между вами действительно есть. Оба худощавые, рослые, красивые - ты похож на него и лицом, и фигурой... Как-то отец говорил мне, что после смерти жены и сына лорд Шон полностью потерял вкус к жизни и уехал на ваш захолустный остров, чтобы тихо умереть. Однако встретил там тебя - и, может, именно благодаря тебе прожил ещё восемь лет. Ты заменил ему сына, так что Лохланн теперь принадлежит тебе не только по закону, но и...
- Постой-ка! - озадаченно перебил её Кевин. - Ты сказала: «кузен Дункан»? Лорд Шон Майги был твоим дядей?
- Через свою жену, тётку Констанс. Она старшей была сестрой моей матери, следовательно, он был моим дядей. - Дейдра лукаво взглянула на него. - А ты, получается, мой названный двоюродный брат.
Кевин громко поперхнулся и уронил кусок пирога себе на колени.
- Но ведь... лорд Шон был женат на сестре королевы!
Дейдра с важным видом кивнула, однако в уголках её глаз притаилась шаловливая улыбка, готовая в любой момент вырваться наружу и заиграть на её губах.
- Совершенно верно. Мой отец - король Бриан. Я Дейдра Лейнстер из Авалона. - Её улыбка стала явной, ослепительно сверкнули два ровных ряда жемчужно-белых зубов. - Это же было очевидно.
- Очевидно? - переспросил обескураженный Кевин.
- А разве нет? Разве тебе не говорили, что дочь короля - самая прекрасная девушка в мире? Можешь ли ты представить себе, что на свете существует кто-нибудь прекраснее меня?
Кевин пытливо посмотрел ей в глаза, но так и не смог понять, сказала она это серьёзно или шутя.
- Э-э... да, конечно, - произнёс он, всё ещё находясь под впечатлением только что услышанного. Ему даже в голову не пришло, что Дейдра могла солгать; почему-то он сразу и безоговорочно поверил ей. - Но, видишь ли, я никак не ожидал встретить в этих краях принцессу из королевского дома Лейнстеров - одну, без свиты, без охраны...
- И без одежды, - смеясь, добавила Дейдра. - Надеюсь, это происшествие останется строго между нами?
- О чём речь!
- А ещё я надеюсь, - продолжала она, - что мой титул принцессы не повлияет на наши отношения, которые начали складываться так непринуждённо. Ты же не станешь называть меня «ваше высочество», «миледи» - и вообще корчить из себя придворного кавалера?
- Я никогда не был придворным кавалером, - ответил Кевин. - Да и при дворе-то я не был ни разу. Я типичный провинциал.
- Тем лучше. Я обожаю провинциалов и терпеть не могу всех этих благовоспитанных маккормаков и маэлгонов с их изысканными манерами и слащавыми речами. - Дейдра негодующе фыркнула. - Впрочем, дружки кузена Эмриса ещё хуже. У приближённых Колина, по крайней мере, голова на плечах служит не только вешалкой для ушей.
- Стало быть, ты решила немного отдохнуть от тех и других в тиши лесов и озёр Лохланна?
Намёк был более чем прозрачен, однако Дейдра снова уклонилась от прямого ответа.
- Вроде того, - ответила она и потянулась за второй бутылкой. Кевин опередил её, при помощи штопора извлёк из горлышка пробку и плеснул немного вина в кубок. Дейдра выстрелила в него насмешливым взглядом, и он долил ей ещё, однако счёл своим долгом предупредить:
- Вино гибернийское. Кажется слабым, как сок, но здорово ударяет в голову.
- Ничего, я знаю меру, - заверила его Дейдра. - Расскажи о себе, Кевин МакШон. Я слышала, что в твоём происхождении есть много неясного.
Он хмыкнул:
- Это ещё мягко сказано. Лично для меня моё происхождение сплошная загадка. Двадцать лет назад крестьяне нашли меня на опушке леса, завёрнутого в алую, шитую золотом мантию. Отроду мне было всего пару месяцев, так что вряд ли меня могли тайком привезти на одном из кораблей. С другой же стороны, жителей на острове не так уж много, все наперечёт, и вскоре выяснилось, что ни одна из местных женщин не могла быть моей матерью. Словом, чёрт-те что получалось. Меня отнесли в дом тогдашнего губернатора острова, лорда Маркуса Финнигана, поскольку ясно было, что я не обыкновенный подкидыш - при мне нашли прекрасной работы шпагу, клинок которой изготовлен из какого-то странного металла, похожего на серебро, но твёрже стали; а также золотой перстень с камнем...
- Тот, что у тебя на пальце?
- Да.
- Можно взглянуть?
Кевин снял со среднего пальца левой руки перстень и передал его Дейдре. Где-то с минуту она рассматривала его, сосредоточенно сдвинув брови, затем вернула Кевину со словами:
- Знатная вещица. Очень тонкая работа по золоту и камень красивый - правда, не могу определить его происхождение.
- И никто не может, - сказал Кевин, надевая перстень на палец. - Вроде бирюза, но нет. Он только с первого взгляда кажется бирюзовым, на самом же деле он светло-голубой. Если долго смотреть на него, завораживает; создаётся впечатление, что внутри камня заключено огромное пространство.
- Может, он колдовской?
- Вполне возможно. А вот моя шпага наверняка колдовская. Обыкновенное серебро, с какими бы то ни было примесями, не может быть таким прочным и упругим.
Дейдра осмотрела шпагу Кевина, согласилась, что клинок вроде бы серебряный, и в то же время признала, что такого прочного серебра не бывает.
- И это ещё не всё, - добавил Кевин, вернув шпагу в ножны и положив её на траву. - Рядом со мной нашли также полный комплект мужской одежды. И странное дело - сейчас она мне как раз впору. Будто на меня шита.
- И что бы это значило?
- Не знаю. Но мой приёмный отец, лорд Шон Майги, как-то высказал одно любопытное предположение: дескать, прежде я был взрослым человеком, но какой-то злой колдун, могущественный чёрный маг, превратил меня в младенца. Забавно, не так ли? И если это правда, то злой колдун здорово просчитался, вместо вреда сделав мне неоценимую услугу. Слыханное ли дело - заново прожить жизнь, исправить ошибки, которые допустил... Только вот незадача: не помню я свою прежнюю жизнь, ничегошеньки не помню, и понятия не имею о допущенных мною ошибках и о том, как их избежать в этой жизни.
- Однако странный у тебя юмор, - заметила Дейдра. - Несколько мрачноватый. Ты смеёшься над очень серьёзными вещами.
Кевин нахмурился.
- Порой полезно посмеяться над тем, что тебя гнетёт, - сказал он. - Если к серьёзным вещам всегда относиться серьёзно, то можно сойти с ума.
Дейдра сочувственно заглянула ему в глаза.
- Верно, у тебя было трудное детство?
- Скорее тягостное. До того как появился лорд Шон и усыновил меня, я жил в губернаторском доме на положении воспитанника, нужды, к счастью не знал, получил приличное образование, соответствующее воспитание, в общем, грех жаловаться. - Он горько усмехнулся. - Однако многие сторонились меня, людей отпугивало моё загадочное происхождение... да и сейчас отпугивает.
- Но только не меня, - сказала Дейдра и легонько прикоснулась пальцами к его руке. - Кстати, ты колдун?
- В том-то и беда, что нет. Когда я был маленьким, никто не сомневался, что у меня есть колдовской Дар. Так должно было быть по логике вещей. Но, к сожалению, жизнь не всегда подчиняется логике. Когда я подрос, наш местный заклинатель Этар Альварсон не обнаружил у меня ровно никаких способностей к магии. Совсем ничего - а о настоящем Даре и говорить не приходится. Я не могу привести в действие даже простейшее заклятие.
- Ты сожалеешь об этом?
- Конечно! Как тут не сожалеть.
Дейдра слегка приподняла брови.
- Не часто услышишь такие слова от провинциалов, - заметила она. - Разве ваш местный священник не говорил тебе, что всякий колдун, общаясь со сверхъестественными силами, рискует погубить свою бессмертную душу? Церковь утверждает, что отсутствие колдовского Дара - и есть истинный Дар Божий, который уберегает от всевозможных дьявольских соблазнов.
- Всё это глупости, - ответил Кевин. - Просто неуклюжие потуги обделённых природой людей возвести свою ущербность в ранг особой добродетели... - Тут он осёкся, поняв, что допустил величайшую бестактность, и виновато взглянул на Дейдру. - Ой, извини...
- Ничего, - глухо сказала она и поджала свои внезапно побледневшие и задрожавшие мелкой дрожью губы. На лице её промелькнуло выражение, очень похожее на гримасу мучительной боли.
«А ведь мы с ней собратья по несчастью», - подумал Кевин, на все лады проклиная себя за несообразительность. Лишь с некоторым опозданием он вспомнил то, что было общеизвестно: покойная мать Дейдры была неодарённая - то есть не обладала колдовским Даром, и её дочь родилась без способностей к магии. Из-за этого она чувствовала себя белой вороной в королевской семье, где все были колдунами и ведьмами, а её отец, король Бриан, владел загадочной Исконной Силой, которую, согласно преданиям, его далёкий предок, король скоттов Гилломан, заполучил после смерти легендарного короля Артура, последнего из династии Пендрагонов. Несмотря на это (а скорее, благодаря этому - ведь простые люди побаиваются колдунов), Дейдра пользовалась большой любовью у народа и была, вне всяких сомнений, самой популярной личностью из всех ныне здравствующих членов королевского дома Лейнстеров. О ней говорили разное, но всегда хорошее; даже её недостатки рассматривались как продолжение её несомненных достоинств, вроде тех обязательных исключений, лишь подтверждающих общее правило. Однако Кевин сильно сомневался, что всеобщая любовь в достаточной мере компенсировала Дейдре её врождённую неполноценность...
- Знаешь, а ведь мы с тобой собратья по несчастью, - после неловкой паузы задумчиво произнесла она, и Кевин поразился, как точно Дейдра повторила его мысль, вплоть до того, что сказала «собратья», а не «товарищи», и в каждое слово вложила те же самые эмоции, что и он. - Ты жалеешь, что не колдун, а я жалею, что не ведьма... и мало сказать, что просто жалею. Так что мы можем вместе жалеть себя. Вдвоём как-то веселее. - Она грустно вздохнула. - Мой отец совершил огромную глупость, когда женился на девушке из неколдовского рода. Как правило, такие браки остаются бездетными, но им повезло... они считали, что повезло. Я об этом другого мнения. Лучше бы мне совсем не рождаться, чем быть такой... такой калекой.
Кевин встревоженно посмотрел на неё. Было видно, что она порядочно пьяна, только от выпитого совсем не развеселилась, а наоборот - загрустила.
- Не говори так, Дейдра!
Она пожала плечами:
- Я говорю, что думаю. Ведь я действительно калека - в отличие от обычных людей. Они просто неодарённые, а я полукровка... Способностей к магии не имею, но принадлежу к колдовскому миру, где чувствую себя чужой. Вот мой брат был полноценным колдуном... а впрочем, это его не спасло.
Кевин слышал эту историю. Единственный сын короля Бриана, принц Гандар, умер десять лет назад от затяжной болезни с явными признаками умышленной порчи. Веские подозрения в причастности к этому злодеянию падали на младшего брата короля, Уриена, но никаких доказательств его вины найдено не было. А спустя несколько месяцев Уриен Лейнстер погиб от несчастного случая на охоте, и теперь уже в его смерти подозревали короля. Положение было тем более щекотливым, что ныне наследником престола, в виду отсутствия у Дейдры детей, являлся старший сын Уриена - Эмрис Лейнстер.
- Мой отец, - между тем продолжала Дейдра, - настаивает, чтобы я поскорее вышла замуж и родила ему наследника. Мои дети будут обладать полноценным даром, если мой муж будет колдуном. А я не хочу этого, не хочу за колдуна, тогда станет ещё хуже... а мне и так невыносимо. Я уже сколько раз просила отца, чтобы он оставил меня в покое, чтобы усыновил Колина и сделал его своим наследником. Но он заартачился, хочет передать корону внуку...
Кевин слушал её, стараясь не качать головой. Дейдра уже дважды уклонялась от объяснений, как она оказалась в Лохланне без сопровождения, но её последние слова навели его на некоторые догадки. И это ему совсем не понравилось.
- Вот что, Дейдра, - сказал он. - Ты, случайно, не убежала от отца? Ну, чтобы он не заставил тебя выйти замуж?
В её глазах промелькнуло такое искреннее и неподдельное удивление, что у Кевина не осталось сомнений - он ошибся.
- Ага! Так вот что ты подумал. И, небось, испугался, что тебя сочтут моим сообщником... - Она натянуто улыбнулась. - Отчасти ты угадал, я действительно беглянка. Но убежала не от отца, а от похитителей.
- Что?! - потрясённо воскликнул Кевин. - Тебя похитили? Кто?
- Готийские шпионы, - объяснила Дейдра. - По приказу их короля Аларика. Наверное, он собирался использовать меня как заложницу, чтобы нажать на Логрис и выторговать территориальные уступки. Или был так глуп, что надеялся через меня наслать на отца проклятие. Но в любом случае он остался с носом.
- А как тебе удалось бежать?
Она небрежно пожала плечами:
- Да так, просто. Бежала, и всё тут.
Дейдра встала и неуверенной поступью направилась к кромке воды, чтобы вымыть после еды руки, но на полпути вдруг споткнулась и наверняка упала бы, не успей Кевин в последний момент подхватить её.
- Что случилось, Дейдра? - обеспокоено спросил он, всё крепче и крепче обнимая её. - Тебе плохо?
Дейдра подняла к нему лицо и томно улыбнулась:
- Нет, мне хорошо. Просто у меня закружилась голова. Я слишком много выпила, я пьяная... - Она положила ему руки на плечи, всем телом прижалась к нему и страстно прошептала: - Боже, как мне хорошо! Если бы ты знал, как я истосковалась по ласке, если бы ты знал... Ты хочешь меня, правда?
- Да! Да! - млея, ответил Кевин и лишь затем понял, что он сказал. - Но...
- Я тоже хочу тебя, милый. Очень хочу.
Её губы потянулись к его губам. Кевин не был уверен, стоит ли ему делать это, то есть он был полностью уверен, что ему не следует пользоваться состоянием Дейдры, что он обязан отстранить её от себя, но это оказалось выше его сил. Он ответил на её жаркий и жадный поцелуй, и весь окружающий мир померк в его глазах, затуманенных страстью.

Глава 2

Большое плоскодонное судно медленно плыло вниз по течению Боанн - главной водной артерии Логриса, пересекавшей всю страну с севера на юг. Вдоль обоих берегов реки не спеша продвигались, сопровождая корабль, два отряда вооружённых всадников. Встречные рыбаки и крестьяне из близлежащих сёл приветствовали процессию громкими и радостными криками - простой народ Логриса очень любил Дейдру.
Кевин сидел на скамье у правого борта и угрюмо смотрел вдаль. Он тоже любил Дейдру, и гораздо сильнее, чем ему хотелось бы её любить. Он сам не понимал, как мог попасть в такой переплёт и по уши влюбиться в королевскую дочь. Обвинял в этом стечение обстоятельств, ту случайную встречу в лесу, и как раз тогда, когда Дейдра решила постирать свою одежду, проклинал злополучное гибернийское вино... И тем не менее, стараясь быть честным перед собой, Кевин был вынужден признать, что обстоятельства тут ни при чём. В любом случае он полюбил бы Дейдру, где бы и когда ни встретил её. Это было неизбежно, как восход солнца. Это была судьба, в существование которой Кевин никогда серьёзно не верил...
Корабль приближался к Димилиоку, третьему по величине городу Логриса, столице провинции Новый Корнуолл. Там Дейдру ожидала торжественная встреча, а для Кевина это прежде всего означало, что их идиллия закончена. В Лохланне Дейдра провела целую неделю, пока для неё снаряжали корабль, потом ещё полмесяца они плыли по реке и всё это время каждую ночь любили друг друга. Но теперь... В Димилиоке они пересядут на другое судно, побольше и пороскошнее, Дейдра окажется в окружении родственников и придворных, а он отойдёт на второй план, и нынешняя их близость останется в прошлом.
По своему официальному статусу Кевин находился на верхней ступени иерархической лестницы, в рядах так называемой королевской знати. По законам и обычаям Логриса названное родство ничем не уступало кровному, а поскольку Кевин был по всей форме усыновлён бездетным лордом Шоном Майги и после его смерти стал герцогом Лохланнским, то относились к нему в полном соответствии с его высоким положением, хотя и с некоторой прохладцей. Кевину давали понять - теперь уже тонко и ненавязчиво, не так откровенно, как в бытность его на острове, - что он, рождённый неизвестно кем, неизвестно от кого и неизвестно где, здесь он чужак и чужаком останется до конца дней своих. Это, в числе прочего, и отдаляло его от Дейдры. Логрийцы - и знать, и простолюдины - вряд ли захотят, чтобы мужем их принцессы, всеобщей любимицы, стал какой-то подкидыш, пусть даже правитель одной из провинций страны.
Впрочем, не это было главное. Пропасть между Кевином и Дейдрой углубляло ещё одно обстоятельство, жестокое в своей неумолимой объективности, неподвластное человеческой воле. Дейдра не была простой неодарённой, она была полукровкой, а это значило, что её брак с мужчиной, не обладающим колдовским Даром, скорее всего, окажется бесплодным. Но даже если случится чудо, и у неё родятся дети, то все они, как и их мать, будут полукровками и не смогут претендовать на престол. Таков был закон - принц, лишённый способностей к магии, не может стать королём...
Мрачные размышления Кевина прервало появление Дейдры. Она была одета в роскошное платье из голубого бархата с глубоким вырезом, открывавшим взору верхнюю часть упругой груди. Половина её волос была заплетена в косы, уложенные на голове в виде венка или, скорее, короны, а остальные волосы были собраны за спиной в сеточку. Её естественная красота, подчёркнутая восхитительным нарядом, производила поистине сногсшибательное впечатление.
Дейдра опустилась на скамью рядом с Кевином и укоризненно произнесла:
- Ну вот, опять хмуришься. Прошу тебя, милый, не беспокойся о будущем. У нас всё будет хорошо
- И скольким ты это обещала? - вдруг спросил он.
Дейдра смущённо отвела взгляд, щёки её зарделись. Кевин тотчас пожалел о своих словах, которые вырвались у него совершенно непроизвольно. Конечно, он знал, что был у Дейдры далеко не первым; даже до их острова доходили слухи о любвеобильности и непостоянности королевской дочери. Но за всё время знакомства они ни разу не касались этой темы, хотя сам Кевин честно разсказал ей о двух девушках, что были у него на острове. Однако о приятелях Дейдры он слышать не хотел - боялся, что их окажется чересчур много.
- Ревнуешь? - наконец отозвалася она.
- Ещё бы, - неохотно признался он. - Ужасно ревную. Готов убить всякого, кто...
Тут Кевин осёкся, потому что Дейдра резко повернула к нему голову. В её глазах застыли боль и гнев.
- Никогда... - напряжённо произнесла она, - никогда так не говори... Не смей даже думать об этом. Понятно?
- Извини, - виновато пробормотал Кевин.
Такая болезненная реакция крайне озадачила его, но он почувствовал, что расспрашивать об этом не стоит. Не понял - а именно почувствовал. С самого начала между ними установилась какая-то невидимая, неосязаемая связь, и порой они были способны угадывать мысли друг друга. Сейчас в мыслях Дейдры была готовность немедленно встать и уйти, если Кевин вздумает продолжить этот разговор.
Некоторое время они молча смотрели на запад, где постепенно разгоралось зарево заката. А южнее, впереди по курсу корабля, из-за горизонта поднимались башни приближавшегося города.
- Хочешь знать, как мне удалось бежать от похитителей? - внезапно спросила Дейдра.
- Ну?
- Мне помог один из них. Я влюбила его в себя, вскружила ему голову, пообещала, что отец вознаградит его, если он поможет мне вернуться домой целой и невредимой, да и я в долгу не останусь. Мы бежали вместе, а потом я убила его.
- Вот как! - Кевин удивлённо приподнял бровь. - Почему?
- Мне было противно. Ты даже не представляешь... - Дейдра зябко поёжилась. - Он был хорошим шпионом, с его помощью я без труда добралась бы до границы и уже давно была бы дома. Но я не смогла заставить себя переспать с ним, это оказалось выше моих сил. Когда он полез ко мне, я выхватила его пистоль и выстрелила ему в лицо. Затем так испугалась, что вскочила на лошадь и умчалась, куда глаза глядят. По счастью, к седлу была приторочена сумка с едой, которой мне хватило ровно настолько, чтобы добраться до Лохланна. Вот правда о моём побеге - но её я не расскажу никому, даже отцу.
- Ты не совершила ничего предосудительного.
- А если бы я отдалась ему, что бы ты сказал?

1 Следующая страница


Сын Сумерек и Света 2

- То же самое.
Дейдра покачала головой:
- По крайней мере, тогда бы я поступила честно. А так я обманула его... и убила.
- Он был врагом.
- Да, но он помог мне.
- Он участвовал в твоём похищении и сам был причиной своих бед.
- Он только выполнял приказы своего короля, а потом изменил ему, поддавшись на мои уговоры, поверив моим обещаниям.
- Ты была в отчаянном положении, - продолжал убеждать её Кевин. - Тебе не в чем себя упрекнуть.
- Так то оно так, но с другой стороны... Я же собиралась отдаться ему, правда! Я думала, что мне это будет раз плюнуть, ведь я... - Тут она осеклась и покраснела. - В общем, я поступила как нахальная шлюха, которая, получив деньги вперёд, не захотела их отрабатывать.
- М-да, - сказал Кевин. - Странный у тебя взгляд на вещи.
- Какой уж есть... - Дейдра на минуту задумалась, затем, казалось бы, без всякой связи с предыдущим произнесла: - Ты ничего не слышал про Брана Эриксона, барона Ховела...
- Нет, ничего. А кто он такой?
- Очень опасный колдун. Остерегайся его.
*
Когда под радостные восклицания толпы и беспорядочные завывания труб корабль пришвартовался к причалу в димилиокском порту, на его борт в сопровождении свиты празднично разодетых дворян взошли два молодых человека.
Старший из них, лет двадцати трёх, был высокий (хоть и ниже Кевина) голубоглазый шатен крепкого телосложения, с ястребиным носом, чересчур тонкими губами и непропорционально маленьким безвольным ртом. В его манерах проглядывалась скорее надменность, чем подлинная властность, а взгляд выдавал в нём серую посредственность, тщательно и тщетно скрываемую под маской неуместной горделивости. Держался он высокомерно, чуть ли не ежесекундно подчёркивая своё превосходство над остальными.
Младший был ровесник Кевина, русоволосый, среднего роста, с нескладной, немного угловатой фигурой. Он явно не производил впечатление крепыша, а лёгкие тени под глазами свидетельствовали о том, что он не отличался отменным здоровьем. Его некрасивое веснушчатое лицо, тем не менее, внушало симпатию, а серые со стальным оттенком глаза смотрели на Дейдру с затаённой нежностью.
Оба церемонно поклонились Дейдре.
- Безмерно рад видеть вас целой и невредимой, дражайшая кузина, - произнёс старший с наигранным и, как показалось Кевину, насквозь фальшивым воодушевлением.
- Хотелось бы надеяться, что радость ваша искренняя, кузен Эмрис, - холодно ответила она, всем своим видом показывая, что не верит ни единому его слову. Затем обратила свой взгляд на младшего и приветливо улыбнулась ему.
- Я счастлив, что всё обошлось, Дейдра, - сказал тот с теплотой в голосе.
Дейдра протянула ему руку, которую он галантно поцеловал.
- Вот в твоей искренности, Колин, я ничуть не сомневаюсь, - сказала она. Обращение на ты в официальной обстановке ни в коей мере не было проявлением фамильярности, оно лишь подчёркивало разницу в отношении Дейдры к своим собеседникам. Логрийские аристократы вообще редко употребляли множественное число, обращаясь к равным себе по возрасту и занимаемому положению.
Покончив с приветствиями, Дейдра отступила немного в сторону и взяла Кевина за локоть.
- Знакомьтесь господа: лорд Кевин МакШон, герцог Лохланнский. Прошу любить и жаловать. - Она сделала паузу и взглянула на Кевина. - Позвольте вам представить, милорд, моих двоюродных братьев - принца Эмриса Лейнстера, наследника престола, и Колина Лейнстера, королевского магистра колдовских искусств.
Тонкие губы Эмриса растянулись в холодной усмешке, он небрежно кивнул. Колин же напротив - доброжелательно улыбнулся ему.
- Рад познакомиться с сыном лорда Шона Майги, - произнёс он. - Надеюсь, мы с вами станем добрыми друзьями.
- Я в этом уверен, мой принц, - вежливо ответил Кевин.
- Полагаю, сестрица, - с противной ухмылочкой отозвался Эмрис, - ваше целомудрие не слишком пострадало в этой передряге?
Колин метнул на старшего брата гневный взгляд, глаза его сузились от гнева, профиль заострился. Внезапно Эмрис высунул язык, словно собираясь подразнить Колина... и тут же крепко сжал его зубами.
В окружении принцев послышались сдержанные смешки. Эмрис, мигом растеряв всю свою надменность, быстро спрятал укушенный язык во рту и затравленно посмотрел на младшего брата. Только тогда Кевин сообразил, что Колин с помощью колдовства покарал Эмриса за его последние слова.
А Дейдра, как ни в чём не бывало, невозмутимо произнесла:
- Своим спасением я всецело обязана лорду Кевину МакШону. Это он вызволил меня из рук готийцев.
Кевин едва не разинул рот от неожиданность. Однако в последний момент сладил с изумлением и никак не выдал своих чувств, лишь опустил в растерянности глаза, что было воспринято присутствующими, как проявление скромности.
- Ага! - сказал Колин и с уважением взглянул на Кевина. - А я всё гадал, как тебе удалось бежать.
- Бежала я сама, - ответила Дейдра. - Добравшись до готийской границы, мои похитители уже чувствовали себя как дома и потеряли бдительность, а я этим воспользовалась. Во время привала освободилась от верёвок, вскочила на ближайшую лошадь и помчалась на юг. Но меня обязательно поймали бы, если бы вовремя не подвернулся наш дорогой герцог... - Она сделала паузу и улыбнулась. - Увидев девушку, которую догоняло полдюжины вооружённых мужчин, он ни мгновения не сомневался, на чью сторону встать. Одного из моих преследователей он застрелил, ещё двух ранил, а от остальных мы оторвались и уже без приключений доехали до Каэр-Сейлгена... И представляете, - вдохновенно продолжала лгать Дейдра, - когда лорд Кевин узнал, кто я такая, то попросил никому не рассказывать о своём участии в моём освобождении. Дескать, не хочет ни к чему обязывать моего отца. Однако я считаю, что это неправильно. Страна должна знать своих героев.
Чувствуя на себе восхищённые взгляды присутствующих, Кевин от всей души пожалел, что не может провалиться сквозь землю... то бишь, сквозь палубу корабля. И опровергнуть слова Дейдры было нельзя, поскольку теперь он знал, как было на самом деле, и понимал, что Дейдра объявила его своим избавителем, чтобы скрыть действительные обстоятельства своего бешства.
Между тем Колин подошёл к Кевину и крепко пожал ему руку.
- Господин герцог, у меня просто нет слов, чтобы выразить вам свою признательность, - с жаром проговорил он. - Если бы не вы, мы наверняка потеряли бы Дейдру. Похищение было обставлено так, что все уверовали, будто бы это дело рук атлантов, и погоня пошла по ложному следу. А когда мы обнаружили обман, было слишком поздно. Так что отныне я ваш должник... И не только я - а и вся королевская семья. Уверен, мой дядя король согласится со мной.
А Дейдра с довольной улыбкой глядела на него, и вдруг Кевин понял, что она думает: теперь Брану Эриксону будет непросто добраться до него, героя-спасителя единственной дочери короля; теперь её отец будет вынужден оказать ему покровительство, уберечь его от Эриксона, прозванного Бешеным бароном.
Но кто он такой, чёрт возьми, этот Бран Эриксон? Бешеный барон Эриксон...

Глава 3

Поздно вечером, когда Кевин возвратился с праздничного пира в отведённые для него роскошные покои во дворце губернатора и уже собирался лечь спать, к нему заглянул принц Колин. В руках он держал бутылку и два хрустальных бокала.
- Я заметил, что за столом ты почти ничего не пил, - после обмена приветствиями сказал Колин, переходя на дружеское «ты». - Вот и подумал, что если ты не очень устал, может, посидим немного, поболтаем.
Кевин охотно согласился. Впервые с тех пор, как он повстречал Дейдру, ему предстояло спать в целомудренном одиночестве, и он сильно подозревал, что эта ночь будет бессонной. А вечер, проведённый в беседе с Колином, представлялся ему не самой плохой альтернативой мрачным раздумьям наедине с самим собой.
Колин поставил бутылку и бокалы на стол, затем вернулся к двери, ведущей в переднюю, и быстро провёл пальцами по косяку. Прямоугольник двери слабо засветился, будто намазанный фосфором, а спустя секунду погас.
- Вообще-то слуги опасаются подслушивать мои разговоры, - прокомментировал свои действия Колин. - Но излишняя осторожность никогда не повредит. Да и марку держать надо.
Они устроились за столом друг напротив друга. Колин наполнил оба бокала и поднял свой.
- За нас. Чтобы всё было хорошо.
- Чтобы всё было хорошо, - эхом отозвался Кевин.
- Только осторожно, - в самый последний момент предупредил Колин. - Не поперхнись. Это настоящее виски из Ирландии, не местные помои.
Они выпили. Колин слегка причмокнул, достал из бокового кармана небольшую шкатулку, положил её на стол и откинул крышку.
- Угощайся.
Кевин покачал головой:
- Спасибо, я не курю. Но табачный дым мне нисколько не мешает.
- Вот и прекрасно. - Колин раскурил сигару, глубоко затянулся, потом медленно выдохнул дым. - Я наслышан о твоей истории, Кевин МакШон, и теперь убедился, что эти слухи не преувеличены. Шпага, которую я видел у тебя нынче вечером, произвела на меня огромное впечатление. Она просто лучится чарами. Можно её осмотреть?
- Конечно, - ответил Кевин.
Он встал из-за стола, подошёл к сундуку, где хранились его особо ценные вещи и достал оттуда шпагу в шитых серебром ножнах. Затем вернулся к столу, передал её Колину и сел на своё место.
Колин вынул шпагу из ножен и, не обращая никакого внимания на украшенный драгоценными камнями эфес, принялся внимательно изучать её клинок. Висевший у него на груди красный камень величиной с лесной орех слабо замерцал. Кевин догадался, что для изучения шпаги Колин использует магию.
Спустя несколько минут он поднял на Кевина восхищённый взгляд и с завистью произнёс:
- Славный у тебя клинок, просто изумительный! Он скреплён очень хитрыми чарами. Я так и не понял их до конца... - Тут Колин смущённо улыбнулся и добавил: - То есть, я совсем их не понял... Послушай, МакШон, будь так любезен, позволь мне взять твою шпагу до утра. Я попытаюсь разобраться в этих чарах, они меня заинтриговали. А?
Говоря это, Колин был похож на ребёнка, в руки которого попала редкая игрушка, и у Кевина просто язык не повернулся ответить ему отказом.
- Хорошо, мой принц.
- Называй меня по имени, - предложил Колин, любовно поглаживая клинок шпаги. - Ты друг Дейдры, а её друзья - мои друзья.
- Хорошо, Колин, - с улыбкой сказал Кевин. - Только постарайся не разрушить чары.
- Не волнуйся, я своё дело знаю. К тому же эти чары скреплены намертво, и даже при всём желании я не смогу их повредить.
С явным сожалением Колин вернул шпагу в ножны и отложил её в сторону.
- И вот ещё что... Не сочти меня назойливым, но я хотел бы взглянуть на твоё кольцо.
В отличие от шпаги, с перстнем Колин возился недолго и вскоре вернул его Кевину.
- Глухой номер, - проворчал он с досадой и огорчением в голосе. - Здесь такая мощная защита, что мне через неё ни за что не пробиться. Следует признать, что твои вещицы весьма озадачили меня. Да и твоё загадочное происхождение... Нет, просто не верится, что ты не колдун. У тебя должен быть Дар. Всё, решительно всё свидетельствует об этом.
У Кевина бешено застучало сердце.
- Наш местный заклинатель не обнаружил у меня колдовского Дара, - с робкой надеждой произнёс он.
- Этар Альварсон? - Колин скептически скривил губы. - Тоже мне авторитет! По сравнению с ним даже мой брат Эмрис может показаться могучим чародеем. Ты знаешь, кто такие заклинатели?
- И кто они?
- Те же колдуны, только с непробуждённым Даром. Они умеют ублажать силы, но не повелевать ими, они лишь марионетки в руках стихий.
- Однако они хоть на что-то способны, - угрюмо возразил Кевин; искра надежды, затлевшая было в его сердце, погасла. - Будь у меня непробуждённый Дар, я тоже смог бы стать заклинателем.
- Необязательно. Изредка случается так, что Дар, пока он не пробуждён, никак не проявляет себя. Например, моя кузина Монгфинд...
- А как его обнаружить? - взволнованно перебил его Кевин.
Колин, казалось, ожидал такого вопроса.
- Для меня это не представляет особого труда, - ответил он и снял с шеи цепочку, на которой висел его колдовской камень. - Вот это Огненный Глаз, магический артефакт. Он позволяет концентрировать и направлять чары. В нашем случае он поможет определить, есть у тебя Дар или нет. Возьми его в руки.
Кевин с некоторой опаской повиновался и вопросительно взглянул на Колина, ожидая дальнейших распоряжений.
- Теперь сожми в ладони и не выпускай, как бы ярко он не светился.
Колин закрыл глаза, лицо его приняло сосредоточенное выражение. В последующие несколько секунд ничего вроде бы не происходило, но затем Кевин обнаружил, что сквозь его сжатые в кулак пальцы пробивается красноватый свет. Постепенно свечение усиливалось и вскоре стало таким ярким, что Кевину казалось, будто он держит в руке пламя, хотя никакого жжения в ладони не ощущал. Тем не менее, это впечатление было столь сильным, что если бы Колин не предупредил его, он наверняка разжал бы пальцы...
А в следующий момент Кевин горько пожалел, что не сделал этого.
Внезапно камень перестал светиться, и в тот же миг его пронзила такая острая боль, что он не закричал только потому, что у него перехватило дыхание. Тело Кевина сотрясла судорога, камень выпал из его разжатой ладони и упал на стол.
Когда разноцветные пятна несколько умерили свою бешеную пляску перед его глазами, Кевин увидел довольную ухмылку на лице Колина, который надевал на себя цепочку с Огненным Глазом.
- Чтобы немного облегчить твои страдания, - произнёс тот, - скажу сразу, что эта боль свидетельствует о наличии у тебя полноценного Дара. Иначе ты ничего бы не почувствовал.
- Правда? - простонал Кевин, утирая с лица слёзы. Сейчас он был не в состоянии радоваться этому известию.
- Истинная правда, - подтвердил Колин, наполняя его бокал виски. - Вот, выпей.
Кевин взял дрожащей рукой бокал и одним духом поглотил солидную порцию адского зелья, которое именовалось настоящим виски из Ирландии. По его телу разлилась приятная теплота. Бессильно откинувшись на спинку стула, он прикрыл глаза и вяло осведомился:
- А менее болезненного способа обнаружения Дара ты не знаешь?
- Почему же, знаю.
- Тогда зачем...
- Чтобы жизнь тебе мёдом не казалась. Я хотел, чтобы ты с самого начала понял, что такое Дар и какую опасность он представляет - не только для окружающих, но и для тебя. С силами шутки плохи, они уничтожат тебя в один момент, если ты потеряешь над ними контроль. Я считаю своим долгом предупредить, что пробуждение Дара в твоём возрасте весьма рискованное предприятие.
- Почему?
- Потому что ты, к сожалению, здорово запоздал. Оптимальный возраст для пробуждения Дара - шесть-семь лет; а чем старше человек, тем выше вероятность разных нежелательных последствий. А для взрослых людей, когда личность уже сформирована, попытка пробуждения приводит к увечиям и даже к смерти... Но ты ещё не совсем взрослый, ты - на пределе. Ещё несколько лет - и было бы вовсе безнадёжно. Хотя риск всё равно велик. Многие колдуны и ведьмы, чей Дар не был вовремя пробуждён, отказываются рисковать и довольствуются своими заклинательскими способностями. Как, например, тот же Этар Альварсон.
- Ну, мне-то карьера сельского заклинателя не грозит, - сказал Кевин, постепенно приходя в себя. И сам удивился тому спокойствию, с которым воспринял известие про свой Дар. Где-то в глубине души он всегда был уверен, что является колдуном, а утверждения Альварсона об отсутствии у него способностей к магии считал каким-то прискорбным недоразумением. - Да и не больно прельщает меня перспектива ублажать силы, если я буду иметь возможность повелевать ими.
- А ты не боишься за свою жизнь?
- Конечно, боюсь. Но можно бояться и вместе с тем рисковать. Я всегда мечтал быть колдуном, и теперь, когда моя мечта осуществилось, разве могу я отступить перед опасностью.
Колин закурил новую сигару, пристально поглядел на него и произнёс:
- Ты храбрый человек, Кевин МакШон. Ты не притворяешься, тебе действительно плевать на опасности. И это хорошо. Уверенность - уже половина успеха. Я попрошу дядю Бриана, чтобы он лично взялся за пробуждение твоего Дара. Надеюсь, со своей Силой он поможет тебе избежать серьёзных осложнений.
- Я много наслышан об Исконной Силе, - заметил Кевин. - Но всё из древних легенд. А в чём конкретно она заключается?
Колин пожал плечами:
- Думаю, что скорее в потенциальных возможностях её обладателя, чем в реальном могуществе. Впрочем, об этом я могу только гадать. Дядя Бриан никогда не говорил со мной на эту тему, она является своего рода табу в нашей семье.
- Извини, я не знал.
- О нет, никто никаких запретов не устанавливал. Просто мы сами избегаем подобных разговоров. Может, это чувство вины, а может, элементарный стыд. Ведь ещё никто из Лейнстеров не смог по-настоящему овладеть Силой - так, как владел ею король Артур.
- Если верить легендам, - сказал Кевин. - ведьма Вивьена потому и убила короля Артура, что он стал слишком могущественным.
- И убила его с помощью нашего предка, короля Гилломана, - хмуро добавил Колин. - Как раз это я имел в виду, говоря о чувстве вины. Между прочим, Дейдра считает, что таким образом потомки Гилломана Лейнстера расплачиваются за его вероломство - обладая могуществом, которым, в сущности, не владеют. - Он вздохнул. - Бедная девочка не понаслышке знает, как это мучительно. На самом-то деле она ведьма, вот только не может воспользоваться своим Даром.
- А почему?
- Понятия не имею. Просто так получается, что от брака колдуна с неодарённой все мальчики рождаются с полноценным Даром, а девочки - полукровки. Соответственно, у неодарённого и ведьмы - полукровки сыновья. У них какой-то ущербный, непробуждаемый Дар.
- И всё-таки есть?
- Да, есть. Но проку от этого мало, во всяком случае, для Дейдры. Конечно, она во многом отличается от простых людей. Дейдра сверхчувствительна, порой она способна улавливать чужие эмоции, принимать мысли других колдунов и ведьм, близких ей по натуре, и передавать им свои мысли... Только для неё, бедняжки, это слабое утешение.
Колин говорил о Дейдре с такой смесью нежности и жалости, что Кевин вдруг понял: он тоже любит её. Наверное, эти мысли были явственно написаны на его лице, потому что Колин грустно улыбнулся и сказал:
- Не переживай, МакШон, мы с тобой не соперники. Насчёт отношения ко мне Дейдры я не питаю никаких иллюзий и вполне довольствуюсь тем, что боготворю её издали. Её привлекают исключительно красавчики, вроде тебя. - Колин нервно затянулся и, запрокинув голову, выпустил струю дыма в потолок. - В прошлом году король хотел было силой выдать её за меня замуж, но я отказался.
- Вот как, - сказал Кевин. - Но почему?
Колин недоуменно поглядел на него:
- А разве не понятно? Если бы я принял дядино предложение, то потерял бы дружбу и уважение Дейдры. Приневоленная жена вместо искренней подруги - обмен заведомо неравноценный. - Колин немного помолчал, затем добавил: - Так что тебе нечего меня бояться. А вот кого ты действительно должен опасаться, так это Бешеного барона.
- Брана Эриксона?
- Ага. Ты уже знаешь о нём?
- Только имя. Дейдра предупредила, что он очень опасен. А конкретно ничего не сказала.
- Это и понятно. Ей внушает ужас одно упоминание об Эриксоне. И тем более для неё было бы невыносимо рассказывать о нём тебе. А дело в том, что Бешеный барон имеет дурную привычку убивать тех, кто нравится Дейдре.
От неожиданности Кевин закашлялся и неловким движением опрокинул свой бокал.
- Шутишь?!
- Увы, не шучу. К твоему сведению, всех семерых парней, что были у Дейдры за последний год Эриксон убил на дуэли.
- О Боже! - пробормотал ошеломлённый Кевин. - Так вот почему она так разозлилась, когда я... - Тут он осёкся. - Но зачем? Что ему нужно?
- Он сумасшедший, вот и весь его мотив. Вообще-то Эриксон мужеложец и обычно сторонится женщин, но, видимо, перед Дейдрой никто не в силах устоять. В прошлом году он было попытался приударить за ней; она, разумеется, дала ему от ворот, и с тех пор он мстит ей - на свой безумный манер.
- А как ты думаешь, - осторожно спросил Кевин, чувствуя, как в груди у него постепенно холодеет, - меня он тоже попытается убить?
Колин проницательно посмотрел ему в глаза:
- Небось, теперь ты жалеешь, что связался с Дейдрой?
Кевин потупился. Неужели, подумал он, это правда? Неужели, доведись ему начать сначала, он отказался бы от любви, от объятий и ласк Дейдры, от теплоты её нежных прикосновений, от того мучительного наслаждения, от той радостной муки, что он испытывал с нею?..
- Нет! - с огромным облегчением выпалил Кевин. - Я ни о чём не сожалею. Появись у меня возможность прожить эти три недели заново, я прожил бы их точно так же.
Во взгляде Колина появилось уважение.
- Я уже говорил, что ты храбрый человек, Кевин МакШон, и вновь повторяю это. - Он наполнил свой бокал и бокал Кевина остатками виски из бутылки. - Знаешь, ты мне нравишься. Выпьем за тебя и Дейдру.
Они выпили.
- А что же король? - спросил Кевин. - Неужели он терпит это безобразие?
- Ещё как терпит. Такое положение вещей его вполне устраивает. Бешеный барон отпугивает от Дейдры мужчин, и королю это на руку... Только ты не подумай грешным делом, что дядя Бриан жесток и несправедлив. Просто влюбчивость Дейдры, её постоянные шуры-муры уже порядком задолбали его... как, впрочем, и меня. Понимаешь, до шестнадцати лет она была довольно инфантильной девушкой, всё больше книжками умными интересовалась - но после смерти матери будто с цепи сорвалась. Так загуляла, что и чертям в аду, наверное, тошно стало. И король ничего поделать не мог. Только Эриксону с его сумасшедшей манией удалось остановить её. Благодаря ему Дейдра остепенилась и в последнее время ведёт себя подобающим принцессе образом.
- Так ты одобряешь его действия?! - поражённо воскликнул Кевин.
- Ни в коем случае. Я считаю, что за Эриксоном давно виселица плачет. Дядя Бриан того же мнения. Он вовсе не покрывает барона, просто подходит к делу чисто формально. Все дуэли были честные - это засвидетельствовали и секунданты, и официальные наблюдатели; так что с точки зрения закона Эриксон не совершал преступлений. Но с тобой этот номер не пройдёт. Как-никак, король у тебя в долгу, да и я благодарен тебе за спасение Дейдры. А моя благодарность, уж поверь мне, кое-что значит. Мы не позволим барону убить тебя.
Лицо Кевина обдало жаром. В первый момент он даже хотел признаться Колину, что не совершал никаких подвигов, приписанных ему Дейдрой, но затем, немного поразмыслив, отверг эту идею.
- Собственно, - произнёс Кевин, - я и сам не позволю ему убить меня. Пусть Эриксон умелый дуэлянт, но и я фехтую неплохо. Особенно своей шпагой.
- Это уж точно, - согласился Колин, взял в руки шпагу и на несколько сантиметров вынул её из ножен. - С таким клинком грех не победить. Даже самого Бешеного барона.

Глава 4

...Кромешную тьму разорвала вспышка ослепительно-яркого света. Колина закружило в вихре чужих эмоций - сильных, яростных, бушующих, кипящих и клокочущих. Его воля встретилась с чужой волей - железной, непреклонной, ничуть не похожей на ослабленную гипнозом. Громыхнули мыслеблоки - противный, пробирающий до самых костей скрежет, будто скрип массивной двери на ржавых петлях. Ещё одна вспышка, удар!.. Колин был отброшен на поверхность сознания, вглубь которого имел неосторожность вторгнуться.
«КТО ТЫ? - прозвучали грозные мысли. - ЧТО ТЕБЕ НУЖНО?»
«Успокойся, Кевин, не паникуй. Ведь это я, Колин».
«Какой ещё Колин? Мне незнакомы твои ментограммы... Или я забыл тебя?.. Наверное, забыл. Я многое забыл... Кстати, почему ты назвал меня Кевином?»
«А разве это не твоё имя?»
«Не думаю. Кажется, меня зовут Артур... Да, точно! Я Артур Пендрагон, сын короля Утера».
«Милостивый Боже! Ты - король Артур?!»
«Не король. И даже не наследник престола. У меня есть старшие братья... Ага, понимаю. Ты решил, что я другой Артур. Но тот Артур давно умер. А я его правнук. У короля Артура был сын Амброзий, у Амброзия - сын Утер, и вот этот самый Утер мой отец. Я сын Утера, короля Света, и принцессы Юноны из Дома Сумерек. А ты кто такой?»
«Я Колин Лейнстер из Авалона, сын принца Уриена, племянник царствующего короля Бриана Второго».
«Постой! Ты сказал: „Авалон“?»
«Ну, да. Авалон - столица Логриса».
«Но это же родина моего предка!.. Если, конечно, это Истинный Авалон».
«Он самый что ни на есть истинный».
«Как знать, как знать... Для нас Истинный Авалон - родина настоящего короля Артура».
«А разве были ненастоящие короли Артуры?» - удивился Колин.
«Сколько угодно. А когда у вас царствовал король Артур?»
«Девять веков назад».
«Гм... Он был простым смертным?»
«Имеешь в виду, неодарённым? - уточнил Колин. - Нет, он был могущественным колдуном».
«Очень могущественным?»
«Невероятно могущественным. Он был последним, кто по-настоящему владел Исконной Силой».
«Исконной Силой, говоришь? Любопытно... Похоже, я нашёл тот самый мир, который искали многие до меня... Но как я нашёл его? Как я попал сюда? Я не могу вспомнить... Это так странно...»
«Это очень странно. Я думал, что ты Кевин МакШон, приёмный сын лорда Шона Майги, герцога Лохланнского. Двадцать лет назад тебя нашли младенцемв...»
«Да, вспомнил! Я регрессировал до грудного младенца. Это моё последнее воспоминание, а потом - пустота».
«И как же это случилось?»

Предыдущая страница 2 Следующая страница


3 Олег Авраменко

«Я... я пересёк бесконечное число миров за конечный промежуток времени, что и привело к регрессу... по-моему... так мне кажется... Ах да! Ещё меня чуть не сожгли Формирующие».
«Что это такое?»
«Фундаментальные силы природы. Возможно, не такие фундаментальные, как Исконная Сила, но... Ой, проклятье! Формирующие здесь такие мощные, до предела насыщенные энергией!.. Как ты держишь с ними контакт?»
«Увы, я не держу с ними контакта. Я манипулирую лишь второстепенными силами».
«Я тоже не могу укротить их. Пока что не могу... Пока...»
«Значит, - произнёс Колин, - ты пересёк бесконечное множество миров в поисках родины своего предка?»
«Нет, вряд ли. Я искал что-то другое».
«А именно?»
«Не знаю... Не могу вспомнить... По-моему, это как-то связано с Врагом».
«С каким врагом?»
«С Хранителем Хаоса. Ещё его называют Нечистым и Князем Тьмы».
«Он дьявол?»
«Сомневаюсь. Впрочем, весь вопрос упирается в семантику. В большинстве религий дьявол является олицетворением разрушительного начала, в противовес началу созидательному - Богу. Существуют учения, определяющие Хаос изначально разрушительной стихией, а Порядок - всецело созидательной; с их точки зрения Хаос есть абсолютное зло, а его Хранитель суть дьявол - отсюда и его имена, ставшие общепринятыми со времён последнего Рагнарёка. Но есть также и культ Хаоса, ныне запрещённый, согласно которому Хранитель - верховный ангел Господень. Я не являюсь приверженцем ни Порядка, ни Хаоса, я сторонник концепции Мирового Равновесия. И в любом случае, Враг слишком мелкая фигура, чтобы быть самим дьяволом... О, Митра! Я вспомнил!»
«Что ты вспомнил?»
«Да так, некоторые детали. Теперь я знаю... Впрочем, это неважно. Кто я в вашем мире?»
«Ты Кевин МакШон, герцог Лохланнский, один из самых знатных вельмож королевства. Ты ничего не помнишь о своей прежней жизни».
«Так и должно быть. Моя травмированная регрессом память ещё не полностью восстановилась и все эти годы спала крепким сном. Зачем ты потревожил её?»
«Я получил от тебя... от того тебя согласие прозондировать твоё сознание, чтобы определить, способен ли ты овладеть своим Даром».
«Я уже овладел им много лет назад... Правда, не могу вспомнить, сколько».
«Я не знал этого. Сейчас твой Дар спит».
«Как и моя память. Придёт время, и он пробудится сам по себе. Придёт время, и моя память как Кевина МакШона сольётся с моими прежними воспоминаниями без риска нарушить целостность личности. А пока Артур Пендрагон должен спать, вспоминая во сне свою жизнь, собирая фрагменты своей памяти в единую картину... И чтобы я преждевременно не проснулся, чтобы не разрушил психику моего „alter ego“, ты должен забыть о нашем разговоре».
«Я обещаю молчать...» - начал было Колин, пытаясь прервать телепатический контакт и освободиться, но чужая воля вцепилась в него мёртвой хваткой.
«Нет, этого мало. Я не могу доверять тебе, Колин Лейнстер. Может, ты и друг Кевина МакШона; однако я, Артур из Дома Света, тебя не знаю. К тому же ты Лейнстер - а это имя не очень популярно в нашей семье. Да и ты сам, зная, кто я на самом деле, можешь пересмотреть своё отношение ко мне... то бишь, к Кевину МакШону. Поэтому я вынужден стереть из твоей памяти этот разговор. Поставь себя на моё место и постарайся понять меня».
«Я понимаю, - ответил Колин, убедившись, что ничего поделать не может. - Должен признать, что ты поступаешь разумно и осмотрительно».
«Я рад, что мы поняли друг друга. Прощай - и до свидания».
«Нет, постой! Если я ничего не вспомню, это будет выглядеть подозрительно. Тогда я непременно повторю сеанс».
«Не беспокойся. Ты будешь убеждён, что прозондировал моё сознание и не обнаружил ничего представляющего опасность при пробуждении Дара».
«Согласен».
«Тогда до встречи, Колин Лейнстер из Авалона».
«Спи спокойно, Артур из Дома Света».
*
...Колин распахнул глаза и несколько секунд блуждал затуманенным взором по каюте корабля, соображая, где он и что происходит. Кевин, который лежал на широкой мягкой койке, беспокойно заворочался во сне. Сидевшая рядом Дейдра погладила его по голове, и он затих, зарывшись лицом в складках её платья.
- Он ещё немного поспит, - сказал Колин, когда взгляд его прояснился. - С ним всё в порядке.
- Что ты узнал о нём? - спросила Дейдра.
Колин устало улыбнулся и со снисходительным видом ответил:
- Как я уже говорил, в мои планы не входило чтение его мыслей, чувств, воспоминаний - ведь он мой друг, и я не хочу возненавидеть его. Я только исследовал его основные реакции на разные раздражители и нашёл их вполне удовлетворительными. У него очень устойчивая психика.
- И ты не обнаружил ничего, что могло бы пролить свет на тайну его происхождения?
- Нет, ничего. - Колин достал из нагрудного кармана сигару и спросил: - Ты останешься здесь?
- А он скоро проснётся?
- Не раньше, чем через полчаса.
Дейдра бережно положила голову Кевина на подушку и встала с койки.
- Тогда выйду подышу свежим воздухом, - сказала она.
- А я - свежим никотином, - с ухмылкой отозвался Колин.
Они вместе покинули каюту и вышли на палубу корабля. Солнце стояло в зените, день был ясный, безоблачный. Свежий попутный ветер, надув паруса, гнал корабль вперёд. Справа по борту проплывали крутые склоны, покрытые зелёным травяным ковром с ржавыми заплатами обнажённой породы, вдоль левого берега тянулись холмистые пастбища.
Дейдра жестом прогнала прочь своих придворных дам, бросившихся было к ней при её появлении, и спросила у Колина:
- Значит, проблем с пробуждением Дара не будет?
- Проблемы, конечно, будут, - ответил Колин, раскурив сигару. - Связанные с его возрастом. Посмотрим ещё, что скажет твой отец, но лично я думаю, что перед пробуждением Кевину следует пройти основательную подготовку - это минимизирует риск нежелательных последствий. Я попрошу Фергюсона, чтобы он занялся его обучением.
- Это хорошо, - сказала Дейдра и вдруг нахмурилась. - Вот только... есть ещё одна опасность...
- Ты о Бешеном бароне? - сразу догадался Колин.
- Да, о нём. И ты знаешь, чего я хочу. Это единственная моя просьба, которую ты отказался выполнить... даром что мог спасти невинные жизни.
Колин поджал губы.
- Нет, Дейдра, - твердо промолвил он, - этих собак ты на меня не повесишь. На самом деле это ты могла спасти невинные жизни, если бы вовремя остановилась. Признай свою вину, ты же всегда была справедлива - и к себе, и к другим людям. У тебя много недостатков, но справедливость - твоя бесспорная добродетель. Так будь справедливой и сейчас.
Дейдра смущённо потупилась:
- Я никогда не отказывалась от своей ответственности. Я никогда не прощу себе этого... Но и у вас с отцом рыльце в пуху. Раз ты заговорил о справедливости, то должен признать, что вы оба использовали Эриксона, чтобы повлиять на меня. И по-прежнему используете - чтобы я снова не загуляла.
Он вздохнул:
- Это уже в прошлом, кузина. За своего Кевина не волнуйся, мы не допустим, чтобы барон причинил ему вред. И не только потому, что он спас тебя. Я вижу, что он не просто твое очередное увлечение. С ним у тебя серьезно, ведь так? И тебе безразлично, что он оказался колдуном. Потому что ты любишь его. По-настоящему... - Колин выбросил сигару за борт. - Ладно. Когда вернёмся в Авалон, я вызову Эриксона на колдовской поединок. Можешь не переживать за своего спящего красавца... А теперь, с твоего разрешения, я пойду к себе. До обеда ещё целый час, так что вполне успею отдохнуть. Твой Кевин крепкий орешек. Было чертовски трудно рыться в его голове...
Когда Дейдра вернулась в каюту, Кевин ещё спал. Несколько минут она стояла, глядя на него, затем присела на край койки и взяла его руку. Кевин пошевелился, раскрыл глаза и сонно улыбнулся ей.
- Дорогая...
- Да, милый, - сказала Дейдра. - Я тоже люблю тебя.
Он поднялся, сел рядом с ней и обнял её за плечи. Некоторое время оба молчали.
- Кевин, - наконец отозвалась Дейдра. - Ты должен пообещать мне одну вещь.
- Какую?
- Что бы ни случилось с тобой в будущем, ты останешься таким же милым и хорошим парнем, как сейчас. Ведь так?
- Я всегда буду самим собой, Дейдра. Это я обещаю твёрдо... А в чём, собственно, дело? И, кстати, где Колин? Он что-то не то обнаружил? Со мной что-то не так?
- С тобой всё нормально. А Колин просто устал и ушёл отдыхать.
- Понятно... И всё же ты выглядишь как-то странно. Чем ты взволнована?
Дейдра высвободилась из объятий Кевина и встала.
- Пока ты спал, я много думала, - ответила она, снимая с крючка на стене каюты его шпагу. - О тебе, о себе, о нас с тобой, о том, что ждёт нас в будущем.
- И что ты надумала?
Дейдра снова присела, положив его шпагу себе на колени, а свою голову - ему на плечо.
- Я устала от одиночества, Кевин. Я чувствую себя чужой в своей семье. Мне это невыносимо. Я хочу иметь собственную семью - мужа, детей... И я хочу, чтобы отцом моих детей был ты.
- Правда? - с замиранием сердца переспросил Кевин. - Ты не шутишь?
- Нет, не шучу. Я согласна стать твоей женой.
- А согласится ли король?
- Отец не будет возражать... Ну, разве что поартачится немного, а потом... В конце концов, ты колдун, ты сын Шона Майги, ты герцог Лохланнский.
- Прежде всего, я чужак, подкидыш.
- Это мелочи. Ведь ты, безусловно, знатного происхождения; может быть, даже королевской крови. Взять хотя бы твою шпагу... - Дейдра умолкла и провела ладонью по инкрустированным серебром ножнам. - Колин просто в восторге от твоего клинка. Он говорит, что ни с чем подобным прежде не сталкивался. Ты слышал легенду про Калибурн?
- Про меч Артура? - Кевина охватило сильное волнение, в его голове почему-то завертелось слово «Эскалибур». - Конечно, слышал.
- Знаешь, я часто думаю: как отнёсся бы Артур к тому, что теперь в его стране хозяйничают скотты? Он, наверное, разозлился бы и начал наводить старые порядки? Или оставил бы всё так, как есть?
Кевин пожал плечами:
- Трудно сказать. За девять веков многое изменилось, и даже король Артур, восстань он из мёртвых, не смог бы повернуть время вспять.
- Но по легенде он не умер, - возразила Дейдра, глядя на Кевина сияющими глазами. - Если верить древним преданиям, Артур где-то спит крепким сном в ожидании того часа, когда вновь понадобится родине. И тогда он проснётся и придёт к нам... Неважно, в каком обличии.
Из глубин памяти...
Прелюдия в начале пути, или Двадцать лет назад
Возле этой двери я с улыбкой остановился. Улыбнулся я непроизвольно, поддаваясь очарованию эмоций двух очень симпатичных ребят, но остановился не для того, чтобы наслаждаться этим приятным ощущением. Хотя, поспешу добавить, такой соблазн имел место.
Эмоции бушевали по ту сторону плотно закрытой двери, и то, что я воспринимал их, свидетельствовало о неполадках в системе защиты королевского дворца. Притянув к себе Формирующие, я обострил своё зрительное восприятие (короче говоря, вызвал колдовское зрение) и бегло осмотрел дверь. С некоторым облегчением я обнаружил, что причиной «утечки» было не какое-то серьёзное нарушение в функционировании всего комплекса защитных чар, а самая обыкновенная пробоина - настолько незначительная, что в контрольном центре службы безопасности её проворонили. Это случалось уже не впервые, и я снова в мыслях пожурил отца за консерватизм, с которым тот отвергнул моё предложение установить компьютер для более эффективного контроля защитных систем. Мой отец, король Утер, слыл очень старомодным человеком.
Пробоина была совсем свежая. Её края ещё слабо трепетали, излучая остаточную энергию от недавнего ментального удара, попавшего в дверь рикошетом. Характерные особенности повреждения ткани чар позволили мне определить степень виновности каждого из двоих проказников - первоначальный удар принадлежал Брендону, а срикошетил он от Бренды.
Я мог бы залатать пробоину в считанные секунды, однако не стал этого делать. Я рассудил, что в воспитательных целях будет полезно заставить близняшек потрудиться, устраняя последствия собственной небрежности. Получится у них или нет, но в дальнейшем они будут уже с большей осмотрительностью обращаться с силами.
Я тихо отворил дверь и проскользнул внутрь. Посреди небольшой уютной комнаты на укрытом мягким ковром полу сидели, взявшись за руки, Брендон и Бренда, мои брат и сестра, десятилетние близняшки. Их глаза были закрыты, на губах у обоих играли ласковые улыбки, а милые детские лица излучали спокойствие и умиротворённость. С этой почти идиллической картиной резко контрастировала ожесточённая борьба, происходившая между ними на более высоких уровнях восприятия. Каждый из них загадал в начале игры какое-то слово и теперь стремился выудить его у противника, сохранив в тайне своё. Это была мысленная дуэль, поединок разумов в бурлящем круговороте эмоций...
Всё-таки поддавшись соблазну, я некоторое время зачарованно следил за тем, с каким мастерством и даже изяществом Брендон и Бренда скрещивали блоки и контрблоки, проделывали сложнейшие финты, балансируя на грани фола, запутывали друг друга в хитроумных лабиринтах логических парадоксов и с блеском преодолевали их. В исполнении близняшек эта популярная среди колдовской детворы игра сильно смахивала на шахматную партию с элементами дзюдо, тенниса, фехтования и танцев на льду. Для своих десяти лет Брендон и Бренда весьма недурно манипулировали чарами, причём в их действиях наблюдалось довольно редкое сочетание незаурядной артистичности и голого прагматизма; эстетическая привлекательность используемых ими приёмов нисколько не шла в ущерб их эффективности.
Вдруг Бренда сделала стремительный выпад, как будто намереваясь ударом «в лоб» сокрушить защитные порядки Брендона, однако в последний момент, как я и предполагал, попыталась пройти с «чёрного хода», воспользовавшись ослаблением его блоков на периферии. Брендон, оказывается, был готов к этому, и когда сестра немного открылась, полагая, что брат сосредоточен на отражении ложной атаки, он нанёс ей несколько молниеносных ударов, на мгновение парализовавших её волю. По-видимому, Брендон рассчитывал, что в его распоряжении будет достаточно времени, чтобы добраться до заветного слова, но тут его постигло разочарование. Прежде чем он успел что-либо обнаружить, Бренда опомнилась и обратила его в бегство.
Я же, в отличие от Брендона, кое-что рассмотрел - но моему взору открылось совсем не то, что я ожидал увидеть. Ничего похожего на классическое «Брендон дурак» и в помине не было.
- Бренда! - укоризненно произнёс я. - Ты жульничаешь!
Все блоки сестры в одночасье рухнули. Бренда распахнула глаза и удивлённо уставилась на меня, только сейчас заметив моё присутствие. Затем на лицо её набежала краска стыда, и она виновато заморгала.
- Ах, ты негодница! - воскликнул поражённый Брендон. - Обманщица! Ты ничегошеньки не загадывала!
Он опрокинул её навзничь, и они вместе покатились по полу. Я вышел из комнаты, сам исправил повреждение и продолжил свой путь, даже не отчитав близняшек за их небрежность. Я всегда был слишком снисходителен к ним, поскольку они нравились мне больше, чем остальные мои братья и сёстры, родные и сводные вместе взятые (а среди них был и брат Александр, которого я ненавидел). Из всей моей родни в Доме Света я по-настоящему любил только Брендона, Бренду и, конечно же, маму...
*
Моя мать, королева Юнона, уже ждала меня в Яшмовой гостиной. Она была одета в церемониальную шитую золотом тунику алого цвета, схваченную вокруг талии тонким пояском, а на её густых каштановых волосах была укреплена корона в виде золотого обруча с алмазной диадемой. Будучи урождённой Сумеречной, Юнона игнорировала принятое в большинстве Домов неписаное правило, согласно которому взрослая замужняя женщина должна иметь вид зрелой матроны. Глядя на неё, совсем юную девушку, трудно было поверить, что за прошедшие восемьдесят стандартных лет она родила моему отцу девять дочек и троих сыновей, в том числе меня.
Войдя в гостиную, я, как всегда при нашей встрече, на мгновение застыл, любуясь ею, затем взял её руку и нежно прижался к ней губами.
- Прости, что заставил тебя ждать, матушка.
Юнона улыбнулась мне своей неповторимой ослепительной улыбкой - как могла улыбаться только она.
- Ты не опоздал, Артур. Это я пришла раньше. - Она смерила меня оценивающим взглядом (на мне была зелёная рубашка, коричневые брюки и белые кроссовки) и добавила: - Совсем забыла предупредить, чтобы ты оделся поприличнее. Мы отправляемся на полуофициальный приём.
- Куда?
- В Хаос. Враг обратился ко мне с просьбой о встрече. Я приняла его приглашение и решила, что сопровождать меня будешь ты.
По моей спине пробежал неприятный холодок. Сын Света, воспитанный в традициях митраизма, я в глубине души преклонялся перед Порядком, а Хаос воспринимал, как нечто сатанинское, и соответственно относился к его Хранителю. Я долго и упорно боролся с внушёнными мне в детстве предрассудками, так как сознательно считал себя приверженцем концепции Мирового Равновесия, однако сила привычки была велика.
- Что ему нужно? - спросил я.
- Он не изволил сообщить. Но в его послании говорится, что речь идёт об интересах всего колдовского сообщества.
- То есть, он хочет встретиться с тобой не как с частным лицом, а как с представителем всех Домов?
- Совершенно верно.
- Может быть, это связано с восстановлением Дома Ареса? - предположил я, вспомнив о предстоящей коронации нового короля Марса.
- Вряд ли, - сказала Юнона. - Принц Валерий принимает все пункты Договора, и у Врага не может быть к этому претензий.
Дом Ареса, Покровителя Марсианских миров, был одним из тех Домов, которые пали во время последнего Рагнарёка - великой битвы мировых стихий, завершившейся почти восемьдесят лет назад по стандартному исчислению Основного потока. В той битве Дома, принявшие сторону Порядка и Мирового Равновесия, одержали победу; Дома, вставшие под знамёна Хаоса, были повержены, их имена прокляты, а память о них предана забвению. Дом Ареса не принадлежал к числу последних, его члены, дети Марса, храбро сражались на стороне победителей, и хотя их Дом пал, он, согласно Договору, подлежал постепенному восстановлению.
- Тогда, может, западня? - высказал я следующее предположение.
Мама покачала головой:
- Исключено. Сейчас не в интересах Хаоса нарушать Договор. Думаю, что как раз по этой причине он выбрал меня - дабы показать, что его приглашение не ловушка.
Немного подумав, я согласно кивнул. Это имело смысл. В голове отца бродили очень опасные мысли о том, что с окончательной победой Порядка наступит эра всеобщего благоденствия и процветания, и только твёрдая позиция Домов Равновесия во главе с маминым Домом Сумерек удерживала его от возобновления войны с Хаосом. Но если Враг приготовил для Юноны какую-нибудь каверзу, мой дед, король Янус, повелитель Сумеречных миров, не станет мешать отцу и даже будет вынужден выступить вместе с ним, чтобы отомстить за дочь, благо в Сумерках личная вендетта считается делом государственной важности.
- А что думает об этом отец? - поинтересовался я.
- Что и всегда. По его убеждению, со Стражем Хаоса можно разговаривать только с позиции силы. Но он уважает моё решение. Главы других Домов тоже согласились признать меня своим полномочным представителем. - Юнона вопросительно взглянула на меня. - Так ты со мной?
- Конечно, - сказал я. - Когда?
- Прямо сейчас.
- Хорошо. Только возьму одежду...
- Вызвать слугу?
- Зачем? Я могу и сам... С твоего разрешения, разумеется.
Мама с улыбкой кивнула. Нерегламентированное использование колдовства в быту считалось в Царстве Света вопиющим нарушением дворцового этикета, но я был любимчиком королевы Юноны, и когда мы были наедине, она позволяла мне обходиться без церемоний.
Я притянул к себе Формирующие и пропустил их пучок через голубой камень, Небесный Самоцвет, вделанный в перстень на среднем пальце моей левой руки. Самоцвет был магическим артефактом и выполнял много разных функций, в частности смягчал контакт с Формирующими, делая его менее жёстким и более устойчивым, что было особенно важно здесь, во дворце, где так и кишело чарами и разнообразной защитой от них.
Я мысленно потянулся к гардеробу в своих покоях и ловко выдернул оттуда расшитую золотом мантию под цвет маминой туники, тёмно-синий берет с пёстрым пером, чёрные замшевые сапоги с отворотами, а также мою любимую шпагу Эскалибур. Когда-то она была мечом, который назывался Калибурн и принадлежал моему прадеду и тёзке, королю Артуру. Его сын, мой дед Амброзий, перековал Калибурн из меча в шпагу и немного изменил её имя. А мой отец изготовил себе более совершенный клинок, закалённый в Горниле Порядка, и отдал Эскалибур своему старшему сыну Амадису, наследнику престола. Однако мой сводный брат Амадис, единственный сын Утера от первого брака, не любил оружие и никогда не носил его, поэтому, когда я подрос, с радостью уступил мне шпагу нашего легендарного предка.
- Вот и всё, - самодовольно произнёс я, ставя сапоги на пол. - Через минуту буду готов.
- Изумительно! - сказала Юнона; в её голосе слышалось вполне простительная для матери гордость за сына. - Ты совсем не потревожил сигнализацию. Всё-таки не зря о тебе говорят, что ты молодой да ранний.
Я покраснел и сделал вид, будто всецело поглощён одеванием. Но потом всё же ответил:
- Ты безбожно льстишь мне, мама. Я смог обойти сигнализацию только потому, что вместе с отцом и Амадисом отлаживал защиту и знаю все её хитрости и уловки. Однажды я попытался проделать такой фортель в Замке-на-Закате, но потерпел фиаско да ещё поднял страшный переполох.
- Дед здорово злился?
- Нет, только отчитал ради проформы. Ты же знаешь, что он не может сердиться на меня. - Я подошёл к зеркалу, скептически осмотрел себя, поправил берет на голове и смахнул с мантии невидимые пылинки. - Ну вот, я готов.
Юнона подступила ко мне, наклонила мою голову и поцеловала меня в лоб.
- Для матери все дети дороги, - произнесла она. - Но для меня ты всегда был дороже других... Хотя зря я это сказала.
- Я и так это знаю, мама, - ответил я.

Глава 5

Король Бриан умирал. Рука предателя сразила его в тот самый день, когда ожидалось прибытие в Авалон Дейдры после её длительного вынужденного отсутствия. Покушавшийся принадлежал к телохранителям короля, которых отбирали с особой тщательностью и в чьей преданности никто не сомневался. Прежде чем совершить цареубийство, изменник принял медленнодействующий яд и вскоре умер, поэтому так и осталось неизвестным, по чьему наущению он сделал это. Тем же, не имеющим противоядия ядом было смазано и лезвие кинжала, которым был нанесён предательский удар.
В течение нескольких невыносимо долгих часов врачи отчаянно боролись за жизнь короля и безнадёжно проигрывали в схватке со смертью. Они уже не рассчитывали спасти его, но пытались хоть на короткое время привести его в сознание, чтобы он мог огласить свои предсмертные распоряжения, которых ожидали собравшиеся в просторной прихожей по соседству с королевской опочивальней вельможи, прелаты и высшие государственные сановники.
Кевин стоял в углу комнаты, стараясь не привлекать к себе внимания, и время от времени нервно покусывал губы. Он остро чувствовал свою неуместность на этом скорбном собрании людей, хорошо знавших умирающего; но уйти отсюда не мог. Дворцовый этикет предписывал ему, как владетельному князю, до последнего момента оставаться здесь и в числе первых услышать печальное известие о смерти короля. И тогда верховная власть в стране перейдёт в руки невысокого худощавого юноши, которому едва лишь исполнилось двадцать лет...
Как бы в ответ на мысли Кевина, рядом снова заплакала красивая сорокалетняя женщина - младшая сестра короля Бриана, леди Алиса Лейнстер. Поначалу она вместе с Дейдрой была допущена к находящемуся без сознания королю, но потом у неё началась истерика, и врачи попросили её выйти. Дочь Алисы, шестнадцатилетняя Дана, всячески старалась утешить мать, а заразом и саму себя.
Куда более спокойной и уравновешенной казалась Бронвен, сестра Колина, девушка лет пятнадцати, со щуплой нескладной фигурой и таким же некрасивым, как у её брата, веснушчатым лицом. У Кевина создалось впечатление, что Бронвен не совсем адекватно воспринимает происходящее, относится к этому скорее как к игре и с каким-то нездоровым любопытством наблюдает за поведением окружающих.
Из всех взрослых членов королевской семьи Лейнстеров отсутствовал только принц Эмрис, до недавнего времени являвшийся наследником престола. Уже после покушения стало известно, что на прошлой неделе король изменил своё завещание в пользу Колина, и это превращало Эмриса из главного претендента на трон в подозреваемого номер один. Так что в его отсутствии не было ничего удивительного.
А возле самых дверей, ведущих в королевскую опочивальню, стоял новый наследник престола, Колин Лейнстер, вместе с тремя своими лучшими друзьями - Аланом МакКормаком и Эриком Маэлгоном, которые были его ровесниками, и Морганом Фергюсоном, лет на десять старше. С первыми двумя Кевин познакомился ещё в Димилиоке (они были в свите Колина), и с самого начала отношения между ними, мягко говоря, не сложились. МакКормака и Маэлгона раздражало, что у Колина появился новый друг, а Кевина, в свою очередь, бесили их настойчивые ухаживания за Дейдрой. И хотя сама Дейдра откровенно демострировала своё безразличие к ним, Кевин тем не менее ревновал.
К Моргану Фергюсону, главному королевскому магистру колдовских искусств, Дейдра относилась с уважением и весьма лестно отзывалась о нём, впрочем, не скрывая, что немного побаивается его. Кевин вынужден был признать, что со своим высоким ростом и коренастым телосложением Фергюсон действительно выглядит весьма грозно. Кроме того, у Моргана были разного цвета глаза - один карий, другой жёлто-зелёный, как у кота, - и когда Кевин ловил на себе пристальный, изучающий, пронзительный взгляд этих глаз, ему становилось неуютно. Но в целом он испытывал к Моргану глубокую симпатию, поскольку тот приходился племянником покойному лорду Маркусу Финнигану, в чьём доме Кевин прожил на положении воспитанника почти четырнадцать лет. Лорд Финниган был неодарённым, а сын его родной сестры, Морган Фергюсон, фактически полукровка, считался самым могущественным после короля колдуном Логриса - и в этом Кевин усматривал иронию судьбы...
Наконец створки дверей опочивальни распахнулись, и на пороге появился королевский камергер. Все разговоры в прихожей мигом прекратились.
- Господа, - ровным голосом объявил он. - Его величество желает вас видеть.
Колин первым вошёл в опочивальню. Следом за ним потянулись все остальные.
Посреди комнаты на широком ложе, обтянутом красным шёлком, неподвижно лежал коренастого телосложения мужчина лет пятидесяти с густой рыжей бородой и светлыми волосами. Его покрытое сетью мелких морщин лицо было неестественно бледным, губы имели неприятный синеватый оттенок, и только в глазах ещё светилась слабая искорка жизни. Кевин в первый и последний раз видел короля Бриана - отца его любимой девушки, человека, который по логрийским обычаям был для него всё равно что дядя...
У изголовья ложа на коленях стояла Дейдра. Уголки её губ дрожали, на длинных ресницах блестели слёзы, но держалась она стойко, не в пример своей тётке Алисе, которая, едва лишь увидев брата, снова разрыдалась.
Главный придворный медик с регалиями магистра колдовских искусств склонился к уху Колина и что-то шёпотом сообщил ему. Тот молча кивнул в ответ, подошёл к ложу и опустился на колени рядом с Дейдрой.
- Вы звали меня, государь?
- Да, Колин, - тихо произнёс король. - Скоро я умру. К сожалению, моя Сила не может исцелить меня. Так что отныне корона принадлежит тебе... Ты уже знаешь, что я изменил завещание?
- Да, государь, знаю.
- Мне неведомо, замешан ли твой брат Эмрис в этом злодеянии или нет, но сейчас это не так уж и важно. В любом случае, он слишком глуп, тщеславен, мелочен и самонадеян, чтобы стать хорошим королём. К тому же Эмрис слабый колдун, и я сомневаюсь, что он смог бы подчинить себе Исконную Силу.
- Боюсь, что так, государь, - сказал Колин.
- Тем не менее, - продолжал король, - Эмрис всё ещё остаётся старшим после меня в роду. Чтобы лишить его оснований оспаривать моё решение, опираясь на своё право старшинства, тем самым разжигая губительную для государства междоусобицу, - тут король повысил голос, - я во всеуслышание объявляю об усыновлении принца Колина Лейнстера, младшего сына моего покойного брата Уриена. И после моей смерти принц сей, мой приёмный сын и наследник престола, станет королём Логриса в строгом соответствии с законами и обычаями наших предков. Такова моя королевская воля.
Все присутствующие склонили головы в знак уважения к последней воле умирающего короля.
- Я оправдаю ваше доверие, отец, - сказал Колин.
- В этом я не сомневаюсь, сын мой. Я верю, что ты с достоинством пройдёшь через все испытания, которые уготовила тебе судьба... И не мешкай, сейчас не время для церемоний. Моя смерть наверняка послужит для готийского короля сигналом к началу войны. Возможно, не останутся в стороне и галлийские князья. К счастью, наше превосходство на море подавляющее, и пока тебе нечего опасаться угрозы со стороны Атлантиды... Слушай меня, Колин. Завтра меня похоронят, а через два дня ты должен короноваться и овладеть Силой... архиепископ знает, что нужно делать, и поможет тебе... И немедленно собирай войска - война с Готландом неизбежна, а с Галлисом весьма вероятна.
- Хорошо, отец. Я сделаю всё, как вы говорите.
- И ещё... Насчёт Силы...
- Да, государь?
- Когда ты войдёшь во Врата, Хозяйка позволит тебе лишь слегка прикоснуться к Силе, зачерпнуть из Источника только горсть Воды Жизни и испить её, но дальше она тебя не пустит. Довольствуйся пока этим... Если у тебя возникнет искушение нарушить запрет Хозяйки и окунуться в Источник, преодолей его... Не конфликтуй с Хозяйкой, она... очень суровая... Обожди до лучших времён, когда в стране воцарится мир, внешние враги будут сокрушены, у тебя появится сын-наследник... он вырастет, повзрослеет, наберётся опыта - и лишь тогда ты сможешь рискнуть собой, не ставя под угрозу безопасность государства... Это не совет, это приказ, моя тебе последняя воля. Ради твоего же блага, ради блага всей нашей страны...
- Я понимаю.
Король Бриан устало закрыл глаза. Его лицо застыло в неподвижности, словно восковая маска.
- Папа! - в отчаянии прошептала Дейдра. - Папа, не умирай!
Веки короля дрогнули и приподнялись.

Предыдущая страница 3 Следующая страница


Сын Сумерек и Света 4

- Да, и последнее, Колин. Заботься о сестре своей Дейдре, обещай любить её и беречь, как подобает старшему брату.
- Обещаю, отец.
- Тогда прощайте, дети мои.
С этими словами король снова закрыл глаза - теперь уже навсегда.
Из груди Дейдры вырвалось сдавленное рыдание. Колин низко опустил голову.
Главный медик склонился над неподвижным телом, тщетно выискивая малейшие признаки жизни, затем выпрямился и значительно поглядел на церемониймейстера.
- Король умер, господа, - объявил тот.
Монсеньор Корунн МакКонн, архиепископ Авалонский, первым опустился на колени и начал читать заупокойную молитву. Вслед за ним преклонили колени все присутствующие и подхватили его слова. А Кевина захлестнул нежданный поток воспоминаний. Он лишь беззвучно шевелил губами, притворяясь, что молится, тогда как мыслями был далеко отсюда, на маленьком клочке суши, затерянном в бескрайних океанских просторах, где в конце прошлого года умер его названный отец, Шон Майги. Невесть почему слово «отец» всякий раз повергало Кевина в трепет, вызывало в нём смешанное чувство привязанности и страха. Это было тем более странно, поскольку лорд Шон всегда был добр с ним, порой даже сверх меры баловал его, потакая всем капризам... Впрочем, если хорошенько разобраться, то это чувство возникло у Кевина задолго до того, как на острове появился человек, который впоследствии усыновил его...
Молитва закончилась, и мужчины поднялись с колен. Теперь они должны были уйти, оставив женщин всю ночь бдеть над телом усопшего, оплакивать своего защитника и покровителя и просить Небеса о даровании его душе покоя в мире ином.
Архиепископ снял с шеи покойного короля массивную золотую цепь, на которой висел красный колдовской камень.
- Возьмите этот Знак Силы, государь, - сказал духовный владыка Логриса новому владыке светскому. - Теперь он ваш. Настройтесь на него так же, как настраивались на свой Огненный Глаз.
Колин молча наклонил голову, позволяя архиепископу надеть на него цепь. Затем он взглядом попрощался с присутствующими и направился к выходу, тронув по пути Кевина за локоть.
- Следуй за мной, МакШон.
Кевин пошёл вместе с тремя друзьями Колина, которые присоединились к своему королю, видимо, по его мысленному приказу.
В коридоре им повстречался невысокий темноволосый толстяк лет тридцати с добродушным круглым лицом, бойкими чёрными глазами и нежным девичьим румянцем на пухленьких щеках. Он низко склонился перед Колином.
- Ваше величество, я скорблю вместе с вами.
Колин прошёл мимо толстяка, не удостоив его даже взглядом. Кевин тихо спросил у Моргана Фергюсона:
- Что это за нахальный тип?
- Бран Эриксон, барон Ховел, - ответил Морган. - Слыхал о таком?
Кевин чуть не споткнулся от неожиданности. Невольно созданный им образ грозного и безумного колдуна, сумасшедшего маньяка-убийцы, вступил в вопиющее противоречие с действительностью. Этот толстяк с румяными щёчками, эта жалкая пародия на мужчину, это бесполое создание...
- Бешеный барон? - для пущей верности уточнил Кевин.
- Да, он самый. Очень, очень опасный человек... - Рослый рыжеволосый Морган искоса глянул на него своим зелёным кошачьим глазом и добавил: - Особенно для тебя, Кевин МакШон.
Миновав анфиладу комнат, они оказались в просторном кабинете, две глухие стены которого были до самого потолка уставлены стеллажами с книгами. Посреди комнаты стоял огромный дубовый стол с многочисленными ящиками, а за широким кожаным креслом висел портрет Дейдры в полный рост. Она была одета в прелестное платье цвета морской волны, держала в руках букет васильков и ласково улыбалась.
Сопровождавший господ слуга зажёг свечи в канделябрах и замер в ожидании дальнейших распоряжений. Колин кивком отпустил его, расположился в кресле под портретом Дейдры и молча закурил сигару.
Когда слуга удалился, Морган Фергюсон проверил, хорошо ли закрыта дверь, и быстро сотворил чары против подслушивания. Тем временем Алан МакКормак и Эрик Маэлгон заняли два удобных кресла по обе стороны стола, а Кевину с Морганом пришлось довольствоваться стульями.
- Дядя Бриан упомянул о Вратах и Источнике, - заговорил Колин бесцветным голосом. - А потом архиепископ назвал его колдовской камень Знаком Силы. Это мне кое-что напомнило. - Он посмотрел на МакКормака. - Алан, поищи «Трактат о Четырёх Стихиях Мироздания». Если я не ошибаюсь, он должен находиться где-то среди сочинений моих августейших предков.
МакКормак довольно быстро отыскал толстый том в переплёте из красной кожи с поблекшим от времени золотым тиснением и передал его Колину.
- Пожалуйста, государь.
Колин поморщился.
- Прекрати! Следующий же, кто назовёт меня здесь государем, вылетит в окно. Это касается и тебя, Кевин МакШон. Я хочу, чтобы оставались люди, мои друзья, которые в неофициальной обстановке обращались бы ко мне по имени.
- Это совсем не по-королевски, - заметил Морган, как показалось Кевину, с лёгкой иронией.
- Ну и плевать, что не по-королевски. Я никогда не готовился стать королём.
- Однако стал. И теперь, ваше величество, извольте...
- Да замолчи же наконец! - вдруг рявкнул Колин. - Хоть сегодня ты можешь не ехидничать? Мне и без твоих комментариев паршиво.
Фергюсон украдкой ухмыльнулся, достал из нагрудного кармана огрызок сигары и раскурил его. Похоже, он был доволен, что смог вызвать у друг всплеск эмоция. А Кевин про себя отметил, что Колин, накричав на Моргана, немного оживился - во всяком случае, уже не выглядел таким угнетённым, как вначале. Он раскрыл книгу где-то посередине и стал листать пожелтевшие страницы.
- Это единственный экземпляр сочинения короля Вортимера Первого, прадеда деда моего деда. Раньше я считал всё это бредом сивой кобылы и полагал, что именно по этой причине рукопись не была отдана для печати, когда при дворе появилась книжная мастерская. Теперь я понял, что ошибался - по крайней мере, в той части, где речь идёт о так называемом Источнике Всех Стихий. Вот послушайте:
«Врата к Источнику отворяют Четыре Стихии - Огонь, Воздух, Земля и Вода. Так есть, ибо так должно быть.
Входящий во Врата несёт Знак Силы - Символ Огня, ибо Огонь есть самой мощной из Стихий.
Отворяющий Врата справа несёт Знак Мудрости - Символ Воздуха, ибо Мудрость порождается умом, который должен быть быстрым, подвижным и вездесущим, как Воздух.
Отворяющий Врата слева несёт Знак Жизни - Символ Земли, ибо Земля есть мать и кормилица всего живого.
Воздух есть также дружба, посему Отворяющий Врата справа должен быть искренним другом Входящего во Врата, готовым протянуть ему руку помощи в годину бедствий.
Земля есть также плодородие, посему Отворяющий Врата слева должен быть женщиной, а во избежание предосудительных связей - женой либо матерью Входящего во Врата.
Лишь любовь и преданность Отворяющего слева, лишь чистота и бескорыстие Отворяющего справа откроют Входящему путь к Источнику Всех Стихий. Земля даёт пищу Огню, Воздух поддерживает его горение, а без Земли и Воздуха Огонь - ничто.
Ключ к Вратам есть Знак Власти - Символ Воды, ибо Вода властвует над другими стихиями. Она способна уничтожить Огонь, её потоки размывают Землю, а волны на её поверхности гасят ветер, что суть движение Воздуха.
Знак Власти замыкает Четырёхугольник Стихий. Отворяющие Врата с помощью Ключа к Вратам открывают Входящему во Врата путь к Источнику.
Входящий во Врата, будь острожен! Войти тебе помогли Дружба и Любовь, они же помогут тебе выйти, но с Источником ты один на один».
Закончив читать, Колин отложил книгу в сторону и вопросительно поглядел на Моргана:
- Тебе было восемь лет, когда дядя Бриан короновался. Ты должен помнить, как это происходило. Тебе это ничего не напоминает?
Морган медленно кивнул:
- По-моему, мы думаем об одном и том же. Я всегда подозревал, что коронации сопутствует куда более сложный обряд посвящения, чем просто передача Силы в момент помазания. Тот фокус с сиянием над головой короля был очень эффектен, но лично на меня не произвёл большого впечатления.
- Впрочем, не исключено, - заметил Колин, - что это было внешним проявлением от установления контакта между Знаками.
- Погодите! - вклинился в их разговор озадаченный Алан МакКормак. - О чём вы толкуете? Я, конечно, не могу помнить коронацию - в то время меня ещё не было на свете. Но я слышал о сиянии во время помазания, и...
- А ты видел картину в Тронном зале, посвящённую этому событию? - спросил Колин. - Помнишь, что там изображено?
Эрик Маэлгон, который до этого момента спокойно сидел в кресле и со скучающим видом слушал их разговор, как будто его это вовсе не касалось, внезапно произнёс:
- Камни!
- Вот именно, - кивнул Колин. - Камни. На той картине король стоит, преклонив колени перед алтарём, а архиепископ возлагает на его голову корону. Слева от короля стоит его жена, справа - брат королевы, герцог Ласийский. На груди у всех троих висят камни: красный у короля, фиолетовый у королевы и голубой у герцога. Правая рука королевы и левая рука герцога касаются кончиками пальцев большого алмаза, венчающего корону.
- Знак Власти, - скорее не предположил, а констатировал Морган Фергюсон.
- Пожалуй, что так, - сказал Колин, взвешивая на ладони камень, который раньше носил покойный король. - А это, как и говорил архиепископ, Знак Силы. Что же касается камней у королевы и её брата, то это, должно быть, Знак Жизни и Знак Мудрости. Думаю, они хранятся в сокровищнице вместе с короной и прочими королевскими регалиями.
МакКормак в задумчивости сдвинул брови.
- Всё это звучит весьма убедительно. Однако есть неувязка - ни королева, ни герцог Ласийский не были колдунами.
- Тогда это значит, что Отворяющие не являются активными участниками обряда. Требования к ним другие, и их чётко сформулировал король Вортимер - дружба и любовь.
- Гм-м, - протянул Морган. - Любопытная, кстати, картина вырисовывается. Если понимать этот отрывок буквально, то в момент возложения короны ты должен пройти в какие-то Врата и очутиться в каком-то другом месте, возле какого-то Источника.
- А ещё там должна быть какая-то Хозяйка, - добавил Колин. - Вряд ли это аллегория. И про неё, и про Источник дядя говорил так, словно они действительно где-то существуют, и я должен попасть туда... Но как это может быть? Люди наверняка заметили бы, что их короли исчезают во время коронации.
- Могли и не замечать, - флегматично произнёс Маэлгон. - Возможно, обряд предусматривает наложение особенных чар на всех присутствующих в соборе. Таких особенных, что их неспособен обнаружить ни один обычный колдун. Это же Исконная Сила.
- Интересная теория, - сказал Фергюсон. - Что думаешь, Колин?
- Даже не знаю. Надеюсь, архиепископу известно больше.
Морган подошёл к столу и взял книгу.
- Может, здесь есть ещё что-нибудь, - сказал он, наугад перелистывая страницы.
Колин отрицательно мотнул головой:
- Навряд ли. За исключением этого отрывка, в книге нет больше ни слова про Источник. Собственно, потому я и запомнил его, что он выпадал из остального текста. Теперь я не сомневаюсь, что весь трактат король Вортимер написал лишь ради этих двух страниц. Это зашифрованное послание потомкам - на случай, если они утратят секрет овладения Силой.
- Ладно, - сказал Морган, положив книгу на стол. - Будем считать, что мы правильно истолковали послание твоего предка. Теперь ты должен решить, кто из нас будет стоять во время коронации по правую руку от тебя. Другими словами, кто будет Отворяющим Врата справа.
- Да, конечно, - поддержал его Алан МакКормак.
Эрик Маэлгон согласно кивнул, присоединяясь к мнению друзей.
Колин натянуто усмехнулся, будто наперёд извиняясь за своё решение.
- Морган, Эрик, Алан, - произнёс он. - Я не могу отдать предпочтение кому-либо из вас, показав тем самым, что его дружбу я ценю выше, чем остальных. Вот почему я пригласил вместе с вами Кевина МакШона. Он будет моим Отворяющим.
Алан МакКормак, посмотрел на Кевина с откровенной неприязнью. Эрик Маэлгон лишь безразлично пожал плечами. А Морган Фергюсон одобрительно хрюкнул и в противовес МакКормаку наградил Кевина доброжелательным взглядом.
- Что ж, разумное решение. А кто будет Отворяющим Врата слева? Дана?
Колин обречённо вздохнул:
- Конечно, Дана, кто же ещё. Ведь с сегодняшнего дня Дейдра моя сестра.
Кевину стало жаль молодого короля. Он понял, что вопреки всем своим заверениям Колин до последнего момента не расставался с надеждой когда-нибудь добиться от Дейдры взаимности...

Глава 6

Возвратившись во дворец после похорон отца, Дейдра приняла ванну, слегка перекусила и забралась в тёплую постель в своей уютной спальне. Она не спала уже более полутора суток и на обратном пути из аббатства святого Мартина, где нашёл своё последнее пристанище покойный король, буквально валилась с ног от усталости. Однако сейчас, когда всё закончилось, Дейдра была возбуждена до такой степени, что, несмотря на ужасную ломоту во всём теле и тяжесть в голове, никак не могла успокоиться и заснуть. Натянув до подбородка одеяло и бесцельно блуждая взглядом по затемнённой комнате, она думала, думала, думала...
Во время траурной церемонии народ скорбел вовсю и, наверное, не только потому, что любил своего короля, но ещё и по той причине, что уже послезавтра, согласно воле умершего, этот беспрецедентно короткий траур закончится и наступит праздник - коронация нового короля Логриса. Король умер - да здравствует король!
Новый король... Дейдра приняла это умом, но сердцем верить отказывалась. Она не могла представить королевство без отца - и тем более не представляла на его месте Колина. Однако он стал королём, люди уже видели в нём своего властелина, а король Бриан ушёл в прошлое, превратившись в часть истории. Земное величие недолговечно...
Дейдра не испытывала ни зависти, ни досады по поводу того, что Колин стал королём, оттеснив её на второй план. Развившееся у неё с годами чувство собственной неполноценности не позволяло ей всерьёз помышлять о власти. Дейдру совершенно не волновал вопрос, кто теперь станет королевой (она догадывалась, кто) и займёт её нынешнее положение первой леди двора и всего государства. После смерти отца ей казалось невыносимым и дальше играть роль хозяйки в стране, где царствует другой король.
Грустные размышления Дейдры прервало появление сестры Колина, Бронвен. В отличие от других дам и девиц королевского двора, она не выглядела сильно уставшей, так как вчера вечером её сочли недостаточно взрослой, чтобы принимать участие в ночном бдении, и отослали спать. Это был тот редкий случай, когда Бронвен охотно согласилась с мнением старших.
- Решила посмотреть, заснула ли ты, - объяснила она. - Может, помочь?
- Спасибо, не надо, - сказала Дейдра. - Обойдусь без чар.
- Тогда я немного побуду с тобой, ладно?
Бронвен не стала ждать ответа, сняла башмачки и забралась с ногами на постель. Она была одета в чёрное траурное платье, лицо её выражало грусть, однако нельзя было сказать, что она убита горем. Дейдра сразу почувствовала это, но не обиделась. Бронвен была слишком легкомысленна и беззаботна, чтобы долго печалиться, и вменять ей это в вину было бы так же глупо, как упрекать горную реку за её быстрое течение.
Бронвен поудобнее устроилась на подушках, обхватила колени руками и, склонив набок голову, искоса поглядела на Дейдру своими ясно-голубыми глазами.
- Ты не обижаешься, что Колин назначил коронацию на послезавтра?
- Такова была воля отца, - вяло ответила Дейдра. - Колин должен овладеть Силой, чтобы никто не мог оспорить его право на престол. Это окончательно нейтрализует Эмриса.
- Думаешь, он причастен к убийству твоего отца?
- Не знаю. Может быть.
- А вот Колин, похоже, уверен в этом. Он предложил Эмрису пост губернатора одной из наших морских колоний по его выбору - но не ближе, чем в двух тысячах миль от материка.
- А что ответил Эмрис?
- Сразу же согласился. По-моему, он здорово напуган.
- Что ж, тем лучше, - сказала Дейдра. - Там он никому не будет мозолить глаза. Ты ведь знаешь, я никогда не любила Эмриса, но он мой двоюродный брат, и я не хотела бы увидеть, как его казнят... даже если он преступник. Мой брат, ваш отец, мой отец - и так слишком много смертей.
Бронвен внимательно посмотрела на неё:
- Знаешь, меня поражает твоё великодушие, сестрица.
Дейдра тяжело вздохнула:
- А меня оно просто убивает. Мне бы хотелось уметь ненавидеть, так легче было бы жить... но я не могу... И давай не будем об этом. Мне и без того горько.
- Ладно, - согласилась Бронвен. - Между прочим, ты слышала последнюю новость? Колин сделал Дане предложение.
- Вот как! - обиженно произнесла Дейдра. - Не очень удачное время он выбрал для сватовства. Мог бы и обождать.
- Увы, не мог. Оказывается, в момент коронации по правую руку короля должен стоять его друг, а по левую - его мать, жена или невеста. Таково требование ритуала.
- Понятно... И что же Дана?
Бронвен фыркнула:
- А что Дана! Рада-радёшенька. Думает, что Колин наконец полюбил её. Но это не так. Он только о тебе и думает.
- Со вчерашнего дня всё изменилось. Теперь я его сестра.
- Вот-вот. Поэтому он и решил жениться на Дане.
- Правильно. Давно бы так, - сказала Дейдра. - Дана сильная и волевая девушка, к тому же очень хорошенькая. Она быстро приберёт Колина к рукам и выбьет дурь из его головы.
В спальне воцарилось молчание. Дейдра уже начала засыпать, как вдруг Бронвен спросила:
- Как там у тебя с этим смазливеньким Кевином МакШоном? Он ещё не надоел тебе?
Дейдра недовольно раскрыла глаза.
- Нет, не надоел. А тебе-то что?
Щёки Бронвен вспыхнули ярким румянцем.
- Да так... просто интересно.
- Просто интересно? - Дейдра покачала головой. - Не верю. Сдаётся мне, что ты положила на него глаз. Не думаю, что это удачная идея. Ты ещё ребёнок, и рано тебе заглядываться на парней.
Бронвен поморщила свой маленький, усыпанный веснушками носик.
- Ещё чего скажешь! Я лишь на один год младше Даны - а она через пару месяцев станет женой Колина. Может, и я хочу замуж?
Дейдра беспокойно заворочалась, наконец устроилась на правом боку, свернулась калачиком, подложили под голову руки и снова закрыла глаза.
- Хочешь замуж, выходи. Но не за Кевина. Его не тронь, он мой. Понятно?
- Так у тебя с ним серьёзно?
- Ещё как, - сонно пробормотала Дейдра. - На всю жизнь. Чем он плох как мой будущий муж?
- Ничем. Он очень хороший, - ответила Бронвен. А заметив, что кузина уже заснула, тихо добавила: - Даже слишком хорош для тебя. Он заслуживает лучшей участи, чем быть твоим мужем. И он обязательно станет моим.
С этими словами она соскользнула с кровати, обула башмачки и вышла из спальни. Вскоре во дворец должен был явиться монсеньор Корунн МакКонн, и ей важно было узнать, о чём он будет говорить с Колином, Даной и Кевином. Предпринятые братом меры против подслушивания Бронвен не беспокоили. Два года назад она изобрела способ, как обойти защиту, не привлекая ничьего внимания, и с тех пор была в курсе всех дел во дворце. В её маленькой, но очень умной и коварной головке хранилось множество тайн, даже тайна смерти короля Бриана, которую она никому не собиралась открывать. У неё были на то причины.

Глава 7

Выслушав Колина, сорокалетний архиепископ Авалонский в задумчивости покачал головой:
- Увы, государь, я мало что могу добавить к вашим словам. Покойный король посвятил меня во все тонкости обряда, но с фактической стороной этого удивительного явления я совершенно не знаком. Ваш дядя мимоходом упоминал о Вратах, Источнике и Хазяйке, и с его слов у меня создалось впечатление, что речь идёт о вполне реальном месте, куда вы должны попасть в момент коронации. Но как именно это произойдёт и каким образом никто не заметит вашего отсутствия - я не знаю.
- А что вам известно о Хозяйке? - спросил Колин.
- Очень мало. Насколько я понимаю, она является хранительницей Источника, который содержит в себе Исконную Силу. Вы её встретите, когда войдёте во Врата, и если она сочтёт вас достойным, то разрешит вам испить из Источника воды.
- А если она признает меня недостойным?
Архиепископ, сидевший в кресле по другую сторону стола, уже в который раз поправил красную бархатную шапочку на своей голове. Он заметно нервничал, понимая, какая огромная ответственность лежит на его плечах. Обычно король Логриса, предчувствуя смерть, приглашал к себе наследника престола и рассказывал ему, что следует делать, - а на долю архиепископа оставалось лишь в точности исполнить все предписания ритуала. Но сейчас, когда король Бриан умер, не успев ничего толком объяснить Колину, очень многое зависело от тех скудных сведений, которыми располагал монсеньор Корунн МакКонн, молодой прелат, лишь в начале этого года, можно сказать, по чистому недоразумению надевший митру архиепископа Авалонского, примаса Логриса, верховного кардинала Западной Курии, наместника святейшего вселенского патриарха Иерусалимского в Новом Свете.
- Даже не знаю, что и сказать, государь. Вы, наверное, в курсе туманных слухов, что якобы некоторые из ваших предшественников только делали вид, что владеют Силой, и благополучно правили до конца своих дней, ни разу не употребив её в действие - то ли по неумению, то ли по ненадобности. Я не могу ни подтвердить, ни опровергнуть эти слухи, но одно мне доподлинно известно: в году 1167-ом король Аморген умер во время своей коронации при овладении Силой. В тот момент, когда архиепископ возложил на его чело корону, у него остановилось сердце, и он растянулся бездыханный перед алтарём.
- Да, - кивнул Колин, - я это знаю. В летописи говорится, что он был слаб сердцем и не выдержал изнурительной церемонии, которую впоследствии значительно упростили. Однако из всего того, что мне известно об этом случае, можно заключить, что король Аморген пытался приобщиться к Источнику на более высоком уровне, чем его предшественники, но потерпел неудачу и погиб - то ли от руки Хозяйки, то ли его убил сам Источник.
- Ты не будешь этого делать, правда? - обеспокоено спросила Дана, молоденькая девушка с вьющимися огненно-рыжими волосами. Её изумрудно-зелёные, как у Дейдры, глаза посмотрели на Кевина, ища у него поддержки. - Ведь дядя Бриан предупреждал...
- Я решу, как мне поступить, в зависимости от обстоятельств, - твёрдо произнёс Колин. - Время сейчас действительно неподходящее, но, с другой стороны, я могу до самой смерти ожидать наступления лучших времён. Я сильно подозреваю, что все мои предки только и делали, что ждали: окончания войны, затем - следующей, затем - ещё одной, затем - мира и согласия внутри страны, затем - рождения сына, затем - когда он повзрослеет... Так они старились и умирали, не дождавшись этих самых лучших времён. Кроме того, не исключено, что овладение более глубокими проявлениями Силы доступно только молодым - а за всю историю нашего дома лишь дважды на престол восходил король моложе тридцати лет. Я не могу упустить такой шанс.
Дана вновь посмотрела на Кевина, но тот продолжал хранить молчание, так как был полностью согласен с Колином. Умоляющий взгляд, брошенный Даной в сторону архиепископа, также не возымел действия. Очевидно, у монсеньора МакКонна были на этот счёт свои соображения, и он не спешил влиять на выбор Колина.
- Ты хоть понимаешь, какой это риск? - не встретив у присутствующих поддержки, произнесла Дана.
- Прекрасно понимаю, - сказал Колин. - И не собираюсь рисковать больше, чем необходимо. Я не сумасшедший и никогда не пойду на неоправданный риск. Но я перестал бы уважать себя, если бы отказался от испытания только из опасения за свою жизнь. На кон поставлено могущество, которое мне прежде и не снилось; могущество, обладание которым откроет мне доступ к силам космического масштаба...
- Государь, - мягко, но достаточно решительно перебил его архиепископ. - Умерьте свою гордыню. Сила дана королям Логриса свыше не ради удовлетворения их личных амбиций, но чтобы они служили своей стране и народу, преумножали славу Господа. Ваши слова свидетельствуют о том, что вы ещё не прониклись должной ответственностью перед Богом и людьми.
Колин смутился и опустил глаза:
- Простите, ваше преосвященство, я сказал так сгоряча, не подумав. Я буду стремиться постичь своё истинное предназначение - и умом, и сердцем.
И замечание архиепископа, и ответ на него Колина были произнесены столь напыщенно и театрально, что Кевин чуть не фыркнул и лишь в последний момент сдержался. Колин говорил это вполне серьёзно, и ему действительно было стыдно за свои слова.
- Перейдём к делу, - сказал архиепископ и опять поправил свою шапочку. - Вернее, к обрядовой стороне дела. Прежде всего, государь, советую вам снять Огненный Глаз - его соседство со Знаком Силы нежелательно.
- Я это уже почувствовал, - сказал Колин, снимая с шеи цепочку со своим колдовским камнем. - Они мешают друг другу. А Знак Силы обладает всеми свойствами Огненного Глаза, так что я ничего не потеряю.
- Тогда лучше уничтожить старый камень, - посоветовала Дана. - Он настроен на тебя, и им можно воспользоваться, чтобы причинить тебе вред. Ну, ты понимаешь.
- Понимаю. - Колин с сомнением посмотрел на Огненный Глаз в своей руке. - Но я очень привык к нему за четырнадцать лет... Это всё равно что уничтожить частичку самого себя... Небольшую частичку, но всё же... - Он быстро сгрёб камень с цепочкой в верхний ящик стола и запер его на ключ. - Ладно, вернёмся к коронации. Продолжайте, святой отец.
*
По окончании разговора Кевин и монсеньор Корунн МакКонн вместе покинули кабинет Колина. Их сопровождал слуга с зажжённым фонарём, а в коридоре к ним присоединились два охранника из свиты архиепископа. Некоторое время им было по пути; они шли молча.
Молодой владыка над чем-то размышлял, а Кевин, из уважения к высокому сану своего спутника, не осмеливался заговорить первым, хотя на языке у него вертелась пара-другая вопросов относительно завтрашней церемонии. Наконец архиепископ произнёс:
- У вас дивное происхождение, сын мой.
- Да, ваше преосвященство, - без особого энтузиазма отозвался Кевин. - Я найдёныш.
- Вы не совсем обычный найдёныш, - заметил архиепископ. - Обстоятельства вашего появления в нашем мире достойны самого пристального изучения.
- В нашем мире ? - удивлённо переспросил Кевин. Ему странно было услышать столь еретическую мысль из уст духовного лица.
- Да, сын мой, - невозмутимо подтвердил монсеньор Корунн МакКонн. - Я уверен, что кроме этого мира существует множество других миров, похожих на наш и совершенно иных. По моему глубокому убеждению, утверждать, что Господь при всей мудрости своей безграничной сотворил лишь один мир из невероятного числа возможных вариантов, значит принижать Его величие.
- И вы полагаете, что я из другого мира?
- Я убеждён в этом. Когда я увидел вас, то понял, что вы явились к нам по воле Господней, и вам предстоит свершить великие дела. От вашего существа исходит какая-то особенная эманация, я чувствую её.
- Так вы колдун? - осторожно спросил Кевин.
На лицо архиепископа набежала тень и тут же исчезла.
- Я полукровка, - сдержанно ответил он. - Моя мать была ведьма, а отец - неодарённый. Вы здесь человек новый и ещё услышите эту историю... от сплетников.
- Прошу прощения, ваше преосвященство, - пробормотал Кевин, мысленно ругая себя за бестактность. - Я не хотел...
- Вам не за что извиняться, сын мой. Ваше любопытство в отношении меня так же естественно, как и моё - в отношении вас. К тому же мне грех жаловаться на судьбу, я ни в коей мере не чувствую себя обделённым. Господь Бог наш в великой благости своей даровал мне способность порой видеть и чувствовать то, что недоступно другим, даже самым могущественным колдунам.
- И это ваше чутьё говорит вам, что я из другого мира?
- Да, со всей определённостью. Вчерашний день был великим днём для меня... - Архиепископ на секунду умолк. - Да простит меня Бог, ведь вчера умер король... Но именно вчера я впервые увидел вас и окончательно убедился, что иные миры существуют в действительности, а не только в моём воображении.
Кевин промолчал, так как не знал, что и сказать. В словах прелата о множественности миров было что-то щемяще-знакомое, волнующее, как тихие звуки колыбельной, которую в детстве пела ему мать - красивая тёмноволосая женщина с ясными карими глазами. Её звали...

Предыдущая страница 4 Следующая страница


5 Олег Авраменко

Что за чушь! Как он может помнить свою мать?! Он был ещё младенцем, когда... Вдруг сердце Кевина учащённо забилось, пульс бешено застучал в висках, а голова будто раскололась от острой, пронзительной боли. Кевин чуть не закричал...
Боль отпустила его так же внезапно, как и пришла к нему. Кевин украдкой вытер со лба испарину и покосился на архиепископа. Углублённый в собственные мысли, монсеньор Корунн МакКонн, видимо, не обратил внимания на его странное поведение.
Они как раз приблизились к пересечению коридоров, где их пути расходились. Кевин замедлил шаг.
- Ваше преосвященство, - сказал он. - Разрешите откланяться.
Архиепископ остановился и смерил его проницательным взглядом.
- Сын мой, я чувствую, что в вас сокрыто большое могущество, хотя вы сами ещё не осознаёте его. Наш юный король затеял опасное предприятие, и я не считаю себя вправе отговаривать его или же напротив - поощрять. Пообещайте мне, что послезавтра во время церемонии вы сделаете всё, что в ваших силах, дабы помочь ему.
- Обещаю, - сказал Кевин. - Я сделаю, что смогу.
- Тогда до встречи, мой герцог, - произнёс архиепископ, благословляя его. - Да хранит вас Господь.
Кевин проводил молодого владыку долгим взглядом. Сама личность архиепископа, который в свои годы достиг такого высокого положения, вызывала у Кевина живой интерес, а речи прелата и вовсе потрясли его. Почему-то Кевин был уверен, что догадка архиепископа относительно его происхождения верна. В тот момент, когда он ощутил боль, на него снизошло мгновенное озарение, подобное вспышке молнии во время грозы летней ночью. На какую-то долю секунды Кевин увидел, что скрывалось от него в кромешной тьме, но озарение длилось недостаточно долго, чтобы увиденное успело запечатлеться в памяти. Осталось лишь волнующее чувство чего-то необычайно знакомого, чего он на самом деле никогда не забывал, просто сейчас не мог вспомнить...
Наконец Кевин свернул в боковой коридор, ведущий в западное крыло дворца, и поднялся по лестнице на второй этаж, где расплагались личные апартаменты самых знатных вельмож королевства, в том числе и его. Открыв ключом дверь своих покоев, он вошёл внутрь, миновал пустую и тёмную переднюю и оказался в просторной прихожей, залитой сумрачным светом недавно взошедшей луны. Большое окно, выходившее на балкон, было задёрнуто полупрозрачной занавеской, на которой вырисовывался мужской силуэт.
Рука Кевина потянулась к висевшей на его поясе шпаге. Он тихо подкрался к приоткрытой двери балкона и выскользнул наружу.
Спокойно стоявший к нему спиной человек был одного с ним роста, даже чуть выше, и значительно шире в плечах. Его волосы цвета расплавленной меди слегка серебрились в лунном свете.
- А, это ты, Морган Фергюсон! - облегчённо выдохнул Кевин, узнав незваного гостя. - Как ты вошёл?
Морган неторопливо повернулся к нему лицом; на его губах играла уверенная улыбка. Очевидно, появление Кевина не было для него неожиданностью.
- Я же колдун, и обычные замки для меня не помеха. Впрочем, я извиняюсь, что вошёл без спросу, но мне не хотелось ждать тебя в коридоре.
- Всё в порядке, - сказал Кевин. - Просто я думал, что это чужой.
Морган полушутливо, полусерьёзно поклонился ему.
- Я рад, что ты не относишь меня к чужим. Мы друзья Колина и должны жить в мире и согласии. Между прочим, я ничуть не обижаюсь, что Колин выбрал тебя Отворяющим Врата.
- Я знаю.
- Это было правильное решение, - продолжал Морган. - Выбери он меня, Маэлгон и МакКормак сходили бы с ума от зависти. Если бы его выбор пал на кого-нибудь из них, они бы взъелись друг на друга. А так их досада вскоре пройдёт.
- По-моему, Эрик Маэлгон и сейчас ничего против меня не имеет, - заметил Кевин.
- Это тебе так кажется. Он здорово обижен на тебя, просто он флегмат и внешне не выдаёт своих чувств. Я говорю это не для того, чтобы настроить тебя против Эрика. Просто ты должен знать правду.
- Спасибо, Морган. - Кевин немного помолчал, затем нерешительно произнёс: - Как ты думаешь, почему Колин так доверяет мне? Мы же с ним едва знакомы.
- Гм... - промычал в ответ Морган. - Он уже выдавал тебе свою коронную фразу: «Друзья Дейдры - мои друзья»?
- Да. А что?
- Вот в том-то всё и дело. Это не просто красивые слова. Как ты, наверное, заметил, Колин сильно отличается от других влюблённых, он совсем не ревнует Дейдру. Я подозреваю, что он не любит её в обычном понимании этого слова, а скорее боготворит её, видит в ней не земную женщину, а ангела небесного. И в целом очень благожелательно относился ко всем её парням... гм, хоть и не мешал Бешеному барону убивать их. Но ты в особом положении. Ты спас Дейдру из плена, и теперь Колин считает тебя чуть ли не братом. Это совершенно серьёзно.
Несколько смущённый упоминанием о спасении Дейдры, Кевин облокотился на перила балкона и посмотрел на пустынную площадь, по которой парами проходили стражники, отправляясь в ночной дозор. Морган стоял рядом с ним, запрокинув голову и глядя в звёздное небо.
- В своих отношениях с женщинами Колин вообще большой чудак, - продолжил он минуту спустя. - Взять хотя бы Дану. Чертовски прелестная девушка. Очень хорошенькая, очень молоденькая и совсем невинная. - Морган невольно облизнул губы. - Она давно влюблена в Колина, но он не верит в это, считает её чувства детским капризом. Из-за Дейдры он вдолбил в свою глупую башку, что не может понравиться ни одной женщине... Нет, это же надо быть таким мнительным дураком!
Кевин тихо рассмеялся:
- Так-то ты отзываешься о своём короле?
- Прежде всего, Колин мой друг. И наша дружба даёт мне право критиковать его. Он дурак, что комплексует из-за своей внешности. Дейдра отказывалась выйти за него замуж вовсе не потому, что он некрасив, дело в другом... Кстати, тебе известно, что ты у неё первый колдун?
- Правда? - произнёс Кевин, чувствуя, что краснеет.
Морган пожал плечами:
- Это вполне естественно. Дейдра тянется к себе подобным и чурается нашего брата. Я давно хочу подружиться с ней... нет-нет, ничего такого, не пойми меня превратно. Дейдра очень умная и образованная девушка, у неё свой, особенный взгляд на вещи, и мне доставляет огромное удовольствие общение с ней. К сожалению, она избегает меня, потому что я колдун. А колдуны не в её вкусе... кроме тебя. Ты - поразительное исключение из этого правила. Она не изменила своего отношения к тебе даже после того как Колин обнаружил у тебя Дар. Кое-кто, например МакКормак, объясняет это благодарностью за своё спасение, но я так не считаю. Дейдра не из тех девушек, что...
- Пожалуйста, Морган, - прервал его смущённый Кевин. - Давай не будем об этом.
- Хорошо, - сказал Фергюсон и сразу же перевёл разговор на другую тему. Как и догадался Кевин с самого начала, он пришёл посмотреть на шпагу, которую Колин уже успел расхвалить ему. И так же, как и Колин, Морган потерпел неудачу. Скреплявшие клинок чары поставили в тупик даже самого искусного колдуна Логриса, коим по праву считался Фергюсон.
Огорчённо вздохнув, Морган вернул Кевину шпагу, а на перстень и вовсе не стал смотреть - очевидно, чтобы ещё больше не расстраиваться. Затем они ещё с полчаса говорили на разные нейтральные темы. Обнаружив у своего собеседника явную склонность к сплетням, Кевин спросил его об архиепископе и услышал в ответ грустную историю любви молодой ведьмы-аристократки к обедневшему провинциальному помещику. Наконец Морган сказал:
- Ну, ладно, мне пора. Не то, чего доброго, жена подумает, что я ошиваюсь у девок.
- А она имеет основания так думать? - поинтересовался Кевин.
Морган развязно ухмыльнулся:
- Конечно, имеет. Но я не люблю, когда меня обвиняют в грехах, которые я не совершал. Спокойной ночи, Кевин МакШон. Приятно было потолковать с тобой на сон грядущий.
- Постой, Морган, - остановил его Кевин после некоторых колебаний. - Что ты можешь сказать про Бронвен?
- А в чём дело?
- Ну... Сегодня в аббатстве она как-то странно смотрела на меня. Очень странно - как будто я что-то ей сделал, чем-то её обидел. А я даже не разговаривал с ней.
Морган нахмурился.
- Остерегайся её, Кевин. С Бронвен лучше не заводиться. Если она невзлюбит тебя - плохи твои дела. Все считают её ещё ребёнком, легкомысленной и беззаботной девчёнкой, но на самом деле за этой маской скрывается очень умная, хитрая и коварная ведьма. Я обучал её магии и знаю, на что она способна. А ещё у неё ужасный характер. - Фергюсон покачал головой. - Мне заранее жаль того бедолагу, который возьмёт её в жёны. Лучше сразу убить его, чтоб долго не мучился.

Глава 8

- Колин, - промолвил архиепископ. - Признаёшь ли ты Отца, Сына и Святого Духа как Бога единого?
- Да, - последовал ответ.
Облачённый в бело-золотые королевские одежды, Колин стоял коленопреклонённый на возвышении перед алтарём кафедрального собора святого Андрея Авалонского. Архиепископ держал его правую руку на Библии.
- Обязуешься ли ты любить и почитать Святую Церковь Христову, беречь её от язычников, реформаторов и осквернителей и нести свет её истинной веры по всему миру?
- Да.
- Обязуешься ли ты править своим государством по закону и справедливости, защищать правду и добро и, сколько станет тебе сил, искоренять зло и несправедливость?
- Да.
- Обязуешься ли ты употреблять свою Силу, дарованную тебе свыше, только в богоугодных целях, вести непримиримую борьбу с дьяволом и прислужниками его, чёрными магами?
- Да.
Колин скрепил текст королевской клятвы своей подписью, и архиепископ положил пергамент на алтарь, как бы призывая в свидетели самого Всевышнего. Красочная церемония коронации подходила к своему кульминационному моменту.
Когда отзвучала молитва во славу короля, монсеньор Корунн МакКонн при помощи длинной тонкой трубки из чистого золота набрал из священной ампулы немного елея и капнул его в золотую чашу. Присутствующие в соборе затаили дыхание. Архиепископ макнул палец в елей.
- Сим миром от имени Всевышнего помазываю тебя на царство, и да пребудет с тобой Сила и благословение Господне во всех твоих праведных начинаниях. Аминь!
С этими словами он начертал на лбу Колина крест. В толпе пронёсся облегчённый вздох. Многим показалось, что на какое-то мгновение над головой короля вспыхнуло сияние, а кое-кто мог даже поклясться, что видел парившего над алтарём святого Андрея, издревле считавшегося покровителем Логриса. И только несколько человек знало, что никакой передачи Силы ещё не состоялось.
Снова зазвучала музыка и церковный хор запел очередную молитву. Двое младших епископов закрепили на плечах Колина пурпурную королевскую мантию, затем символически коснулись его башмаков золотыми шпорами и тут же убрали их. Архиепископ взял с алтаря меч в украшенных драгоценными камнями ножнах и с напутственными словами протянул его молодому королю.
Колин принял меч, поцеловал головку его эфеса и передал его лорду Дункану Энгусу, мужу своей тётки Алисы. Преклонив колени, Дункан Энгус положил меч на алтарь, вручая военное могущество государства в руки Божьи, перекрестился, после чего встал на ноги и отошёл в сторону.
По знаку одного из епископов Кевин и Дана поднялись к алтарю. На груди у обоих висели камни - Знак Жизни у Даны и Знак Мудрости у Кевина. Они опустились на колени по обе руки от короля. Тем временем архиепископ достал из дарохранительницы усыпанную драгоценными камнями золотую корону, которую венчал огромный остроконечный алмаз чистой воды.
- Венчает тебя Господь, сын мой, короной славы и справедливости! Будь верным защитником и слугой своего государства, и да поможет тебе Всевышний, творец всего сущего на земле. Во имя Отца и Сына и Святого Духа, аминь!
Он возложил на голову Колина корону. Знак Силы на груди у короля засветился мягким красным светом. Внутри двух других камней, Знака Мудрости и Знака Жизни также вспыхнули огоньки - голубой и фиолетовый. Левая рука Кевина и правая Даны потянулись к алмазу на короне и одновременно прикоснулись к нему кончиками пальцев.
«Холодный, как лёд», - подумал про алмаз Кевин, и тут его слегка зазнобило, а к горлу подступила тошнота.
Врата отворились, пропуская к Источнику очередного неофита. Колин исчез из собора - но никаких чар, чтобы скрыть его отсутствие, накладывать не пришлось, поскольку...
*
...Колин стоял на коленях у подножия высокого холма, сплошь покрытого растительностью какого-то странного лилового цвета. Кое-где виднелись цветы - белые, алые, оранжевые, фиолетовые, жёлто-золотые, серебряные, небесные... то есть зелёные - так как небо здесь было ярко-зелёное, то тут то там отливавшее бирюзой. Солнца видно не было; свет излучало само небо - сияющее, сверкающее... По пологому склону холма к Колину не спеша спускалась стройная золотоволосая женщина в ослепительно-белых одеждах. Её походка была величественной, упругой и грациозной. Когда она подошла ближе, он разглядел черты её лица - чёткие, строгие, безукоризненно правильные. Её суровая красота дышала холодом снежных вершин.
Женщина остановилась в трёх шагах от него.
- Приветствую тебя, Колин Лейнстер из Авалона!
Губы её шевелились в полном соответствии с произносимыми словами, но её серебристый с властными нотками голос звучал, казалось, отовсюду, обрушиваясь на Колина подобно водопаду.
С некоторым опозданием Колин додумался встать с колен. Только тогда он обнаружил, что одет не в тяжёлые королевские одежды, а в свободную, не сковывающую движений зелёную тунику из лёгкой, почти невесомой ткани, мягкой и шелковистой на ощупь.
А секунду спустя Колин понял, что этот наряд - всего лишь иллюзия, созданная его собственным воображением, чтобы он не чувствовал себя неловко без одежды. На самом же деле он был совершенно голым!
- Моя одежда...
- Она осталась в соборе, - последовал ответ женщины в белом. - Так и должно быть в полном соответствии с ритуалом. Но не беспокойся. За то время, что ты пробудешь здесь, твоя одежда не сдвинется с места, и ты вернёшься прямо в неё.
- Как это?
- Очень просто. Ты выйдешь из Врат в тот же момент, когда и вошёл в них. Время здесь очень вязкое.
- Где «здесь»?
- В Безвременье.
- Что это?
- Перекрестье миров. Место, где находится Источник Мироздания, альфа и омега всего сущего.
- А ты кто такая, прекрасная леди? - спросил Колин, заранее зная, каков будет ответ.
- Я Хозяйка Источника. - Она протянула ему руку. - Пойдём со мной, Колин Лейнстер. Времени у нас вдоволь...
*
...И никаких чар, чтобы скрыть его отсутствие, накладывать не пришлось, поскольку в тот же самый момент Колин вернулся в собор. Кевин и Дана встали с колен и помогли подняться Колину - теперь уже коронованному королю и адепту Источника. Они вместе повернулись к пастве.
- Люди! - торжественно провозгласил архиепископ. - Вот ваш король, законный правитель Логриса!
- Да здравствует король! - дружно воскликнули присутствующие.
Церковный хор грянул «Многая лета». Колин, в сопровождении своей свиты и группы прелатов, принимавших участие в коронации, двинулся к выходу из собора. Позади них начала формироваться процессия.
Кевин, шедший вместе с Даной рядом с Колином, искоса смотрел на короля, поражаясь стремительным переменам, происходившим с его внешностью. Лицо Колина, прежде имевшее слегка болезненный оттенок, приобретало всё более здоровый цвет, тени под глазами исчезли, а на щеках проступил розовый румянец. Без каких-либо видимых усилий он нёс на себе массивную королевскую корону, голову держал высоко поднятой, ступал легко, уверенно, при ходьбе, против обыкновения, не сутулился. В каждом его движении чувствовалась недюжинная физическая сила, которой он раньше никак не мог похвастаться. Ну, в каком ещё более убедительном подтверждении божественности королевской власти нуждался простой народ, восторженно приветствовавший на площади перед собором своего нового государя?..
- Боже! - прошептал Колин, глаза его блестели. - Как это прекрасно - быть полностью здоровым!.. Кевин, дружище, дядя Бриан ошибался насчёт Хозяйки. Она совсем не злая, напротив - очень милая особа. И красивая, и добрая... - Он покосился в другую сторону, влево, и на его губах заиграла нежная улыбка. - Но ты вне конкуренции, Дана. Ты прекраснее всех на свете.
Дана покраснела и украдкой взглянула на Колина, затем вновь обратила свой ясный взор на толпу простонародья, приветствовавшего вместе с королём и свою будущую королеву.
А Кевин почему-то подумал о сестре Колина, Бронвен, и мысль о ней вызвала у него странное волнение...
Из глубин памяти...
Продолжение
Мы спустились на лифте в глубокое подземелье дворца, где прекращали своё действие защитные чары, намертво блокировавшие доступ к Туннелю-меж-Мирами, и очутились в просторном помещении, выдолбленном в толще скалы. Это был Зал Перехода, специально предназначенный для сообщения с другими мирами, поскольку весь Солнечный Град, столица Царства Света, был надёжно защищён от любых проникновений извне.
Мы направились в дальний конец зала, где в ряд располагались арки, помеченные как входные и выходные. Они не содержали никаких чар и были предназначены исключительно для удобства, чтобы избежать столкновений при входе и выходе из Туннеля. Под неровным потолком, подпираемым многочисленными колоннами, парили в воздухе светящиеся шары, заливая помещение ровным дневным светом. То и дело перед нами вспыхивали предупреждающие надписи: «Проверьте, имеются ли при вас детонирующие вещества или радиоактивные материалы», «Внимание! Даже остаточная радиоактивность чревата катастрофическими последствиями», «Будьте осторожны! Ещё раз проверьте...» - и так далее. Эти предупреждения были отнюдь не лишними. Попадая в Туннель, все неустойчивые атомные ядра подвергались мгновенному распаду, а взрывчатки, хоть и были принципе транспортабельными, детонировали при малейшей встряске. Если вам надоело жить и вы хотите покончить с собой, то нет более верного способа свести счёты с жизнью, чем войти в Туннель, положив себе в карман немного очищенного урана. Стопроцентный результат гарантирован.
Вооружённые гвардейцы, охранявшие Зал, при нашем приближении вытягивались по стойке смирно и нарочито громко бряцали оружием. По пути нам встретилась группа дворян, возвращавшихся с какого-то незначительного торжества в Доме Теллуса. Они приветствовали нас почтительными поклонами; мама, как обычно, расточала свои ослепительные улыбки налево и направо.
Мы подошли к ближайшей входной арке, и как раз в этот момент под соседней с ней, выходной, возникло слабое свечение. Бледно-голубые молнии мгновенно соткали полупрозрачный мерцающий человеческий силуэт, который ещё спустя мгновение обрёл живую плоть. В проёме появилась та, которую я меньше всего хотел сейчас видеть (после брата Александра, конечно): моя тётушка Минерва, мамина сводная сестра. Эта противная старая мегера любила совать свой длинный нос во все мои дела и отравляла мне жизнь в дедовом Замке-на-Закате и в поднебесном городе Олимпе, где я проводил гораздо больше времени, чем в Солнечном Граде. Кстати сказать, я всегда предпочитал отцовскому Царству Света родину моей матери - Страну Вечных Сумерек. Всю свою сознательную жизнь я чувствовал себя в большей мере Сумеречным, нежели сыном Света, что расценивалось многими моими родственниками со стороны отца как проявление потенциально опасной нелояльности к нашему Дому. Впрочем, сейчас отношения между двумя одинаково родными мне Домами были союзническими и даже дружественными, о чём свидетельствовало и появление здесь Минервы без предварительного уведомления о своём визите.
Материализовавшись, тётушка сделала шаг в нашем направлении, сердечно улыбнулась моей матери, а меня наградила одной из самых гадких своих ухмылочек.
- Юнона, Артур! Вы уходите?
- Увы, сестра, - ответила мать. - Не очень удачное время ты выбрала, чтобы навестить нас.
- Знаю. - Опять гадкая ухмылочка, адресованная мне. - Отец рассказал. Вот уж не думала, что Враг так скоро затребует к себе Артура.
Я понял намёк и бросил на Минерву встревоженный взгляд. Челюсти мои невольно сжались, а в груди неприятно защекотало.
Ясный взор моей матери мигом потемнел. Когда речь шла о её детях, Юнона совершенно не воспринимала юмора, тем более такого чёрного, как у тётушки Минервы.
- Прекрати, сестра! - гневно произнесла она. - Твои шутки отвратительны и вовсе не остроумны. Боюсь, время не властно над твоим скверным характером.
- Прости, - сказала Минерва. - Я не нарочно. Это всё мой длинный язык.
- Могу укоротить, - отозвался я, формируя перед собой сияющий образ раскаленных добела клещей.
Тётушка рефлекторно отпрянула, когда клещи потянулись к ней, и захихикала - не менее гадко, чем перед этим ухмылялась. А я от души пожалел, что не могу по-настоящему укоротить ей язык. Как бы то ни было, а она моя родня. Впрочем, рано или поздно Минерва допрыгается и кто-то прикончит её. А я первым проголосую за оправдательный вердикт для убийцы.
- Довольно, - сказала Юнона, беря меня за локоть. - Извини, сестра, но у нас мало времени. Заходи как-нибудь в другой раз.
- И желательно тогда, - добавил я, - когда меня здесь не будет.
Минерва состроила обеженную мину и направилась к лифту. Видимо, пошла к другой моей тёте, Игрейне, сводной сестре моего отца, которая занимала почётное третье место в списке моих самых нелюбимых родственников. Минерва с Игрейной были два сапога пара, а когда собирались вместе, то превращались в настоящее стихийное бедствие - порядка одиннадцати с половиной баллов по шкале Рихтера. До полных двенадцати они недотягивали исключительно из-за недостатка у обеих ума.
Юнона проводила сестру долгим взглядом, затем повернулась ко мне.
- Не обижайся на неё, ладно? - сказала она, будто оправдываясь. - Несладко ей, бедняжке, быть старой девой.
- Ну да! - фыркнул я. - Поди найди ей мужа, который терпел бы её гадючий характер.
Насколько мне было известно, за последние двести лет Минерва то ли семнадцать, то ли восемнадцать раз объявляла о своей помолвке, но до свадьбы дело не доходило. Все её суженные вовремя прозревали и благоразумно отказывались от этой затеи. И, по-моему, правильно делали. Я не пожелал бы такой участи даже злейшему врагу.
Мы вошли под арку, и я полностью расслабился, предоставляя действовать матери. Нас обволокло густым фиолетовым туманом, пол под нами исчез. Когда пропала сила тяжести, я на мгновение почувствовал приступ тошноты (проклятье, забыл пообедать!), но я не был новичком в таких делах и быстро справился со взбунтовавшимся желудком. Затем последовал резкий толчок в спину (не в упрёк маме будет сказано, я проделал бы это значительно мягче), и нас понесло вдоль Меридиана к нижнему полюсу существования - к Хаосу.
Вокруг нас с калейдоскопической быстротой менялись картины разных миров. Ослепительно-белое солнце Царства Света приобрело золотистый оттенок, цветущие сады, величественные башни и купола Солнечного Града, мелькнув на мгновение, исчезли, уступив место диким тропическим джунглям... Солнце порозовело, а над зарослями будто пронёсся ураган, сметая всё на своём пути, и осталась только выжженная потрескавшаяся земля... Розовый оттенок светила сменился красным, землю покрыла километровая толща воды... Солнце ещё больше покраснело, океан отступил, обнажая песчаную равнину... Солнце превратилось в большой красный диск, похожий на дневное светило Страны Сумерек... Диск всё разрастался и разрастался...
Мы уже оставили позади Экваториальный Пояс, единственное место во Вселенной, где существуют все условия для возникновения и развития нормальной полноценной жизни. Близость к полюсам мироздания, Порядку и Хаосу, порождает дисбаланс бытия, убивающий всё живое, за исключением нас, Властелинов Экватора - колдунов и ведьм, обладающих наследственным даром повелевать силами.
Между тем солнце продолжало увеличиваться в размерах, приобретая зловещий кровавый оттенок, и вскоре заняло добрую четверть бледно-серого неба. Вокруг нас простиралась бескрайняя оранжевая пустыня, хилый ветерок изо всех своих крохотных сил изредка подымал в разреженный воздух небольшие тучки песка, кое-где виднелись гладкие, отшлифованные миллиардами прошедших лет скалистые выступы. Это был необитаемый и ничейный мир из группы Полярных миров Хаоса; мир, близкий к той незримой черте, за которой начинается тепловая смерть Вселенной...
- Держись! - крикнула мне Юнона, и нас снова окутала фиолетовая мгла.
Меня дёрнуло, тряхнуло, потом закружило с умопомрачительной скоростью, к горлу вновь подступила тошнота, а к довершению ко всему что-то сильно ударило меня в поддых, и лишь отчаянным усилием воли я заставил себя не скрутиться в бараний рог. Но на несколько долгих, как вечность, секунд дыхание у меня всё же перехватило... Да, путешествовать с моей матушкой по Туннелю не мёд! Для того, чтобы безропотно снести всё это, требуется включённая на полную мощность сыновья почтительность. Я никогда прежде не пересекал Грань Хаоса, но был уверен, что смог бы обойтись без такой соматической встряски.
Мы пронеслись сквозь океан бушующей энергии и нырнули в пространство, которое опровергало все евклидовы представления о перспективе. Мир нелинейных и непостоянных во времени законов, мир парадоксов, абсурда и безумия, мир сумасшедшей геометрии и шизофренической логики...
Желудок мой снова взбунтовался, когда мы на огромной скорости пересекли область, где геодезические расходились веером, искажая не только перспективу, но и наши тела. Откуда не возьмись, перед нами возникла каменная глыба. Однако Юнона не стала сбавлять скорость и направила нас прямиком в тёмную и зловещую на вид пещеру.
Из Туннеля мы вышли на удивление мягко, и после всех маминых фортелей это приятно удивило меня. Мы оказались в помещении, где геометрия была более или менее нормальной, во всяком случае, стабильной. Ни окон, ни дверей видно не было; свет излучал пол, выложенный разноцветной мозаикой. Все стены и сводчатый потолок сплошь были покрыты фресками, изумительными по своей красоте и жуткими по содержанию. Они производили столь сильное впечатление, что даже такому неискушённому в живописи дилетанту, как я, было совершенно ясно, что вышли они из-под кисти великого мастера. Изображённые на фресках сцены были яркими, убедительными и динамичными; они поражали воображение, приводили в восторг, вселяли ужас. Тщательная проработка всех деталей, вплоть до самых мельчайших и незначительных, едва заметных взгляду, создавали впечатление внезапно застывшей в движении реальности, готовой в любой момент снова ожить и сойти со стен, заполнив собой всё пространство...
Я стряхнул с себя наваждение и передёрнул плечами. Зрелище было настолько жутким и отвратительным, что казалось в высшей степени прекрасным. Да, будь я издателем, то обеими руками ухватился бы за возможность использовать фрагменты этой росписи в качестве иллюстраций к Данте Алигьери.
- Чертоги Смерти, - сказала Юнона.
Я лишь молча кивнул, так как и сам догадался об этом. Прежде я никогда не бывал в Чертогах Смерти, но много слышал о них от старших родственников. Согласно поверью, здесь души умерших грешников представали перед Нечистым, следуя в Хаос, однако я в это не верил. Я разделял мнение тех, кто считал, что Чертоги Смерти были воздвигнуты Врагом уже после его поражения в последнем Рагнарёке, чтобы произвести должное впечатление на победителей, как бы в попытке взять моральный реванш. Именно здесь, под пристальными взглядами чертей, мучающих на фресках грешников, был подписан Договор о падении Домов Тьмы, по которому Хаос признавал победу сил Порядка и Равновесия и отказывался от каких-либо претензий на влияние в Экваториальных мирах.
Пол в центре помещения вдруг вздыбился, развёрзся, из образовавшегося отверстия вырвались языки красного пламени, и в клубах чёрного дыма возник вытесанный из гранита трон, на котором восседал могучий великан с длинными золотистыми волосами, сильно смахивавший на грозного и воинственного бога из скандинавских мифов.
Языки пламени исчезли, дыра в полу затянулась, дым рассеялся, но трон продолжал парить в воздухе.
- Приветствую тебя, Юнона, дочь Януса, королева Света! - загрохотал под сводами Чертогов голос «скандинавского божества». - Я рад, что ты приняла моё приглашение.
Это был Хранитель Хаоса собственной персоной. Ещё его называли Нечистым и Князем Тьмы. Честно говоря, я ожидал увидеть хвостатого и рогатого сатаноида с пятаком вместо носа и раздвоенными копытами - именно в таком облике он явился много лет назад на подписание Договора, венчавшего завершение Рагнарёка. Мой сводный брат Амадис рассказывал, что тогда молодые колдуны и ведьмы, сопровождавшие старших Властелинов, славно повеселились, переловив чертят из свиты Нечистого и шутки ради привязав их друг к другу хвостами. Жаль, что в то время меня ещё не было на свете.
В ответ на громогласное приветствие Юнона смерила Врага ледяным взором.
- Оставь свои дешёвые фокусы, Князь Тьмы, - резко произнесла она. - И не смей сидеть в моём присутствии.
Златовласый гигант проворно соскочил на пол. Опустевший трон штопором ввинтился в потолок и исчез без следа.
- Ты груба и надменна, королева, - заметил Враг. - Впрочем, что ещё можно ожидать от отпрысков Дома ренегатов. Твоя спесь порождена чувством вины - ведь в прежние времена Сумеречные были лояльны к Хаосу.
- Равно как и лояльны к Порядку, - сказала Юнона. - Мы не поддерживали и никогда не поддержим ни одну из стихий в её экспансионистских устремлениях. Сумеречные привержены принципу Мирового Равновесия. Для нас всё едино - что Порядок, что Хаос, - мы в равной степени не приемлем претензий ни того, ни другого на господство в Экваторе.
Враг покачал головой:
- В своей неслыханной дерзости вы, жалкие людишки, восстаёте против непреложных законов бытия. Можно понять тех, кто цепляется за прошлое, почитая Порядок; достойны уважения гонимые ныне провидцы грядущего, восхваляющие Хаос - своего будущего властелина и повелителя; но безумны и смешны сторонники некоего мифического Равновесия, возомнившие себя земными богами.
- Эти жалкие и смешные людишки, - язвительно вставил я, - не так давно крепко накрутили тебе хвост, Князь Тьмы. Видимо, по этой причине ты не прицепил его сегодня.
Враг поглядел на меня с таким видом, будто только сейчас заметил моё присутствие.
- Это событие, которое кажется тебе столь важным, принц Света, предпочитающий Сумерки, на самом деле лишь незначительный эпизод в противостоянии сил Порядка и Хаоса. Тебе, вероятно, известно такое выражение, как пиррова победа...
- Довольно! - сказала Юнона, раздражённо топнув ногой. - Хватит воду в ступе толочь! Мы пришли не затем, чтобы выслушивать твои сентенции, лукавый. Ты просил меня о встрече - так изволь же сообщить о предмете нашей беседы.
- Не горячись, королева, - произнёс Враг примирительным тоном. - Может быть, вам лучше присесть? - Рядом с нами появилось два мягких кресла. - Не желаете перекусить? - Между креслами возник невысокий круглый стол, обильно уставленный блюдами со всяческой снедью. - Прошу вас, дорогие гости!
- Нет! - отрезала моя мать. - У нас мало времени. Каждая минута в твоих владениях равна без малого суткам Основного потока, и мы не намерены задерживаться здесь дольше, чем это необходимо.
- Ну что ж, на нет и суда нет, - пожал плечами Враг; стол и кресла бесшумно провалились сквозь пол. - Позволь осведомиться, королева, - тотчас перешёл он к делу, - какие у колдовского сообщества планы касательно Срединных миров?
Юнона вопросительно посмотрела на Врага:
- О чём ты толкуешь, Князь Тьмы? Что ты называешь Срединными мирами?
- Миры, что лежат по ту сторону бесконечности вдоль Экватора. Миры у истоков Формирующих.
Одним из недостатков моей мамы, наряду с неуёмной словоохотливостью, было неумение скрывать свои чувства. Вот и сейчас на её лице было написано откровенное удивление.
- Ты говоришь странные вещи, Князь Тьмы. Ведь общеизвестно, что потоки Сил Формирующих Мироздание не имеют ни начала, ни конца. Они индуцированы полем градиента энтропии между Порядком и Хаосом и опоясывают Вселенную параллельно Экватору, пересекая бесконечное множество миров, а значит...
- Это ещё ничего не значит, - возразил Враг. - Сумма бесконечного числа слагаемых не всегда равна бесконечности; так и бесконечная череда миров не обязательно беспредельна. При соответствующей комбинации факторов она стремится к конечному пределу.
- То есть, - отозвался я, - ты утверждаешь, что существуют последовательности миров, которые имеют своё продолжение по ту сторону бесконечности?
- Да. Такие последовательности идут вдоль Формирующих по направлению к их истокам, к Источнику.
- А что такое Источник?
- Сосредоточие сил, образующих структуру Вселенной, - последовал немедленный ответ. - Третий полюс существования, балансирующий между Порядком и Хаосом. Если на минуту обратиться к грубой и неудачной, но очень распространённой аналогии, сравнивающей Вселенную со сферой бесконечно большого диаметра, то известная вам её часть расположена на поверхности - Экваториальный Пояс, Субтропики, Умеренные и Полярные Зоны, а также Полюса, которые суть Порядок и Хаос. Внутри же сферы-Вселенной, в самом её центре находится Источник, откуда берут начало все Формирующие.
- А Срединные миры?
- Они сосредоточены в области доминирующего влияния Источника, куда доступ существам из Порядка и Хаоса закрыт.
- А нам, людям?
- Путь к Источнику труден и полон опасностей, - многозначительно произнёс Враг, и лицо его приняло непроницаемое выражение. - Я вижу, что у вас отсутствует даже малейшее представление о предмете разговора. Увы, но в таком случае наша дальнейшая беседа теряет всякий смысл. Королева, принц, сожалею, что напрасно потревожил вас.
С этими словами он воздел руки к потолку и, охваченный пламенем, вырвавшимся из пола, завертелся, как юла, превращаясь в огненный вихрь.
Чисто рефлекторным движением я выхватил из ножен Эскалибур и весь собрался, готовый к отражению возможной атаки. Как и любой другой колдун, прошедший в детстве обряд Причастия к силам, я никогда не терял контакта с Формирующими, постоянно поддерживая с ними пассивную связь, чтобы при необходимости мгновенно перевести её в активное состояние. Отсюда, из Чертогов Смерти, я смог дотянуться лишь до двадцати трёх Формирующих против обычных 60 - 70. Но и этого оказалось достаточно, чтобы меня переполнила сила, а серебряный клинок моей шпаги засиял, превращаясь из просто колющего и рубящего оружия в грозный магический инструмент. Краем глаза я заметил, что Юнона слегка развела руки в первом жесте мощного защитного заклятия.
Однако прибегать к чарам нам не пришлось. Огненный вихрь описал несколько кругов, удаляясь от нас по спирали, затем рассыпался водопадом красных и жёлтых искр, которые гасли, едва лишь коснувшись пола. С облегчённым вздохом я немного ослабил контакт с Формирующими и вложил шпагу в ножны.
Моя мать всё ещё стояла неподвижно с разведёнными в стороны руками и задумчиво глядела в пространство перед собой. Наконец она опустила руки, повернулась ко мне и произнесла:
- По-моему, он сказал нам всё, что хотел сказать.
Я согласно кивнул:
- Я тоже так думаю. Нам пора возвращаться... И с твоего позволения, матушка, теперь править буду я.

Предыдущая страница 5 Следующая страница


Сын Сумерек и Света 6

- Хорошо.
Я взял её за руку, и мы отправились в обратный путь.

Глава 9

- Добрая весть с севера, - сказал Морган, открыв глаза.
Кевин отбросил сухой стебелёк, который задумчиво жевал, и повернулся к лежавшему на траве Моргану.
- Ты только что связывался с Колином?
- Да. Точнее, он связывался со мной.
- И какие новости?
- Война закончилась, мы победили. Сегодня на рассвете готийцы попытались перейти в контрнаступление, но их атака захлебнулась, авангард был сметён начисто, король Аларик погиб в сражении, а остатки войска попали в окружение. Внук Аларика, Хендрик, новый король Готланда, полностью отмежевался от действий своего деда и заявил о безоговорочной капитуляции. Вечером должна состояться встреча Колина с Хендриком, во время которой будет подписан мирный договор.
- Вот и чудесно, - сказал Кевин. - Наверное, сейчас галлийские князья не нарадуются, что не ввязались в эту войну на стороне Готланда.
- Ясное дело, - усмехнулся Морган, глядя в безоблачное небо ранней осени, которая на широте Авалона была ещё по-летнему жаркой. - Колин говорит, что на радостях Галлис оттяпал у Готланда несколько юго-восточных графств. Вчера вечером к нему прибыл галлийский посланец с предложением уступить Логрису треть захваченных территорий в обмен на его признание этой аннексии.
- И что же Колин?
- Он отказался. Нам невыгодно чрезмерное ослабление Готланда за счёт усиления Галлиса. Так что галлийцам придётся уйти с захваченных земель не солоно хлебавши.
- Понятно, - сказал Кевин. - Надо сообщить во дворец.
- Уже сделано, - лениво ответил Морган. - Дана участвовала в нашей беседе.
Весёлая детская болтовня, раздававшаяся неподалёку, внезапно перешла в ожесточённый спор. Кевин повернул голову и увидел шагах в пятидесяти ниже по течению небольшого ручья семилетнего мальчика, который яростно кричал что-то своей сверстнице - худенькой девочке в нарядном зелёном платьице, с пышной копной белокурых волос. Девочка стояла перед ним, подбоченясь, и коротко огрызалась; в её голосе явственно слышалась насмешка.
Морган тоже поглядел в их сторону и недовольно проворчал:
- Опять поцапались, маленькие паршивцы! Ну, прямо как кошка с собакой, дня не могут прожить без ссор. - Он принял сидячее положение и громко окрикнул их: - Эй! Монгфинд! Камлах!
Девочка, которую звали Монгфинд, и мальчик по имени Камлах разом умолкли. Морган поманил их рукой, подкрепив своё приглашение словами:
- Идите-ка сюда!
Монгфинд и Камлах, опустив головы, повиновались приказу. За ними гуськом потянулись другие дети - пять мальчиков и три девочки. Все они были отпрысками знатных колдовских семейств и обучались у Моргана чарам. Практические занятия по магии, особенно с детворой, Фергюсон предпочитал проводить на лоне природы, что было полезно как для здоровья его учеников, так и для здоровья горожан и обитателей королевского дворца. Поэтому в погожие дни, которых в этом году было вдоволь, он вместе с оравой мальчишек и девчонок выбирался за город, где малолетние чародеи могли творить свои заклятия с минимальным риском для людей, строений и домашних животных. Последние три месяца в таких походах Моргана регулярно сопровождал Кевин, который тоже был его учеником и занимался по индивидуальной программе подготовки к пробуждению Дара.
Монгфинд и Камлах подошли к своему учителю и остановились перед ним, виновато пряча глаза. Камлах был старшим сыном Моргана, а Монгфинд - младшей сестрой Даны, дочерью лорда Дункана Энгуса и леди Алисы Лейнстер. Кевин подозревал, что Монгфинд и Камлах постоянно грызутся между собой главным образом потому, что родители планируют в будущем поженить их, и дети уже чувствуют себя едва ли не супругами.
- Ну! - строго произнёс Морган, испытующе глядя на сына. - Что случилось на сей раз?
Камлах переступил с ноги на ногу.
- Она всё время цепляется ко мне, - наябедничал он, выстрелив сердитым взглядом в Монгфинд. - Я хотел сотворить из воды маленький кусочек льда, а она помешала мне. Она всё делает мне на зло, она...
- Лгунишка несчастный! - возмущённо взвизгнула Монгфинд. Морган предостерегающе поднял руку, и девочка, уже значительно спокойнее, принялась объяснять: - Это неправда, милорд. Я не собиралась мешать Камлаху, я хотела помочь ему. Я пыталась втолковать, что заклятие никогда не подействует, если произносить его как молитву, но он, упрямец такой, не слушал меня и всё бормотал, бормотал, раз десять повторил, а затем набросился на меня, потому что у него ничего не получалось, да и получиться не могло, вот он и нашёл виноватую - меня, а я ведь хотела только помочь ему, но он...
- Ладно, - остановил её Морган, видя, что она завелась. Потом обратился к другим детям: - Это правда?
Дети наперебой загалдели, подтверждая версию Монгфинд.
- Хорошо, - сказал Морган, но дети продолжали галдеть, так что ему пришлось прикрикнуть: - Всё! Достаточно. - Дети умолкли, и Морган назидательно заговорил: - Мои юные дамы и господа, пусть вас не вводит в заблуждение сам термин «заклятие», который, строго говоря, является лишь данью традиции. Заклятия высшей магии - это комплексные императивы, посредством которых вы управляете силами, и вы должны отличать их от заклятий призыва. Настоящий колдун не ублажает силы, а повелевает ими; подчиняет их своей воле, а не подчиняется им. Монгфинд верно подметила, что ежели бормотать слова заклятия как молитву, оно не сработает. Это равнозначно тому, как если бы полководец, вместо приказа: «Солдаты, вперёд!», принялся бы упрашивать своих подчинённых: «Ну, пожалуйста, господа, ступайте и сложите свои головы за короля и отечество»... Я знаю, в мыслях вы частенько посмеивались над Монгфинд, ибо она - единственная из вас, кто не обладает способностью ублажать силы. Она не могла проделывать те мелкие фокусы, которые были доступны вам ещё до пробуждения Дара. Зато теперь вам придётся долго привыкать к тому, что для Монгфинд является само собой разумеющимся, - с силами нужно общаться с позиции силы... простите за каламбур. Творя заклятия высшей магии, вы будете часто сбиваться и терять необходимый настрой. Ещё не скоро вы научитесь мгновенно приводить себя в нужное состояние, тогда как у Монгфинд это состояние естественное, оно у неё в крови. За всё в этом мире, друзья мои, рано или поздно приходится платить, и сейчас вы расплачиваетесь за свои способности к ублажению сил. - Морган поднял палец. - Есть такая мудрая пословица: хорошо смеётся тот, кто смеётся последним. Можешь посмеяться, Монгфинд, теперь твой черёд.
Раскрасневшаяся от удовольствия Монгфинд смерила надменным взглядом своих товарищей, но если и собиралась последовать совету учителя, то посмеяться всё равно не успела бы. В этот самый момент послышался звук, напоминающий отдалённый раскат грома. Дети вздрогнули от неожиданности и дружно повернули головы на восток, где вдали виднелись башни, купола и остроконечные шпили Авалона. Над городом медленно подымалась ввысь небольшая белая тучка, постепенно таявшая в воздухе. Вот раздался второй раскат грома, и над крепостной стеной заклубилась ещё одна тучка.
- Что это? - удивлённо спросила Монгфинд.
- Твоя сестра Дана, - ответил ей Морган, - распорядилась дать салют холостыми выстрелами из сорока орудий в честь победы наших войск над готийцами.
- Так мы уже победили?! - радостно воскликнул один из мальчиков.
- Да, - кивнул Морган. - И по этому случаю я прекращаю сегодняшние занятия. Вы свободны, друзья, можете возвращаться в город и разделить с остальными радость нашей победы. Я вас больше не задерживаю.
Дети не нуждались в повторном приглашении. Они торопливо попрощались с Морганом и Кевином и с ликующими возгласами бросились бежать по направлению к маленькой рощице, где в тени деревьев паслись их пони. Морган жестом велел двум слугам, маявшимся от безделья, сопровождать детей, а сам снова растянулся на траве.
Между тем раскаты отдельных холостых выстрелов слились в непрерывную канонаду. Кевин улыбнулся:
- Дана уже хозяйничает во дворце как настоящая королева.
- Раз война закончилась, то вскоре она ею станет, - сказал Морган, сладко зевая. - А Колин ждёт не дождётся своего возвращения, чтобы жениться на ней. Это чувствуется даже в разговорах с ним. В последнее время ему так не терпится завалиться с Даной в постель, будто она до одури опоила его приворотным зельем. Чудеса, да и только!
Кевин зябко повёл плечами.
- Послушай, Морган, - выпалил он чуть ли не скороговоркой. - А приворотные чары легко снять?
- Когда как. Зависит от самих чар и от ведьмы, которая их наслала. Но для тебя это неактуально. За свою добродетель можешь быть спокоен - на колдунов, даже ещё не пробуждённых, они не действуют.
- Точно не действуют?
Морган повернул голову и вопросительно посмотрел на него:
- Думаешь, тебя кто-то приворожил?
- Боюсь, что да... Только не спрашивай кто.
- Ладно, не буду.
Некоторое время оба молчали. Наконец Кевин, немного осмелев, спросил:
- Морган, что мне делать?
- Ничего. Я уверен, что ты ошибаешься. По-моему, у тебя не наваждение, а банальное желание гульнуть на стороне... Гм-м. Прости, что я вторгаюсь в твою личную жизнь, но, как я понимаю, сейчас вы с Дейдрой... бываете наедине крайне редко, не так ли? Оно и понятно: правила приличия и всё такое прочее - но против природы не попрёшь. Тебе хочется большего, и ты, не в силах терпеть до свадьбы, рыщешь взглядом по сторонам. Это вполне естественно.
- Ну, нет! - с жаром запротестовал Кевин. - Здесь нет ничего естественного. Поверь мне, это наваждение, я знаю.
- Так переспи с той девицей, что якобы приворожила тебя, - безразлично сказал Морган. - В подавляющем большинстве случаев приворотные чары развеиваются после первой же близости.
Кевин был шокирован:
- Ну, спасибо за совет, Морган! Слышал бы тебя Колин...
- Ага! - ухмыльнулся Фергюсон. - Так это Дана? Тогда выкинь из головы глупые мысли и успокойся. Дана очень хорошенькая девушка, и неудивительно, что тебя влечёт к ней - без всяких там приворотных чар. Я тоже её хочу, но не делаю из этого трагедии.
Кевин в замешательстве потупился:
- Это не Дана... это Бронвен...
Морган рывком поднялся и устремил на него полный изумления взгляд:
- Бронвен?! Это дитя? Ты что, извращенец?
- Никакой я не извращенец, - обиженно и смущённо возразил Кевин. - И Бронвен совсем не дитя. Она ещё слишком юна, не спорю. У неё нет той ранней женственности, которая свойственна Дане, с этим я также согласен. Однако Бронвен уже сейчас очень привлекательная девушка, и даже... - Тут он осёкся, поймав себя на том, что говорит это с таким жаром, что взгляд Моргана из просто изумлённого сделался ошеломлённым и обалделым. - Вот видишь, чёрт возьми! Я сам не знаю, что со мной творится. Когда думаю о Бронвен, совершенно теряю голову... становлюсь полным идиотом... Разве это нормально?
- Нет, не нормально, - уже серьёзно, без тени насмешки согласился Морган. - Это очень подозрительно.
- Ещё бы! Бронвен точно наслала чары, не сомневайся. Её поведение в отношении меня... провокационное, что ли. Она обращается со мной, как со своей собственностью, будто на все сто уверена, что нигде я от неё не денусь.
- А Дейдра? - спросил Морган. - Она знает о твоей... роковой страсти?
- Нет. Я не решаюсь ей признаться. Боюсь скандала. Дейдра уже и так подозревает Бронвен в намерении увести меня и очень злится на неё. В последнее время они часто ссорятся, правда, стараются не показывать этого на людях.
Морган кивнул:
- Я таки заметил между ними некоторый холодок, однако не думал, что это из-за тебя. Бронвен вообще стала довольно странной, ещё страннее, чем была прежде. Повзрослела она на свой собственный манер, или ещё что... - Он ненадолго задумался. - И если в принципе существует возможность приворожить колдуна, Бронвен, скорее всего, это умеет.
- И что же мне делать?
- Ты можешь переспать с ней... гм-м... Хотя, Колин точно оторвёт мне голову за такой совет. А заодно и тебе - что ты послушался меня. Впрочем, можно рискнуть.
Кевин решительно мотнул головой:
- Нет, исключено.
- Ты так крепко любишь Дейдру или боишься гнева Колина?
- И то, и другое, - честно признался Кевин. - Но главное всё же Дейдра. Если я изменю ей, то не смогу любить её так, как люблю сейчас. Этим я оскверню нашу любовь.
Морган тяжело вздохнул и с завистью поглядел на него.
- Счастливый ты человек, Кевин. От всей души надеюсь, что твой брак будет удачным... не то, что у меня, дерьмо собачье... - Он снова вздохнул. - Ладно, попробую выяснить, что с тобой происходит, но наперёд ничего не обещаю. Чары, воздействующие на психику, гораздо легче наложить, чем снять. К тому же Бронвен, несмотря на свой юный возраст, весьма и весьма искушённая ведьма.
- Когда начнём? - нетерпеливо спросил Кевин.
- Не горячись, - остудил его пыл Морган. - Это следует делать на свежую голову, желательно с утра.
- Завтра?
- Не выйдет. Завтра у меня занятия с десятилетними.
- Разве ты не отменишь их в связи с победой?
- Хотел бы, да не могу. Я дал задание сконструировать по пять неактивных заклятий, а поскольку ребята ещё недостаточно опытные, не рискну откладывать проверку до четверга. К тому времени большая часть их заклятий наверняка потеряет силу, и будет жаль, если пойдёт насмарку их многочасовой труд. Послезавтра тебя устроит?
- Вполне.
- Вот и договорились. - Морган одобрительно хрюкнул и поднялся на ноги. - А теперь немного разомнёмся, - сказал он, надевая маску для фехтования и нагрудник. - Ну, вставай, лежебока! В позицию!
Кевин тоже надел защитную амуницию и взял свою шпагу, которая лежала рядом на траве. Едва лишь он выпрямился, как Фергюсон без предупреждения провёл стремительную атаку. Кевин небрежно отбросил его клинок в сторону, сделал прямой выпад и слегка коснулся остриём своей шпаги его груди.
- Глупо, Морган! Сколько раз тебе говорить, чтобы ты оставил надежду застать меня врасплох... Вот, получай!
Целый каскад обманных движений привёл к тому, что Морган второй раз кряду открылся и опять схлопотал себе укол в грудь.
- Проклятье! - в сердцах выругался он. - Ты сущий дьявол!.. Ну-ка, повтори эти штучки, только помедленнее. Парочку из них я вижу впервые.
В таком же духе проходили все их уроки фехтования. Морган был довольно неплохим бойцом, но его заурядное мастерство не шло ни в какое сравнение с тем филигранным владением клинком, которое демонстрировал Кевин, королевский магистр боевых искусств - это почётное звание он получил два месяца назад, что для него самого явилось полнейшей неожиданностью. Кевин знал, что отлично фехтует, на своём острове он был лучшим фехтовальщиком, но он даже подумать не мог, что ему не найдётся равных даже в Авалоне.
После очередной и, разумеется, успешной атаки Кевина Морган разразился очередным потоком беззлобной брани.
- Это всё твоя шпага, - заключил он под конец тирады. - Без неё ты был бы беспомощен.
Кевин рассмеялся, поняв, к чему клонит его друг, и предложил ему поменяться клинками. Морган охотно согласился, так как преследовал именно эту цель, однако после произведённого ими обмена общий рисунок поединка не претерпел никаких изменений - любой другой шпагой Кевин владел так же мастерски, как и своим необыкновенным клинком.
В конце концов Кевину надоела эта игра, и он с третьей попытки выбил из рук Моргана шпагу.
- На сегодня хватит, - сказал он, сняв маску и протягивая Моргану его клинок. - Хорошего понемногу.
- Чёрт тебя подери со всеми потрохами! - выругался тот и швырнул свою маску наземь. - Ты не оставил мне ни единого шанса. Сам дьявол был твоим учителем.
- Если так, то дьявол выглядит весьма забавно, - усмехнулся Кевин. - Этакий худощавый, долговязый тип с вытянутой, как у лошади, физиономией. Я терпеть не мог своего учителя фехтования и из желания насолить ему к десяти годам превзошёл его по всем статьям. В итоге он отказался продолжать моё обучение, якобы потому, что у меня скверный характер, хотя на самом деле его снедала зависть. С тех пор я зачастил в форт, где надоедал солдатам и офицерам гарнизона своими просьбами пофехтовать с ними. В то время я ещё не был приёмным сыном лорда Шона Майги, а всего лишь воспитанником твоего дяди, лорда Финнигана, и меня не гнали в шею только потому, что я действительно был хорошим спарринг-партнёром.
- И воины гарнизона обучили тебя всем этим хитрым штучкам? - скептически осведомился Морган.
- Нет, конечно. Если по правде, то я их сам изобрёл. Только прошу, не говори об этом нашим магистрам, иначе они заявят, что мои названия для позиций и приёмов ни к чёрту не годятся, и начнут придумывать свои. Пусть они и дальше считают, что меня обучал владению клинком искусный и свирепый боец из далёкой Угории.
Морган громко захохотал:
- А знаешь, я с самого начала сомневался в существовании этого «искусного и свирепого» бойца Антала, но предпочитал держать свои сомнения при себе. Негоже разрушать легенду друга, тем более что она и так белыми нитками шита.
Щёки Кевина зарделись.
- Ты не совсем прав. Антал действительно существует и живёт на острове, если ещё не умер. Другое дело, что он никогда не был моим учителем. Возможно, в прошлом он был и искусным, и свирепым, личность он у нас легендарная, но сейчас это немощный старик, который доживает свой век вдали от родины.
- Это я и имел в виду, - сказал Морган. - А вообще, если хочешь знать моё мнение, то зря ты поскромничал. Мог бы и не скрывать своего авторства. Тот факт, что эти приёмы изобретены тобой, ничуть не уменьшает их эффективности, а тебе делает честь. Чёрт с ними, с магистрами, пусть они придумывают новые названия - эка беда! Зато люди относились бы к тебе с ещё большим уважением.
- И с ещё большей опаской, - подхватил Кевин. - Многие и так шугаются от меня, как черти от ладана, и это при том, что мой Дар ещё не пробуждён... - Он сокрушённо вздохнул. - Вот что я тебе скажу, Морган: будь покойный король жив, мне бы вовек не позволили жениться на Дейдре. К нашей помолвке отнеслись сдержанно только потому, что никто не сомневается в способности Даны родить Колину кучу детишек. И всё равно многие, кто открыто, а кто исподтишка, возмущаются тем, что мужем их обожаемой принцессы станет...
- Тьфу ты! - сплюнул Морган. - Найдёныш! Ты хороший парень, Кевин, но когда впадаешь в меланхолию, становишься просто невыносимым. Не будь таким впечатлительным, твоё происхождение здесь совершенно ни при чём. Это обычные интриги недоброжелателей и завистников. Выбери Дейдра вместо тебя кого-нибудь другого, против него также начали бы строить козни. Вот увидишь, со временем всё утрясётся, все смирятся с фактом вашего брака и примут его как должное.
- Даже Бешеный барон?
Морган нахмурился. Две недели назад Бран Эриксон возвратился в Авалон, получив на войне ранение. С Кевином он был предельно вежлив, корректен и предупредителен, что, конечно, не могло не настораживать людей, которые знали его злобный нрав. Все сходились на том, что Эриксон затеял какую-то хитрую игру.
- Не по нутру мне его поведение, - задумчиво произнёс Морган. - Знать бы, что у него на уме. Если бы ты позволил мне вызвать его на колдовскую дуэль...
- Нет, - решительно ответил Кевин.
Он уже знал, что Колин собирался убить Брана Эриксона в магическом поединке. Но этому помешали дальнейшие события: он стал королем - а короли, как известно, не бьются на дуэли. Тогда Колин заставил Эриксона пойти на войну в расчёте, что там он погибнет. Однако из этой затеи ничего не вышло, и Бешеный барон вернулся домой, отделавшись легким ранением. Тут уже Морган (явно по наущению Колина) вызвался прикончить Эриксона, когда тот залечит рану. Но с этим категорически не согласился Кевин, который считал барона своей личной проблемой и даже чувствовал себя оскорбленным из-за того, что друзья так опекали его.
- Наверное, он ожидает пробуждения моего Дара, - предположил Кевин, - чтобы вызвать меня на колдовской поединок. Видать, понимает, что в обычной дуэли со мной у него нет никаких шансов.
- Это уж точно, - кивнул Морган. - В поединке на клинках ты зарежешь его, как свинью. Что и советую тебе сделать, коль скоро отказываешься от моей помощи.
Кевин неопределённо мотнул головой:
- Беда в том, что он не даёт мне ни малейшего повода. Боюсь, мне всё-таки придётся первым затеять ссору. Обозвать его негодяем или педиком, в общем, как-нибудь спровоцировать.
- Обзывать педиком не советую, - предупредил Морган. - Эриксон не воспримет это как оскорбление. - Он надел шляпу и подобрал с земли обе маски. - Ладно, поехали. Сегодня в городе намечается грандиозная попойка, и девки будут нарасхват. Так что надо поспешить, чтобы не остаться с носом.

Глава 10

В городе царила невообразимая суматоха. Повсюду реяли знамёна, окна и фасады домов украшали гирлянды цветов. Все жители Авалона, знать и простые горожане, взрослые и дети, были празднично одеты, в приподнятом настроении. Каждая харчевня, каждая пивная и даже дешёвая забегаловка на время стали сосредоточием жизни прилегающих к ним кварталов. Владельцы питейных заведений мигом повысили цены на свою продукцию и рассчитывали к концу дня собрать как минимум недельную выручку.
Словом, был обычный праздничный день из тех приятных дней, что приходят в дома людей нечаянной радостью - ожидаемые, но в данный момент совершенно неожиданные. Конечно, настоящие торжества в связи с победой были ещё впереди - когда в Авалон прибудет король во главе своей победоносной армии, с сотнями захваченных у врага знамён и прочих трофеев, с сундуками, полными золота, серебра и драгоценных камней, полученных в качестве контрибуции, с наспех пошитыми штандартами новых графств, присоединённых к королевству в результате аннексии... Но всё это ещё будет, а пока что народ праздновал само известие о победе, предвкушая грядущие, более пышные торжества.
Во дворце Кевин расстался с Морганом и отправился на поиски Дейдры - что оказалось далеко не таким простым делом, как можно было предполагать. Дворец напоминал растревоженный пчелиный улей, здесь вовсю кипела лихорадочная работа по подготовке к праздничному пиру. Придворные и слуги сбивались с ног, выполняя распоряжения вышестоящего начальства, и никто не мог дать Кевину вразумительный ответ о местонахождении Дейдры, хотя большинство приказов исходило либо от неё, либо от Даны. Несколько раз он вроде нападал на её след, но приходил слишком поздно и заставал только людей, с которыми она недавно говорила, а затем исчезала в неизвестном направлении.
Кевин рыскал по всему дворцу, переходя с этажа на этаж, из одного крыла в другое, пока наконец не повстречал Бронвен. С некоторых пор сестра Колина взяла себе в привычку попадаться ему на глаза в самое неподходящее время и в самых неожиданных местах. Иногда Кевину казалось, что она непрестанно шпионит за ним, и это обстоятельство привносило в его жизнь значительный элемент дискомфорта.
Коридор был безлюден, но из-за поворота доносился шум приближавшихся шагов. Бронвен прижала палец к губам, схватила Кевина за руку и увлекла его в комнату, из которой только что вышла. Это была крохотная квартира одного из низших придворных чинов, и Кевин вообще не понимал, что Бронвен здесь делала. Также он не мог понять, почему позволил ей затянуть себя в эту конуру.
Бронвен закрыла дверь и повернулась к Кевину.
- Где ты пропадал? - Это был не вопрос, а скорее констатация того факта, что он с самого утра отсутствовал. Бронвен отлично знала, что сегодня после завтрака он вместе с Морганом и его учениками отправился за город.
- У меня были свои дела, - не очень дружелюбно произнёс Кевин. - Я не обязан отчитываться перед тобой.
- Опять скрывался от меня? - кокетливо спросила она.
Сердце Кевина заныло в истоме. Он не считал Бронвен красивой или хотя бы хорошенькой - но вместе с тем испытывал какое-то непонятное, иррациональное влечение к ней. И ничего не мог с собой поделать...
- Что тебе нужно? - простонал Кевин. - Почему не оставишь меня в покое?
Бронвен прищурилась и пытливо поглядела на него.
- Неужели? Ты вправду хочешь, чтобы я оставила тебя в покое? Гм, очень сомневаюсь. Твой взгляд говорит совсем о другом.
Из последних сил Кевин постарался сосредоточиться на её веснушках, что обычно производило желаемый эффект ушата холодной воды на его голову. В отличие от Дейдры, россыпь веснушек на лице которой приятно смягчала её слишком яркую, ослепительную красоту, Бронвен была попросту конопатой, что не добавляло привлекательности её и без того некрасивому лицу.
Однако же, Бронвен ему нравилась. Нравилась, несмотря на её веснушки, круглое лицо, маленький нос, тонкие губы и щуплую, совсем ещё детскую фигуру...
- Ничего, - выдохнул Кевин. - Ничего. Скоро Морган освободит меня от твоих чар. Очень скоро...
Бронвен присела на край кровати и грустно улыбнулась:
- Не надейся, милый. Даже Моргану это не по зубам.
Этими словами она фактически признавала свою вину, однако Кевин нисколько не возмутился. Он и так почти не сомневался, что Бронвен наслала на него приворот, а её признание даже принесло ему облегчение. Больше всего Кевин боялся той маловероятной возможности, что его влекло к ней безо всяких чар.
- Морган справится, - сказал он с уверенностью, которой на самом деле не испытывал. - Но я даю тебе шанс самой всё уладить. Если ты немедленно освободишь меня от своего заклятия, я буду считать это лишь прискорбным недоразумением и не стану держать на тебя зла. А если откажешься, тогда... - Кевин умолк в нерешительности.
- И что тогда? - сардонически ухмыльнулась Бронвен. - Пожалуешься Дейдре? И чем она поможет тебе? Тем, что попытается выцарапать мне глаза?
Кевин пододвинул стул и сел.
- Между прочим, это идея, - спокойно промолвил он. - Сам я ничего тебе сделать не могу - ведь ты девушка. Так пусть с тобой разберается Дейдра. А я тем временем улажу другую нашу проблему - прикончу Эриксона.
- Вот как? - насторожилась Бронвен. - Ты собираешься убить его?
- Пожалуй, придётся. В целях самозащиты.
- Разве он угрожает тебе?
- А разве нет? Ведь он убивает всех, кто... ну, кто... - Кевин покраснел. - В общем, ты сама знаешь.
- Да, знаю. Но к тебе это не относится. Всё уже в прошлом. Эриксон больше не интересуется личной жизнью Дейдры. Можешь мне поверить, я точно знаю.
- Откуда?
- От верблюда! Знаю и всё.
- Тебе сам Эриксон сказал? И ты поверила ему? Этому сумасшедшему маньяку?
Бронвен покачала головой:
- Так называемое сумасшествие Брана Эриксона - один из самых нелепых мифов королевского двора. Бешеный барон вовсе не бешеный, его действия были продиктованы не безумием, как все думают, а трезвым расчётом. Теперь у него больше нет причин преследовать Дейдру.
- А раньше эти причины были?
Бронвен поднялась с кровати и подошла к окошку. Положив левую руку на подоконник, она пристально вгляделась в Кевина.
- Ты действительно хочешь знать?
- Да, хочу.
- А не пожалеешь? Ведь порой неведение - благо.
Сердце Кевина сжалось от дурных предчувствий.
- Только не для меня. Я должен знать всё, что касается Дейдры.
- Что ж, ладно. Только сначала ты должен пообещать, что будешь молчать обо всём услышанном. Что бы ты ни узнал, никому не расскажешь.
Требование Бронвен показалось Кевину более чем странным, а её мрачный тон тревожил и настораживал. Видя его колебания, она предупредила:
- Это непременное условие. Без его выполнения можешь не рассчитывать на мою откровенность.
Кевин вздохнул и опрометчиво решил, что лучше знать на таких условиях, чем не знать вообще.
- Хорошо. Я даю тебе своё слово.
Бронвен не спеша прошлась по комнате и остановилась позади Кевина, облокотившись на спинку его стула.
- Даже не знаю, с чего начать, - ровным, бесцветным голосом заговорила она. - Эта тема причиняет мне боль.
- Почему?
- По многим причинам. В частности потому, что Эриксон старался для моего брата Эмриса.
- Для Эмриса? - Кевин хотел было повернуться, чтобы заглянуть Бронвен в глаза, но затем почему-то передумал. - Что за глупости?
- Это не глупости. Я говорю серьёзно. Эриксон только прикидывался сумасшедшим, да так мастерски, что сумел одурачить всех. На самом же деле он был в сговоре с Эмрисом и действовал исключительно в его интересах. Лично ему было глубоко плевать на Дейдру и её гульки. Он убеждённый мужеложец, женщины его совершенно не трогают, даже со своей женой он спит от случая к случаю, отдавая предпочтение молоденьким мальчикам... Фу, какая гадость! - Бронвен негодующе фыркнула, а Кевина передёрнуло от отвращения. - Теперь же Эмрис лишён всех прав на престол и отправлен в ссылку, королём стал Колин, он женится на Дане, у них, безусловно, будут дети, а значит, у Эриксона больше нет мотива для дальнейших убийств.
- Всё равно ничего не понимаю, - озадаченно произнёс Кевин. - Какой прок был Эмрису от... от всех тех убийств?
- Власть, престол - в этом всё дело. Эмрис глуп, как индюк. Он не принимал в расчёт Колина и думал, что единственным препятствием между ним и короной является Дейдра, вернее, её будущие дети. Физически устранить её он не решался, памятуя о горькой участи нашего отца, поэтому сговорился с Эриксоном, чтобы... То есть идея, как я понимаю, первоначально принадлежала Эриксону, сам Эмрис до такого не додумался бы... Короче, они наслали на Дейдру чары бесплодия.
- Что?! - воскликнул Кевин и попытался встать, однако не смог сдвинуться с места - его будто парализовало.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко

- Извини, - отозвалась за его спиной Бронвен. - Я должна была это сделать, чтобы ты не начал буянить.
- Отпусти меня! Я убью их!
- Не кричи, повторяю, - голос Бронвен стал жёстким. - Иначе мне придётся лишить тебя речи. Успокойся, возьми себя в руки и выслушай меня. Эмрис и Эриксон наслали на Дейдру чары бесплодия, но они требовали много времени, чтобы закрепиться, - от шести до двенадцати месяцев. Кроме того, для успешного воздействия заклятия необходимо было оградить её от мужчин, что Эриксон и сделал.
- Но я... - начал Кевин, подобно утопающему, хватаясь за соломинку.
- Ты появился слишком поздно, - с горькой усмешкой ответила Бронвен. - Ты вызволил Дейдру из рук похитителей, но разрушить чары уже не мог. А что касается других, что были до тебя... то они были недолго. Для закрепления чар требовалось постоянное присутствие у Дейдры чувства неудовлетворённого желания, чего Эриксон и добился, устроив свой террор. И в конце концов чары закрепились.
Кевин громко взвыл. Бронвен обошла его и, остановившись перед ним, строго произнесла:
- Я вовсе не шутила, когда обещала отнять у тебя дар речи. Клянусь, я так и сделаю, если ты будешь плохо вести себя. Будь умницей, Кевин, не заставляй меня пожалеть, что я доверилась тебе. Мужайся, прими достойно этот удар судьбы.
- Ты всё это выдумала! - заявил Кевин, с опозданием вспомнив, что людям свойственно отрицать даже очевидные факты, если они расходятся с их пожеланиями. - Всё это ложь!
- Увы, нет, - покачала головой Бронвен. - Это правда, горькая правда - но такова жизнь. Эмрис и Эриксон добились своего. Дейдра уже не сможет иметь детей. Никогда.
- И ты знала это?! Знала и молчала?!
- Не кричи. За кого ты меня принимаешь? Думаешь, я позволила бы им сотворить такое? К сожалению, я узнала об этом слишком поздно, уже после смерти дяди Бриана. Мне Эмрис рассказал. Я пригрозила уличить его в причастности к покушению на дядю, и он с испугу признался во всех своих преступлениях.
- Значит, он всё-таки повинен в смерти короля?
- Самым непосредственным образом. Когда произошло покушение, я сразу заподозрила Эмриса и подслушала его разговор с Эриксоном. Они, глупцы, считали, что их защиту нельзя обойти, а я...
- Что ты услышала?
- Эмрис жаловался Эриксону, что дело не выгорело. Мол, король умирает, убийца, как и было задумано, скончался от яда, но оказалось, что совсем недавно дядя Бриан втайне изменил завещание в пользу Колина...
- То есть, - снова перебил её Кевин, - ты узнала достаточно, чтобы обоих казнили. Почему же тогда молчала?
Бронвен тяжело вздохнула и ответила:
- Дядю Бриана это всё равно не воскресит, а Эмрис - мой брат...
- Он преступник! - гневно воскликнул Кевин.
- Да, он преступник и заслуживает смерти. Но он мой брат, и я люблю его... Не так, как Колина, иначе, но всё же люблю. У тебя нет ни братьев, ни сестёр, Кевин МакШон, и тебе трудно понять мои чувства.
В мозгу Кевина промелькнула дикая мысль, что он, пожалуй, смог бы собственноручно убить Александра (да! однажды он чуть было не сделал это), но хладнокровно отправить родного брата на эшафот у него точно не хватило бы духу. Отчаянные попытки вспомнить, кто такой Александр, вызвали у Кевина сильную головную боль, а спустя секунду он и вовсе позабыл, о чём только что думал. Мгновенное озарение ушло, оставив лишь воспоминание об острой беспричинной боли...
- Ошибаешься, Бронвен, - сказал Кевин. - Я понимаю твои чувства и уважаю их. Ты не можешь сообщить о преступлении своего брата, ладно, тогда это сделаю я.
- А ты помнишь, что дал мне слово молчать?
- Да, но...
- Ты дал мне слово, - настойчиво повторила Бронвен.
- Но я же не думал, что это так серьёзно.
- Надо было хорошенько подумать, прежде чем принимать мои условия. А теперь уже поздно. Ты дал мне слово и должен сдержать его... если, конечно, ты честный человек.
- Будь ты проклята! - прорычал Кевин, вне себя от ярости. - С каким удовольствием я придушил бы тебя!..
- Вот поэтому ты и сидишь обездвиженный, чтобы сгоряча не натворил глупостей. Разве я виновна в бесплодии Дейдры? Я только сообщила тебе дурную весть.
- А ещё ты покрываешь преступников - своего брата и Эриксона, - с хищным блеском в глазах проговорил Кевин. - Я не намерен потакать тебе в этом. Я дал слово молчать и сдержу его. Но я оставляю за собой право лично расправиться с этими мерзавцами. Я убью их! Обоих!
- Эмриса не тронь, - предупредила Бронвен. - Впрочем, он уже далеко, и когда ты остынешь, тебе вряд ли захочется пускаться в многонедельное плавание ради того, чтобы утолить свою жажду мести. А что касается Эриксона, то тут мы с тобой едины. Я тоже не собираюсь прощать ему смерть дяди и издевательство над Дейдрой.
- Так почему же ты...
- Я очень терпелива, и времени у меня вдоволь. Прелесть мести состоит в том, чтобы готовить её тщательно и неспешно, получая наслаждение от каждой, даже самой ничтожной детали. - В глазах Бронвен заплясали дьявольские огоньки, отчего по спине Кевина пробежал озноб. - Эриксона ждёт сущий ад.
- Кара Господня? - криво усмехнулся Кевин.
- О нет, моя кара. Как говорится в пословице, на Бога надейся, но сам не плошай. Я готовлю для Эриксона такие муки при жизни, что после смерти ад ему раем покажется. Предлагаю тебе участвовать в этом. У тебя богатое воображение, так что, надеюсь, ты внесёшь свою лепту в наше общее дело, подашь мне идею ещё нескольких, особо изощрённых пыток. А потом, когда всё будет готово, мы вместе насладимся зрелищем долгих предсмертных страданий Эриксона.
Кевин неожиданно икнул. Холодная, расчётливая жестокость Бронвен вызвала у него приступ тошноты. Сейчас он не чувствовал к ней никакого влечения.
- А пока, - между тем продолжала Бронвен, - побудь здесь полчасика, обдумай моё предложение, угомонись, остынь. Позже я зайду узнать о твоём решении... Кричать бесполезно, - добавила она, когда Кевин раскрыл рот, но вместо протестующих возгласов смог издать лишь серию негромких булькающих звуков. - Эта комната надёжно защищена и в коридоре ничего слышно не будет. Не трать понапрасну силы. - Она наклонилась и чмокнула его в губы. - Надеюсь, когда я вернусь, ты будешь более спокоен. До скорой встречи, Кевин. Не обижайся.
С этими словами она повернулась и вышла из комнаты, плотно закрыв за собой дверь. Кевин лишь возмущённо промычал ей вслед. Он проклинал Бронвен, на чём свет стоит, и неистовствовал по поводу своего бессилия. Такого унижения он не испытывал ещё никогда и чуть не рыдал от гнева и досады. Он был связан по рукам и ногам, как спеленатый младенец. Он был в состоянии гораздо худшем, чем брошенный ребёнок, так как не мог закричать, позвать на помощь...
К счастью для Кевина, его мучения длились недолго. Спустя несколько минут после ухода Бронвен раздался осторожный стук в дверь. Кевин собрал все свои силы и как можно громче застонал в надежде, что его услышат. Так оно и случилось. Дверь приоткрылась и в образовавшуюся щель просунулась курчавая головка Даны.
- Лорд МакШон! - озадаченно произнесла она. - Что с вами?
Кевин снова застонал, бешено вращая глазами.
Дана проскользнула в комнату и подошла к нему. Кевин с мольбой глядел на неё.
- О Боже! - произнесла она, поняв наконец, в чём дело. - Да на вас наложено заклятье! Потерпите, сейчас я вам помогу.
Её руки опустились ему на плечи. Тело Кевина сотрясла судорога.
- Обычные чары безмолвия и неподвижности, - сказала Дана то ли себе, то ли ему. - Но какие цепкие! Как мастерски наложенные! Кто ж это вас так отделал? Я проходила мимо, как вдруг почуяла что-то неладное. Комната была защищена сильным отворотным заклятием, и я чуть было не пошла дальше, только в последний момент спохватилась... Ну, вот и всё, вы свободны.
- Бронвен... - сипло произнёс Кевин, едва лишь обрёл дар речи. - Бронвен...
- Так это она? - спросила Дана. - Почему? Что между вами произошло? Надеюсь, не то, о чём я подумала? Я давно заметила, что она без ума от вас, но не советую вам пользоваться этим. Если Колин узнает...
Кевин вскочил со стула, чуть не сбив Дану с ног.
- Эриксон!.. Вы не видели Эриксона?
- Недавно он был в Банкетном зале, - ответила сбитая с толку его странным поведением Дана. - Что с вами стряслось, в конце концов? Зачем вам понадобился Эриксон?
- Он негодяй! Смерть ему! - прорычал Кевин и опрометью выбежал из комнаты, забыв даже поблагодарить Дану за помощь.

Глава 11

Бран Эриксон как в воду канул. Последний раз его видели, когда он с Бронвен выходил из Банкетного зала, а потом их обоих след простыл. Кевин носился по дворцу как угорелый, заглядывал во все закоулки и дважды спускался в подземелье, но все его лихорадочные поиски ни к чему не привели. Постепенно гнев Кевина остыл, и он пришёл к выводу, что не стоит так горячиться, ведь Бронвен, где бы она ни прятала барона, явно не собирается его прощать. Вскоре Кевин даже почувствовал удовольствие при мысли о том, что Эриксона ждёт неизбежная смерть - но произойдёт это не сейчас и не сразу, а позже и очень медленно и мучительно.
В таком состоянии духа его и нашла в одном из залов дворца Дейдра, встревоженная его внезапной агрессивностью, слух о которой уже успел достичь её ушей. Глядя на неё с любовью и мукой, с жалостью и обожанием, Кевин подумал, что нет таких пыток, которым бы он не подверг Брана Эриксона и Эмриса Лейнстера, и быстрая смерть была бы для них слишком лёгким избавлением, слишком малой карой за их грехи. Он поклялся себе, что, несмотря на заступничество Бронвен, её брат Эмрис не избежит заслуженного наказания...
- Кевин, - сказала Дейдра, взяв его за руку. - Что с тобой? Я узнала от Даны, что Бронвен...
- Дана неверно поняла, - торопливо перебил её Кевин. - Это был Эриксон.
- Эриксон? - Глаза Дейдры потемнели. - Так это он наложил на тебя заклятие? Негодяй!.. А при чём здесь Бронвен?
- Он приставал к ней, а я вступился, - ляпнул Кевин первое пришедшее ему на ум, но Дейдра, как ни странно, приняла его нелепую отговорку за чистую монету.
- Ну и ну! - удивилась она. - А я-то думала, что его интересуют исключительно мальчики... - Тут Дейдра по-настоящему разозлилась и топнула ножкой. - Проклятый ублюдок! Он окончательно свихнулся! Надо немедленно арестовать его.
- Он где-то исчез, - ответил Кевин. - И Бронвен тоже.
Дейдра небрежно повела плечами.
- Вот за неё я не беспокоюсь. С ней ничегошеньки не случится. Она сумеет постоять за себя, и горе барону, если сейчас он с ней. Зря ты вообще ввязался в это дело. Бронвен не нуждается ни в чьём заступничестве, это от неё нужно всех защищать. Вполне возможно, что она сама спровоцировала барона - чтобы потом ты вступился за неё. В последнее время она так и пасёт тебя глазами. Я бы не советовала поощрять её.
- Я не поощряю её. Меня она не интересует. Мне нужна только ты, ты одна, и неважно, что... - Тут Кевин осёкся и покраснел. Он имел в виду одно, Дейдра подумала о другом, и оба помрачнели.
Кевину стало невыносимо горько и тоскливо. Дейдра, закусив губу, с немым упрёком смотрела на него; в её глазах застыли боль и страдание всех девятнадцати прожитых лет... Они испытали огромное облегчение, когда появился Морган Фергюсон, избавивший их от необходимости самим искать выход из неловкого положения.
Подойдя к ним ближе, Морган вежливо поклонился:
- Моё почтение, принцесса. Я не помешал вашей беседе?
- Нисколько, милорд, - холодно, но без малейшей тени неприязни ответила ему Дейдра. - Я как раз собиралась уходить. С удовольствием поговорила бы с вами, но у меня ещё много дел. Рада была вас увидеть в этот радостный день. - Она послала Кевину прощальную, чуть печальную, вымученную улыбку и, шурша юбками, удалилась.
Кевин проводил её изящную фигурку грустным взглядом, затем повернулся к Моргану.
- Надо поговорить, - ответил тот на его немой вопрос. - Дело срочное. Пойдём к тебе.
- Хорошо.
Они перешли в западное крыло дворца и стали подниматься по лестнице. Морган сказал:
- Извини, что помешал вам с Дейдрой, но...
- Ты тут ни при чём. Я сам всё испортил. Сморозил одну глупость, а она приняла это на счёт своего ущербного Дара.
- Очень обиделась?
- Ещё бы!
Они вошли в покои Кевина, миновали переднюю, прихожую и оказались в кабинете. Морган обезопасил комнату от возможного прослушивания и развалился в удобном кресле возле полок с книгами.
- Недавно со мной опять связывался Колин, - сообщил он.
- Да? - сказал Кевин, усаживаясь на мягкий стул. - И что нового?
- Он приказал арестовать Брана Эриксона по обвинению в государственной измене.
- Ага!..
- Как ты понимаешь, - продолжал Морган, - я не мог не заинтересоваться твоими активными поисками того же Эриксона. Конечно, вас нельзя назвать сердечными друзьями, но твоя внезапная агрессивность немного озадачила меня. Тем более в свете его загадочного исчезновения вместе с Бронвен, которая, в свою очередь, по какой-то причине превратила тебя в мумию.
Кевин не стал повторять сказку о том, что это сделал Эриксон, а не Бронвен. Он только спросил:
- А что говорит Колин?
- Ничего. Отдал приказ, велел доложить о его исполнении и был таков. У меня возникло впечатление, что в это же время он с кем-то беседовал. А теперь давай выкладывай, какая муха тебя укусила. Что произошло между тобой и Бронвен? Почему ты разыскивал Эриксона?
Кевин сразу отказался от идеи запудрить Моргану мозги. В отличие от Дейдры, которая скорее захотела поверить ему, чем действительно поверила, Фергюсон не купился бы на эту нехитрую ложь. Поэтому Кевин просто сказал:
- Я разыскивал барона, так как кое-что узнал о его проделках.
- От Бронвен?
- Да.
- И что же?
Кевин открыл было рот, затем быстро закрыл его и тяжело вздохнул:
- Прости, но я обещал ей молчать.
- И ты намерен сдержать своё обещание?
- Мм... да.
Морган смерил его проницательным взглядом и покачал головой:
- А так ли это? Нет, не думаю. По глазам твоим вижу, что тебе не терпится поделиться со мной своими печалями, только ты не решаешься переступить через нелепые предрассудки.
Кевин в смятении опустил свои предательские глаза.
- Так, по-твоему, честное слово - это нелепица?
- Нет, отнюдь. Всё зависит от конкретных обстоятельств. Порой данное слово должно быть нерушимо, порой наоборот - приходится нарушить обязательство. А держать слово слепо и безусловно - удел слабых, несамостоятельных, неуверенных в себе людей.
- А нарушают слово люди безответственные, - резонно возразил Кевин. - Я же привык отвечать за свои поступки.
- Чтобы отвечать, нужно эти поступки совершать, - парировал Морган. - По-настоящему безответственен тот, кто всячески избегает выбора и связанной с ней ответственности. К тому же я готов держать пари, что Бронвен взяла с тебя обещание молчать, даже не объяснив, о каких серьёзных вещах собирается рассказать.
- Ну... - замялся Кевин. - Собственно, она предупредила, что я пожалею...
- И тем самым ещё больше разожгла твоё любопытство, - подхватил Морган. - А потом рассказала тебе о таком, что сделало тебя чуть ли не соучастником преступления.
- Нет, не соучастником. Скорее, укрывателем.
- То-то и оно. Если называть вещи своими именами, то Бронвен выманила у тебя обещание. А это освобождает от каких-либо обязательств. Честное слово нельзя получить нечестным путём.
Аргументация Моргана была довольно спорной, однако Кевин, нуждавшийся лишь в формальной очистке совести, предпочёл не замечать этого и поведал ему всё, что услышал от Бронвен, ничего не скрывая. По мере того, как он говорил, напряжение постепенно покидало его, на душе становилось легче и спокойнее, а сжимавшие его тиски гнева и отчаяния понемногу ослабляли свою хватку.
Выслушав, Морган ненадолго задумался, потом сказал - но совсем не то, что ожидал услышать от него Кевин:
- Ты догадываешься, почему Бронвен рассказала об этом?
- Почему?
- Чтобы ты стал ещё больше жалеть Дейдру. А жалость подчас убивает любовь. Бронвен очень жестокая девчонка.
Кевин с мольбой поглядел на него:
- Морган, скажи, что это неправда. Скажи, что это невозможно. Скажи, что этого быть не может, что всё это - глупости.
Морган вздохнул:
- Сказать-то я могу, но какой от этого прок? Ты всё равно не поверишь.
- Стало быть, чары бесплодия существуют?
- Вполне возможно. Теоретически я допускаю существование таких чар, правда, очень и очень смутно представляю механизм их действия. - Он сокрушённо покачал головой. - Право, чертовщина какая-то! Сначала Бронвен с её приворотными чарами, теперь вот - Бран Эриксон с заклятием бесплодия. И где они только набрались всей этой премудрости, ума не приложу...
- Ты сможешь снять это заклятие? - с робкой надеждой спросил Кевин.
- Тут лучше обратиться к специалисту по колдовской медицине. А возможно, придётся подождать возвращения Кевина с его Силой. Но прежде всего нужно поймать Эриксона и вытрясти из него само заклятие. С чарами всегда легче бороться, когда знаешь их первооснову. - Морган хмыкнул. - Интересно, а что бы ты делал, если бы и дальше держал своё слово?
- Да уж, - кивнул Кевин. - Только мучил бы себя и жалел Дейдру... А так у меня хоть появилась надежда.
Морган откинулся на спинку кресла и, поджав губы, пристально поглядел на него.
- А ты не думал о том, что Бронвен могла внушить тебе эту безнадёжность? Разумеется, не грубо, а исподволь, ненавязчиво. Лично мне кажется подозрительным, что ты так быстро и без колебаний поверил её рассказу. Я думаю, что ты обязан Дане не только освобождением от пут, но и избавлением от наваждения. Сдаётся мне, что пробудь ты во власти чар столько, сколько Бронвен рассчитывала тебя продержать, ты бы неукоснительно соблюдал свой обет молчания.
Кевин заскрежетал зубами:
- Проклятая маленькая стерва! Жаль, что она сестра Колина, иначе бы я... Кстати, ты сообщишь обо всём Колину?
Морган задумчиво покачал головой:
- Сообщу, но не обо всём. Только о том, что Эриксон сделал с Дейдрой, и ни словом не обмолвлюсь про Эмриса. Я не буду тем человеком, от которого Колин узнает, что его брат - убийца. И тебе советую молчать. Вот когда изловят Эриксона, и на допросе он выдаст Эмриса, тогда другое дело. А если нет, то пусть это остаётся тайной.
- Эмрис заслуживает смерти! - заявил Кевин.
- Заслуживает, - не стал возражать Морган. - Но я не могу оказать Колину медвежью услугу, вынудив его казнить родного брата. В конце концов, Эмрис уже не представляет никакой угрозы. Пусть он доживает свой век в изгнании, пусть мучается угрызениями совести и страшится ада.
- Нет, - решительно произнёс Кевин. - Этого я так не оставлю. Колину тоже ничего не скажу, но оставляю за собой право при случае расквитаться с Эмрисом.
- Как хочешь, - безразлично сказал Морган. - А теперь не мешай. Я попытаюсь связаться с Колином.
Он расслабился в кресле, прикрыл глаза и погрузился в лёгкий транс. Камень на его груди слабо замерцал. Кевин знал, что Огненный Глаз Моргана (равно как и камни Даны и Бронвен) был поверхностно настроен на Знак Силы Колина, что позволяло им без труда устанавливать контакт даже на расстоянии в тысячу миль. Кевина всегда изумляла способность колдунов к мысленному общению, он считал телепатию самым поразительным явлением из всего арсенала магических приёмов. Между ним и Дейдрой изредка возникала подобная связь и длилась она лишь считанные секунды, но эти мгновения были так прекрасны, так волнующи, что поначалу Кевин недоумевал, почему колдуны и ведьмы всё же предпочитают речь непосредственному обмену мыслями. Позже он узнал, что дело не только и не столько в тех усилиях, которые нужно прилагать, чтобы удерживать мысленную связь, сколько в том, чтобы постоянно быть начеку и не обрушить на собеседника поток своих эмоций, чувств и переживаний, перед которыми не устоит даже самая верная дружба, даже самая нежная любовь. Морган как-то сказал, что для того, чтобы всеми фибрами души возненавидеть человека, достаточно заглянуть в его мысли. Кевин не принимал столь категорического суждения; ему хотелось бы верить, что узнай он, что думает о нём Дейдра, он продолжал бы любить её по-прежнему...
Спустя пять минут камень на груди Моргана погас. Он распахнул глаза, потянулся и зевнул. Вид у него был хмурый и недовольный.
- Вот чёрт! Девки на сегодня отменяются. В первом часу ночи Колин велел нам собраться в его кабинете - тебе, мне и Дане. Он хочет переговорить с нами.
Кевин удивлённо приподнял бровь:
- И со мной? Но я ещё не пробуждённый колдун.
- Не беда. Мы с Даной поможем тебе.
Говоря это, Морган даже не подозревал, насколько пророческими окажутся его слова...
Из глубин памяти...

Окончание
Я постарался как можно скорее покинуть владения Хаоса и взял курс на один из миров-двойников Страны Вечных Сумерек. Юнона вскоре заметила отклонение от намеченного маршрута и произнесла:
- Кажется, мы направляемся в Сумеречную Зону. Хочешь посоветоваться с дедом?
- Нет, сначала с Дианой. Я только что связывался с ней.
- Понятно, - сказала мама и с лёгким упрёком добавила: - Ты даже не спросил моего согласия.
- Я не сомневался, что ты согласишься. Нам не следует предавать эту информацию огласке, пока мы сами не разберёмся, что она означает. А Диана поможет нам разобраться в её топологических аспектах.
Юнона кивнула, признавая мою правоту. Её родная сестра Диана, младшая дочь Януса из Сумерек, несмотря на свою молодость, была нашим математическим гением и могла дать сто очков вперёд многим общепризнанным авторитетам в этой области. Если кто и мог понять странные утверждения Врага о Срединных мирах и истоках Формирующих, так это именно она.
- В самом деле, - сказала мама. - Сейчас в моей голове царит настоящий сумбур. Я должна собраться с мыслями, прежде чем представить главам Домов отчёт о нашей встрече с Врагом.
- Тогда заблокируй свой Самоцвет, - посоветовал я. - Чтобы никто не мешал тебе собираться с мыслями.
Юнона стянула с пальца кольцо с Небесным Самоцветом, который, кроме всего прочего, был телепатическим приёмником-передатчиком, настроенным на мысленные волны своего обладателя.
- Это для пущей верности, - объяснила она, пряча кольцо в кармашек туники.
Большую часть пути мы преодолели молча, лишь под конец, когда мы уже были почти у цели, мама задумчиво произнесла:
- Боюсь, Артур, я привила тебе слишком сильную любовь к моему Дому. Сумерки тебе дороже отцовского Дома, а с Сумеречными родственниками ты знаешься больше, чем с детьми Света. Вот, например, ни к одной из своих сестёр ты не привязан так, как к Диане.
Я почувствовал, что краснею.
- А что в этом плохого?
- В общем, ничего. Но для тебя, как принца Света, это неправильные приоритеты.
- Какие уж есть, - ответил я. Мы как раз прибыли на место и вышли из Туннеля на опушке леса, недалеко от спокойного ручья. - А вот и мир Дианы, её личные Сумерки. Красиво здесь, правда? Чертовски похоже на Дневной Предел Страны Сумерек.
- Да, похоже. Ну, прямо точь-в-точь.
- Только это дикий мир, необитаемый. И в этом его прелесть.
- Тебя всегда влекла суровая идиллия, - сказала Юнона. - Как, впрочем, и Диану.
Большой диск красного солнца неподвижно висел над самым краем небосвода, не сдвигаясь ни на йоту на протяжении миллионов лет. Это был старый-престарый мир, где приливные силы погасили вращение планеты вокруг собственной оси, и теперь она смотрела на светило только одной своей стороной. Здесь не было смены дня и ночи, отсутствовали времена года; а было дневное полушарие, выжженное вечно палящим солнцем, и было ночное - скованное вечными льдами, а между ними лежал пояс вечных сумерек, где вечно царила осень.
Мы с Юноной шли вдоль ручья, ступая по густой оранжевой траве. Справа от нас начинался лес; жёлтые, красные и оранжевые листья деревьев были повёрнуты к солнцу, спектр излучения которого был богат на инфракрасную составляющую, чем и объяснялась такая необычная окраска листьев и травы. Против ожидания было довольно прохладно из-за усилившегося ветра с ночной стороны - с наступлением равновесия атмосферные процессы в Сумерках не желали прекращаться, хотя протекали здесь не так бурно, как в молодых мирах. Мама зябко поёживалась, и я накинул на её плечи свою мантию.
- Спасибо, Артур, - сказала она. - А почему так далеко идти?
- Просто захотелось прогуляться здесь вместе с тобой, - объяснил я. - В последнее время ты мало уделяешь мне внимания.
Юнона тихо вздохнула:
- Ах, сынок! Если бы я могла посвятить всю себя детям, то была бы самой счастливой женщиной на свете. Но это не в моей власти - ведь я королева...
Я обнял её за плечи, и мы продолжили путь. Я думал о том, как мне повезло, что у меня такая мама - самая лучшая из всех мам, а она, надеюсь, думала, что я - лучший из сыновей.
Ручей сворачивал влево, но мы пошли прямо и углубились в лес, а через пять минут вышли на широкую прогалину, посреди которой возвышался большой шатёр из белого и голубого шёлка. Вокруг шатра резвились в траве маленькие зверушки с длинными пушистыми хвостами и кисточкообразными ушами, очень похожие на белок, только чуть покрупнее и с золотистым окрасом шерсти. При нашем появлении зверушки притихли и повернули к нам свои острые мордочки; бусинки их глаз с опаской посмотрели на мою мать. Затем, видимо, решив, что раз она со мной, то им нечего бояться, они возобновили свои игры. Это была вторая причина, почему я открыл выход из Туннеля на приличном расстоянии от прогалины. Наше внезапное возникновение прямо из воздуха могло переполошить этих милых зверушек, а Диана страшно не любила, когда кто-то пугал её питомцев. Полог у входа в шатёр отклонился, и навстречу нам вышла стройная девушка в коротком зелёном платье. У неё были длинные и густые русые волосы и большие голубые глаза, лучившиеся беззаботной юностью и озорством. Она была очень похожа на свою старшую сестру, мою маму, и отчасти поэтому я всегда выделял её среди всех моих сестёр и кузин. Я никогда всерьёз не называл Диану тётей, поскольку она была на пять лет моложе меня, а по своему поведению, привычкам и манерам и вовсе оставалась подростком - видно, такова судьба большинства вундеркиндов.
- Артур! Сестра! - радостно произнесла Диана, и лицо её озарила улыбка - не такая ослепительная, как мамина, но тоже очаровательная.
Она обняла Юнону и поцеловала её в щеку, затем взяла меня за руку и заглянула мне в глаза.
- Я так переживала за вас. Почему ты не рассказал о встрече с Врагом?
- Времени не было, - ответил я. - Всё произошло так внезапно.

Предыдущая страница 7 Следующая страница


Сын Сумерек и Света 8

- Мог бы связаться со мной по пути в Хаос.
- Прости.
- Ты бессердечный эгоист, Артур!
- Каюсь. И обещаю исправиться.
Диана рассмеялась:
- О нет, только не это!
- Почему же?
- Потому что ты неисправим. И, кроме того, я люблю тебя такого, какой ты есть. - Она повернулась к маме, которая с доброжелательной улыбкой слушала нашу перепалку. - Ты тоже хороша, сестра. Взяла с собой Артура без моего разрешения. Твоё счастье, что с вами ничего не случилось.
- А что могло случиться? Ничегошеньки, - пожала плечами Юнона. Она оглянулась по сторонам. - Так это и есть твоя обитель?
- Да. Тебе здесь нравится.
- Конечно, нравится. Это здорово напоминает мне Рощу Пробуждения в Стране Сумерках, только там не водятся такие симпатичные создания. - Юнона наклонилась и погладила по мягкой шёрстке одну из зверушек, которая, осмелев, подошла к ней и начала тереться о её ногу, довольно мурлыча, как сытый котёнок. - Они местные?
- Нет. Я привела их дедушек и бабушек из другого мира.
- Ах, какая прелесть! - воскликнула Юнона, когда зверушка проворно взобралась ей на плечо. - Они совсем ручные! Как ты их называешь?
- Просто зверушками, - ответила Диана. - Никак не удосужусь придумать что-нибудь оригинальное... Ну, ладно, - спохватилась она. - Вы, наверное, проголодались. Проходите в шатёр, сейчас я вас накормлю. Сомневаюсь, что Враг устроил в вашу честь роскошный пир.
- А вот и ошибаешься, - сказал я, входя вслед за Юноной и Дианой внутрь. - Он предлагал нам перекусить, но мы отказались. Есть мудрое правило: не вкушай пищи в доме врага своего. Тем более, в Чертогах Смерти, где правит бал Нечистый.
Помещение внутри шатра было разделено шёлковыми занавесями на несколько комнат. Пол в первой от входа и самой большой был устлан мягкими коврами; посреди была расстелена белоснежная скатерть с обедом на три персоны, а вокруг разбросаны пуховые подушки, обитые белым и голубым бархатом.
Мы устроились на подушках и принялись за еду, походя болтая о всяких пустяках. Разговор о нашей встрече с Врагом по молчаливому согласию был отложен нами на десерт. Пока Юнона и Диана обменивались последними сплетнями, я набирался смелости, чтобы сообщить маме новость, которая вряд ли обрадует её. Мне следовало бы сделать это давно, но я никак не решался - а путешествие за Грань Хаоса послужило хорошей встряской, придавшей мне мужества.
Улучив момент, я протянул руку и смахнул с подбородка Дианы несколько прилипших к нему хлебных крошек. Причём намеренно сделал это не по-братски, а с той трепетной заботливостью, которая придаёт глубокий интимный смысл даже самым невинным прикосновениям.
- Вы такие милашки, - заметила мама, ласково улыбаясь, но в её глазах уже промелькнула безотчётная тревога. - Не будь вы близкими родственниками, из вас получилась бы замечательная пара.
Щёки Дианы вспыхнули ярким румянцем. Я тоже покраснел и в смятении (не скажу, что совсем уж притворном) потупился. Наше замешательство было весьма красноречивым.
Поражённая внезапной догадкой, Юнона шумно выдохнула, уронила на скатерть вилку и изумлённо воззрилась на меня.
- Что я вижу! - наконец проговорила она, её голос звучал непривычно глухо и сипло. - Нет, я не верю своим глазам... Скажите, что я ошибаюсь. Ну!
- Ты не ошибаешься, мама, - сказал я.
Юнона нервно прокашлялась и перевела взгляд на сестру:
- Диана, детка, ты в своём уме? Ведь он твой племянник, пойми же!
Диана ничего не ответила, проявив неожиданный интерес к замысловатому узору на ковре, и, казалось, была всецело поглощена его изучением.
- Ну и что? - отозвался я, нарушая гнетущее молчание. - Я не вижу в этом ничего страшного.
- Зато я вижу, будьте вы неладны! - гневно воскликнула мама. - Ты мой сын, а Диана моя сестра.
- Но не моя же.
Юнона вздохнула.
- И на том хорошо, - язвительно произнесла она. - Ну, спасибо, обрадовали вы меня. Хорош сюрприз, нечего сказать!
- Прости, сестра, - виновато прошептала Диана, не отрывая взгляда от ковра. - Я знаю, это плохо, но...
- Но что?
- Мы любим друг друга, - сказал я. - И хотим пожениться.
Мама всплеснула руками.
- Подумать только, они хотят пожениться! Да вы спятили! Никто не признает ваш брак.
- Янус признает. Он будет очень сердит на нас, но... за древними обычаями Сумерек, близкие родственники могут пожениться с согласия главы Дома. А Янус разрешит, он всегда был добр к нам.
- Ах, так! - она резко поднялась. - Тогда поспешите к нему, пока я вас не опередила.
- Мы ещё не обсудили... - начал было я.
- Глупости! Ты привёл меня сюда только затем, чтобы дать мне знать о вашей греховной связи.
- Ты ошибаешься, мама.
- Не лги мне, Артур!
- Это правда, Юнона, - отозвалась Диана, наконец подняв взгляд. - Когда Артур вызвал меня через Самоцвет, то сказал, что хочет посоветоваться...
- Вот пусть и советуется. А я лучше пойду... иначе за себя не ручаюсь.
Мама достала из кармашка кольцо и надела его на палец. Самоцвет сверкнул от чересчур резкого контакта с Формирующими, а в следующее мгновение она исчезла в Туннеле.
- Она скоро остынет, - сказал я Диане. - Угомонится раньше, чем окажется в Солнечном Граде. У неё будет достаточно времени, чтобы поразмыслить и смириться с неизбежным.
- Так Юнона была права? - спросила Диана, укоризненно глядя на меня. - Ты разыграл этот спектакль только с тем, чтобы она узнала о нас с тобой?
- Вовсе нет, это получилось экспромтом. - Я придвинулся к ней и обнял её за плечи. - Но я поступил правильно. Так будет лучше. Было бы гораздо хуже, если бы она узнала об этом от кого-нибудь другого, например, от Минервы.
- Минерва никогда бы не предала нас.
- Надейся и верь, - сказал я. (Это был один из тех редких случаев, когда мы расходились в оценке людей: Диана считала Минерву хорошей и порядочной, а я на вид её не переносил.) - Впрочем, теперь это неважно.
Диана слегка поёжилась:
- Артур, я боюсь возвращаться в Сумерки.
- Страшишься гнева Януса?
- Конечно! А ты разве не боишься Утера?
Как всегда при упоминании отца, по спине у меня забегали мурашки. Я крепче прижал к себе Диану и потёрся щекой о её шелковистые волосы.
- Ничего, милая, - попытался я успокоить её и себя. - Рано или поздно всё утрясётся, и нас оставят в покое.
- Вот только когда? Святоши из наших Домов во главе с твоим отцом теперь житья нам не дадут.
- Мы можем переждать бурю здесь, - предложил я. - О твоей обители знают только Помона и Дионис, на которых можно положиться...
- А также Юнона, на которую никак нельзя положиться из-за её длинного языка.
- Но она любит нас и не расскажет, где мы прячемся. А ещё я надеюсь, что при нынешних обстоятельствах известие о нас не привлечёт особенного внимания. Всех наших родственников больше заинтересует информация Врага о Срединных мирах, находящихся у истоков Формирующих.
Диана высвободилась из моих объятий и заинтригованно взглянула на меня:
- Истоки Формирующих? А разве они есть?
- Враг утверждает, что есть. По его словам, они лежат в самом центре Вселенной, где сходятся бесконечные последовательности миров. Там сосредоточены силы, образующие структуру мироздания. - И я почти дословно передал ей весь наш разговор с Хранителем Хаоса.
- Очень интересно, - задумчиво промолвила Диана, когда я закончил. В её глазах зажглись хорошо знакомые мне жадные огоньки. - Знаешь, теоретически это вполне возможно. В некоторых новейших моделях, описывающих потоки Формирующих, неопределённость краевых условий на бесконечности устраняется за счёт введения точечной, истоковой сингулярности. Но я никогда не воспринимала эти модели всерьёз, они казались мне слишком абстрактными и надуманными.
- А другие твои коллеги?
- Все они рассматривают их как очень удобный, хоть и далёкий от действительности математический приём. Насколько мне известно, ещё никому не приходило в голову интерпретировать модели с точечной сингулярностью в том смысле, что где-то за пределами бесконечности лежат истоки Формирующих. Однако... - Диана умолкла и несколько секунд блуждала взглядом по шатру. - Кстати, я кое-что вспомнила. Один эпизод из давних отцовских дневников времён короля Артура. Там он писал, что однажды за бокалом вина твой прадед, король Артур, заявил, будто пришёл к нам из бесконечности.
- Вот как? - удивился я. - Янус никогда об этом не говорил.
- Наверное, он вообще забыл о том случае, ведь дело было тысячу лет назад. Как я понимаю, отец не отнёсся к этим словам серьёзно. Да и я, когда читала дневники, восприняла их как небрежную отговорку. Потому и тебе ничего не сказала.
- А выходит, зря...
Как и все остальные, я знал о происхождении моего легендарного предка одновременно и много, и мало. Много было разноречивых слухов, предположений, домыслов и догадок, но слишком мало - достоверных фактов, полученных из первых рук. Основатель Дома Света Артур Пендрагон, в честь которого меня и назвали, умер задолго до моего рождения, но даже при жизни он был настоящей загадкой для современников, а его прошлое до сих пор остаётся для нас тайной за семью печатями.
Во множестве миров, главным образом в Рассветных и Теллурианских, бытуют легенды, мифы и предания про короля Артура, повествующие о его жизни и славных деяниях и предлагающие всевозможные версии его происхождения. При этом часто упоминается город Авалон, якобы находящийся в стране под названием Логрис. В эти легенды нельзя было верить без оглядки, равно как и подчистую отвергать их - ибо в каждой из них, наряду с вымыслом, присутствует и крупица правды. Все они возникли отнюдь не на пустом месте, их породила сама личность моего прадеда, чьё влияние на судьбы мира сравнимо с влиянием таких колоссов, как Моисей, Будда, Один, Иисус, Магомет. Его деятельность вызвала сильный резонансный эффект в значительной части населённых миров, где среди простых смертных начали появляться свои короли Артуры. Причём характерно, что если в Рассветных мирах преобладают сказания из позднего артуровского цикла, в основе которых лежат события, связанные с образованием Дома Света и его становлением как самого могущественного из всех Домов Порядка, то в Теллурианских мирах преимущественно в ходу более ранние истории, отражающие ту часть жизни Артура, о которой нам доподлинно ничего не известно. В свете последнего обстоятельства считается общепризнанным, что мой прадед был родом из какого-то захолустного мира группы Теллуса. Но неужели аж из такого захолустного - из бесконечности?..
- Если это правда, - медленно произнёс я, - то вряд ли король Артур был адептом Порядка, как утверждает Книга Пророков Митры.
- Между прочим, - заметила Диана, - нет ни одного убедительного свидетельства, что твой прадед обладал Знаком Янь. Я вообще считаю, что человек неспособен овладеть силами Порядка или Хаоса, не потеряв своей человечности. А король Артур, без сомнения, был человечным человеком.
- Значит, он обладал Силой иного рода. Силой, рождённой у истоков Формирующих.
- Силой Равновесия, - добавила Диана. - Возможно, она ещё опаснее, чем Порядок и Хаос вместе взятые. Недаром твой прадед скрыл её существование.
- А Враг приподнял завесу тайны, - подхватил я. - И не думаю, что он сделал это с искренними намерениями. Наверное, рассчитывает, что Источник, вмешавшись в противостояние между Порядком и Хаосом склонит чашу весов в пользу последнего. Но этого нельзя допустить. Сила Равновесия должна и дальше служить Равновесию.
Диана встревожилась:
- Артур, неужели ты...
- Да, - решительно ответил я. - Можно не сомневаться, что в ближайшее время появиться немало желающих найти путь к Источнику и овладеть его Силой. Среди них наверняка найдутся безумцы и фанатики, стремящиеся перекроить мир на свой лад. Поэтому я должен опередить их и взять ситуацию под свой контроль. Иначе я не могу.
Диана обречённо вздохнула и погладила меня по щеке.
- Ты сумасброд, Артур, - сказала она. - Ты безрассуден... Но за это я тебя и люблю.
Вот так начиналась эта история...

Глава 12

К вечеру настроение Дейдры, испорченное неосторожной фразой Кевина, ничуть не улучшилось. Она едва дождалась завершения торжественной части пира, после чего попрощалась с присутствующими и ушла к себе. Выдержав необходимую паузу, продиктованную правилами приличия, Кевин последовал за ней и тайком пробрался в её покои. Он застал Дейдру лежавшую в постели, но ещё не спавшую. Она листала толстенную книгу - это был «Альмагест» Птолемея.
- Убирайся, - сказала Дейдра с болью и мукой в голосе. - Я не хочу тебя видеть.
Кевин присел на край кровати, забрал у Дейдры и положил её на столик.
- Прости, родная. Прости, что обидел тебя.
Дейдра отвернулась.
- Ты здесь ни при чём, Кевин. Просто я... я тебе не пара.
- Глупости!
- Вовсе нет, это правда. Мы долго обманывали себя и друг друга, но нельзя бесконечно бежать от действительности - она всё равно будет дышать нам в спину. Моя неполноценность когда-нибудь встанет между нами, и ты проклянёшь тот день, когда связался со мной.
Кевин вздохнул:
- Сейчас ты не в настроении, Дейдра. Давай поговорим об этом завтра.
- Завтра я скажу тебе то же самое, Кевин МакШон... или, вернее, Артур Пендрагон. Принц из Дома Света.
Кевина вдруг зазнобило. Сердце его учащённо забилось, а в висках запульсировала тупая боль.
- Что ты сказала? - через силу прохрипел он.
- Я назвала твоё настоящее имя. Твой приёмный отец, лорд Шон, был прав. Прежде чем стать ребёнком, ты был взрослым мужчиной - принцем Артуром, сыном Утера Пендрагона.
- Что за чушь! - произнёс Кевин, однако нарастающая боль в висках подсказывала ему, что это не такая уж и чушь. Слова Дейдры пробудили в его памяти какие-то смутные образы, настолько смутные, что он не мог понять их значение. Тем не менее, в них было что-то очень знакомое, мучительно-узнаваемое, близкое и родное, бередящее душу, приводящее в смятение рассудок... - Что за чушь! - настойчиво повторил он. - Утер Пендрагон был отцом короля Артура.
- То был другой Утер, твой предок по линии отца. А твою мать зовут как языческую богиню - Юнона. Принцесса Юнона из Дома Сумерек.
ЮНОНА! МАМА!..
Голова Кевина разболелась не на шутку. Он сжал ладонями виски и протяжно застонал:
- Великий Митра!
- Вот именно, - отозвалась Дейдра.
- Что? - спросил Кевин. - Что «вот именно»?
- Ты сказал: «Великий Митра».
- Да? - удивился Кевин и тут же вспомнил, что действительно это сказал. - Да, - произнёс он уже с утвердительной интонацией. - Так я и сказал. Не понимаю, с какой стати...
- Зато я понимаю. Это лишь подтверждает мою правоту. Король Утер - наш Утер - был ярым почитателем бога Митры, Князя Света. Его сын, король Артур, хоть и был крещён, не без оснований подозревался в тайной приверженности культу Митры. Вот и ты, их потомок...
В этот момент голова Кевина будто раскололась от нового приступа адской боли. Он вскрикнул, свет в его глазах померк, и он потерял сознание.
Очнувшись, Кевин обнаружил себя лежащим в постели. Боль прошла и напоминала о себе лишь лёгким ознобом, полной опустошённостью мыслей и чувств, слабостью во всём теле.
Чья-то рука бережно вытерла с его лба испарину. Кевин повернул голову и увидел рядом с собой Дейдру. Её изумрудные глаза смотрели на него виновато и с беспокойством.
- Извини, дорогой, - сказала она. - Я такая дура, я всё выболтала. А ведь ты предупреждал, что не должен ничего знать, пока сам не вспомнишь.
- Я предупреждал? Когда?
- Помнишь, Колин проверял, способен ли ты овладеть своим Даром? Тогда-то он и пробудил твою прежнюю память. Ты немного рассказал о себе, расспросил о своей нынешней жизни, потом велел ему всё забыть и сам забыл обо всём.
- Что я ещё рассказал? - спросил Кевин, с тревогой и трепетом ожидая, что вот-вот у него снова разболится голова.
К счастью (или, может быть, к сожалению), этого не случилось.
- Не очень много, - ответила Дейдра. - Как я уже говорила, ты сообщил, что зовут тебя Артур, ты принц из Дома Света, твой отец - Утер Пендрагон, мать - Юнона из Дома Сумерек, а король Артур из Авалона был твоим прадедом - отцом твоего деда Амброзия, чьим сыном был твой отец Утер.
Теперь слова Дейдры, хоть и находили живой отклик в его сердце, уже не вызывал мучительной боли в голове. Кевин чувствовал себя так, точно ему рассказывали о событиях его детства, которых он совершенно не помнил, зная, однако, что они происходили в действительности.
- А дальше?
- Дальше ты сказал, что превратился в грудного младенца, потому что пересёк бесконечное число миров... Знаешь, монсеньор Корунн МакКонн утверждает, что наш мир не единственный сущий, что Бог сотворил неисчислимое множество разнообразных миров. Кое-кто считает его взгляды ересью, но, оказывается, он прав.
- Да, да, конечно, - согласился Кевин. - Продолжай.
- Ещё ты говорил о Враге, Нечистом, также ты называл его Хранителем Хаоса и Князем Тьмы. Ты говорил, что многие считают его дьяволом, но сам ты так не думаешь. Ещё ты упоминал Рагнарёк... В северных мифах это битва богов с великанами, но мне кажется, ты имел в виду что-то другое. А под конец ты велел Колину забыть о вашем разговоре.
- А тебе не велел?
- По-моему, ты просто не заметил моего присутствия. Я же просто сидела рядом и слышала ваши мысли. Вы думали очень громко , и я без труда могла удерживать с вами мысленный контакт. Правда, несколько раз он ненадолго прерывался.
- Гм-м... На каком языке я разговаривал?
- На нашем, валлийском, хотя временами сбивался на греческий... и на латынь... на какую-то странную смесь греческого и латыни.
- Это язык Страны Вечных Сумерек, - внезапно сказал Кевин. - Синтез классической латыни и древнегреческого. Раньше среди Сумеречных было двуязычие, но со временем... - Он осёкся и растерянно произнёс: - Ради Бога, что происходит! Я... У меня...
- К тебе возвращается память, - сказала Дейдра. - Может быть, слишком рано... Это я во всём виновата, милый. Ты же предупреждал... а я, дура, не сдержалась.
- Ничего, - ответил Кевин. - Ничего, любимая. Всё будет хорошо. Просто мне нужно не думать об этом... стараться не думать.
- А я тебе помогу.
Дейдра прильнула к Кевину и нежно поцеловала его. Дальше он уже ни о чём не думал.

Глава 13

Кевин проснулся ровно в час пополуночи. Осторожно, чтобы не разбудить Дейдру, спавшую беспокойным сном, он выбрался из постели, оделся и на цыпочках вышел из спальни. Покинув покои Дейдры, он спешно направился в королевские апартаменты, надеясь, что не очень опоздал.
Несмотря на столь позднее время, двор продолжал пировать. Из глубины дворца доносилось фальшивое бренчание арф, под аккомпанемент которых нестройный хор пьяных голосов выводил какую-то заунывную песню; ещё откуда-то слышалась тоскливая литания волынок. Доро гой Кевин встретил нескольких захмелевших вельмож, и от каждого ему приходилось выслушивать поздравления с победой. Эти встречи помогали отвлечься от мыслей о своём прошлом - мыслей, что уже не причиняли боль, а лишь вызывали лёгкое головокружение. Ежесекундно Кевин вспоминал какую-нибудь мелочь из своей предыдущей жизни, с каждой секундой он становился немного другим - и в то же время оставался тем же Кевином МакШоном, каким был последние два десятилетия...
У входа в покои Колина дежурный офицер доложил ему, что Морган и Дана уже ждут его в королевском кабинете. Кевин миновал анфиладу комнат и остановился перед дверью в кабинет. Сначала он собирался постучать, но затем передумал, рассудив, что Морган и Дана вряд ли будут целоваться (во всяком случае, здесь), и решительно отворил дверь.
Сделав один шаг, Кевин оторопело застыл на пороге, уставившись изумлённым взглядом на восседавшего в кожаном кресле под портретом Дейдры Колина. Справа от письменного стола сидела Дана, слева - Морган. Все трое с интересом наблюдали за его реакцией.
- Проходи, - наконец сказал Колин. - Не бойся, я не призрак, я реальный - можешь потрогать. Ну, проходи же!
Кевин с лязгом закрыл рот, закрыл за собой дверь и подошёл к столу.
- Колин!.. Ты?.. Как... как тебе удалось?
- Прежде всего, садись, не стой, как истукан. - Колин подождал, пока Кевин устроится в кресле, затем продолжил: - Перед самым твоим приходом я говорил Дане и Моргану, что уже настала пора поведать вам о моих новых способностях, в частности о мгновенном перемещении на любые расстояния.
В голове у Кевина завертелось слово «Туннель», которое должно было писаться с большой буквы.
- Ты... ты давно это умеешь? - спросил он.
- С момента коронации. Тогда Хозяйка разрешила мне окунуться в Источник, и я овладел настоящей Силой - той Силой, которой когда-то обладал король Артур.
- Ты очень плохой мальчик, Колин, - сварливым тоном, чтобы скрыть обиду и досаду, произнёс Морган. - Почему сразу не сказал дядюшке Фергюсону, что горазд выкидывать такие штучки?
Колин загадочно усмехнулся:
- То ли ещё будет. Я много чего не сказал вам сразу. Но не потому что не доверял. Просто сначала хотел свыкнуться с Силой, научиться контролировать свой Образ Источника.
- А что это такое? - спросила Дана.
- Что-то вроде Источника во мне, его отпечаток, который я постоянно ношу в себе, с тех пор как впервые окунулся в него. Образ позволяет мне управлять Силой, он посредник между мной и Источником.
- А Образ имеет визуальную форму? - поинтересовался Морган. - Или это просто такое название?
- Как правило, он невидим - ни для обычного зрения, ни для колдовского. Но при очень тесном контакте с Источником его можно увидеть. Вот, смотрите.
Морган и Дана изумлённо ахнули, глядя поверх головы Колина. В их глазах застыли ужас и восхищение.
Кевин, хотя ничего не увидел, испытал сильное волнение. Другая часть его «я», что скрывалась в нём, на мгновение проснулась. Оценив ситуацию, она снова заснула - вернее, задремала в ожидании подходящего момента. Бессознательно Кевин уже был готов к самым решительным действиям...
- Ну ладно, друзья, - отозвался Колин. - Пока хватит. Вернёмся к делам. Итак, вы не нашли Эриксона?
- Нет, - ответил Морган. - Он будто сквозь землю провалился. И бронвен где-то пропала.
Колин кивнул:
- Я весь вечер пытался связаться с ней. И с Эриксоном тоже. Они не отвечают - не могут или не хотят. Подозреваю, что Эриксон не может, а Бронвен не хочет. Наверное, она поняла, что после разговора с королём Хендриком я прикажу арестовать барона, поэтому решила спрятать его для собственной мести.
- Она спрятала его от меня, - заметил Кевин.
- И от тебя, - не стал возражать Колин. - Но причиной всему была моя встреча с Хендриком. Поэтому Бронвен и рассказала тебе про Эриксона - так как уже знала, что его вот-вот разоблачат.
- Барон был готийским шпионом? - спросил Морган.
- Не совсем так. Просто он оказал одну услугу покойному королю Аларику - помог его шпионам похитить Дейдру.
- Чёрт побери! - выругался Кевин. - И тут без него не обошлось!
- Хендрик полностью отмежевался от действий своего деда, - продолжал Колин. - Он утверждает, что король Аларик совсем потерял рассудок, когда связался вот с этими вещами.
Колин достал из бокового кармана своего камзола четыре камня и положил их перед собой на стол. Три камня - красный, голубой и фиолетовый - были в оправе и с золотыми цепочками. Четвёртый был большой неоправленый алмаз.
Кевин, Дана и Морган подались вперёд.
- Неужели? - прошептал Фергюсон. - Они очень похожи на Знаки Стихий.
- Вот именно. Король Хендрик уступил мне эти камушки в знак нашего примирения. Он не желает иметь с ними ничего общего и, как мне показалось, с радостью избавился от них.
- А они работают? - спросила Дана. - Они подлинные?
- Самые что ни на есть подлинные. Это не имитация, я проверял. Вот уж не думал, что существует ещё один такой комплект.

Предыдущая страница 8 Следующая страница


9 Олег Авраменко

Морган прищурил свой карий глаз, внимательно разглядывая лежавшие на столе камни.
- И что это значит? - озадаченно произнёс он. - Аларик тоже обладал Силой Источника?
- К счастью, нет. Этому помешал наш друг МакШон.
Кевин растерянно моргнул и уставился на Колина:
- Разве?
- Ну, да, - сказал Колин, пытливо глядя на него. - Ведь это же ты освободил Дейдру из рук похитителей.
По его тону Кевин догадался, что Колин слышал и другую версию происшедшего. Он в замешательстве отвёл взгляд и излишне торопливо спросил:
- А причём здесь Дейдра?
- По словам Хендрика, - объяснил Колин, - его дед несколько раз входил во Врата, но Хозяйка отказывалась пропустить его дальше. Она требовала человеческого жертвоприношения. Ей нужна была дочь Источника - рождённая от мужчины, который в момент её зачатия обладал Силой. То есть Дейдра - и больше никто.
- О Боже! - сказала Дана.
Кевин заскрежетал зубами:
- А ты говорил, что Хазяйка добрая.
- Да, говорил, - вздохнул Кевин. - И до сих пор так думал. Рассказ Хендрика меня просто ошеломил. Я часто хожу к Источнику - для этого мне больше не нужны камни, я и сам могу открывать Врата. Мы с Хазяйкой много общаемся, разговариваем на самые разные темы, между нами даже возникло что-то вроде дружбы... и вот тебе на! Теперь не знаю, что и делать.
- Зато я знаю, - решительно произнёс Кевин. - Её нужно уничтожить, и дело с концом.
Колин медленно покачал головой:
- Всё не так просто, дружище. Хозяйка очень могущественна, а кроме того, я сильно сомневаюсь, что она смертный человек. Время у Источника чрезвычайно вязкое, там вообще нет времени в привычном для нас понимании этого слова - поэтому то место называется Безвременьем. Ни один смертный человек не сможет там жить, он попросту сойдёт с ума от того, что каждое мгновение нормального мира длится в Безвременье целую вечность. А Хозяйка там живёт - представляете! Потому-то я сдержал свой первый порыв немедленно броситься к ней и потребовать объяснений. Она может оказаться опасной, когда узнает, что я осведомлён о её планах. Я всё-таки пойду в Безвременье - но с вашей помощью и с помощью Знаков. - Говоря это, Колин посмотрел на Кевина и Дану. - Вы, мои Отворяющие, должны держать Врата открытыми, чтобы я в любой момент мог возвратиться, если разговор с Хозяйкой сложится не в мою пользу.
Дана собиралась было возразить, но, встретившись с решительным взглядом Колина, лишь молча кивнула. А Кевин совершенно неожиданно для себя сказал:
- Пускай вместо меня будет Морган.
Колин вопросительно взглянул на него:
- Ты серьёзно?
- Да. Морган лучше справится с обязанностями Отворяющего. Он более уравновешенный, чем я, и обладает большей силой воли - а при даннях обстоятельствах это очень важно. К тому же он действительно мудр - кому, как не ему, нести Знак Мудрости. Бери Моргана, не прогадаешь.
Колин перевёл взгляд на Фергюсона, который сидел, скромно потупившись, но явно польщённый. Весь его вид свидетельствовал о том, что он полностью согласен с аргументами Кевина.
- Хорошо, - сказал Колин. - Возможно, ты прав. Дана, Морган, возьмите камни.
Между тем часть сознания Кевина как будто зажила собственной жизнью. Он невольно сосредоточился на своём кольце с голубым камнем, взгляд его легко проник сквозь гранённую поверхность и с головокружительной скоростью устремился во внезапно разверзшуюся перед ним бездну...
Кевин было запаниковал, но потом совладал с собой и сумел остановиться. Он по-прежнему сидел в кресле и смотрел на камень - и в то же время находился внутри него. Сам не зная, что делает, не имея ни малейшего представления о происходящем, Кевин выпустил из своего Самоцвета невидимую магическую нить и направил её к лежавшему на столе Колина Знаку Силы. Когда между двумя камнями установилась прочная связь, Кевин искоса взглянул на Колина - тот, к счастью, ничего не заметил.
- Когда начнём? - услышал он вопрос Даны и, встрепенувшись, посмотрел в её сторону. У неё на груди уже висел Знак Жизни.
Кевин быстро перевёл взгляд на Моргана и увидел, что он тоже надел свой камень - Знак Мудрости.
- Прямо сейчас, - прозвучал ответ Колина. - Не вижу причин откладывать это в долгий ящик.
- А разве тебе не нужно настраиваться на этот Знак?
- Я уже настроен.
Кевин понял, что нельзя медлить ни минуты, ни секунды. Теперь он знал, что ему надлежит делать, и знал, почему. Внезапное озарение потрясло его, буквально вывернуло наизнанку, но он понимал, что сейчас не время отдаваться во власть эмоций, и из последних сил сдерживал накатывавшуюся на него волну боли, изумления, восторга, ужаса, отвращения...
Прислушиваясь к указаниям своего второго «я», Кевин торопливо настраивался на Знак Силы, предотвращая его свечение. Одновременно невидимая нить раздвоилась, её концы потянулись к Знакам Мудрости и Жизни, пронзили их, как бусинки, а потом сошлись на алмазе - Знаке Власти. Контуры были наведены, оставалось лишь активировать их и повернуть Ключ...
В этот момент Колин почуял неладное.
- Кевин, дружище! - встревоженно воскликнул он. - У тебя пробуждается Дар. Будь осторожен... БОЖЕ! ЧТО ТЫ ДЕЛАЕШЬ?!
Всё, пора!
- АЛМАЗ! - крикнул Кевин голосом насмерть перепуганного человека. - АЛМАЗ!
Морган и Дана удивлённо воззрились на него, затем их взгляды непроизвольно обратились на Знак Власти, о котором так истошно кричал Кевин. Он тотчас привёл в активное состояние связи между всеми четырьмя камнями.
Ритуал овладения Силой предписывал Отворяющим Врата касаться пальцами Знака Власти, замыкая тем самым Четырёхугольник Стихий. В данном случае это требование было нарушено, физический контакт отсутствовал, и всё же Врата отворились... вернее, чуть-чуть приоткрылись, да и то на одно короткое мгновение. В следующий момент Морган и Дана отвели свои взгляды от алмаза, и Врата захлопнулись.
Но было уже поздно. Кевин всё-таки успел проскользнуть в образовавшуюся щель - и в тот же момент стал Артуром. Путь длиною в двадцать лет наконец привел его к истокам Формирующих, к Источнику...
Конец пути...
...и начало нового
Я лежал в густой высокой траве диковинного лилового цвета под безмолвным зелёным небом, местами отливающим бирюзой. Я постепенно приходил в норму. Часть моей личности, что была Кевином МакШоном, уже почти смирилась с существованием Артура из Дома Света, а другая часть, отзывавшаяся на это имя, переваривала воспоминания прошедших двадцати лет, о которых она ничего не знала.
Этот процесс был болезненным, но не мучительным; я испытывал некоторый дискомфорт, но никакой раздвоенности сознания у меня не было. Я оставался одной целостной личностью, с единым, нерасщеплённым «я». Я был всё тем же Кевином МакШоном - только и того, что вспомнил свою прежнюю жизнь и вновь обрёл свои способности, знания, опыт и умение. Я был всё тем же Артуром Пендрагоном, принцем Света, предпочитающим Сумерки, который всего лишь стал на два десятка лет старше.
По мере дальнейшего слияния этих двух неотъемлемых частей моей единой личности и их всё большего взаимопроникновения, мне даже начало казаться, что, будучи Кевином, я не забывал, кто я на самом деле, но тщательно скрывал это от всех. Известно ли в психиатрии такое явление? А если да, то как оно называется? Может быть, эффект ложных вторичных воспоминаний - воспоминаний о воспоминаниях, которых в действительности не было?..
Конечно, как Кевин МакШон я поначалу был потрясён потоком новой информации, но, к счастью для моего рассудка, её было не так уж много. Когда я превратился в грудного младенца, мне лишь недавно исполнилось тридцать четыре года по стандартному летоисчислению, и двадцатилетний Кевин не был подавлен, смят и сметён моей прежней личностью. Жизненный опыт Кевина МакШона был сравним (пусть и не качественно, но по объёму) с жизненным опытом Артура из Дома Света, и их слияние прошло гладко, без сучка и задоринки.
Мне уже за пятьдесят, внезапно подумал я. Уже зрелый возраст - теперь никто не станет называть меня юношей, снисходительно уточняя: хоть молодой, да ранний... Впрочем, для нас, Властелинов Экватора, годы не значат так много, как для простых смертных. Пройдя в детстве через обряд Причастия, мы постоянно находимся в контакте с Формирующими, чья антиэнтропийная сущность позволяет преодолеть естественный процесс старения. Теоретически, причащённые колдуны и ведьмы могут жить вечно, однако на практике все когда-нибудь умирают: кто насильственной смертью, кто от несчастных случаев, кто от экзотических и очень скоротечных болезней, а кто просто потому, что устал от своей долгой жизни...
Я попытался восстановить утраченную связь с Формирующими - но не смог. Нет, не потому что не нашёл их. Формирующие здесь были, очень даже были, они были повсюду, да больно уж мощные, такие мощные, что я чуть не обжёгся при попытке установить контакт и поспешно отступил. Теперь мне стало ясно, что произошло со мной двадцать лет назад: я преодолел барьер бесконечности и оказался в области мощных антиэнтропийных потоков, мои жизненные процессы при этом обратились вспять, и я регрессировал до грудного младенца... И это ещё не всё! Я прошёл через такой ад, что просто удивительно, как остался в живых. По всем законам вероятности я должен был погибнуть, но каким-то необъяснимым чудом уцелел. В своих расчётах Диана не предвидела того, с чем я столкнулся на бесконечности...
Диана!.. Моё сердце защемило. Как давно я не видел её, мою милую девочку, мою любимую...
О, Зевс-Юпитер! А как же Дейдра?..
О, Митра, что я наделал?! Я влюбился в Дейдру, не разлюбив Диану...
Я подавил поднявшееся во мне отчаяние и постарался выбросить эти мысли из головы. Позже я разберусь, должен разобраться. А сейчас не время для сердечных дел.
Итак, я достиг цели. Я оказался у истоков Сил Формирующих Мироздание, которые здесь, в мирах, названных Врагом Срединными, были на несколько порядков мощнее, чем там, где я родился. Однако здешние колдуны не знали о Причастии и не имели доступа к глубинным антиэнтропийным процессам в недрах Формирующих. По этой причине продолжительность их жизни такая же, как у обыкновенных людей. Даже короли Логриса из рода Лейнстеров, которые частично обладали Силой Источника, жили, болели и умирали как простые смертные... А вот Колин, похоже, перещеголял своих предшественников. Интересно, каким могуществом он обладает? Его Образ Источника меня потряс. Это был символ высшего приобщения к первозданным силам, вроде Знака Янь у существ из Порядка и Знака Инь у созданий Хаоса. Теперь ясно, чем оперировал мой прадед. Книга Пророков Митры лгала - то был не Янь, а Образ Источника...
Эврика! Пытаясь укротить Формирующие, я совершенно позабыл о своём Небесном Самоцвете. А перстень остался при мне, как и всё остальное. Нарушив предписания ритуала, я вошёл во Врата одетым - что и к лучшему. С помощью камня я без труда установил контакт сразу с тремя Формирующими, затем прибавил ещё две и ещё одну и пока что решил на этом остановиться. Я чувствовал слабое покалывание в пальце, на который был надет перстень с Самоцветом. Мой камень действовал подобно понижающему силовому трансформатору, подключенному к высоковольтной сети. Мне даже казалось, что я слышу характерное гудение низкой частоты, но это было лишь следствием самовнушения.
Я продолжал лежать, наслаждаясь ощущением переполнявшей меня силы, как вдруг почувствовал присутствие рядом другого человека. Я весь собрался и рывком вскочил на ноги. По пологому склону холма, у подножия которого я стоял, ко мне приближалась золотоволосая женщина, с ног до головы наряженная в ослепительно-белые одежды. Двигалась она медленно, плавно и величественно, словно не шла, а парила над землёй. Она была прекрасная, гордая и недоступная, как Снежная Королева. Ледяной взгляд её светло-голубых глаз будто пронзал меня насквозь. Я был уверен, что раньше не встречал эту женщину (если она женщина, если вообще человек), но её глаза, этот взгляд... Неужели наследственная память? Или просто «deja vu»?
Снежная Королева подошла ко мне почти вплотную, и тогда на меня со всех сторон, подобно водопаду, обрушился поток её слов:
- Не уверена, что стоит тебя приветствовать, Кевин МакШон. Ты обманом вошёл во Врата, одурачив своего друга Колина. Это недостойный поступок.
- Кто ты? - требовательно спросил я, заранее уверенный в ответе.
Снежная Королева подтвердила мою догадку.
- Я Хозяйка Источника, - гордо сказала она.
- Вивьена, полагаю?
- Нет. Вивьена была одной из моих предшественниц. А почему ты спрашиваешь?
- Потому что Вивьена кое-что задолжала моей семье. А впрочем, без разницы. За давние ли грехи, или только за нынешние - всё равно ты умрёшь.
Глаза Хозяйки гневно сверкнули.
- Ты угрожаешь мне, смертный?!
- Не угрожаю. Просто обещаю.
Повинуясь моему мысленному приказу, Эскалибур выскользнула из ножен и повисла передо мной в воздухе остриём к верху. Привычным, отработанным до автоматизма движением мои пальцы обхватили знакомую рукоять, серебряный клинок шпаги вспыхнул и ослепительно засиял, а мой Самоцвет почти явственно загудел, подключаясь всё к новым и новым Формирующим.
На прежде невозмутимом лице Хозяйки отразилось неподдельное изумление.
- Ты очень умело манипулируешь силами! Кто ты такой?
- Последние двадцать лет меня звали Кевином. Последние восемь у меня была фамилия МакШон. Если ты не Вивьена, довольствуйся этим.
- А если я Вивьена?
Я подозрительно посмотрел на неё. Ощущение «deja vu» становилось всё сильнее. Определённо, в ней было что-то знакомое, кого-то она мне напоминала...
- Так кто же ты на самом деле?
- Я первая спросила тебя, Кевин МакШон. Ты мой гость и должен представиться.
Я с издёвкой ухмыльнулся:
- Вот уж нет! Я не гость твой - я твоя смерть.
- Но почему ты хочешь меня убить? - спросила она. - Чтобы пройти к Источнику?
- Может быть.
- Так проходи. Я не стану тебе мешать. Только назови своё настоящее имя.
Я удивился. С чего бы такая уступчивость? Неужели она испугалась?.. Нет, не похоже. Должно быть, просто уверена в своей неуязвимости и сейчас играет со мной, как кошка с мышью. Но мы ещё посмотрим, кто их нас мышь...
- Хорошо, - сказал я. - Меня зовут Артур, я сын Утера, короля Света, повелителя Рассветных миров Экватора. Моё родовое имя Пендрагон.
Хозяйка ахнула и во все глаза уставилась на меня:
- Тот самый Артур...
- Нет, не тот самый, - усмехнулся я, наслаждаясь её замешательством. - Я просто Артур, сын Сумерек и Света. А тот самый Артур был дедом моего отца. Он долгое время правил в Авалоне, пока некая ведьма по имени Вивьена не задумала погубить его.
- Однако не погубила, - заметила Хозяйка. - Он остался в живых и даже, как я погляжу, сумел произвести на свет неплохое потомство.
Я рассудил, что грех не воспользоваться случаем, чтобы раздобыть кое-какую информацию о моём предке и тёзки.
- Что ты знаешь о последних днях царствования Артура? - спросил я. - Из того, о чём не говорится в легендах.
- Очень мало, - сказала она. - Мне известно лишь то, что Мерлин принёс смертельно раненного короля в Безвременье и погрузил его в воды Источника. Источник принял Артура и унёс его далеко-далеко, в бесконечность, а Мерлин вернулся к людям и объявил, что...
- В бесконечность?! - резко перебил я. - Откуда ты знаешь?
- От верблюда! Это есть в памяти Источника. А я - его Хазяйка.
Клинок моей шпаги засветился ещё ярче, остриё описало круг на уровне её груди.
- Ну-ну! Может, ты и впрямь Вивьена?
- Я не Вивьена, - прозвучал в ответ знакомый голос. - Меня зовут иначе.
Её слова больше не обрушивались на меня подобно водопаду с небес. Потрясённый, я смотрел, как золотые волосы Снежной Королевы начали темнеть, черты прекрасного лица утратили прежнюю чёткость и правильность, его усыпало множество веснушек, фигура из стройной превратилась в щуплую...
- Бронвен! - воскликнул я.
Она задиристо и в то же время высокомерно усмехнулась:
- Ты ещё хочешь моей смерти, Кевин-Артур?
- Юпитер-Громовержец, порази меня молнией! - выругался я на родном языке моей матери. - Значит, ты Хозяйка Источника?
- Да. С недавних пор. Со дня коронации Колина.
- А что случилось с прежней Хозяйкой?
- Я убила её. - Глаза Бронвен потемнели от гнева. - Утопила эту стерву в Источнике. Её сожгла Исконная Сила.
- Невероятно! - сказал я, отчасти досадуя, что меня опередили. - Уму непостижимо... - Тут я сообразил, что продолжаю держать Эскалибур, направив её остриём в грудь Бронвен. Спохватившись, я вложил шпагу в ножны и спросил: - А как тебе удалось?
- Это оказалось проще простого. Она была совсем слабая, почти беспомощная. - Бронвен презрительно фыркнула. - Видно, давно ей не приносили человеческие жертвы.
- Так ты и это знаешь?
- Я всё знаю. Прежняя Хозяйка Источника стояла у истоков всех гнусных дел. Когда затея с похищением Дейдры провалилась, она подговорила Эриксона, а через него и Эмриса, организовать убийство дяди Бриана. Бешеный барон получил от неё формулу зомбирующего заклятия...
- Ого! - сказал я. - Значит, убийца короля был зомби?
- Вот именно. Так что гнев королевского правосудия обрушился явно не по адресу. Родственники того бедолаги не получили ровно ничего от врагов Короны и Государства.
Я посмотрел на Бронвен с уважением:
- Кажется, я догадываюсь, кто помог им бежать из тюрьмы.
Она утвердительно кивнула:
- Сейчас они в безопасности и на жизнь не жалуются, разве что иногда тоскуют по родине. Я не могла допустить, чтобы невинные люди сгнили в темнице, расплачиваясь за чужие грехи.
- А как насчёт виновных? - осведомился я.
- Хозяйка мертва, Эриксон вскоре своё получит, а Эмрис мой брат.
Я не стал возражать, выдвигая аргумент, что Эмрис преступник. В отличие от Кевина МакШона, я хорошо знал, что такое тирания родственных уз. Даже к брату Александру, наряду с ненавистью, я испытывал нечто вроде привязанности, хотя и ненавидел его всеми фибрами души.
- Ладно, - сказал я. - Оставим Эмриса... на некоторое время. Сейчас у меня более важные дела. Прежде всего, я намерен повидать Источник. Его Образ, который носит в себе Колин, чертовски заинтриговал меня.
Бронвен вдруг заволновалась.
- Если ты вправду принц Артур из рода Пендрагонов... Ты же не собираешься претендовать на престол моего брата?
Я загадочно улыбнулся и промолчал. По правде говоря, я ещё не решил, что буду делать, у меня просто не было времени, чтобы строить дальнейшие планы. До того как Бронвен задала этот вопрос, я не рассматривал такую возможность. Но позже непременно рассмотрю её - мысль стоящая. Я никогда не отличался чрезмерными властными амбициями, однако перспектива править в легендарном Авалоне могла вскружить голову любому сыну Света - даже тому, кто предпочитает Сумерки.
Так и не дождавшись ответа, Бронвен обречённо сказала:
- Значит, теперь ты будешь зариться и на корону Колина, и на его невесту.
- О чём ты говоришь?
- Когда ты вошёл во Врата, Дана несла Знак Жизни. А король Вортимер не зря предупреждал о возникновении нежелательных связей.
- Ага...
- Ты ещё не прочувствовал это, но вскоре прочувствуешь. Если Входящий - мужчина, то между ним и Отворяющим слева возникает взаимное влечение. А если во Врата входит женщина, то доминирует связь с другим Отворяющим - который несёт Знак Мудрости. Вот так и получилось, что Колин не на шутку увлёкся Даной, а ты - мной.
- Ага, - повторил я. - Вот оно что... Ты вошла во Врата вместе с Колином?
- Одно уточнение: перед ним. Колин оставил свой Огненный Глаз в ящике стола, вместо того чтобы немедленно уничтожить его. Он не послушался совета Даны - а ведь она предупреждала его, что опасно оставлять камень без присмотра.
- Откуда ты это знаешь?
- Слышала вашу беседу с архиепископом. Я вообще люблю совать свой нос в чужие дела и просто обожаю подслушивать и подглядывать. Я следила и за вашей сегодняшней встречей с Колином, но не успела остановить тебя - ты застал врасплох даже меня... В общем, в ночь накануне коронации я тайком пробралась в кабинет Колина и взяла его камень. Через него я смогла получить доступ к Знаку Силы и во время церемонии держала постоянный контакт с вашей троицей. А вы ничего не почувствовали.
- Я восхищён твоим мастерством, Бронвен, - сказал я, ибо она хотела это услышать. - А что было дальше?
- Как только вы с Даной отворили Врата, я проскользнула впереди Колина и очутилась здесь. Меня встретила Хозяйка, мы крупно повздорили, так как я уже знала от Эмриса о её злодеяниях. Наша схватка длилась недолго; я довольно легко победила её и утопила в Источнике. Затем сама окунулась в Источник, прошла Путь Посвящения и Круг Адептов, а потом перенеслась в следующее мгновение и встретила Колина уже в роли новой Хозяйки.
- Что значит «перенеслась в следующее мгновение»? - спросил я, вспомнив слова Колина о странном поведении времени в этом месте.
Бронвен зябко повела плечами:
- Здесь нет времени, Кевин-Артур, оно здесь остановилось. Ты можешь годами, веками бродить Безвременье - а в материальном мире не пройдёт даже ничтожной доли секунды. Прежняя Хозяйка могла жить здесь постоянно, потому что была бесплотной, и мне страшно подумать, какой ад царил в её голове, к каким мрачным глубинам преисподней прикасалось её сознание... Знаешь, порой мне кажется, что она с радостью приняла смерть.
- Думаешь, она хотела умереть?
- Думаю, да. Она была пленницей Безвременья, она была лишена человеческой плоти и не могла жить в материальном мире - только здесь. А здесь... - Бронвен снова поёжилась. - Здесь можно отдохнуть, набраться сил, поразмышлять, но постоянно тут жить - нет, это ужасно!
- А Колин думает, что ты живёшь здесь постоянно, - заметил я.
- Это я так сказала ему, чтобы внушить ему должное почтение к моей персоне. Пусть он боится меня. На самом же деле я просто чувствую, когда он приходит к Источнику, и успеваю опередить его.
- Он даже не подозревает, что ты - это ты?
Бронвен усмехнулась:
- Нет, право, до чего мужчины слепы! Это надо же: не узнать родную сестру, пусть и в ином обличии. - С этими словами она снова превратилась в Снежную Королеву.
- Невероятная метаморфоза, - сказал я. - Впечатляет.
Впрочем, менять внешность позволяли и Формирующие. Но не произвольно, а только в пределах, обусловленных генотипом - то есть сделаться старше или моложе на вид, подправить черты лица, откорректировать фигуру и тому подобное. Кроме того, такие трансформации нельзя было совершить за считанные секунды - требовалось от нескольких часов до нескольких дней, в зависимости от масштабов превращения. А вот Бронвен демонстрировала настоящие чудеса преображения...
- Сила Источника позволяет тебе выделывать такие штучки?
- Запросто. Можно превратиться в кого угодно. Но ненадолго - поддержание несвойственного облика требует постоянных усилий. Поэтому мне нелегко всё время носить личину прежней конопатой Бронвен.
- Как это? - не понял я.
- Источник сделал мне подарок - несколько изменил мои... как их там?.. ага, гены. Теперь настоящая я - вот такая, какую ты сейчас видишь. Похоже, Источник не лишён тщеславия и решил, что его Хозяйка должна выглядеть надлежащим образом.
- Ого! - поражённо и немного испуганно произнёс я. Сочетание магии с генной инженерией было чревато непредсказуемыми последствиями, и известные во многих мирах оборотни были ещё не самым худшим результатом таких экспериментов. Во всех без исключения Домах вмешательство в естественную генетическую структуру было строжайше запрещено и каралось очень сурово. Оставалось надеяться, что Источник не оказал Бронвен медвежью услугу. Всё-таки он вселенская стихия...
- Ты согласен, что я блестящая красавица? - спросила Бронвен. - Я нравлюсь тебе?
- Да, нравишься, - признал я. - Ты действительно блестящая красавица.
- И ты хочешь меня?
- Нисколько! - резко и неискренне ответил я.
Бронвен зашлась звонким смехом:
- Ах, Кевин, бедолага! И что же тебе делать? Ты стал сердцеедом поневоле. Дейдра - я - а теперь и Дана.
И ещё Диана, тоскливо подумал я. Ни Бронвен, которая вызывала у меня похоть, ни Дана, к которой я пока что не питал никаких чувств, кроме симпатии, не могли сравниться с Дейдрой, которую я любил. Но Диана...
- Здесь бывает кто-то ещё, кроме тебя и Колина? - поинтересовался я, поменяв тему разговора.
- До вчерашнего дня никого не было, - ответила Бронвен. - А прошлой ночью, накануне своей смерти, сюда сунулся Аларик Готийский. Хотел втихаря пробраться к Источнику - а увидев меня, сразу смылся. Жаль что я его не поймала!
- А меня ты пропустишь к Источнику?
Бронвен с нежностью посмотрела на меня и немного печально улыбнулась:
- Я уже говорила, что не стану тебе мешать. Ты мне нравишься... всё равно кто ты - Кевин или Артур. Я люблю тебя. Если ты не в силах отказаться от Дейдры, женись на ней, я не против, но будь моим тайным мужем. Мы проведём наш медовый месяц в Безвременье.
Я опустил глаза и промолчал. Я не мог ответить ни да, ни нет. Меня сильно влекло к Бронвен, особенно в её новом облике Снежной Королевы. Но я не хотел изменять Дейдре...
А ведь я уже изменил Диане, предал нашу любовь! Я не сомневался, что изменю и Дейдре - когда встречусь с Дианой...
- Что ж, ладно, - сказала Бронвен, нарушая затянувшееся молчание. - Пойдём к Источнику.
Она повернулась и пошла к вершине холма. Она была совсем не похожа на ту Бронвен, девушку-подростка с нескладной фигурой, которую я знал. Она здорово повзрослела и стала женщиной, Хозяйкой Источника.
Несколько секунд я не двигался с места, глядя ей вслед. Я прошёл долгий путь, чтобы достичь своей цели. Я пересёк бесконечность, потерял память и стал младенцем. Мне пришлось вновь становиться взрослым, начинать всё с чистого листа. Я снова был ребёнком, подростком, юношей, по второму разу жадно познавал мир, мне посчастливилось снова испытать муку и радость первой любви... А потом я обрёл себя, обрёл память о прежней жизни и обрёл боль. На меня свалилось множество проблем, от сугубо личных до глобальных, мирового значения, уклониться от решения которых не было никакой возможности.
Первое и главное, это, конечно, Источник. Его Сила - не для людей с их неустойчивой психикой, склонностью к разного рода крайностям, амбициозностью, жаждой власти и фанатизмом. Никого, в том числе и меня, нельзя и близко подпускать к Источнику - но это лишь в идеале. А в действительности доступ к нему существует, и я был бы глупцом, если бы не воспользовался этим.
Далее, Авалон. Перспектива царствовать в нём и основать свой собственный Дом представлялась мне всё более заманчивой. Этим бы я утёр нос не только моему брату Александру, которого ненавидел, но также и Амадису, который мне всегда нравился и которому, вместе с тем, я завидовал, поскольку он был наследником престола в Царстве Света.
Однако на моём пути к этой цели стоял Колин, который был моим другом.
А ещё были Диана и Дейдра, которых я любил. Причём обеих и одновременно...

Предыдущая страница 9 Следующая страница


Сын Сумерек и Света 10

Бронвен остановилась и окликнула меня. Я тяжело вздохнул и следом за ней, Снежной Королевой, Хозяйкой Источника, начал подниматься по склону холма.
Вокруг царило Безвременье.

ЧАСТЬ ВТОРАЯ. АДЕПТ ИСТОЧНИКА

Глава 1

Первым признаком установления контакта явилась бы мелкая рябь на поверхности зеркала, затем оно помутнело бы и перестало отражать находящиеся перед ним предметы. Я употребил сослагательное наклонение, потому что на самом деле ничего подобного не происходило. Зеркало оставалось зеркалом, я видел в нём только свою кислую физиономию и больше ничего. Я был очень встревожен, меня начинали терзать дурные предчувствия...
Впрочем, это ещё ничего не значило. Диана могла находиться в каком-нибудь мире, где время течёт чересчур быстро или очень медленно относительно Основного потока, она могла крепко спать, могла попросту заблокировать любую возможность контакта, чтобы никто не нарушал её покой и уединение, а может быть, по той или иной причине она перекодировала свой Самоцвет. Наконец, не исключено, что между Экваториальными и Срединными мирами нельзя установить прямой контакт - ведь за двадцать с лишком лет никто так и не вышел со мной на связь. Хотя это, скорее всего, имело другое объяснение: меня звали и не дозвались, потому что мне напрочь отшибло память. Мало того - я превратился в грудного младенца.
После некоторых колебаний, вызванных щемящим чувством неладного, я вновь сосредоточился на Самоцвете, вызывая следующего адресата. На сей раз я не встретил значительного сопротивления, и почти мгновенно отражающая поверхность зеркала покрылась мелкой рябью. Моё лицо и видимые прежде предметы обстановки комнаты исчезли, как бы растворившись в густом тумане. Теперь зеркало стало похожим на матовое стекло. С замиранием сердца я понял, что моё последнее предположение оказалось неверным - прямой контакт между Экватором и Срединными мирами, хотя труден, в принципе возможен.
ДИАНА, ГДЕ ТЫ? ЧТО С ТОБОЙ?..
- Кто? - послышался сонный, немного недовольный и такой родной голос.
При зеркальной связи источником звука была сама отражающая поверхность, меняющая не только свои оптические, но и акустические свойства. Создавалось такое впечатление, будто твой собеседник находится по ту сторону зеркала. В отличие от прямого телепатического контакта, зеркальная связь гораздо удобнее в обращении, более устойчива и обладает большей проникающей способностью между мирами. А использование дополнительного промежуточного агента, в виде зеркала либо его заменителя, устанавливает определённую дистанцию между собеседниками, что избавляет их от необходимости в процессе разговора постоянно следить за собой во избежание непроизвольного всплеска эмоций и обмена не предназначенными друг другу мыслями. Вот и сейчас я уловил недовольство по ту сторону зеркала только в голосе моей собеседницы при полном отсутствии характерного для прямого контакта эмоционального давления.
Я ответил:
- Мама, это я.
- Артур! - раздался из тумана изумлённый вскрик. - О, Зевс! Артур, сынок!..
Послышалась суматошная возня, сопровождаемая шуршанием ткани, звук быстрых шагов, затем туман расступился, и я увидел мою маму - такую же юную и прекрасную, как в былые времена, в наспех запахнутом халате, со всклокоченными волосами и заспанным лицом. Очертания комнаты за её спиной расплывались, и я не мог рассмотреть, есть ли там кто-нибудь ещё.
- Артур, ты жив? - радостно произнесла Юнона, протягивая ко мне руки. Наверно, ей очень хотелось прикоснуться ко мне, убедиться, что я не призрак, что я реален... Её пальцы натолкнулись на стекло по ту сторону зеркала. - Артур, малыш... Какое счастье! А я думала... - Голос её сорвался, на глазах выступили слёзы. - Думала, что потеряла тебя... навсегда...
- Меня долго не было?
- Почти двадцать семь лет... Основного потока...
Это полностью совпадало с моими расчётами. В мире, где я жил, время шло несколько медленнее абсолютного, которое определялось Основным потоком Формирующих; поэтому для меня прошло только двадцать лет. Правда, до маминых слов я не был уверен, что Основной поток по обе стороны бесконечности имеет одинаковый ход времени. А получается, это неизменная константа.
- Где ты, сынок? - всё чаще всхлипывая, спросила Юнона. - Как ты? Почему так долго молчал? Почему не отзывался?
- Я не мог, мама. Не помнил, кто я такой. У меня была амнезия. Только теперь я вспомнил себя.
Наконец она не выдержала и тихо заплакала. Я ласково смотрел на неё и в то же время напряжённо гадал, одна ли она в комнате. Но не с отцом, это точно. Он бы уже присоединился к нашему разговору.
- Я никогда... никогда не верила, что ты погиб, - вновь отозвалась мама, утирая слёзы. - Другие говорили, что надежды нет... так как все, кто ушёл в бесконечность... все до единого исчезли... Но я всё равно надеялась...
- И много их было?
- Четыреста... Кажется, четыреста тринадцать...
- Ого! - сказал я и с грустью подумал о том, сколько же среди этих безвинно загубленных душ было моих знакомых. - Не думаю, что кто-нибудь ещё вернётся. Между Экватором и Срединными мирами лежит не просто бесконечность, их разделяет сущий ад. А мне просто повезло. Это был один шанс из миллиарда.
Юнона встревожилась:
- Но... А как же ты вернёшься?
Я загадочно улыбнулся:
- За меня не беспокойся. Всё будет хорошо.
В глазах Юноны вспыхнули огоньки:
- Так ты нашёл Источник?!
Я поднял палец и поднёс его к своим губам:
- Об этом позже. При личной встрече.
- Да, конечно, - сказала мама и бросила быстрый взгляд куда-то в сторону. - А знаешь, мы уже решили, что никаких Срединных миров и истоков Формирующих не существует, что Враг придумал всё это единственно для того, чтобы погубить самую деятельную и неугомонную часть нашей молодёжи.
- Одно другому не мешает, - заметил я. - Весьма вероятно, что он имел это в виду. И, похоже, неплохо преуспел.
- Твой отец тоже так думал. Он настаивал на возобновлении Рагнарёка, считая, что этим Враг нарушил Договор, однако главы большинства Домов не согласились с его доводами.
- А кстати, - спросил я с напускным спокойствием, - где сейчас отец?
Юнона вздохнула:
- Он умер, Артур. Одиннадцать лет назад.
Несколько секунд я потратил на то, чтобы представить мир без моего отца. Короля Утера называли последним истинным рыцарем Порядка, он был самым ярым и последовательным противником Хаоса во всём Экваторе; его уважали, им восхищались, ему поклонялись и в то же время побаивались его. Мыслями он постоянно витал в заоблачных высях и был не от мира сего, больше похожий на символ, на знамя, чем на живого человека. Я относился к отцу с неизменным почтением, но для меня он был слишком идеален, слишком совершенен, чтобы я мог испытывать к нему сыновнюю любовь. Я всегда гордился тем, что он мой отец, но вспоминал о нём в основном лишь тогда, когда мне нужно было назвать своё полное имя...
И вдруг мне стало больно. Но не из-за отца - известие о его смерти лишь навеяло мне печаль. А боль была вызвана другим. Внезапно я понял, что мама сказала не всё, что худшее ещё впереди...
- Диана... - простонал я, оцепенев от страшной догадки.
- Да, сынок, - промолвила Юнона, глядя на меня с сочувствием. - Диана пошла за тобой. И тоже исчезла...
В следующее мгновение я прервал связь и наглухо заблокировался от любых попыток контакта со мной. Это было крайне невежливо и даже бессердечно по отношению к маме, которая двадцать семь лет ожидала моего возвращения. Но я не мог поступить иначе. Я не знал, кто был в комнате вместе с Юноной, да и знать не хотел. В любом случае это был посторонний - а я не собирался в его присутствии предаваться горю...
Я встал со стула, отошёл от зеркала и бухнулся ничком на постель. Меня душили слёзы, но внезапно я обнаружил, что не могу плакать. Боль, пронзившая меня, оказалась такой острой и жгучей, что высушила мои глаза. Я лежал на своей кровати в полном оцепенении, и пытался представить мир без Дианы. Это было тяжело. Это было невозможно. Если без отца мир просто обеднел, то без Дианы он стал тоскливым и безрадостным. В этом мире я не видел места для себя... Моя скорбь была так велика, что я даже забыл про Дейдру.
Прошло много времени, прежде чем я смог заплакать. Слёзы принесли мне облегчение. Наконец я вспомнил о Дейдре и понял, что мир ещё не совсем потерян. А потом ко мне пришёл спасительный сон. Мучения мои кончились, и я погрузился в блаженное забытье.

Глава 2

В седьмом часу утра меня разбудил Колин. Вообще было странно, что он потратил на мои поиски так много времени. Мог бы и раньше догадаться, что я прячусь в своём лохланнском замке Каэр-Сейлгене.
Когда я раскрыл глаза, Колин стоял возле моей кровати, заткнув большие пальцы рук за кожаный пояс, и смотрел на меня сверху вниз. Взгляд его серых со стальным оттенком глаз излучал гнев и досаду. И некоторую растерянность.
- Я мог бы убить тебя во сне, - заявил он, увидев, что я проснулся.
Разбитый и опустошённый, я добрые полминуты лихорадочно соображал, что он имеет в виду. Затем поднялся, сел в постели и ответил:
- Жаль, что ты не сделал этого.
- Ты поступил подло! - сказал Колин. - Коварно, вероломно! Ты использовал нашу дружбу, втёрся ко мне в доверие и обманул меня.
- Ты тоже хорош, - вяло отозвался я, протирая глаза. - Зачем посвятил меня во все таинства ритуала?
- Я доверял тебе! - негодующе произнёс Колин. - Как брату доверял, а ты... ты обокрал меня! Взял то, что не принадлежит тебе по праву. Это моя Сила, я получил её в наследство!
Я встал с кровати, потянулся и покачал головой:
- Ошибаешься, Колин. Ты слишком много возомнил о себе. Источник не принадлежит тебе, он не принадлежит даже всему этому миру. Он является достоянием всей необъятной Вселенной; он - один из трёх китов, на которых держится мироздание.
- Это неважно. Ты прошёл через мои Врата, при помощи моей ... - Тут он запнулся и покраснел.
Ага, понятно!
- Дана? - спросил я. - Ты злишься из-за неё? Извини, что так получилось. Честное слово, я не хотел. Даже не думал об этом.
- А о чём ты думал? О моей короне?
Лишь каким-то непостижимым чудом я не покраснел.
- Это тебе Хозяйка сказала?
- А при чём тут она?
Значит, Бронвен не рассказала ему, кто я такой. Хоть это хорошо...
- Хозяйка предполагала такую возможность, - объяснил я. И совершенно искренне заверил: - Но мы же друзья, Колин. Зачем мне враждовать с тобой? Если я пожелаю власти, то смогу захватить её в любой стране на свой выбор. И не только в этом мире.
- В других мирах нет колдунов, - всё равно не унимался Колин. - Во всяком случае, я их не нашёл. А править только обычными людьми не так интересно.
- В нашем мире, - заметил я, - Логрис не единственное колдовское государство.
- Однако самое могущественное.
И ещё это земля моих предков, подумал я. Но даже не это главное. Я нашел стойкую и многочисленную колдовскую общину, способную образовать новый Дом - единственный и неповоторимый Дом Властелинов Срединных миров. А за всю историю не было ещё случая, чтобы основатель Дома уступал свою власть другому. По большому счёту, не имеет значения, с какой конкретно страны я начну создавать свой Дом - рано или поздно наши с Колином интересы пересекутся.
- Кроме того, - продолжал между тем Колин, - в Логрисе ты почти свой. Скоро ты жениться на Дейдре, дочери короля Бриана... Если не передумаешь, - неожиданно добавил он. - Если не захочешь отнять у меня Дану.
- Ради Бога, не выдумывай. Я не имею ничего к Дане, я...
И тут меня проняло! По выражению Бронвен, я наконец прочувствовал . Нет, страсти пока не было. Не было ещё дикого, неистового желания обладать Даной. Но неожиданный прилив нежности, которую я ощутил при мысли о ней, был для меня подобен грому среди ясного неба.
Колин мигом всё понял. Он обречённо вздохнул, присел на край кровати и понурился. Некоторое время я молча глядел на него и думал о том, что он замечательный друг и прекрасный человек, но слишком прямолинеен, доверчив и неуравновешен, чтобы быть хорошим королём, тем более - главой Дома.
- Точно так же было и со мной, - наконец произнёс он. - Раньше Дана мне просто нравилась. А после коронации... Чёрт тебе подери, Кевин! Ты должен уйти из этого мира. Найди себе другой. В конце концов, откуда-то ты взялся - так ищи же свою родину. А мой мир не тронь.
- Хорошо, - сказал я. - Не трону.
Колин подозрительно поглядел на меня, озадаченный моей неожиданной уступчивостью.
- Ты серьёзно?
- Вполне. - Я говорил искренне и одновременно блефовал. - Я навсегда покину твой мир, если Дейдра согласится уйти со мной.
Колин раздосадовано топнул ногой.
- Чёрт! Вот я и попался.
- Не хочешь отпускать её? - невинно осведомился я.
- Конечно, не хочу.
- Но ничего не поделаешь. Дейдра любит меня и пойдёт со мной.
- Безусловно, пойдёт, - хмуро согласился Колин. - А что будет дальше? Дейдра не для тебя, Кевин. Она простая смертная, а ты - адепт Источника... Ты уже знаешь, что тебе дарована вечная молодость?
- Знаю.
- Вот то-то же. Лет через двадцать Дейдра покажется тебе слишком старой, и ты бросишь её... а если не бросишь, то охладеешь к ней и будешь держать её при себе только из жалости. Это будет для Дейдры унизительно.
- К тебе тот же самый вопрос, - парировал я. - Дана тоже состарится.
- Не состарится. Когда мы поженимся, я приведу её к Источнику.
- А я приведу Дейдру. Только чуть позже.
Колин посмотрел на меня с испугом:
- Ты сумасшедший! Источник убьёт её. Ведь у неё неполноценный Дар.
- Кто знает, кто знает... Но, в любом случае, не надейся, что я оставлю Дейдру. Если я вынужден буду уйти, то уйду вместе с ней.
- Ты меня шантажируешь?
- Нет, только обрисовываю ситуацию. Однако учти: если ты вздумаешь уберечь от меня Дейдру, где-нибудь спрятать её, тебе не поздоровится.
- Ты мне угрожаешь?! - произнёс Колин с непритворным видом рассерженного монарха. И это была не игра: похоже, за время войны он всё-таки поднабрался королевских замашек.
- Нет, - мягко сказал я. - Только предупреждаю.
Колин нервно прошёлся по комнате, затем остановился передо мной и проговорил:
- Вот что! Боюсь, когда-нибудь я пожалею, что не убил тебя, когда ты спал.
*
Вернувшись в свои покои в королевском дворце, я вызвал камердинера и велел приготовить горячую ванну. Пока слуги выполняли это распоряжение, я слегка перекусил, а за чашкой горячего кофе мне в голову пришла мысль о сигарете - впервые за последние двадцать лет. Я знал, что рано или поздно снова начну курить, но решил не форсировать события и, преодолев мимолётный соблазн, продолжил строить планы на ближайшую перспективу.
После некоторых колебаний я вычеркнул из списка неотложных дел поиски Эмриса Лейнстера. Конечно, было бы весьма заманчиво изловить его и преподнести в подарок дикарям-людоедам в качестве живого обеда. Однако я понимал, что Бронвен зря времени не теряла и надёжно спрятала от меня своего старшего брата, как прежде спрятала Эриксона; так что отыскать их обоих мне будет нелегко. К тому же это было не к спеху. И вообще, я мог ничего не предпринимать, а просто дождаться, пока Эмрис и Эриксон не умрут собственной смертью, позаботившись единственно лишь о том, чтобы они не обрели вечную молодость. Мой сводный брат Амадис как-то говорил мне, что бессмертные колдуны получают огромное удовольствие от того, как старятся и умирают их смертные враги. Правда, я ещё мало прожил, чтобы оценить всю прелесть такой своеобразной мести, но это может оказаться очень даже неплохо. Что ж, посмотрим. Увидим...
А интересно, вдруг подумал я, как там Амадис? Каково это - быть королём Света, сидеть на троне отца, повелевать Рассветными мирами, словом, быть богом?.. Я сильно сомневался, что ноша божественности пришлась Амадису по плечу. Сомневался не только из зависти - на то были и объективные причины.
Приняв горячую ванну и побрившись, я достал из сундука одежду, в которой был, когда превратился в младенца, и разложил её на кровати. Этот наряд я хранил как драгоценную реликвию, регулярно проветривал его и просушивал, оберегал от сырости и моли, и хотя он порядком обветшал за прошедшие двадцать лет, всё же был ещё пригоден для ношения. Относительно пригоден. И частично.
Нижнее бельё я забраковал сразу и взял из шкафа комплект нового, ещё не ношенного. Зато штаны и сапожки были в полном порядке, что (правда, с некоторой натяжкой) можно было сказать и о рубашке, расставаться с которой я не хотел из-за её пуговиц с изображением симпатичных красных дракончиков. С мантией дела обстояли хуже: золотое шитьё поблекло, а сочный алый цвет сменился бледно-красным. Но в целом она сохранилась неплохо, и мне было жаль отказываться от неё, пока я не сменю её на новую. Поэтому при помощи нехитрых чар я вернул мантии её алый цвет, а золотому шитью на ней - прежний яркий блеск. Мои родственники из Света сочли бы это проявлением дурного вкуса, но сейчас меня это мало заботило, ибо я не собирался щеголять в своей заколдованной мантии в Солнечном Граде. Главное, что мой наряд вполне годился для Сумерек, где этикет был не так строг, как на моей родине по отцовской линии - в Доме гораздо более молодом и куда более чопорном.
Одевшись, я несколько минут простоял перед зеркалом и после придирчивого осмотра своей персоны пришёл к выводу, что никаких заметных глазу изъянов мой наряд не имеет. А прицепив к поясу Эскалибур, я окончательно завершил своё превращение из Кевина МакШона, логрийского феодала, в Артура Пендрагона, принца из Дома Света.
В этот самый момент раздался стук в дверь. Я на мгновение обострил своё восприятие, чтобы узнать, кто ко мне пожаловал, затем громко произнёс:
- Входи, Морган. Открыто.
Морган был одет так же, как и накануне вечером, но выглядел свежим и бодрым. Бессонницей он никогда не страдал; даже события прошедшей ночи не выбили его из колеи и не помешали ему хорошо выспаться. Прикрыв за собой дверь, он смерил меня оценивающим взглядом и спросил:
- Как там Хозяйка? Уже разобрался с ней?
У Моргана была своеобразная манера начинать разговор. Говоря по существу, он, однако, имел странную привычку подходить к делу с самой неожиданной стороны, что порой сбивало с толку его собеседников. Вот и сейчас я никак не ожидал, что он первым делом спросит о Хозяйке. Даже Колин после всего случившегося совершенно забыл об обвинениях короля Хендрика.
- Разбираться было нечего, - ответил я. - Эта Хозяйка ни к чему не причастна. Она новенькая.
- Так, так, так! А что же случилось со старенькой?
- Казнена за кровожадность.
- Ясненько. - Морган снова оглядел меня с головы до ног и с ног до головы. - Кстати, кто ты такой?
Между нами повисла неловкая пауза. Этого вопроса я также не ожидал. Фергюсон оказался более проницательным, чем Колин. Наконец я сказал:
- Лучше не спрашивай. Иначе солгу.
- Хорошо, - вздохнул Морган. - Снимаю свой вопрос. Но... как мне тебя называть?
- Как и прежде - Кевином. С этим именем я прожил двадцать лет и привык к нему.
- И всё-таки, - настаивал он, - как тебя звали раньше?
- Артур, - немного помедлив, ответил я. - Это всё, больше ни о чём не спрашивай. И называй меня Кевином.
- Ладно, Кевин, - сказал Морган и усмехнулся. - Будь я суеверным, то решил бы, что ты сам король Артур, очнувшийся после тысячелетнего сна.
- Но ты так не думаешь?
- Разумеется, нет. Кроме всего прочего, король Артур был голубоглазый и светловолосый, а в переселение душ я верю ещё меньше, чем в тысячелетний сон. Предел моей веры в сверхъестественное - превращение взрослого в ребёнка. - Он секунду помолчал. - Должен сказать, у тебя убийственное имя. Оно очень грозно звучит для Лейнстеров... Кстати, я только что видел Колина. Он не хочет о тебе слышать. Вы крепко поцапались?
- Прилично. Он злится в основном из-за Даны.
- Это неудивительно. Когда ты прошмыгнул к Источнику, Дана слишком горячо вступилась за тебя. Колину это, мягко говоря, не понравилось... Ты что-то чувствуешь к Дане?
Я потупился:
- Ну... нежность... И больше ничего.
Морган сокрушённо покачал головой:
- Какая мелочь, подумать только! Нежность - и больше ничего... Вот что я скажу, Кевин. Дана очаровательная девушка, и тебе будет трудно одолеть свою... гм, нежность к ней. Как женщина, она, пожалуй, привлекательнее Дейдры. Таково моё личное мнение, ты можешь не соглашаться с ним, но имей в виду, что ты и раньше нравился Дане. Очень нравился, хотя она тщательно скрывала это. И как знать...
- Хватит, Морган, - твёрдо сказал я, видя, что он уселся на свой любимый конёк и теперь готов до самого обеда разглагольствовать о женщинах. - Дана действительно хорошенькая девушка, но мне она ни к чему. Мне нужна только Дейдра.
И Диана, добавил я про себя. Она не может быть мертва, я не хочу и не могу в это верить... Она жива и ждёт меня. И я приду к ней, я обязательно найду её...
- А как с приворотными чарами? - прервал мои размышления Морган. - Бронвен действительно наслала их?
- Да, - ответил я, и это была почти правда. А дальше уже солгал: - Я их снял, но наваждение ещё осталось. Но с этим я справлюсь.
Я ожидал, что Фергюсон поинтересуется природой этих чар, но он спросил о другом:
- А Эриксоново заклятие бесплодия? Оно тоже существует?
- Ещё не знаю. Но в любом случае это не трагедия. Даже если чары привели к серьёзным функциональным нарушениям, Дейдру можно вылечить - правда, не сейчас, а только после пробуждения её Дара.
Его разноцветные глаза очумело уставились на меня:
- Что ты несешь, Кевин?!
- Истинно несу, Морган. Разве Дейдра не ведьма?
- В общем, да, но...
- Без всяких «но». У неё такой же полноценный Дар, как и у тебя, с той только разницей, что она унаследовала его от родителя другого пола. Такой Дар созревает дольше и становится готовым для пробуждения лишь после двадцати пяти - тридцати лет. Верь мне, я знаю, что говорю.
Несмотря на мои заверения, Морган был настроен скептически.
- Допустим, это правда. Но в таком возрасте пробуждение Дара - почти верная смерть.
- Если следовать вашей методике, риск действительно велик, - согласился я. - Пробуждать таким образом Дар - всё равно что будить спящего человека, трахнув его дубинкой по голове.
- А ты знаешь другую методику?
Вместо ответа я произнёс короткое вступительное заклятие обряда Причастия. Моргана обволокло нечто вроде призрачной золотистой дымки, которая спустя несколько секунд растаяла в воздухе из-за отсутствия стабилизирующих чар.
Фергюсон стоял передо мной в полном оцепенении. Его лицо выражало смесь ужаса и восторга, а в устремлённом на меня взгляде не осталось и тени от прежнего скептицизма.
- Кевин! - проговорил он дрожащим от волнения голосом. - Мне показалось, что на мгновение я прикоснулся к высшим силам.
- Так оно и было, - подтвердил я.
- А можно ещё?
Я замешкался с ответом. То, что я сделал, мне делать не следовало. Я понимал это ещё до того, как начал произносить заклятие, однако не смог удержаться от соблазна похвастаться своим мастерством перед Морганом - человеком, которого я совсем недавно считал могучим колдуном, восхищался им и завидовал ему. А он был не дурак и сразу догадался, что конечным результатом такого воздействия на Дар является обретение огромного могущества.
А впрочем, раз уж я решил основать новый Дом, то мне понадобятся верные соратники, люди, на которых я мог бы всецело положиться. И Морган Фергюсон, при всех его недостатках, был первым в списке претендентов на роль моей правой руки.
- Не сейчас, Морган, - мягко сказал я. - Пожалуйста, наберись терпения. Вся процедура требует много времени. Обещаю, что после возвращения я проведу тебя через этот обряд.
Морган огорчённо вздохнул, но больше не настаивал.
- Куда-то отправляешься?
- Да.
- Спрашивать куда не стоит?
- На твоём месте я бы воздержался.
- Что ж, ладно... А когда вернёшься?
- Точно не знаю, всё зависит от обстоятельств.
- Тогда нам нужна связь, - заметил Морган. - Пойдём ко мне, я дам тебе чистый Огненный Глаз, и мы...
- Нет, не получится, - покачал я головой. - Ваши колдовские камны слишком слабы и не годятся для связи между мирами.
- А какие годятся?
- Такие, как этот, - ответил я, показывая на кольцо с голубым камнем. - Это Небесный Самоцвет, сумеречный артефакт, считается самым лучшим из всех индивидуальных талисманов. Большинство наших колдунов пользуются именно Самоцветами.
- Понятненько, - произнёс Морган с иронией и некоторой язвительностью. - А ты не подскажешь, в какой лавке можно купить сей сумеречный артефакт?
- В городе Олимпе ими торгуют на каждом углу, - в тон Моргану ответил я. - Обязательно там буду и выберу для тебя самый лучший. А пока что...

Предыдущая страница 10 Следующая страница


11 Олег Авраменко

Я умолк и задумался. Собственно, я мог наложить на Огненный Глаз Моргана усиливающее заклятие, подключить его к Формирующим, а потом «познакомить» с моим Самоцветом. Но такие чары могли бы вступить в конфликт с магической структурой самого камня, и он перестал бы подчиняться Фергюсону. Поэтому я отказался от этой идеи и достал из верхнего ящика комода маленькое прямоугольное зеркальце с отбитым углом.
- Не постесняешься держать его при себе? - спросил у Моргана.
- Ну... ради дела пойду на такую жертву. - ответил он. - А что дальше?
- Сейчас увидишь, - сказал я, вызвал Образ Источника, наложил на зеркальце соответствующее заклятие и закрепил его несколькими вспомогательными чарами.
Морган с восхищением наблюдал за моими действиями.
- Круто! - сказал он, глаза его горели. - Научишь меня?
- Как-нибудь позже, - пообещал я и отдал ему зеркальце. - Теперь ты найдёшь меня где угодно.
- А его нужно настраивать на мой камень?
- Нет, зеркальце само стало колдовским инструментом. Оно настроено на мой Образ и не требует никаких магических манипуляций. Через него со мной может связаться любой человек, не только ты. Нужно только сосредоточиться на нём и подумать обо мне. А если я сам захочу поговорить с тобой, зеркальце тихо зажужжит. Тогда ты должен просто...
- Сосредоточиться на нём и подумать о тебе, - с кислой миной подхватил Морган. - И никаких магических манипуляций. Может, ещё добавишь чар, чтобы оно само выпрыгивало из моего кармана? А то я, чего доброго, не смогу его достать.
Он был так по-детски огорчён, что я уступил и, хоть времени было в обрез, детально разъяснил ему механизм функционирования зеркальной связи - пусть он немного попрактикуется со своими коллегами-магистрами, пока я буду отсутствовать.
Потом мы попрощались, Морган пожелал мне удачи и скорейшего возвращения, и я переместился в спальню Дейдры.
Она всё ещё спала, беспокойно ворочаясь в постели. Первым делом я углубил её сон, сняв тревогу и напряжение. Дейдра затихла, на лице её появилось выражение спокойствия и безмятежности, губы тронула счастливая улыбка. Очевидно, ей начало сниться что-то приятное. Она ласково прошептала моё имя.
«Я тоже люблю тебя», - с нежностью подумал я и на приступил к делу.
Я без труда обнаружил наложенное на Дейдру заклятие. Моя догадка оказалась верна: это были противозачаточные чары, весьма похожие на те, которые используют ведьмы из Домов во избежание нежелательной беременности. Эти чары были чисто психологического свойства и не влекли за собой никаких необратимых нарушений функционального или органического характера, однако они основательно «увязли», вторгнувшись глубоко в подсознание, в область инстинктов и безусловных реакций. Ещё я обнаружил, что кто-то уже пытался снять заклятие, но потерпел неудачу. Бронвен, догадался я. Вот видишь, дорогуша, искусство и мощь - две большие разницы; в такой тонкой и деликатной сфере, как человеческий организм, главное мастерство, а не сила.
В мыслях я помянул добрым словом мою тётю Помону из Сумерек, которая обучала меня премудростям медицины. Благодаря её урокам, я знал, что делать, и довольно быстро нейтрализовал действие чар со всеми их последствиями. Теперь Дейдра могла родить мне хоть сотню сынов и дочек.
Она продолжала спать, безмятежно улыбаясь во сне. Её лицо было так прекрасно, так трогательно-невинно, что у меня раз за разом перехватывало дыхание. В её присутствии боль за Дианой унялась; рядом с Дейдрой я почувствовал, что горе перестало сжимать моё сердце. Она и только она способна излечить меня от тоски по утраченной любви, только с ней я обрету покой и счастье...
Я смотрел на Дейдру и никак не мог заставить себя уйти не попрощавшись. Я терпеть не могу душераздирающих сцен расставания, но это было выше моих сил - покинуть её, не унося на своих губах вкус её губ, не согретый теплотой и лаской её тела... Я торопливо снял с себя одежду и забрался под одеяло. Ещё не проснувшись окончательно, Дейдра инстинктивно прильнула ко мне и ответила нежностью на мою страсть.
Потом мы лежали обнявшись. Время от времени я целовал её в губы и с грустью думал о неизбежной разлуке и предстоящей мне дальней дороге.
- Любимая, - сказал я. - Помнишь, ты просила, чтобы при любых обстоятельствах я оставался самим собой.
- А что?
- Я такой же, как прежде, Дейдра. И всегда буду таким.
Её глаза широко распахнулись:
- Ты... вспомнил?
- Всё вспомнил. И я люблю тебя.
Дейдра крепче прижалась ко мне. Я зарылся лицом в её густых душистых волосах.
- Расскажи о себе, - попросила она.
Я поведал ей о Властелинах Экватора - колдунах и ведьмах, которые, благодаря Причастию, имеют власть над Силами Формирующими Мироздание. Рассказал о Домах Властелинов - колдовских сверхдержавах. Рассказал о своём родном Царстве Света и о Солнечном Граде; о Рассветных мирах, которыми правит наш Дом, о мирах молодых, неспокойных, бурлящих жизнью, переполненных энергией. Рассказал о Стране Вечных Сумерек, родине моей матери, которую любил больше отчего Дома, о мире, где постоянно царит осень, где огромное красное солнце неподвижно висит над горизонтом, одевая в багрянец облака в дневной части неба; о молчаливых оранжевых рощах, где я любил бродить в одиночестве; о величественном и прекрасном городе Олимпе на вершине одноимённой горы; о дедовом Замке-на-Закате, громадном и немного мрачноватом, о самом деде Янусе, который уже давно потерял счёт прожитым векам и пережитым жёнам и исчислял своё потомство тысячами душ...
- А тебе сколько лет? - спросила Дейдра.
- Формально, шестьдесят, - ответил я. - Вскоре исполнится шестьдесят один. Но это очень условная цифра. Властелины Экватора привыкли отсчитывать свой возраст по времени Основного потока, однако в разных мирах и время идёт по-разному. Здесь, в этом мире, я прожил почти двадцать один год, а за стандартным исчислением - двадцать семь. Зато в Царстве Света и в Стране Сумерек время идёт несколько быстрее Основного потока, так что к тем тридцати четырём стандартным годам, которые я прожил как Артур, следует прибавить ещё пять или шесть. Кое-кто постоянно носит при себе специальный таймер, но я всегда считал это излишним. Какой прок от того, что будешь знать, сколько точно оттикали твои биологические часы.
- Да уж, - горько вздохнула Дейдра, - Тебе незачем это знать. Пять или шесть лет - какая разница для тебя, бессмертного. Ты вечно будешь молодым, а я... В твои годы я превращусь в старую каргу.
Я рассмеялся и перевернулся на спину, сжимая её в своих объятиях.
- Ошибаешься, малышка! - радостно сообщил я. - Ты навсегда останешься такой же юной и прекрасной, как сейчас. Клянусь Митрой и Зевсом-Юпитером!

Глава 3

Я снова шёл вдоль спокойного ручья, ступая по густой оранжевой траве. Справа от меня начинался лес, слева, в дневной части неба, затянутой облаками, горело зарево вечного заката; между сизо-багряными тучами пробивался свет огромного красного солнца. Ветер, дувший с дневной стороны, принёс с собой жару и духоту, моросил тёплый дождь. Градусах в тридцати-сорока справа от направления в день над самым горизонтом клубились тяжёлые свинцовые тучи, с каждой минутой поднимаясь всё выше и выше, застилая бледно-голубое небо тёмным покровом. Приближалась гроза с горячим ливнем - характерное, но весьма редкое явление в спокойных, уравновешенных Сумеречных мирах. Я очень любил грозы в Сумерках и горячие ливни, когда с неба низвергались потоки воды при температуре свыше 50 градусов по Цельсию, однако сейчас я был далёк от радостного предвкушения встречи с неистовством стихии...
Я сам не знал, зачем пришёл в этот дикий, необитаемый мир, где много лет назад мы с Дианой прятались от посторонних глаз, чтобы сполна насладиться нашим горьким счастьем, где была обитель нашей любви, где мы могли побыть наедине друг с другом, не боясь, что нас потревожат... Это было так давно, хотя мне казалось, что совсем недавно - ведь субъективно я воспринимал прошлое без учёта тех двадцати лет, которые провёл в беспамятстве. Вернее, так воспринимала прошлое часть моей личности, которая суть Артур...
Что я ожидал здесь увидеть после стольких лет отсутствия? Пустынную, заросшую густой травой поляну без каких-либо следов нашего пребывания на ней? Сохранившийся в целости, но заброшенный и обветшавший шатёр? Разбросанные вокруг клочья белого и голубого шёлка, разодранные подушки и одеяла, побитые бабочками ковры, испорченные сыростью книги?.. Трудно сказать. Я просто шёл знакомой дорогой, глядя себе под ноги, и предавался воспоминаниям.
Когда деревья передо мной расступились, я робко поднял взгляд и тут же замер, не веря своим глазам. Посреди широкой прогалины, там, где некогда был шатёр Дианы, теперь стоял опрятный двухэтажный дом из красного кирпича, повёрнутый фасадом ко мне. Не будь я погружён в собственные мысли, я бы давно заметил его черепичную крышу, возвышавшуюся над кронами деревьев.
Моё секундное замешательство сменилось праведным негодованием. Какое кощунство! Кто посмел осквернить своим присутствием это святое место? Чей извращённый ум отважился на такое вопиющее оскорбление светлой памяти Дианы?
Вскипая от ярости, я громко выругался и бегом бросился к дому с твёрдым намерением проучить святотатца. Златошерстые зверушки с длинными пушистыми хвостами и кисточкообразными ушами, те самые, которых любила Диана, испуганно шипели на меня из густой травы.
Когда я пробегал между двумя клумбами, где росли любимые Дианины сумеречные розы, дверь дома неожиданно отворилась, и на крыльцо вышла красивая стройная девушка в коротком зелёном платье. Она смотрела на меня, приветливо улыбаясь.
- ДИАНА! - вскричал я. - О БОГИ! ДИАНА!
Я взлетел по ступеням на крыльцо, чтобы обнять её, прижать к себе... Только в самый последний момент я понял, что обознался, и резко затормозил. Мои руки остановились в сантиметре от талии девушки, которую издали я принял за Диану.
Вблизи она больше походила на Юнону - если вообще можно говорить о разной степени схожести с двумя столь похожими друг на друга сёстрами. У неё были волнистые тёмно-каштановые волосы, озорные карие глаза и чёрные брови моей матери; зато фигура, овал лица, улыбка... Её улыбка! Она не была такой ослепительной, как у Юноны, но разила меня в самое сердце, заставляя его болезненно ныть. Это была улыбка Дианы...
- Здравствуй, Артур, - сказала мне знакомая незнакомка. - Я Пенелопа.
Постепенно на смену разочарованию мной овладело любопытство. Девушка, назвавшаяся Пенелопой, была очень молода. И хотя судить об истинном возрасте ведьм по их внешности дело неблагодарное, в данном случае я был стопроцентно уверен, что ей никак не больше двадцати пяти лет. А значит...
- Ты моя новая сестричка? - спросил я. - Кузина, племянница?
- Вроде того, - ответила Пенелопа. Только теперь я заметил, что она сильно взволнована и даже не пытается скрыть это. - Кроме всего прочего, я твоя двоюродная сестра.
- Кроме всего прочего? - озадаченно произнёс я.
- Моя мать - твоя тётка Диана, а стало быть, мы кузены, - объяснила Пенелопа. - Но не это главное... - Тут она умолкла, видимо, для того, чтобы дальше я сам догадался.
Я догадался - и замер, как громом поражённый. Со мной случилось что-то вроде паралича, умственного и физического. Я не мог выдавить из себя ни слова и лишь обалдело таращился на Пенелопу. Вы можете сказать, что это было ясно с первой же секунды. Пожалуй, да. Но хотел бы я посмотреть на вас в моей ситуации.
После непродолжительного молчания Пенелопа вновь заговорила:
- Как-то неправильно получилось, правда? С тех пор как стало известно, что ты жив, я очень ждала тебя... и очень боялась, что ты придёшь, ещё не зная обо мне.
- Т-так т-ты м-моя д-доч-чь? - пробормотал я, в первый и, надеюсь, последний раз в жизни начав заикаться.
- Твоя и Дианы. Я родилась ровно через девять месяцев после твоего исчезновения. - Она немного помедлила, затем добавила: - Думаю, мама с самого начала боялась, что ты не вернёшься, и... ну, ты понимаешь.
- О боги! - сказал я.
Пенелопа взяла мою руку, нежно сжала её и заглянула мне в глаза - точно так, как это делала Диана.
- У тебя шок, Артур. Проходи же в дом.
Я молча кивнул, и мы вместе вошли внутрь. В просторном холле работал кондиционеры, было сухо и прохладно. Поскольку к этому времени солнце полностью скрылось за грозовыми тучами, Пенелопа включила свет. Очевидно, большинство бытовых устройств в доме работали от электрического тока, а его генератор подключённый к Формирующим, скорее всего, стоял в подвале. Это было вполне в духе Сумеречных, исповедующих разумное сочетание колдовства и достижений технологической цивилизации в гармоническом единстве с природой. Такая позиция нравилась мне больше, чем практика Царства Света, где чары использовались на каждом шагу и вместе с тем их применение было строго регламентировано многочисленными директивами Королевского департамента бытовой магии.
- Ты голоден? - спросила Пенелопа, усадив меня в кресло.
Я отрицательно покачал головой:
- Нет.
- Что-нибудь выпить?
- Нет, спасибо.
- Тогда, может, сигарету?
Несколько секунд я колебался, затем утвердительно кивнул:
- Да, пожалуй.
Пенелопа открыла тумбочку, стоявшую рядом с моим креслом, поставила наверх пепельницу, достала начатую пачку сигарет и раскурила две, одну из которых потом протянула мне.
- Благодарю, - сказал я, глубоко затянулся, сразу же выдохнул дым и закашлялся.
Пенелопа удивлённо взглянула на меня:
- Ты не куришь?
- Вот уже двадцать лет. Когда я регрессировал, то напрочь позабыл об этой привычке.
Пенелопа молча сделала несколько затяжек и раздавила сигарету в пепельнице. В среднем девяносто из каждой сотни взрослых колдунов и ведьм были заядлыми курильщиками, остальные десять процентов курили от случая к случаю и считались некурящими. В отличие от простых смертных, никотин не вредил нашему здоровью - вернее, нам не составляло труда устранить все негативные последствия курения. И вообще, мы не боялись телесных недугов; другое дело - болезни души и разума. Их никакими чарами не излечишь.
- Юнона говорила, что у тебя была потеря памяти, - отозвалась Пенелопа. - Ты это имел в виду?
Я неопределённо кивнул, испытывая некоторую растерянность. Возвратившись в Экватор, я твёрдо решил взвешивать каждое своё слово о Срединных мирах. Я тщательно продумал, что буду говорить Юноне, что - деду Янусу, что - брату Амадису, что - кузену Дионису и тёте Помоне, а что - всем остальным. Но сейчас я был полностью сбит с толку новым, неожиданным для меня обстоятельством - моим отцовством. Я должен был привыкнуть к этому, разобраться в своих чувствах, и мне очень не хотелось в первом же разговоре с дочерью что-то скрывать, а тем более - лгать.
В поисках более невинной темы для беседы я осмотрелся вокруг и увидел на стене справа от меня два портрета - мой и Дианы. Мой портрет был написан рукой великого маэстро Рафаэля ди Анджело, гениального художника из мира PHTA-2084, в обиходе именуемого Землёй Гая Аврелия, где в своё время я был известен как Артур де Лумьер, безземельный нормандский дворянин, рыцарь и полководец. На портрете я был изображён в полный рост, в лёгких боевых доспехах, выкрашенных в чёрный цвет, в малиновом плаще и со своей любимой шпагой Эскалибур, которую я держал наизготовку в правой руке. Таким меня увидел маэстро непосредственно перед тем памятным сражением, когда я повёл войско графа Тулузского против орды лютых псов в человеческом обличии, рыцарей-крестоносцев моего старшего брата Александра, который был у них за главного - великим магистром ордена Святого Духа. Крестоносцы свирепствовали в Лангедоке, искореняя альбигойскую ересь, местные жители защищали свою землю, свои дома, свою веру. Я встал на сторону последних не столько потому, что был убеждён в их правоте, сколько потому, что их противником был Александр. В тот день мы праздновали победу, лангедокская армия под моим руководством сокрушила полчища крестоносцев, а я в очном поединке тяжело ранил Александра. Отец мой, узнав об этом, неистовствовал; мама молчала, но глядела на меня с такой мукой, с такой болью, что мне стало невыносимо стыдно. Тогда я со всей отчётливостью осознал, что наша детская вражда с Александром зашла слишком далеко, и поклялся себе, что в следующий раз лучше прослыву трусом и обращусь в позорное бегство, чем подниму руку на родного брата. Следующего раза, к счастью, не представилось...
- Как к тебе попал мой портрет? - спросил я Пенелопу.
Она проследила за моим взглядом и улыбнулась:
- Недавно я побывала на Земле Аврелия, представилась при дворе графа Тулузского твоей дочерью...
- Меня там ещё помнят? - удивился я. - Странно. С тех пор много воды утекло.
- Но память о тебе не померкла. Теперь ты - легендарная личность. О тебе слагают героические баллады, рассказывают невероятные истории о твоих подвигах, а многие незаконнорожденные претендуют на то, чтобы называться твоими детьми. Меня не сочли самозванкой только потому, что между нами есть несомненное сходство. Граф принял меня очень радушно, а я... - Щёки Пенелопы порозовели от смущения. - А я взяла и стащила из его коллекции твой портрет.
- Значит, Александру не удалось покорить Лангедок?
- Нет. Мировой гегемонии он не достиг и по-прежнему довольствуется германскими землями. Когда ты пропал без вести, кузен Дионис взял Землю Аврелия под своё покровительство. Подозреваю, что вначале он сделал это в память о тебе, но потом, видимо, полюбил твой мир и теперь проводит там добрую половину своего времени.
- Это очень мило с его стороны, - сказал я. Земля Аврелия была одним из моих самых любимых местечек. До появления Александра средневековье там протекало в довольно культурной и цивилизованной форме, и я был бы огорчён, если бы мой братец всё изгадил, установив свой теократический режим. - Я рад, что мой мир понравился Дионису. Впрочем, у нас с ним всегда были схожие вкусы... Да, кстати, что слышно о старине ди Анджело? Он ещё жив?
- Жив-здоров, - ответила Пенелопа. - Бодрый старик. Правда, уже не носится по всей Европе, как в прежние времена. Возраст даёт о себе знать.
- Ему, должно быть, за восемьдесят, - прикинул я. - Чем он сейчас занимается?
- Поселился в Неаполе и продолжает создавать шедевры. А совсем недавно с ним приключился один забавный конфуз.
- Какой?
- Дело в том, что у неаполитанского короля есть дочь - очень красивая, но крайне распущенная молодая особа. Очарованный её красотой, ди Анджело обратился к королю с просьбой разрешить ему написать портрет принцессы в образе Девы Марии, но король, ревностный христианин и ханжа, с негодованием отверг его предложение. Мало того, он не на шутку разозлился, в присутствии придворных обозвал маэстро святотатцем и заявил, что это кощунство - изображать его беспутную дочь Богородицей.
Мы рассмеялись, и лёд, похоже, тронулся. Между нами исчезла стена неловкости и настороженности, в наших отношениях появилась непринуждённость, начали пробиваться первые ростки доверия. Я раскурил следующую сигарету и продолжал расспрашивать Пенелопу об одном из моих любимых миров, но слушал её ответы вполуха. Я смотрел на неё, чувствуя, как в моей груди разливается какая-то странная и очень приятная теплота. Во мне просыпалась особенная нежность, совсем не похожая на ту, что я испытывал к женщинам, которыми обладал, но и отличная от моей нежности к матери и сёстрам.
Пенелопа, моя дочь... У меня есть дочь... Я - отец!..
Чем дальше, тем больше я убеждался, что она именно такая, какой бы я хотел видеть мою дочь. Красивая, умная, обаятельная, общительная - и так похожа на Диану. И на меня, и на Юнону. Я мог бы гордиться такой дочерью, и я начинал гордиться ею, восхищаться, обожать... Но, но... Как много я упустил!
Я не волновался, ожидая её появления на свет. Не качал её на руках, не целовал перед сном, не рассказывал ей на ночь сказки. Не воспитывал её, не заботился о ней, не переживал за неё, когда она стала подростком, не радовался её успехам, не огорчался её неудачам... Я даже не подозревал о её существовании, пока не встретился с ней - уже взрослой, самостоятельной девушкой. Ах, как бы я хотел повернуть время вспять, заново прожить эти годы!
- Тебе сколько лет? - спросил я, воспользовавшись паузой в рассказе Пенелопы.
- Стандартных, разумеется, двадцать шесть. А по моему собственному времени - двадцать два, так как в основном я живу здесь. После моего рождения мама по всей форме зарегистрировала этот мир как своё личное владение. ORTY-7428, если тебя интересует каталожное наименование. Но обычно его называют Сумерками Дианы.
- Ты Сумеречная?
- Формально да. Дед Янус признал меня своей внучкой и дал титул принцессы. Но я редко бываю в Стране Сумеркек и других официальных владениях семьи. У меня не сложились отношения с роднёй - ни по маминой линии, ни по твоей. - Пенелопа грустно вздохнула. - В глазах большинства родственников, особенно из Света, я - дитя греха. В Солнечном Граде я вообще никогда не была.
- Понятно, - сказал я. Никакой вины за собой я не чувствовал, здраво рассудив, что если бы не наша с Дианой любовь, не было бы и Пенелопы. И хотя с момента нашей встречи прошло совсем немного времени, я уже не представлял себе мир без неё, без моей дочери. Я только жалел, что вернулся так поздно. - Ты хорошо помнишь Диану?
Пенелопа покачала головой:
- Совсем не помню её. Она ушла вслед за тобой, когда мне было полтора года. Тётя Минерва считает, что в глубине души я осуждаю маму за то, что она бросила меня, но это не так.
Я с трудом проглотил застрявший в горле комок. А Пенелопа тем временем продолжала:
- Я понимаю её. Она просто не могла без тебя жить. Вот и решила либо найти тебя, либо умереть так, как умер ты.
По моей щеке скатилась крупная слеза. Почему, тоскливо подумал я, Диана не любила меня чуточку меньше - так, чтобы ей хватило выдержки и терпения дождаться меня? Сейчас бы мы сидели втроём в этой комнате, в ожидании сумеречной грозы, весело болтали и радовались воссоединению семьи...
Пенелопа подошла ко мне, опустилась перед моим креслом на корточки и нежно взяла меня за руки.
- Артур, - сказала она. - Неужели нет никаких шансов, что мама, как и ты, уцелела? А сейчас живёт в одном из тех Срединных миров, ничего не помня о своём прошлом.
Я протянул руку и погладил её по волосам. На ощупь они были такие же мягкие и шелковистые, как у Дианы.
- Шанс такой есть, но призрачный, ничтожный, безнадёжный. Лучше не думай о нём. Не внушай себе несбыточных надежд.
- А ты? Ведь ты надеешься, я вижу.
- Да, я надеюсь. Надеюсь вопреки логике и здравому смыслу, я не могу поверить в её смерть. Разум говорит, что она погибла, что надежды нет... но сердце с этим не соглашается.
Пенелопа сочувственно смотрела на меня своими карими глазами, такими похожими на глаза Юноны... Или, может, на мои... А впрочем, без разницы.
- Ах, отец! - прошептала Пенелопа, ласково глядя мне в глаза.
Тем временем отдельные завывания ветра снаружи переросли в непрерывный вой. Деревья шумели листвой, их стволы скрипели и трещали. За окном царила кромешная тьма, как в безлунную, беззвёздную ночь. Ночь в Дневном Пределе сумеречного мира - предшественница грозы и горячего ливня. Напоминание стихии, что она ещё жива, что она только дремлет...
Пенелопа резко выпрямилась.
- Мои пушистики! Совсем забыла о них...
Она выбежала из холла в переднюю. Послышался звук отворяемой двери, в комнату ворвался поток душного, горячего, насыщенного влагой воздуха, а мгновение спустя появилась первая златошёрстая зверушка. Она настороженно глянула на меня и юркнула под диван. За ней последовали её товарки - одни оставались в холле, прячась по углам, другие скрывались в смежных помещениях, а около десятка взбегало по лестнице на второй этаж.
Наконец Пенелопа закрыла дверь и вернулась в холл.
- Пушистики страшно боятся грозы, - объяснила она, вытирая сухим полотенцем лицо и руки.
- Ты называешь их пушистиками? - спросил я.
- Угу... - Пенелопа отложила полотенце, села в своё кресло и погладила по золотой шёрстке одну из зверушек, которая тут же взобралась к ней на колени. - Очень милые и забавные создания. Товарищи моих детских игр.
- Диана называла их просто зверушками.
- Знаю. Пушистиками их прозвала тётя Юнона.
- Часто видишься с ней?
- Довольно часто. Твоя мать одна из немногих, кто не чурается меня. Последний раз она была здесь в конце вчерашней сиесты. Тогда и рассказала, что ты жив. Была очень счастлива... и немного огорчена из-за вашего неудачного разговора. И ещё ты не отвечал на её вызовы.
- Я заблокировал свой Самоцвет, - объяснил я. - Сначала хотел побыть сам, а потом - чтобы никто не мешал мне в пути. А с Юноной действительно получилось нехорошо. Но я не мог иначе - с ней кто-то был... - Мой невысказанный вопрос повис в воздухе.
- Тётя Юнона теперь королева Марса, - сказала Пенелопа. - Три года назад она вышла замуж за короля Валерия Ареса, который ради неё развёлся с прежней женой.
Я тяжело вздохнул. Это вызывало во мне решительный протест. Как и любой сын, я воспринимал мать в качестве своей собственности, ревнуя её даже к отцу и братьям - а что уж говорить о совершенно постороннем, чужом мне человеке...
- Твой брат Брендон тоже не был в восторге от замужества Юноны, - произнесла Пенелопа с сочувственной и немного лукавой улыбкой. - Странный вы народ, мужчины.
Вдруг я вспомнил про Дейдру. Станет ли Пенелопа ревновать, когда узнает о ней? Вряд ли. Ведь, по сути дела, мы с Дианой не были её настоящими родителями. Мы не растили её, не воспитывали, а я вообще ничего не сделал для неё, за исключением того, что дал ей жизнь. По большому счёту, мы с ней чужие друг другу.
Впрочем, последнее утверждение было далеко не бесспорным. Рассудок говорил мне одно, чувства подсказывали совсем другое. Мой ум трезво взвешивал все обстоятельства и делал соответствующие выводы, но сердце моё отвергало цинизм здравого смысла. Девушка, которая сидела передо мной, была моей плотью и кровью, дитём нашей с Дианой любви. Мы любили друг друга беззаветно, и наша дочь выросла такой же прекрасной, как и любовь, что породила её...
- Кстати, - сказал я, отвлекаясь от грустных мыслей, - ты дружишь с близняшками?
- Брендон и Бренда мои лучшие друзья. Они часто гостят у меня, а я - у них.
- Как это? - удивился я. - Ты же говорила, что никогда не была в Солнечном Граде.
- Они там давно не живут. В Царстве Света им было не очень комфортно.
- Почему?
- Из-за всяких сплетен по поводу их отношений.
Сердце моё упало. Я был очень привязан к близняшкам. В детстве они были такими милыми малышами... но слишком уж нежными друг с дружкой...
- О Митра! Неужели?..
- Нет-нет, - поспешила заверить меня Пенелопа. - Всё это глупости. Просто Брендон и Бренда очень близки, дня не могут прожить друг без друга, вот злые языки и наговаривали на них. А Амадис всячески способствовал этому. Они с Брендоном... ну, мягко говоря, не лучшие друзья.
Послышался отдалённый раскат грома.
- Что между ними произошло?
- Это длинная история, - уклончиво ответила Пенелопа. - И очень запутанная... во всяком случае, для меня. Лучше расспроси об этом кого-нибудь другого, кто хорошо разбирается в делах Царства Света.
- Хорошо, - уступил я. - Кстати, Амадиса уже заставили жениться? Или он ещё держится.
Мой старший брат Амадис был убеждённым холостяком. Он менял женщин вместе с постельным бельём и упрямо отказывался связывать себя брачными узами, вопреки всем настойчивым требованиям отца, который хотел, чтобы наследник престола был женатым человеком. Но теперь Амадис король - а положение, как говорится, обязывает.
- Всё-таки заставили, - ответила Пенелопа. - В силу некоторых обстоятельств Амадис не мог проигнорировать волю большинства родственников и подчинился их решению.
- И кто же новая королева Света?
- Рахиль из Дома Израилева, младшая дочь царя Давида Шестого.
От неожиданности я подавился сигаретным дымом. Дети Израиля всегда держались особняком, считая свой Дом единственным истинным Домом, а себя - избранным народом, и вот уже невесть сколько тысячелетий заключали браки сугубо между собой. Я не мог припомнить случая, когда бы член Дома Израилева, нарушивший эту традицию, не подвергся бы остракизму со стороны своих соотечественников. А просить руки израильской принцессы, если ты не еврей, не без оснований считалось самым верным способом нанести глубочайшее оскорбление всему Дому.
- Ну и ну! - сказал я, прокашлявшись. - Что ж это делается на белом свете?.. И как Амадису удалось?
Пенелопа пожала плечами:
- Есть разные версии. В частности, говорят, что Амадис убедил царя Давида в пагубности неукоснительной экзогамии. Он вроде бы собрал статистические данные и аргументировано доказал, что Дому Израилеву грозит неминуемое вырождение, если не предпринять экстренных мер. Так оно было или как-то иначе, но царь действительно отменил запрет на смешанные браки. Амадис женился на Рахили, а твоя сестра Каролина вышла за Арама бен Иезекию, правнука Давида.
Я во все глаза уставился на Пенелопу. Эта новость почему-то потрясла меня ещё больше, чем предыдущая.
- Каролина?! В Доме Израилевом?!
- Странно, не так ли?
- Ещё бы! - Я никогда не питал нежных чувств к моей сводной сестре Каролине, она была чересчур холодна и заносчива, но сейчас я от всей души пожалел её. Несладко ей приходится в Доме, где ксенофобия с давних пор является неотъемлемой частью семейной идеологии... - Вот так Амадис отчебучил! Дети Света, наверное, сдурели от счастья, когда узнали имя своей новой королевы.
- Это уж точно. По одной из версий, Амадис потому и женился на Рахили, чтобы насолить родственникам. Если учесть историческое противосто... - Пенелопа умолкла на полуслове, так как в этот момент кто-то открыл Туннель на втором этаже. В доме была установлена сигнализация, и дочь получила предупреждение через свой Самоцвет. А я просто почувствовал соответствующие магические манипуляции - кроме всего прочего, Источник обострил моё колдовское восприятие.
- Легки на помине, - сказала Пенелопа. - К нам пожаловали Брендон с Брендой. Я пригласила их, когда начала собираться гроза. Они обожают сумеречные грозы.
Между тем громовые раскаты раздавались уже над нашими головами. Небо вот-вот должно было прорвать.
- Пенни! - послышался со второго этажа звонкий девичий голос. - Где ты?
Ему вторил другой голос, очень похожий на первый, но на октаву ниже:
- Пенни, это мы.
Пенелопа поднялась с кресла и крикнула:
- Я здесь, в холле.
Я тоже встал, и мы вместе прошли в центр комнаты, чтобы видеть всю лестницу, ведущую на второй этаж дома. Спустя несколько секунд на верхней площадке появились две ладно скроенные фигуры, закутанные в белые пляжные халаты - парень и девушка, оба с льняными волосами, васильковыми глазами и правильными чертами лица; невысокие, стройные, поразительно похожие друг на друга, только девушка была ниже ростом, хрупче и изящнее.
Некоторое время они стояли неподвижно, в изумлении глядя на меня. Пенелопа с довольной улыбкой созерцала эту немую сцену.
- Ну что ж, вот мы и встретились, - наконец сказал я. - Здравствуйте, дорогие близняшки.
Первой опомнилась Бренда. Она вихрем сбежала вниз и бросилась мне на шею.
- Артур! Братик!

Предыдущая страница 11 Следующая страница


Сын Сумерек и Света 12

Следом за ней в холл спустился Брендон. Он крепко пожал мою руку и похлопал меня по плечу.
- Я рад, что ты вернулся, брат, - с чувством произнёс он. - Нам тебя очень не хватало.
Честно говоря, я был растроган. Мне всегда нравились близняшки, да и они относились ко мне лучше, чем к другим членам нашей семьи - за исключением, разумеется, мамы. Однако с тех пор, как мы виделись последний раз, прошло двадцать семь стандартных лет; когда я исчез, им шёл одиннадцатый год, и они, должно быть, сохранили обо мне лишь смутные воспоминания. Тем не менее, их радость была искренней, без тени фальши и притворства. Они действительно были счастливы видеть меня в полном здравии - а я счастлив был видеть, как они радуются.
Им было уже лет по сорок, но Бренда, следуя маминому примеру, избрала себе облик вечно юной девушки. Брендон выглядел постарше и посолиднее и вёл себя соответственно.
- Где ты пропадал, Артур? - спросил он.
- Да, - сказала Бренда. - Что с тобой приключилось? Мама говорит, что у тебя была амнезия.
Я снова растерялся. Предварительно прикидывая, кому что говорить, я выпустил из вида близняшек. По привычке я думал о них, как о детях, которые удовольствуются сказкой о далёких мирах, тридевятых Домах, о битвах со злобными чудовищами и не менее злобными колдунами, вступившими на путь Хаоса. Теперь мне предстояло решить, к какой категории отнести мою дочь, Брендона и Бренду - максимальной степени доверия (дед Янус), высшей средней степени (кузен Дионис), умеренной средней (мама и тётя Помона), низшей средней (брат Амадис и главы дружественных Домов) или минимальной (остальные родичи и знакомые, с которыми я поддерживал нормальные отношения). Над этим мне ещё следовало хорошенько поразмыслить, а пока я решил ограничиться самыми общими фразами.
- Это очень запутанная история... - начал было я, но мои слова потонули в очередном раскате грома, таком сильном, что весь дом содрогнулся.
Пенелопа спохватилась и дала команду механизмам задвинуть на окнах ставни.
- Сейчас не время для разговоров, - сказал я. - Тем более, таких серьёзных.
- И то правда, - отозвался Брендон. - Мы и так чуть не опоздали.
- А что вас задержало? - поинтересовалась Пенелопа.
- К нам заявился один из пациентов Брендона, - объяснила Бренда, развязывая поясок халата. - Очень занудный тип, хронический ипохондрик. Никак не могли от него отделаться.
Халат соскользнул с плеч сестры и упал к её ногам. Она осталась в купальнике, который, судя по всему, был пошит в условиях жесточайшей экономии материалов.
Брендон неторопливо снял с себя халат и аккуратно повесил его на спинку ближайшего стула.
- Пенни, Артур, - сказала Бренда. - Что вы медлите. Вот-вот начнётся ливень.
Пенелопа скрылась в соседней комнате. А я скинул мантию, снял пояс со шпагой, разулся и стал расстёгивать пуговицы рубашки. Меня охватило приятное предгрозовое возбуждение, которое я не испытывал уже много-много лет.
- Ты очень любишь грозу в Сумерках? - спросила Бренда, видя мою почти детскую радость.
- Обожаю! - с жаром ответил я. - За двадцать лет я так соскучился по горячим ливням, и у меня скопилось множество несмытых грехов. Теперь собираюсь наверстать упущенное.
- Однако! - произнёс Брендон. - Ты выражаешься, как истинный Сумеречный.
- А я и есть Сумеречный. Наполовину - как и ты, кстати.
Брендон усмехнулся и покачал головой:
- Всё-таки не зря тебя называют сыном Света, предпочитающим Сумерки.
В холл вернулась Пенелопа в купальнике (куда более скромном, чем у Бренды), и мы вчетвером выбежали из дома.
Снаружи было жарко и душно. Мощные порывы ветра вовсю раскачивали деревья, срывая с них оранжевую листву. Тяжёлые капли горячего дождя приятно обжигали мою кожу. По всему небу плясали голубые молнии под аккомпанемент непрестанно повторявшегося крещендо громовых раскатов. Это было жутко и восхитительно. Если я и верил в апокалипсис, то именно таким мне представлялось начало конца света.
- Сейчас! - крикнула Бренда, остановившись посреди поляны и воздев руки к небу. - Сейчас грянет!
Пенелопа подошла ко мне вплотную и спросила - не громко, но так, чтобы я мог расслышать:
- Артур, что ты собираешься делать? Будешь искать маму?
- Да, - ответил я. - Перво-наперво наведаюсь в Хаос и потолкую с Нечистым. Возможно, он знает, где Диана и остальные.
- Его уже спрашивали. Он отказывается говорить об этом.
- Ничего. Я развяжу ему язык.
- Тогда я с тобой.
- Нет! Это опасно!
- Тем более. Поэтому я хочу быть с тобой. Я росла без отца и матери, я так ждала вас, так надеялась, что хоть один из вас вернётся, и теперь... - Гром загремел так сильно, что мне заложило уши. Тем не менее, я и дальше слышал дочкины слова, которые звучали в моих мыслях: «Теперь у меня есть ты, и я не позволю тебе снова исчезнуть. Я не хочу потерять тебя, отец. Я люблю тебя!..»
И в этот самый момент небеса будто раскололись на мелкие части, низвергнув на нас поток горячей воды. Это была лучшая из сумеречных гроз на моей памяти.

Глава 4

Во сне ко мне пришло озарение. Я проснулся и сел в постели, протирая глаза. Наконец-то я понял, почему первым делом пришёл сюда. Мой подсознательный порыв наведаться в Сумерки Дианы, помимо чисто сентиментальных мотивов, имел вполне рациональное объяснение.
До конца сиесты оставалось ещё больше часа. Я оделся, вышел из своей спальни и в конце коридора обнаружил просторный кабинет с книжными шкафами, несколькими мягкими креслами, а также письменным столом, на котором лежал портативный компьютер. Он-то и был мне нужен - старый добрый ноутбук Дианы. На нём она рассчитывала мой путь в бесконечность. И свой, наверное, тоже.
Я устроился в удобном вращающемся кресле, открыл ноутбук и включил питание. Он заработал и начал загружаться. Я сразу же нахмурился - судя по информационным сообщениям, выводимых на экран дисплея, на компьютере была установлена другая операционная система. А это сулило массу проблем.
По окончании загрузки прозвучала жизнерадостная мелодия, и на экране вместо стандартного приглашения появилась красочная заставка с текстом:
«Привет, Пенни! Я к твоим услугам. Ты не забыла наш пароль?»
Поскольку пароля я не знал, то поступил так, как поступили бы девяносто девять из ста человек на моём месте, - просто нажал клавишу ввода.
На весь экран вспыхнул текст «ОЙ-ОЙ!» - и ноутбук выключился. Я снова включил его и попытался прервать загрузку в процессе конфигурирования системы. Но напрасно - компьютер никак не реагировал на нажатия клавиш, пока опять не появилось приглашение ввести пароль. НАШ ПАРОЛЬ.
В приступе вдохновения я отстучал:
«БРЕНДОН ДУРАК»
- Брендон дурак! - прозвучал из динамика задорный голос Бренды. Теперь я знал, кем была установлена новая система.
Заставка исчезла и загрузилась сервисная оболочка. Я вызвал файловый менеджер и с облегчением убедился, что Бренда не затёрла прежние программы и данные, а просто выделила под них отдельный том. Я попытался запустить Дианин математический пакет, но получил системное сообщение: «Ошибка страницы памяти». Все последующие попытки заканчивались аналогично, а где-то после десятого раза система вообще рухнула, экран стал синим, и на нём появился текст:
«Пенни, солнышко! Машина конкретно заглючила. Больше так не делай».
Я сокрушённо вздохнул и откинулся на спинку кресла. Что же делать?..
- Что-то не ладится, Артур? - послышался за спиной тихий голос.
Я резко развернулся в кресле и увидел Бренду, одетую в цветастую рубашку и короткую клетчатую юбку. Её льняные волосы были стянуты на затылке в хвостик.
- Прости, что вошла без спросу, - сказала она. - Я думала, что здесь Пенелопа. Тебе помочь?
- Можешь попробовать, - ответил я. - В конце концов, это твои заморочки. - И рассказал ей, в чём проблема.
- Ну, это не беда, - сказала Бренда, устроившись в кресле, которое я освободил для неё, и перезапустив компьютер. - Сейчас мы просто восстановим предыдущую бутовую запись и загрузим старую систему.
Я пододвинул к столу ещё одно кресло и сел в него.
- А зачем ты вообще её поменяла?
- Из-за Пенелопы. Она с детства привязалась к Дианиному ноутбуку и не хотела никакого другого - а игры на нём шли некорректно, часто зависали.
- Диана по-особенному работала с компьютером, - объяснил я. - Её разум напрямую взаимодействовал с процессором, поэтому операционная система, которую она использовала, имела свою специфику.
- В том-то и дело, - кивнула Бренда и ввела пароль «Брендон дурак». - В конце концов я решила поставить нормальную операционку. Но не потрудилась приспособить к ней прежние программы. Поскольку всегда можно сделать так.
С этими словами она ввела какую-то команду, подтвердила её выполнение, и компьютер вновь рестартовал. На сей раз уже загрузилась Дианина система, после чего Бренда сама запустила нужную программу.
- Как-то я просматривала эти расчёты, - произнесла она, листая экранные страницы, испещрённые невероятно сложными многоступенчатыми уравнениями. - И даже пыталась проанализировать их. Но краевые условия тут заданы эмпирически. Ты уверен в их правильности?
Вот тут-то я влип! Я вообще сглупил, что согласился принять от Бренды помощь, если ещё не решил, в какой мере довериться ей. Но, с другой стороны, что мне оставалось делать, когда она вошла? Прогнать её? Выключить ноутбук и самому уйти?
- Выведи исходные посылки, - сказал я.
Бренда так и сделала.
Конечно же, краевые условия были поставлены неверно - это было ясно даже мне, дилетанту. Ведь Диана не знала того, что знаю теперь я...
Я крепко призадумался. Мне очень не хотелось раскрывать Бренде все свои карты, равно как и не хотелось выказывать ей своё недовери. Однако я сам поставил себя в такое положение, когда приходилось выбирать - либо то, либо другое.
Сестра сама разрешила мои сомнения. Она повернулась ко мне и сказала:
- Я могу уйти, Артур. Честное слово, я не обижусь.
Разумеется, она могла схитрить, но я предпочёл ей поверить. А вернее, я был сражён наповал ангельски-невинным взглядом её прекрасных голубых глаз. Обладатель такого взгляда, по моему убеждению, был физически неспособен замышлять какую-нибудь гадость. Возможно, вы сочтёте меня наивным, доверчивым и крайне сентиментальным человеком - ну что ж, пусть будет так. Как ни странно, мне нравятся эти черты моего характера. К тому же, я очень слабо разбирался в математике и вряд ли мог что-нибудь сделать без помощи специалиста. А Бренда, судя по всему, была тем самым специалистом, в чьей помощи я так нуждался. Сердце подсказывало мне, что я могу на неё положиться, что также я могу положиться на Брендона и Пенелопу, и я был склонен прислушаться к голосу своего сердца. Если вам угодно, можете назвать это интуицией - она у меня отменная...
Я повернул кресло с сестрой к компьютеру и начал диктовать ей краевые условия на бесконечности в терминах магического восприятия. Она буквально с лёту переводила их на язык математики и проворно вносила соответствующие поправки в уравнения Дианы. Её пальцы порхали над клавиатурой, словно мотыльки, а с губ то и дело срывались комментарии: «Ужасно!», «Невероятно!», «Нет, это каким же извращённым умом нужно обладать, чтобы придумать такую жуткую асимптотику!» Последнее её замечание, как мне думается, было сделано в адрес творца всего сущего.
Закончив ввод данных, Бренда произвела ещё несколько манипуляций, затем сказала:
- Теперь нужно всё пересчитать. Я подключилась к одному крупному вычислительному центру на Земле Хиросимы. Это позволит нам значительно сэкономить время.
- А что это за Земля Хиросимы? - поинтересовался я.
- Мир, в котором мы с Брендоном живём. BAET-6073 по каталогу. Названа в честь японского города Хиросима. Раньше это была Земля Проигравшего Наполеона 21, а до этого - Земля Юлия Цезаря 317. Громоздкие были названия, вот и подобрали короткое.
- Да, припоминаю, - произнёс я. - Когда-то я был на этой Земле Проигравшего Наполеона 21... Хотя постой! Отчего такое название? Если память не изменяет мне, там хоть и была Вторая мировая война, но Хиросиму никто не бомбил.
Сестра утвердительно кивнула:
- По этой самой причине её и назвали Землёй Хиросимы
С обозначением миров всегда были проблемы, и ещё никто не нашёл их лучшего решения, чем неудобочитаемые, но точные каталожные наименования. Заимствовать туземные названия не получалось, так как почти все населённые планеты местные жители называли Землёй - словом, обозначающим почву под ногами. Поэтому таким мирам давали комбинированные названия, главным образом, по именам видных государственных деятелей или заметных исторических событий. Мир, где я провёл последние двадцать лет своей жизни тоже был Землёй. Я решил, что отныне он будет называться Землёй Артура. В честь моего прадеда, конечно, не поймите меня превратно.
Бренда вновь посмотрела на экран и встала с кресла.
- Готово. Уравнения откомпилированы без ошибок. Теперь остаётся ждать.
- Как долго?
- Всё будет зависеть от скорости сходимости. Как минимум часов пятнадцать. И это при условии, что искомый предел не лежит в области сильных нерегулярностей.
- Будем надеяться, что не лежит, - сказал я. - Очень хотелось бы в это верить.
- Вера, надежда, любовь... - Бренда сочувственно поглядела на меня и вздохнула. - Артур, я голодна. Пойдём перекусим.
Мы спустились вниз и прошли в кухню, где Бренда в один момент вскипятила воду в чайнике, приготовила целый кувшин горячего кофе и сделала десяток бутербродов с мясом, сыром и зеленью. Мы уселись за стол и приступили к еде.
Я быстро умял два бутерброда, запивая их кофе, потом откинулся на спинку стула и достал из кармана сигарету. Бренда ела с отменным аппетитом, а я молча курил, пил кофе и любовался ею. Без сомнений, она была самой прелестной из моих сестёр, родных и сводных, даже маленький рост ничуть не портил её, лишь выгодно подчёркивая её красоту - хрупкую и изящную. Бренда не отличалась какой-то особенной женственностью, но у неё в избытке было то, что нравилось мне больше, чем женственность, - сила духа и жизнелюбие.
После четвёртого бутерброда Бренда поумерила свой гастрономический пыл и задумчиво произнесла:
- Значит, истоки Формирующих всё-таки существуют. И Срединные миры тоже.
Это был не вопрос, а констатация факта. Тем не менее я ответил:
- Доказательство их существования содержится в тех данных, которые ты ввела вместо исходных посылок Дианы.
- Я это поняла, - кивнула сестра. - И должна сказать, что ты поступил крайне неосмотрительно. Ты дал мне информацию, я запомнила её и при желании могу втайне от тебя рассчитать наименее опасный путь.
- По моим оценкам, - заметил я, - максимальная вероятность уцелеть на самом безопасном пути, рассчитанном со знанием всех краевых условий, не превышает одной тысячной.
- Одна тысячная уже что-то. Это не одна миллиардная. При такой вероятности выживания риск становится оправданным. Награда за него - могущество. И могущество, должно быть, необычайное, если ты спокойно смог вернуться вопреки всем опасностям обратного пути. - Верно, у меня было очень растерянное выражение лица, потому что Бренда лукаво улыбнулась. - Всё нормально, Артур. Тебе повезло со мной. Ты не пожалеешь, что доверился мне.
Сестра взяла пятый бутерброд, с сомнением посмотрела на него, тяжело вздохнула и с видимым сожалением вернула его обратно на тарелку.
- Знаешь, - сказала она. - Когда начинаю есть, то никак не могу остановиться.
Я пожал плечами:
- Ну и кушай себе на здоровье.
- Беда в том, что у меня склонность к полноте.
- С трудом в это верится, - заметил я. - С твоей-то фигурой.
- И тем не менее это так. Я чуть что, сразу полнею. Но предпочитаю сохранять свою фигуру при помощи диеты и здорового образа жизни. Лишний раз накладывать на себя чары - вредить нервам.
- Правильно делаешь, - одобрил я. - Ты выглядишь очень молодо и свежо. А компьютеры - твоё хобби или специальность?
- Специальность. Я кибернетик.
- То есть не просто инженер-программист, а учёный?
- У меня степень доктора наук. Но не чураюсь и прикладных задач. Мне принадлежит одна из ведущих на Земле Хиросимы фирм по разработке игровых программ.
- Брендон тоже этим занимается? - Нет, он психолог. И очень неплохой, между прочим.
- Вы живёте вместе?
- Да, - ответила она и тут же поспешила добавить: - Как брат и сестра.
- Не сомневаюсь, - заверил я. - Пенелопа рассказывала о тех дурацких сплетнях касательно вас. Вы покинули Царство Света из-за них? Или потому что у Брендона не сложились отношения с Амадисом?
Бренда помрачнела и взяла сигарету. Я хотел было заметить, что это противоречит её словам о здоровом образе жизни, но передумал. Закурив, она спросила:
- А что рассказала Пенелопа?
- Почти ничего. Я знаю только то, что о вас начали распространять слухи, Амадис способствовал этому, и в конце концов вы ушли из Дома.
- Так оно и было, - подтвердила Бренда. - Но началось всё гораздо раньше, пожалуй, ещё до нашего рождения. Ты же знаешь, что отец был не в восторге от Амадиса?
- Знаю, - кивнул я. - Он считал, что Амадис слишком долго засиделся в наследниках престола, чтобы стать хорошим королём. Однажды в припадке откровенности отец пожаловался мне, что сам испортил Амадиса, внушив ему сильный комплекс неполноценности, подавив в нём свободную инициативу и самостоятельность. Дескать, Амадис настолько привык быть на побегушках и играть вторые роли, что вряд ли из него получится стоящий монарх. - Я пытливо посмотрел на Бренду. - Так что, отец оказался прав?
- На все сто, - безапелляционно заявила она. - Опасения отца полностью подтвердились, причём в самом худшем их варианте. Амадис очень дурной король.
Я развёл руки, одновременно пожимая плечами в жесте слепой покорности судьбе.
- Увы, ничего не попишешь. Следующим за Амадисом шёл Александр - а он был бы ещё более дурным королём.
- Александра давно сбросили со счетов, - возразила Бренда. - Да и он сам не желает иметь ничего общего с нашим Домом. Следующим был ты - но ты чересчур увлёкся Сумерками и стал настоящим Сумеречным, что совсем не нравилось детям Света. Ты открыто исповедовал Мировое Равновесие... а не тайком, как мы с Брендоном. В общем, ты не оправдал папиных надежд, и он вычеркнул тебя из списка претендентов на трон и решил сделать своим наследником Брендона. Он принял это решение ещё до того, как ты ушёл в бесконечность.
- В самом деле? Странно. А я ничего не знал.
- В то время об этом знала только мама. - Бренда несколько секунд помолчала, значительно глядя на меня. - Она упорно настаивала на твоей кандидатуре, и из-за её бескомпромиссной позиции отец долго не решался объявить Брендона наследником престола.
- Даже после моего исчезновения?
- Даже после этого. Мама любила тебя больше, чем всех нас вместе взятых, она принимала в штыки любые разговоры о том, что ты, возможно, погиб... И сердце её не обмануло. - Сестра тихо вздохнула. - Хотя в конечном итоге тебя официально признали умершим. Шестнадцать лет назад в Пантеоне был установлен пустой саркофаг с твоим именем, состоялась траурная церемония, а отец произнёс надгробную речь, в которой прямо заявил, что видел тебя своим преемником.
- Ловкий ход! - вырвалось у меня. - Таким образом, он дал всем понять, что Амадис давно вне игры.
- Вот именно. После твоих символических похорон только об этом и говорили. И когда отец, выдержав двухнедельную паузу, издал указ о назначении Брендона наследником престола... гм, с формулировкой: «в связи с констатацией факта гибели сына нашего Артура» - это уже ни для кого не явилось неожиданностью.
- Раз так, то почему Брендон не стал королём?
Ясный взгляд Бренды потемнел.
- Потому что Амадис оказался ещё большим подлецом и негодяем, чем можно было подумать, - гневно ответила она. - Отец рассчитывал лет через двадцать пять - тридцать возвести Брендона на престол, передать все бразды правления в его руки, а самому уйти в тень и спокойно умереть. После завершения Рагнарёка он чувствовал усталость от жизни и понимал, что долго не протянет.
- Это все понимали, - заметил я.
- В том числе и Амадис, а также его мерзкие дружки и любовницы. При известии о назначении Брендона наследником они совсем озверели и сразу же начали бешеную кампанию по его дискредитации. Они активно распускали порочащие его слухи, ему приписывались все смертные грехи, в частности, что якобы он спит со мной. Это была их козырная карта. - Бренда негодующе фыркнула. - И представь себе, многие поверили! Или же сделали вид, что поверили.
- А отец?
- Он хорошо знал нас обоих и понимал, что мы на это не способны. Зато другие наши родственники... Ох, уж эти родственники!
- То есть, семейный совет отказался утвердить назначение?
- Категорически. Эти олухи строили из себя больших моралистов. Впоследствии они горько пожалели об этом - но было уже поздно.
- А отец не пробовал надавить на них?
- Пробовал, но всё безрезультатно. Он давил, сколько было сил... а сил у него оставалось совсем мало. Может быть, тебя удивит это, но ты очень много для него значил, по-своему он даже любил тебя, хотя говорят, что ему было чуждо такое чувство, как отцовская любовь. После твоего исчезновения отец впал в глубокую депрессию, всё чаще стал замыкаться в себе, поговаривали даже, что он тайком смотрел телевизор. Представляешь!
Я зябко поёжился. В моей памяти ещё были свежи детские сказки-страшилки о людях, которые, днями просиживая у «дьявольского ящика», постепенно деградировали и превращались в растения. Конечно, нет ничего плохого в том, чтобы иногда посмотреть хороший фильм или узнать свежие новости из мира, который тебя интересует; в принципе, это так же невинно, как прочитать книгу или газету. Но если копнуть глубже, то подавляющее большинство телепередач призваны скрасить серые, однообразные будни простых людей, утомлённых повседневными хлопотами и борьбой за существование, дать выход их неутолённой жажде новизны, позволить им хоть на время сбросить с себя оковы обыденности. А мы, безсмертные колдуны и ведьмы, не нуждались в таком суррогате полнокровной жизни. К нашим услугам было неисчислимое множество самых разнообразных миров, мы могли воочию увидеть всё, что душе угодно - будь то финальный матч Кубка мира по футболу, вооружённое ограбление банка или взрыв сверхновой звезды, - и нам ни к чему предаваться грёзам о несбыточном перед голубыми экранами. Когда же колдун начинает смотреть телевизор - смотреть по-настоящему, увлечённо, самозабвенно, упоённо, - то это верный признак того, что им овладела апатия, безразличие ко всему на свете, что он потерял вкус к жизни и готовится умереть...
- Так вот, - продолжала Бренда. - Видя, как чахнет отец, Амадис принялся добивать его без жалости и милосердия. Сторонники нашего сводного братца начали клеветать на маму, обвиняя её в супружеской измене. Не забывали и про Пенелопу - всем было известно, какую боль причиняет отцу любое напоминание о твоём прегрешении с Дианой. Как-то Амадис даже собирался привести твою дочь в Солнечный Град - якобы для того, чтобы представить королевскую внучку ко двору. К счастью, мы с Брендоном вовремя прознали о его планах и предупредили деда Януса. Он лично встретил Амадиса в Сумерках Дианы и приказал ему больше не приближаться к Пенелопе. Амадис здорово струхнул.
Я облокотился на стол и обхватил голову руками.
- Господи Иисусе! - простонал я. - Как это гадко!
Бренда удивлённо взглянула на меня:
- Ты стал христианином? Как брат Александр?
Я тихо вздохнул, не отрывая взгляда от дымящейся в пепельнице сигареты.
- Сам не знаю, кто я теперь. Но если и христианин, то уж точно не такой, как Александр... А ты имеешь предубеждение против христиан?
- Вовсе нет. Собственно говоря, после Митры мне ближе всего Иисус. Я живу в христианском мире, а мой муж был католик.
- Так ты замужем?
- Была, - нахмурившись, ответила Бренда. - Мой муж погиб в авиакатастрофе. Он был простым смертным.
- Сочувствую.
Следующие несколько минут мы молчали. Бренда сосредоточенно курила уже вторую сигарету кряду, а я грустно думал о переменах, случившихся в моё отсутствие. Нельзя сказать, что я дружил с Амадисом, но он мне всегда нравился. Когда я был ребёнком, он защищал меня от Александра; а позже, когда я немного подрос, он стал одним из моих учителей, обучал меня этике и основам теологии. В целом Амадис (если не считать его чрезмерного увлечения женщинами) был высоконравственным человеком, и мне горько было слышать, что жажда власти так испортила его...
- Стало быть, после смерти отца Амадис изгнал вас из Дома? - спросил я.
- Мы сами ушли. Сначала я, потом Брендон. Ему было больно смотреть, как все, кому не лень, помыкают Амадисом, государство разваливается, а Дом приходит в упадок прямо на глазах. Кроме того, существовала реальная угроза, что Брендона могли арестовать и обвинить в государственной измене. Амадис очень боится его - ведь отец, вопреки решению семейного совета, не отменил своего завещания, так что права Брендона на престол остаются очень весомыми. А многие наши родственники, которые шестнадцать лет назад ратовали за неуклонное соблюдение права старшинства, впоследствии изменили своё мнение и теперь хотели бы видеть королём Брендона.
- А сам Брендон?
- Ему очень нелегко. С одной стороны, он не жаждет власти, а с другой - не может оставаться безразличным к тому, что творится в Царстве Света. Так что волей-неволей ему приходится быть лидером оппозиции. - Бренда хмыкнула. - Правда, с некоторых пор он отчаянно хочет самоустраниться. Объясняет это тем, что королева Рахиль якобы благотворно влияет на Амадиса.
- А это не так?
- Нет, конечно. Тут Брендон лукавит. На самом деле он чертовски устал от борьбы за власть, ему до смерти надоели мамины интриги.
- Она тоже принимает в этом участие?
- Ещё бы. Мама играет в этом деле ведущую роль, можно сказать, возглавляет генеральный штаб. А ещё она отвечает за международные связи, вербует для Брендона союзников. Разумеется, его поддерживает Дом Ареса... впрочем, надо сказать, что эта поддержка существовала и до того, как мама стала королевой Марса - её брак с королём Валерием был заключён как раз на почве союзнических отношений. Почти так же безусловно Брендона поддерживают все три христианских Дома включительно с Домом Теллуса, а также Дом Мухаммеда - всем им не по нутру, что Светом заправляет дочь Израиля. В общей сложности десять Домов из девятнадцати ныне сущих, в том числе и милые твоему сердцу Сумерки, готовы в той или иной форме оказать Брендону содействие в борьбе за престол.
- Значит, ему уже не вредят слухи о ваших отношениях?
- Они потеряли былую актуальность. Со временем люди ко всему привыкают, и многие, даже веря в то, что Брендон спит или спал со мной, уже смирились с этим. К сожалению, нашему отцу не хватило выдержки подождать лет десять - пятнадцать, пока всё не утрясётся само собой. - Несколько секунд Бренда помолчала, что-то взвешивая в уме, потом добавила: - А может, я упрощаю ситуацию. Многие предпочитают закрывать глаза на нашу мнимую связь, исходя из сегодняшнего опыта, но останься отец в живых, Амадису не представилось бы случая продемонстрировать свою полную несостоятельность как монарха, а Рахиль из Израиля не была бы королевой Света. Так что я, честно говоря, даже не знаю, как бы всё обернулось.
- Кстати, а как случилось, что Амадис женился на Рахили? Пенелопа говорит, что есть несколько версий.
- И небось, она выложила тебе ту, согласно которой Амадис убедил царя Давида отдать за него дочь.
- А разве не так?
- Так думает Брендон... вернее, хочет так думать. А в действительности всё было с точностью наоборот. Царь Давид сам пришёл к выводу, что без притока свежей крови его Дом, понёсший большие потери в Рагнарёке, рано или поздно зачахнет, и уже смирился с необходимостью нарушить чистоту своей расы. Но он бы не был настоящим сыном Израиля, если бы не попытался извлечь из этого выгоду...
Бренда умолкла, так как в этот момент послышались голоса в холле, а спустя несколько секунд в кухню вошли мой брат и моя дочь, свежие и отдохнувшие после сиесты. Пенелопа приветливо улыбнулась моей сестре, а меня, после некоторых колебаний, поцеловала в щеку.
- Привет, - сказала она. - Как спалось?
- Спасибо, - ответил я, млея от её поцелуя. - Очень хорошо.
- А Бренда, по своему обыкновению, всю сиесту провозилась с компьютером, - заметил Брендон, усаживаясь на стул. - Мой тебе совет, Артур: ни в коем случае не поддавайся соблазну поиграть в её игры.
- Это почему?
- Она спец в этом деле. Гений. Её игры чертовски убедительны, они засасывают, как трясина. Не в обиду сестрёнке будет сказано, но я как психолог со всей ответственностью заявляю, что её фирма занимается производством и распространением компьютерных вирусов.

Предыдущая страница 12 Следующая страница


13 Олег Авраменко

- Гнусная клевета! - обиженно воскликнула Бренда.
- Вирусов электронной шизофрении, - невозмутимо уточнил Брендон. - Перед ними бессильна любая антивирусная программа.
Между тем Пенелопа взяла с тарелки один из приготовленных сестрой бутербродов и весело заявила:
- Сейчас мы слегка перекусим, а через пару часов закатим пир горой. Мы с Брендой сообразим что-нибудь необыкновенное по случаю возвращения блудного отца и брата.
- Хорошая мысль, - сказала Бренда. - У меня уже есть кое-какие идеи.
- Между прочим, о возвращении, - отозвался Брендон, закуривая сигарету. - Артур, ты не думаешь, что пора уже рассказать, где ты был и что с тобой произошло?
- Как раз это я и собираюсь сделать, - ответил я.
Пенелопа пододвинула стул, села рядом со мной и подперла голову рукой. Её большие карие глаза смотрели на меня с любопытством и нетерпением, и тут я понял, что не могу сказать ей про Дейдру. По крайней мере сейчас - когда наши отношения только начали складываться. А позже... тогда и видно будет.

Глава 5

После моего рассказа, который занял гораздо больше времени, чем я рассчитывал, Бренда с Пенелопой стали готовить всякие изысканные блюда для предстоящей пирушки. Мы с Брендоном пытались им помочь, но только мешали, и в конце концов девочки прогнали нас из кухни, чтобы мы не путались у них под ногами. Тогда брат предложил мне пойти прогуляться перед ужином, и я согласился.
Мы вышли из дома и направились к опушке леса. Небо над нами было чистым, безоблачным; верхний край огромного красного солнца нависал над побитыми ливнем оранжевыми кронами деревьев. То тут, то там виднелись согнутые и сломанные стволы, прибитые к земле кусты, трава была мокрая и помятая, вокруг было множество луж с тёплой и мутной водой.
Ветер дул с ночи, было свежо и прохладно. Мы с Брендоном шли, куда глаза глядят, курили и разговаривали. В основном вспоминали о днях минувших, но, утолив свою жажду по прошлому, как-то незаметно перешли к делам насущным.
- Всё это порядком задолбало меня, - сказал Брендон, когда речь зашла о его борьбе за престол. - К счастью, теперь я вне игры.
- Нашёл какой-то выход? - поинтересовался я.
Брат ухмыльнулся:
- Выход сам нашёлся. С твоим появлением.
Я вопрошающе взглянул на него:
- Ты серьёзно?
- Конечно! Ты старше меня, обладаешь Силой нашего прадеда. Тебе и карты в руки.
- Ну, уж нет! - решительно произнёс я. - В ваши игры я не играю.
- А тебя никто спрашивать не будет. С возвращением ты автоматически становишься лидером оппозиции, то есть занимаешь моё место. Ведь отец назначил меня наследником престола из-за того, что ты был признан погибшим.
- То был только формальный повод.
- Теперь это не имеет значения. Отец публично объявил, что видел тебя следующим королём Света, и люди запомнили его слова. За годы отсутствия ты стал настоящей легендой, Артур. Твои прежние грехи прощены и забыты, никто уже не вменит тебе в вину ни связь с Дианой, ни чрезмерную любовь к Сумеркам, ни увлечение идеями Мирового Равновесия. Для большинства наших родственников ты более предпочтительная кандидатура на престол, чем я. На твою сторону перейдут многие из тех, кто сейчас ещё колеблется.
Я покачал головой:
- Нет, брат, ничего не получится. Я не собираюсь оспаривать отцовскую корону. У меня и так забот хватает. Учти, что я не только нашёл Источник и не только заполучил Силу нашего прадеда. Ещё я обнаружил мир с устойчивой и многочисленной колдовской общиной. Понимаешь, что это значит?
Брендон вдруг остановился, как вкопанный, и устремил на меня восхищённый взгляд:
- Чёрт побери! Основание нового Дома!
- Вот именно. Неужели ты думаешь, что я променяю эту почётную миссию на весьма сомнительную честь свергнуть с отцовского престола нашего старшего брата?
Брендон вздохнул:
- Твоя правда, Артур. Я бы ни за что не променял... Но тебе не обязательно вступать с Амадисом на тропу войны. Ты можешь раскурить с ним трубку мира и признать его законным королём Света. Твоя поддержка внесёт раскол в ряды оппозиции и положит конец распрям в нашем Доме. Сейчас обстоятельства изменились.
- В какую сторону?
- Несомненно, в лучшую. Королева Рахиль действует весьма решительно. Она разогнала банду дружков и любовниц Амадиса, которые правили за его спиной, и начала наводить в Царстве Света порядок. Я уверен, что в скором времени обстановка в Доме нормализуется.
- Почему тогда ты сам не помиришься с Амадисом?
- Не могу. Я его ненавижу. Это наши личные счёты.
- Ой ли? - скептически осведомился я. - С трудом верится. Если твои претензии на престол поддерживает дед Янус, всегда такой осторожный и осмотрительный, то в Царстве Света творится сущий бардак. И твои уверения, что...
Тут я умолк, почувствовав слабое давление на мозг. Со мной кто-то пытался связаться - но не через Самоцвет, который я перекодировал, чтобы меня не дёргали раз за разом родственники и знакомые. Вызов шёл через мой Образ Источника, нёсся из бесконечности от специально настроенного на него зеркальца.
- Морган? - отозвался я, привычным жестом давая брату понять, что я на связи.
«Нет, лорд Кевин, - последовал мысленный ответ, одновременно знакомые и незнакомые обертоны которого вызвали у меня сильное волнение. - Это я, Дана».
Будто тупая игла вонзилась в моё сердце, и оно болезненно заныло. Что это со мной? Проклятье!..
«Минуточку, принцесса», - послал я мысль в ответ, затем повернулся к Брендону и спросил: - При тебе есть зеркальце?
Тот молча развёл руками.
Тогда я подошёл к ближайшей луже и наложил на неё чары, изменившие физические свойства отражающей поверхности. Синее небо, жёлто-красная листва соседних деревьев и моё лицо на мгновение стали видны в луже намного чётче, почти как в зеркале. Потом по её поверхности пробежала мелкая рябь, смазывая отражения предметов, она стала матовой, а ещё через несколько мгновений туман расступился, и я увидел лицо Даны в обрамлении вьющихся огненно-рыжих волос.
Даже беспристрастный наблюдатель мог смело назвать Дану красавицей - а я, на свою беду, не был беспристрастным. Я чуть не задохнулся от наслаждения видеть её, смотреть в волнующую глубину её изумрудных глаз, трепетно прикасаться своим сознанием к её сознанию... Паршиво я настроил зеркальце - оно устанавливало слишком тесный контакт, пропускало эмоции. С Образом Источника нужно быть осторожнее, он слишком мощный.
- Милорд, - произнесла Дана растерянно. - Я вижу вас... как будто снизу вверх.
- Прошу прощения, принцесса, но пришлось воспользоваться лужей. Других зеркальных поверхностей не было.
Дана кивнула и перевела взгляд немного в сторону. В её глазах застыл немой вопрос.
Я повернул голову и увидел рядом с собой Брендона. По всем правилам ему следовало отойти в сторонку, чтобы не мешать мне. Но он не сделал этого - а я, разумеется, не стал его прогонять.
- Это мой брат Брендон, принцесса, - ответил я, и Брендон вежливо поклонился.
Вопреки моим ожиданиям, Дану совсем не удивило, что у меня есть брат.
- Очень приятно, милорд, - сказала она.
- Рад знакомству, принцесса, - ответил Брендон. - Я вам не помешаю?
- Ни в коей мере, - заверила его Дана и вновь посмотрела на меня. - Лорд Фергюсон любезно позволил мне воспользоваться его зеркальцем. Я хотела спросить вас про Колина.
- А что с ним?
- Это я и хочу выяснить. Сегодня с утра я видела его. Он очень изменился.
- Конечно, изменился. Война сильно меняет людей.
Дана отрицательно покачала головой:
- Колин изменился со времени нашей последней встречи, вчера вечером. За одну ночь его будто подменили. Он показался мне совсем другим человеком.
- А именно?
- Это трудно описать словами. Внешне он остался таким же, как был, но... у меня создалось впечатление, что он стал старше. И когда мы разговаривали о вас... о том, как вы прошли к Источнику, у Колина был такой вид, словно это произошло очень давно, несколько лет назад.
- По всей видимости, для него так и было, - сказал я. - Наверное, он просто устал от войны и государственных забот и решил отдохнуть в месте, где время течёт очень быстро.
- Вы тоже так думаете?
- А почему «тоже»?
- Лорд Фергюсон высказал такое же предположение. Он считает, что причин для особого беспокойства нет. Но я решила убедиться в этом.
Дана кивнула и застенчиво улыбнулась, как будто просила у меня прощения.
«И заодно увидеть меня», - мелькнуло в моей голове. Видать, она тоже прочувствовала. Но понимает ли это?.. Проклятые камни!
Я заверил Дану, что ей нечего волноваться за Колина (если она вообще волновалась), попросил передать Моргану, что у меня всё нормально, и заставил себя попрощаться с ней. Когда изображение Даны растаяло, а лужа снова превратилась в обыкновенную лужу с мутной водой, Брендон спросил:
- Твоя подружка?
- Нет, - сдержанно ответил я. - Мы просто добрые знакомые.
Тут меня вызвала Пенелопа - в пределах одного мира, на небольших расстояниях, мы могли обмениваться мыслями и без помощи колдовских артефактов. Дочь сообщила, что минут через десять ужин будет готов. Вероятно, Брендон получил аналогичное известие от сестры, потому что сказал:
- Пойдём, Артур. Нас уже ждут.
Шагов сто мы прошли молча. Затем брат спросил:
- Почему ты до сих пор не связался с мамой?
- Времени не было.
- Мог бы и выкроить. Последние два дня она места себе не находит, только о тебе и думает. - Брендон завистливо покосился на меня. - Ты всегда был её любимцем, даже когда исчез... Может, ты обижаешься, что она снова вышла замуж?
- Нисколечко, - ответил я не совсем искренне. - И я вовсе не избегаю её, просто откладываю нашу встречу. Я собираюсь в Хаос и не хочу, чтобы она последовала за мной.
- Ага! Надеешься разузнать у Врага, где может быть Диана?
- В частности это.
- Тогда я с тобой. А Бренда нас подстрахует.
Я был уверен, что не нуждаюсь ни в какой подстраховке, и всё же мне стало интересно.
- Каким образом?
- Она будет стоять в другом конце Туннеля и в случае опасности сразу же выдернет нас обратно.
- Даже из Хаоса? - удивлённо спросил я.
- Даже оттуда. У нас с Брендой особая связь.
- Но в Чертогах Смерти время течёт очень медленно, - заметил я. - Одна минута за двадцать два с хвостиком часа Основного потока. Когда же Бренда будет спать?
- Когда угодно. Мы не теряем контакт даже во сне.
- Вот как! - удивился я. Было общеизвестно, что между близнецами из колдовских семей существует тесный ментальный контакт. Однако я не думал, что Брендон и Бренда настолько тесно связаны между собой. - А какого рода ваша связь?
- Обычно периферийная, на уровне простейших эмоций. А разница во времени, кстати, будет нам только на руку. Бренде не придётся постоянно быть начеку. Она всегда успеет сосредоточиться, даже, если надо, проснуться и открыть вход в Туннель. По нашему отсчёту это займёт лишь несколько сотых долей секунды. Единственное неудобство для неё будет заключаться в том, что ей придётся держать свои эмоции в узде и не колдовать по-крупному, чтобы не выдернуть меня преждевременно. Несколько раз такое уже случалось.
- Очень интересно, - сказал я.
Брендон сокрушённо вздохнул:
- Где уж там интересно! Порой это невыносимо. Когда Бренда страдает, мне тоже становится больно. А она страдает постоянно. Бедная сестрёнка, после смерти мужа живёт как монашка.
- В самом деле? - произнёс я, смущённый его откровенностью.
- Тик и есть. Большинство женщин только строят из себя недотрог, а вот с Брендой всё наоборот. Она может показаться тебе слишком фривольной и даже распущенной, но это лишь игра. Хочешь верь, хочешь не верь, её муж был у неё единственным мужчиной... - Тут Брендон умолк и недоуменно моргнул. - Извини, Артур! Что-то меня занесло. Наша встреча выбила меня из колеи.
- Меня тоже, - признался я. - Очень рад тебя видеть, братишка.
Когда мы с Брендоном вернулись в дом, праздничный стол был почти накрыт. Бренда как раз расставляла большие хрустальные бокалы для вина. Их было пять.
- Кого-то ждём? - спросил я сестру.
Она улыбнулась и покачала головой, глядя мимо меня.
- Уже не ждём.
Я повернулся - и тотчас остолбенел. На какое-то мгновение у меня перехватило дыхание от счастья.
В дверях, ведущих на кухню, стояла высокая стройная женщина в длинном тёмно-синем платье с алой полупрозрачной накидкой на плечах. Блики света играли на её волнистых каштановых волосах, а тёмно-карие глаза радостно смотрели на меня из-под длинных чёрных ресниц. Её лицо с безукоризненно правильными чертами античной богини было совсем молодым, фигура - гибкой, девичьей, однако во всём её облике чувствовались зрелость и опыт ста тридцати прожитых лет. Красивая и суровая, гордая и величественная, ласковая и добрая, такая милая и нежная. Моя мама, Юнона...
Она погрозила мне пальцем - я так и не понял, всерьёз или игриво.
- Артур, негодник, ты прячешься от меня! - Потом быстро подошла ко мне, обняла меня и положила голову на моё плечо. - Ах, малыш. Мне так недоставало тебя...

Глава 6

Вечный закат в Сумерках делится на циклы - условные сутки, состоящие из четырёх четвертей по восемь часов каждая. Так уж повелось издревле, что Сумеречные спят дважды в день - всю первую четверть, или приму, а также ещё три-четыре часа во время сиесты в конце третьей четверти, иначе терции. Я упомянул об этом только для того, чтобы вы знали, что я имею в виду, говоря, что проснулся в пятом часу примы.
Итак, я проснулся в пятом часу примы; голова у меня раскалывалась от адской боли. Слава богам, желудок у меня железный, переваривает даже гвозди, не то было бы ещё хуже. Накануне вечером мы славно попировали, веселились от всей души, то и дело смеялись по поводу и без всякого повода, болтали без умолку о разных пустяках. Я напился в стельку и под самый конец ни с того ни с сего затянул Гимн Света. Изрядно пьяные близняшки подхватили мою песнь, два наших с Брендоном тенора и хорошо поставленное контральто Бренды звучали в лад, приподнято и торжественно, а Юнона и Пенелопа глядели на нас с той терпеливой снисходительностью, с какой опытный врач-психиатр смотрит на душевнобольного в состоянии невменяемости. Потом я в одиночку запел Гимн Сумерек, но мама решила, что я уже достаточно повеселился, и отвела меня в мою комнату.
Юнона сама раздела меня и уложила, как ребёночка, в кроватку. Затем она долго сидела рядом со мной, а я, спьяну позабыв о своих трезвых расчётах, рассказал ей всё без утайки - и как добрался до Срединных миров, и как превратился в ребёнка, как потом жил двадцать лет, не помня своего прошлого, как попал в Безвременье и вспомнил себя... Меня сморил сон, когда я начал описывать, что происходило со мной в Источнике. В качестве наглядной демонстрации я попытался вызвать Образ - и, кажется, это вырубило меня окончательно.
Нет, я не жалел о своей откровенности. В конце концов, я всё равно не смог бы скрыть от мамы даже малейшие детали. Но мне было стыдно, что я упился, как свинья. Что подумала обо мне моя дочь, Пенелопа?..
Я выбрался из постели и на четвереньках вполз в душевую. Когда отвернул до упора кран, на меня обрушился поток горячей воды, а выложенная кафелем комнатушка мигом наполнилась паром. Я вызвал Образ Источника и ускорил обмен веществ в моём организме, выводя алкоголь и продукты его разложения. Кровь уже не текла, а стремительно неслась по моим жилам; сердце стучало в бешеном темпе, едва не вырываясь из моей груди. Я дышал глубоко и часто, отвалив челюсть и вывалив наружу язык, как загнанная собака.
Минут через пятнадцать я выключил горячую воду и включил холодную, ледяную. А ещё четверть часа спустя я вышел из душевой, еле держась на ногах от истощения, зато трезвый, как стёклышко.
Физическую усталость я мог снять в два счёта, но не тут-то было с усталостью психической. Как это ни парадоксально звучит, общение с силами отнимает много сил. Нервная система - штука тонкая, уязвимая, особенно у колдунов, которые то и дело оказываются на грани безумия из-за постоянных стрессовых перегрузок. К счастью, у нас нет проблем со старостью и болезнями (кроме психических), поэтому мы можем позволить себе много спать, давая отдых своим нервам, а время от времени и вовсе удаляемся в какие-нибудь пасторальные миры, где предаёмся праздному безделью в течение многих месяцев и даже лет. Лучший способ борьбы с усталостью - отдых. Эта азбучная истина прочно укоренилась в моём сознании ещё с раннего детства, посему я без проволочек вновь забрался в постель и сразу же заснул.
Спал я крепко, без сновидений, и проснулся лишь в начале секунды - второй четверти сумеречных суток. Я чувствовал себя отдохнувшим, но немного опустошённым. Тело моё ныло, а мысли лениво ворочались в голове. После недолгих размышлений я пришёл к выводу, что это скорее от пересыпания, чем от усталости, и решительно поднялся с постели.
Стоя под холодным душем, я думал о предстоящем путешествии в Хаос и пытался вспомнить, говорил ли об этом Юноне. Кажеться, нет. Оставалось надеяться, что ни моя дочь, ни брат с сестрой не проболтались...
Пенелопу я нашёл в библиотеке на втором этаже. При моём появлении она отложила в сторону книгу, над которой скорее размышляла, чем читала её, подошла ко мне и поцеловала в щеку.
- Привет, Артур. С тобой всё в порядке?
- Привет, Пенни. Всё нормально. Как близняшки?
- Ещё спят. Но, думаю, скоро проснутся.
- А Юнона?
- На Марсе. У неё появились неотложные дела. Обещала вернуться до сиесты.
- А ещё раньше заявятся родственники, - сказал я. - Мама не умеет держать язык за зубами.
- Точно не умеет, - согласилась Пенелопа. - Но на этот раз, думаю, придержит - она слишком соскучилась по тебе, чтобы делиться тобой с другими. Хотя тебя и так вскоре вычислят. Со мной уже связывался дед Янус.
- Ну и?
- Боюсь, я солгала не очень убедительно. Его почти невозможно обмануть, он видит людей насквозь.
В мыслях я посочувствовал Пенелопе. По своему опыту я знал, какое это неблагодарное дело - кривить душой перед Янусом.
- Кстати, как там компьютер? Всё ещё считает?
На лицо дочери набежала тень.
- Да, считает. Я плохо разбираюсь в математике, но похоже на то, что последовательность вошла в область сильных нерегулярностей.
Я тяжело вздохнул. Этого я боялся больше всего...
*
Потом мы сидели на кухне. Пенелопа потчевала меня завтраком и рассказывала о своей жизни без отца и матери, о тех немногих родственниках из Света и Сумерек, с которыми зналась. Позже к нам присоединились близняшки и горячо заспорили, кто из них будет сопровождать меня в Хаос; пришлось бросить жребий, и Бренда проиграла. Все мои попытки уговорить дочь остаться закончились безрезультатно, и в конце концов я ей уступил. После этого Брендон и Пенелопа пошли переодеваться, а мы с Брендой ещё раз наведались к компьютеру. Ничего утешительного он нам не сообщил.
Возвращаясь в холл, я зашёл к себе и прихватил Эскалибур. Только в последний момент я кое-что вспомнил, второпях заколдовал маленькое зеркальце и связался с Морганом. Перекинулся с ним несколькими словами, предупредил, что в ближайшие дни буду недоступен для связи, и попросил не беспокоиться. Закончив разговор, я положил зеркальце в карман, на всякий случай. Хотя и сомневался, что Морган сможет вызвать меня в Хаосе - слишком большая разница во времени.
Брендон и Пенелопа уже ждали меня внизу. Моя дочь была была в бело-голубой тунике принцессы Сумерек, а брат - в алой с золотом мантии принца Света. На его поясе висела Грейндал - отцовская шпага с закалённым в Горниле Порядка клинком. В руках он держал ещё одну мантию - новенькую, для меня. Я надел её вместо старой, зачарованной, взял Брендона с Пенелопой за руки и спросил:
- Ну как, готовы?
Оба молча кивнули, а Бренда, устроившись в кресле, сказала:
- Ни пуха вам ни пера!
- К чёрту! - хором ответили мы.
Я потянулся вдоль Формирующих к самым их истокам. Передо мной повис Образ Источника, меня переполнила Сила...
Я попытался как можно чётче представить цель нашего путешествия: искривлённое пространство, пол, выложенный разноцветными плитами, высокий сводчатый потолок, роспись на стенах, вызывающая в памяти строки из Дантова «Ада».
Путь из Сумерек в Хаос... Лента дороги, концы которой смыкаются, превращая её в лист Мёбиуса...
Можно следовать по этой дороге и так попасть в пункт назначения, но можно, не двигаясь с места, проткнуть в ней крохотную дырочку и выйти с обратной стороны - результат будет один и тот же...
Пространство и время сворачиваются в лист Мёбиуса...
Тонкая струя энергии из глубин Источника - такая же острая для ткани пространства-времени, как лазерный скальпель хирурга для ткани человеческого тела...
Укол...
Прокол!
На короткое мгновение фиолетовая дымка окутала мир вокруг нас. Потом она исчезла, но мир уже стал другим. Нелинейным, неевклидовым.
Хаос. Преддверие Ада...
Мы оказались в Чертогах Смерти. Над нами нависал сводчатый потолок, под нашими ногами во все стороны разбегались разноцветные плиты, а на стенах...
Из груди Пенелопы вырвался возглас восхищения. Со смешанным чувством восторга и суеверного ужаса она увлечённо рассматривала фрески. Но совсем не так, как смотрели на них мы с Брендоном. Её восторг был не любительский, а профессиональный, с изрядной долей зависти... В моей памяти тут же всплыло множество мелких деталей, которым я поначалу не придал особого значения; я вспомнил о нескольких десятках картин, развешанных по всему дому, большинство из которых явно были написаны одной и той же рукой; я вспомнил лесенку, ведущую со второго этажа на чердак, видимо, в студию, и наконец до меня дошло, что Пенелопа - художник...
А Брендон, опомнившись от первого шока, оторвал взгляд от фресок и посмотрел на меня. Глаза его сияли - но это уже не было связано с росписью Чертогов Смерти.
- Артур! Наше перемещение... Оно произошло мгновенно!
Я утвердительно кивнул:
- Это одна из тех приятных мелочей, которым научил меня Источник. Мгновенное перемещение через любое конечное число миров. А вот бесконечность по-прежнему приходится преодолевать по старому доброму Туннелю... Кстати, ты держишь связь с Брендой?
- Да.
- Интересно, как вам удаётся?
- Это нельзя объяснить словами. Мы всегда, с момента нашего зачатия были единым целым. - Брендон немного помедлил, затем доверительным тоном сообщил: - Глупцы те, кто обвиняет нас с Брендой в кровосмешении. На кой чёрт нам физическая близость, когда мы и так близки, что дальше некуда.
Я только хмыкнул в ответ. Я никак не мог взять в толк, почему Брендон так откровенен со мной. Именно со мной - с братом, которого он не видел с десяти лет, а следовательно, не мог знать меня настолько хорошо, чтобы поверять мне свои тайны. Впрочем, если он остро нуждался в ком-то, кому мог бы излить свою душу (а я подозревал, что так оно и есть), то среди братьев широкого выбора не было: я, знакомый ему лишь по смутным детским воспоминаниям, Амадис, которого он ненавидел, и Александр по прозвищу В-Семье-Не-Без-Урода, который с глубочайшим презрением относился ко всей нашей родне. Так что я, несмотря на своё долгое отсутствие, видимо, показался Брендону наиболее подходящей кандидатурой, чтобы чисто по-братски посекретничать со мной.
Из состояния задумчивости меня вывела Пенелопа.
- Ой! - выдохнула она, указывая на фреску перед собой. - Смотрите!
Один из нарисованных на стене чертей внезапно ожил и зашевелился. Он пристально поглядел на нас своими горящими глазами, сделал движение вперёд и сошёл с фрески, превратившись в смуглого черноволосого человека, одетого во всё чёрное, с чёрными и блестящими, как угли, глазами и с горбинкой на носу.
- Приветствую тебя, Артур, принц Света! - напыщенно произнёс он. - Ты хотел видеть меня?
- Да, - ответил я. - Теперь мы можем продолжить наш прерванный разговор. На сей раз я имею представление о его предмете.
Враг с важным видом кивнул:
- Знаю. Ты оправдал те надежды, что я возлагал на тебя. Ты был одним из немногих людей, которые могли с моей помощью преодолеть барьер бесконечности, и ты единственный из них, кто, по моему мнению, достоин быть Хозяином Источника.
Сказать, что я был ошарашен словами Врага, значит ещё не сказать ничего. Брендон прошептал за моей спиной какое-то забористое проклятие. Пенелопа тихо ахнула.
- О чём ты толкуешь, Князь Тьмы? - внезапно осипшим голосом спросил я. - Ты хочешь сказать, что помог мне преодолеть барьер?
- Совершенно верно. При нашей предыдущей встрече я наложил на тебя охранное заклятие. Ни ты, ни твоя мать Юнона этого не заметили, так как очень спешили. Моё заклятие позволило тебе избежать неминуемой смерти по ту сторону бесконечности и привело тебя в мир твоего прадеда, короля Артура.
Кажется, я хрюкнул. Точно не помню. У меня так и чесались руки призвать к себе всю Силу Источника и сокрушить негодяя, который посмел играть со мной в такие игры. Но меня удерживала мысль, что в распоряжении Врага имеется Инь, мощь Хаоса, и чем бы ни закончился поединок фундаментальных сил Вселенной, первыми его жертвами падут мой брат и моя дочь.
- Итак, я слушаю тебя, принц Света? - с мрачной ухмылкой промолвил Враг. - Спрашивай.
Меня опередил Брендон:

Предыдущая страница 13 Следующая страница


Сын Сумерек и Света 14

- Зачем помог Артуру?
- Это очевидно. Я хотел, чтобы он добрался до Источника и овладел Силой третьего, помимо Хаоса и Порядка, полюса мироздания.
- А тебе какой от этого прок? Чего ты добивался?
- Стабильности и равновесия во Вселенной, - ответил Враг. - Не так давно Хаос нарушил статус-кво, сложившийся много тысячелетий назад, и вознамерился захватить власть в Экваторе; это событие известно вам как Рагнарёк. Тогда Хаос потерпел поражение и понёс значительные потери. Возник сильный крен в сторону Порядка, что угрожает стабильному существованию Вселенной. Полагаю, принц Артур и его дочь, Пенелопа из Сумерек, согласятся со мной. Твои же воззрения, принц Брендон из Света, мне точно не известны. Однако ты пришёл ко мне с оружием, освящённым Порядком.
Брат положил руку на эфес своей Грейндал.
- Я сторонник Мирового Равновесия.
- Что ж, это модная нынче доктрина. Тогда ты должен понять мои намерения. В данном конкретном случае интересы Хаоса и Мирового Равновесия совпадают - мы все хотим стабильности. Поэтому я пригласил к себе королеву Юнону и её сына, принца Артура...
- Постой! Насколько мне известно, ты пригласил одну королеву.
- Всё верно. Однако я знал, что она приведёт с собой Артура. Можете называть меня ясновидящим, прорицателем или просто хорошим психологом, но я не сомневался, что Юнону будет сопровождать её сын Артур.
Тут я решил, что мне пора вмешаться.
- Ты слишком дерзок, Князь Тьмы, - гневно проговорил я. - Твоя наглость превосходит все мыслимые пределы. Ты вознамерился управлять мной!
- Вовсе нет, принц, - спокойно ответствовал Враг. - Единственным моим вмешательством в твою судьбу было то, что я сообщил тебе о существовании Источника и наложил на тебя оберегающее заклятие, предвидя твои дальнейшие действия. Я не пытался управлять тобой, это невозможно. Как и все сильные личности, ты неуправляем, хотя некоторые твои поступки вполне предсказуемы. Я предвидел, что чувство долга и ответственности призовёт тебя в путь к Источнику. Я сделал свою ставку в игре стихий и, кажется, не прогадал.
- И что же теперь? - невольно вырвалось у меня.
- Теперь мы с тобой равны, принц Артур. Я - Хранитель Хаоса, ты - Хозяин Источника. Поступай, как знаешь, я тебе не указ, да и вряд ли ты нуждаешься в моих подсказках. Но если тебе угодно прислушаться к мнению своего старшего и более опытного коллеги по должности во Вселенной, то вот тебе мой совет: садись на трон Света и правь между Порядком и Хаосом по своему усмотрению. Пусть твоё долгое царствование ознаменуется торжеством Мирового Равновесия, приверженцем коего ты являешься. А я желаю тебе удачи.
Я хмыкнул и покачал головой:
- Что-то ты хитришь, лукавый. Не верится мне, что Хаос отказался от своих притязаний на Экватор.
- Я этого не утверждаю. Однако вопрос о возможной экспансии Хаоса сейчас не стоит на повестке дня, это дело весьма отдалённого будущего. В настоящий момент угроза благополучию Экватора исходит от противоположного полюса - от Порядка. Нынче он очень силён; при определённой комбинации факторов он способен поглотить даже Хаос, и тогда во Вселенной, за исключением миров, непосредственно прилегающих к Источнику, воцарится полная статика. Как видишь, я предельно откровенен с тобой. Хотя в конечном итоге мы преследуем разные стратегические цели, на данном этапе у нас общая задача - воспрепятствовать такому развитию событий. А дальше видно будет.
У меня голова пошла кругом. Нет, мысленно вскричал я, нет! Мне это не по силам! Ведь я всего лишь человек и не могу быть в ответе за судьбы мира...
По-видимому, Враг догадался, какие чувства обуревают меня.
- Я тоже человек, - с грустной усмешкой произнёс он, отступая на один шаг назад. - В частности поэтому мир столь несовершенен и полон противоречий, что им правят такие несовершенные и противоречивые создания, как люди.
Он сделал ещё один шаг к стене позади себя.
- Погоди, Князь Тьмы! - воскликнула Пенелопа. Голос её дрожал от волнения. Она крепко сжала мою руку, ища у меня поддержки.
Враг остановился возле самой стены.
- Я слушаю тебя, дочь греха.
- Моя мать, Диана... Что ты знаешь о ней?
Он прищурился и пристально посмотрел на неё. Возможно, это была лишь игра света и тени, но мне показалось, что на лице у него промелькнуло сочувствие.
- По-моему, я уже ответил на этот вопрос. - Быстрый взгляд в мою сторону. - Не так ли, принц Артур?
- Да, - сказал я, с трудом подавив горький вздох.
- Тогда прощай, сын Сумерек и Света. Многая лета тебе.
Ещё мгновение - и он слился со стеной, превратившись в одного из чертей на фресках. Хвостатый и рогатый сатаноид, написанный рукой неизвестного мне гения, неподвижно глядел в пустоту мимо нас...
- Вот видишь, - отозвался Брендон. - Даже Враг говорит, что ты должен занять престол.
Я повернулся к нему и смерил его тяжёлым взглядом:
- С каких это пор Повелители Света прислушиваются к мнению Князя Тьмы?
Брат засмущался и опустил глаза.
- Мы теряем время, - после короткой паузы произнёс он. - Возвращай нас обратно.
Я отрицательно покачал головой, чувствуя себя вконец разбитым и опустошённым. И не только потому, что узнал, какое бремя лежит на моих плечах. Главное - Диана... Я до последнего надеялся на чудо, верил в счастливый случай... Но увы, чудес не бывает. Я сам спасся не чудом, как полагал раньше, но по трезвому расчёту Врага, который помог мне, исходя из своих собственных соображений. Он сделал ставку на меня, а на всех остальных, кто пошёл вслед за мной, ему было наплевать. Для него они были пешками в этой вселенской игре, и он без колебаний принёс их в жертву, чтобы свести партию вничью с отдалённой перспективой победить когда-нибудь в матче-реванше. Перед моим мысленным взором проносились крохотные, беспомощные пешки с лицами знакомых и незнакомых мне людей, следовавших на заклание в бесконечность, и у одной из этих пешек было лицо Дианы...
Брендон продолжал вопросительно смотреть на меня. А я понимал, что сейчас мне крайне нежелательно взывать к глубинным силам мироздания. Собственное подсознание могло сыграть со мной злую шутку, а я не хотел рисковать жизнью моих родных.
- Ну что ж, - сказал я брату. - Теперь ваша с Брендой очередь показать, на что вы способны. Интересно посмотреть, как у вас получится.
Брендон всё понял понял.
- Хорошо, - ответил он. - Подойдите ближе.
Пенелопа встрепенулась и подступила к Брендону вплотную. Я сделал то же самое. Брат обнял нас за плечи и произнёс:
- Внимание!..
Нас окутала фиолетовая мгла. Пропала сила тяжести, и мы оказались в невесомости, вне всех измерений, вне времени и пространства...
И тут нас понесло! Картины разных миров сменяли одна другую, прежде чем глаз успевал фиксировать их. Мы стремительно мчались вдоль Меридиана, кратчайшим путём из Хаоса в Сумерки Дианы, а в противоположном конце Туннеля стояла Бренда, которая тянула нас к себе.
Под конец этого головокружительного путешествия наше движение немного замедлилось, мы мельком увидели огромное красное солнце над оранжевыми лесами, а в следующий момент вывалились из Туннеля в холл дома моей дочери.
Отпустив меня, Брендон сумел удержаться на ногах и пассивно помог устоять Пенелопе, которая мёртвой хваткой вцепилась в его плечо. Меня бросило вперёд, я столкнулся с Брендой и машинально подхватил её на руки.
- Как это мило, братик, - сказала она, целуя меня в щеку. - Я, конечно, прошу прощения за такую сумасшедшую скорость. Но учтите разницу во времени.
- Всё было великолепно, сестричка, - ответил я, усадил её на диван, сам присел рядом и устало откинулся на спинку. - Мы долго отсутствовали?
- Более восьми здешних циклов. Почти шестнадцать стандартных суток.
- Вот чёртов Хаос!.. А где мама?
- В Доме Ареса. Но регулярно связывается со мной.
- Очень зла на нас?
- Ещё бы... - Бренда взяла меня за руку, взгляд её стал грустным. - Компьютер закончил расчёты, Артур.
Я промолчал. Пенелопа тоже.
- А каков результат? - спросил Брендон.
- Избранный Дианой путь привёл её прямиком в сердцевину Основного потока Формирующих. - Сестра вздохнула. - От комментариев я воздержусь.
В холле воцарилось гробовое молчание. Пенелопа бездумно смотрела в окно, в её глазах стояли слёзы. Даже она, с детства привыкшая к мысли о гибели Дианы, была потрясена этим известием.
Судорожно сжав челюсти и проглотив комок, застрявший у меня в горле, я поднялся с дивана. Дочка сделала было шаг ко мне, но остановилась. Она всё поняла. И когда я направился к двери, не стала идти за мной.
А мне нужны были время и одиночество, чтобы смириться с мыслью, что Диана, женщина, которую я любил больше всего на свете, умерла такой страшной смертью...

Глава 7

Я лежал в густой оранжевой траве и глядел в безоблачное небо Сумерек Дианы. Мои глаза были сухи. Я уже выплакал все слёзы, отпущенные мне для одного человека, и в дальнейшем, вспоминая Диану, буду скорбеть о ней молча.
Спи спокойно, родная. Моё сердце полно печали, мне больно думать о том, что тебя больше нет, но я должен смириться с этим и научиться жить без тебя. Это вовсе не значит, что я хочу забыть о тебе. Твой светлый образ навсегда запечатлелся в моей памяти, дни, проведённые с тобой, всегда будут самыми радостными днями моей жизни, а ночи - самыми нежными ночами. Наша любовь была чиста и прекрасна, хоть и не безгрешна. Мы были счастливы, когда любили друг друга, и наша любовь дала жизнь нашей дочери, Пенелопе. Ты родила мне прелестную дочь, а затем ушла вслед за мной, и мрачная бесконечность поглотила тебя. Когда-нибудь, если я доживу до того дня, когда сам захочу умереть, я последую за тобой, и тогда мы снова будем вместе... Но всё это - дело далёкого будущего. А пока я соберу большой букет твоих любимых сумеречных роз и пошлю их тебе в неизвестность. Пускай разлетятся они во все стороны, подхваченные ветрами бушующих стихий, пускай они мчатся на крыльях случая, и, может быть, знакомый с детства запах донесётся до тебя, где бы ты ни была, вручив тебе весточку от меня. Прими мою нежность и скорбь, любимая...
Прошло уже много времени, но никто не беспокоил меня. И Брендон, и Бренда уважали моё горе, а Пенелопа сама горевала. И пускай она оплакивала не женщину из плоти и крови, а скорее идеал нежной и любящей матери, тем не менее её боль была так же реальна, как и моя. Мы были равны в нашей общей беде - я потерял последнюю, призрачную надежду, а моя дочь в одночасье лишилась всех своих иллюзий...
Я подумал о Дейдре, и боль моя притупилась. Теперь я находил оправдание своей новой любви. Я страстно убеждал себя в том, что если бы Диана была жива, я никогда не смог бы изменить ей. Пусть даже я забыл, кто я такой, чувства мои не умерли, дремали где-то в глубине меня, и только подсознательная уверенность в том, что сердце моё свободно, а совесть чиста, позволила мне влюбиться в Дейдру... Не думаю, что я верил сам себе, но совесть свою действительно очистил.
Я достал из кармана зеркальце и через Образ Источника послал вызов. По удачному стечению обстоятельств, другое зеркальце, специально зачарованное мной, как раз находилось у Дейдры, и она ответила мне. В Авалоне была поздняя ночь, Морган спал (или, может, ошивался у девок), а Дейдра, оказывается, дежурила. От меня не было вестей уже две недели, вместо обещанных Моргану нескольких дней, и она очень переживала.
Я успокоил Дейдру и твёрдо пообещал, что через неделю, в крайнем случае, через десять дней вернусь обязательно. Потом мы наговорили друг другу много нежных слов, всё не могли остановиться, и прошло не менее получаса, прежде чем я заставил себя прервать контакт.
Спрятав зеркальце в карман, я снова растянулся на траве. После разговора с Дейдрой на душе у меня полегчало, и я принялся мечтать о том дне, когда вернусь в Авалон, в королевский дворец, и смогу поцеловать её по-настоящему, а не только мысленно. В её объятиях я найду желанное утешение, она излечит меня от боли по тяжёлой утрате. Прости, Диана. Прощай...
Итак, я принял окончательное решение. Я возвращаюсь на Землю Артура, в мир, названный мною в честь моего легендарного предка. Теперь это мой мир, там мой будущий Дом, и именно там моё место - у истоков Формирующих, на третьем полюсе существования. Я не собирался претендовать на корону Света и господство в Экваторе - и не только из соображений нравственного порядка, не только из-за нежелания свергать Амадиса с престола. Сама идея концентрации такой огромной, неограниченной власти в одних руках казалась мне глубоко порочной, вызывала во мне протест. Что-то в картине мира, представленной Хранителем Хаоса, было не так. По моему убеждению, человеческий разум слишком слаб и несовершенен, чтобы править Вселенной... но, с другой стороны, кому же ещё поддерживать в ней порядок, если не людям?
В мирах с высокоразвитой технологической цивилизацией бытует мнение, отражённое, в частности, и в фантастической литературе, что над ними властвуют невидимые сверхразумные существа, некие суперлюди, интеллектуальная мощь которых недоступна человеческому разумению. К сожалению (а скорее, к счастью), это не соответствует действительности. Сверхразумные существа изредка попадаются на необъятных просторах Вселенной, но все они без исключения замкнуты целиком на себя, страдают от различных депрессивных маний и многочисленных параноидальных комплексов. Законченные психопаты и шизофреники, сверхразумы настроены крайне враждебно по отношению к внешнему миру, благо подавляющее большинство их по натуре своей философы и обычно с самого рождения и до смерти предаются самосозерцанию, стремясь отыскать смысл жизни в глубинах собственного «я». Однако встречаются среди них и очень агрессивные особи, которые от пассивного созерцания переходят к активным действиям и наделывают много бед, прежде чем удаётся их усмирить или попросту уничтожить. Как показывает практика, интеллект, превосходящий человеческий на порядок и выше, неустойчив и стопроцентно подвержен психозам, поэтому в обитаемой части Вселенной, вернее, в той её части, которая называется Экватором, заправляют колдуны и ведьмы - обладающие большим могуществом и неподвластные старости, но всё же люди, - а Бог, если только он есть, видимо, предпочитает не вмешиваться в дела мирские.
Одновременно сильные и слабые, могущественные и беспомощные, мудрые и невежественные, наделённые множеством достоинств и пороков, люди оказались единственными существами, способными подпрыгнуть выше собственной головы и стать хозяевами Вселенной... ну, если не хозяевами, то управляющими уж точно. Обряд Причастия (то ли открытый кем-то ещё в незапамятные времена, то ли дарованный свыше - тут мнения расходились) дал избранным доступ к Силам Формирующим Мироздание, а вместе с этим причащённые получили ключ к власти над бесчисленными мирами и всем сущим в них. Я всегда считал, что мы, Властелины Экватора, обладаем бо льшим могуществом, чем это полагается человеку, и по иронии судьбы именно на мою голову свалилась сила ещё более фундаментальная, более глубинная - Сила, порождающая сами Формирующие.
В прежние времена люди (за исключением, возможно, моего прадеда и его двоюродного брата Мерлина) были лишены доступа к Источнику, только короли Логриса из династии Лейнстеров получали от него мизерные крохи могущества; но так не могло продолжаться вечно, и с моим приходом всё переменилось. Однако отдам себе должное: я поспел в самый раз, чтобы вмешаться в борьбу за обладание Силой. Прежняя Хозяйка потеряла контроль над Источником и погибла, а её место заняла Бронвен - весьма легкомысленная и безответственная молодая особа. В нашем разговоре Враг назвал меня Хозяином Источника, но это было не так. Персоной номер один у Источника всё же оставалась Бронвен, она имела с ним более тесную связь, хотя объективно я был сильнее. Я мог занять её место только уничтожив её, но пока что не собирался этого делать. Конечно, если разум у неё помутится от собственного могущества и в ней возобладают разрушительные тенденции, мне придётся убить её, и я сделаю это... со слезами на глазах. Что толку скрывать - она мне нравится, моя Снежная Королева...
Нет! Это неправильно, несправедливо, так не должно быть! Такая сила не для людей, она им не по плечу. Почему ты, Боже - Митра, Зевс, Иегова, Брама, Один, Перун, Или-Как-Там-Тебя-Ещё-Зовут, - почему ты, если существуешь, сам не хочешь управлять миром? Твои дети слишком слабы и порочны, чтобы занять твоё место.
Источник не сделал меня мудрее, добрее, человечнее. Он дал мне лишь голую силу, я стал невероятно крутым и могучим, но по человеческим меркам совсем не изменился - ни в лучшую (увы!), ни в худшую (к счастью!) сторону. Каждую секунду, каждое мгновение я чувствовал этот огромный дисбаланс между моей человеческой сущностью и нечеловеческими возможностями, который со страшной силой давил на мою психику, грозя разрушить её в любой момент. Однако я надеялся, что выдержу. Я изо всех сил старался не сойти с ума, и пока что мне это удавалось. Но как поведут себя другие? Колин, Бронвен, те, кто придёт вслед за ними и вслед за мной? Насчёт других я не был уверен, я привык полагаться только на себя.
Шкатулка Пандоры открыта, джинн выпущен из бутылки, и я не видел способа загнать его обратно. Что бы я ни делал, вопреки всем моим стараниям, круг обладающих Силой Источника будет постоянно расширяться. Этот процесс стал необратим ещё тогда, когда Бронвен одолела прежнюю Хозяйку и пропустила Колина к Источнику. Теперь на очереди Дана - и, возможно, Морган. А тайна, известная нескольким людям, уже перестаёт быть тайной. Вскоре все колдуны и ведьмы Логриса (а также других стран Земли Артура) будут знать об Источнике, и для его защиты от многочисленных посягательств мне нужны будут соратники - а значит, новые обладатели Силы.
Во что превратят мир люди с таким невероятным могуществом? Как их остановить, если они переступят невидимую, неосязаемую грань, отделяющую разум от безумия? Сумею ли я сам удержаться, балансируя на краю бездны мрака?.. В мучительных и безуспешных поисках ответов на эти вопросы я заснул.
К счастью, мне виделся приятный сон. Не помню какой, в память мою врезался только последний эпизод - как я лежал в густой зелёной траве, положив свою голову на колени Дейдры, а она нежно поглаживала мои волосы, - да и то потому, что в этот момент мой сон тесно переплёлся с действительностью.
Когда я вынырнул из мира грёз на поверхность сознания, то обнаружил, что трава вокруг меня оранжевая, а моя голова лежит на коленях у Юноны - что тоже было приятно. На какое-то мгновение мне показалось, что я снова стал маленьким мальчиком, маминым сыночком... Великий Зевс! Как мне не хватало моей дорогой мамочки, когда я жил на Земле Артура!
- Опять ты скрывался от меня, - с упрёком произнесла Юнона, и я был признателен ей за то, что она не заговорила о Диане. - Почему не сказал, что собираешься в Хаос?
- Чтобы ты не волновалась.
- Я бы меньше волновалась, если бы была рядом с тобой.
- Именно этого я хотел избежать. Я вообще предпочёл бы потолковать с Врагом с глазу на глаз.
- Однако взял с собой Брендона и Пенелопу.
- Увы, пришлось.
Мама немного помолчала, затем многозначительно произнесла:
- Враг посоветовал тебе занять трон отца.
- Да, - неохотно подтвердил я.
- Думаю, - продолжала Юнона, - он прав.
- А как же Брендон? - спросил я. - Ты уже разлюбила его?
Она нахмурила брови и с мукой поглядела на меня:
- Не говори так, сынок, это нечестно. Вы оба мне дороги, но сейчас речь идёт не о моих чувствах, а о государственных делах. Из вас двоих ты старше и могущественнее, ты более достоин занять престол. Брендон понимает это.
- Ещё бы! Он многое понимает. Он очень понятлив и смышлён. К тому же он послушный сын.
Мамины щёки заалели.
- На что ты намекаешь?
Я поднял голову с её колен и сел рядом с ней.
- Мама, - мягко проговорил я. - Не надо обманывать себя. Сейчас ты руководствуешься именно эмоциями. Ведь ни для кого не секрет, что я твой любимчик, и ты всегда хотела видеть меня преемником отца. Теперь ты стараешься убедить и меня, и саму себя, что Брендон должен уступить мне лидерство в интересах дела. А на деле это лишь повредит единству оппозици, внесёт раскол в её ряды, возмутит многих сторонников Брендона.
- Но ты...
- В любом случае, на моё участие в ваших играх не рассчитывай. Я не хочу враждовать с Амадисом.
- Из-за глупой детской сентиментальности?
- В частности поэтому. У нас с Амадисом всегда были хорошие отношения, он даже подарил мне Эскалибур...
- Не подарил, а избавился. Он просто боялся брать её в руки. Этот бесхребетный слизняк даже не решился потребовать у Брендона возвращения отцовской Грейндал.
Я безразлично пожал плечами:
- Ну и что? У каждого свои недостатки. С тех пор как Амадис стал королём, прошло не так уж много времени. Я считаю, что ему нужно дать шанс...
- Шанс! - фыркнула Юнона, перебивая меня. - Он уже разбазарил все свои шансы! Рахиль полностью отстранила его от дел и теперь правит его именем, а милый твоему сердцу Амадис лишь исполняет свои обязанности верховного жреца Митры, руководит обрядами, устраивает пышные церемонии и всё такое прочее, на что он горазд. А вся светская власть в Доме сосредоточена в руках Рахили.
- Брендон говорит, что она совсем неплоха как королева, - заметил я.
- Он хочет так думать, чтобы умыть руки и отойти от дел. Впрочем, не буду отрицать, что в некотором смысле он прав. Рахиль действительно умная, волевая и энергичная женщина; она уже доказала, что умеет с толком распорядиться властью. Но весь вопрос в том, в чьих интересах...
- Стоп! - сказал я, сообразив, к чему клонит Юнона. - Даже не думай читать мне лекцию о заговоре коварных сионистов по достижению мировой гегемонии. Я давно уже не верю в эту чепуху.
- Это вовсе не чепуха, Артур. Ты знаешь, я далека от антисемитизма, однако то, что вытворяет Рахиль, не может не вызывать у меня возмущения. В своё время, будучи королевой Света, я всегда ставила на первое место интересы Дома твоего отца, ибо так мне велел мой долг. Рахиль же никогда не забывает, что она - дочь Израиля, и все её поступки продиктованы именно этим обстоятельством.
- Её можно понять, - заметил я. - Как истинная израильтянка, она считает свой Дом богоизбранным.
- Я не отрицаю, что Рахиль искренна в своих убеждениях. Ей кажется естественным, что даже на троне Света она должна руководствоваться интересами своего народа. Но каковы бы ни были её мотивы, сути дела это не меняет. Факт остаётся фактом: твой родной Дом Света нынче покорно следует в фарватере политики Дома Израилева.
Я поморщился:
- Пожалуйста, не дави мне на психику, мама. Не взывай к моему патриотизму, а тем более - к антисемитизму. Этим ты ничего не добьёшься.
Она посмотрела на меня долгим взглядом и с горечью произнесла:
- Боюсь, правы те, кто утверждает, что ты плохой сын Света.
- Вот ещё одна причина, почему я не должен вмешиваться в ваши разборки. И вообще, мама, ты так зациклилась на идее сделать меня королём Света, что даже не допускаешь мысли о существовании у меня собственных планов. А между тем таковые имеются. Я обнаружил устойчивое колдовское сообщество и собираюсь основать новый Дом.
- Знаю, Брендон говорил. Но это плохая идея. Создавать Дом у истоков Формирующих очень опасно. Лучше организуй переправку всех тамошних колдунов в Экватор. Ты можешь это устроить?
- В принципе, могу.
- Вот и сделай. Мы распределим их между дружественными Домами, это обеспечит нам приток свежей крови, а Срединные миры пусть по-прежнему остаются нетронутыми. Не зря же твой прадед так тщательно скрывал их существование.
- Сейчас не те времена, - возразил я. - Существование Источника уже не утаишь, и просто так доступ к нему не закроешь, для этого нужны активные действия. Конечно, я понимаю, что после Рагнарёка демографическая ситуация в большинстве Домов весьма неблагоприятная, и было бы заманчиво улучшить её за счёт разграбления целого колдовского мира - зародыша будущего Дома. Того самого Дома, который должен стоять на страже Источника, оберегать его от посягательств как Порядка, так и Хаоса, обеспечивать стабильность и равновесие во Вселенной.
- Однако твой Дом сам может стать угрозой стабильности и равновесию, - резонно заметила Юнона.
- Да, может, - согласился я. - Но я сделаю всё, чтобы этого не случилось... И хватит об этом, мама. Я уже принял решение, и ты меня не разубедишь. Я не стану претендовать на отцовский трон.
- ЭТО ПОХВАЛЬНО! - послышался за нашими спинами трубный глас. С некоторым опозданием мои чувства забили тревогу, предупреждая о разрыве поблизости пространственного континуума. Видно, я ещё плохо контролировал свой Образ Источника и в пылу полемики с Юноной непроизвольно ослабил контакт с ним до минимального уровня. Между тем трубный глас продолжал вещать: - ОДНАКО ЕСТЬ БОЛЕЕ ВЕРНЫЙ СПОСОБ ГАРАНТИРОВАТЬ, ЧТО ТЫ НЕ ИЗМЕНИШЬ СВОЁ РЕШЕНИЕ. ЭТО СМЕРТЬ. МЁРТВЫЕ НЕ СИДЯТ НА ТРОНЕ.

Глава 8

Едва заслышав трубный глас, мы с Юноной мигом вскочили на ноги и резко развернулись. К тому моменту я уже держал в руке Эскалибур.
Шагах в пяти от нас стоял широкоплечий верзила, ростом свыше двух метров, одетый во всё белое, с белыми, как снег, волосами и голубыми, без зрачков, глазами. За его плечами трепетали снежно-белые, похожие на лебединые, крылья. В обеих руках он держал внушительных размеров мечи под стать его росту; ещё два меча висело у него на поясе в ножнах.
Над головой существа парило золотое светящееся кольцо вроде нимба. Я напряг своё колдовское зрение и с превеликим сожалением убедился, что этот нимб вовсе не дешёвый трюк, а Знак Янь, Символ Порядка. Юнона тоже узнала его и потрясённо охнула.
- Кто ты? - спросил я у существа.
- Агнец Божий, - ответил мне трубный глас.
Я нервно усмехнулся, хотя мне совсем не было смешно.
- Вот как! Ужель близится конец света?
- Для тебя - да, предатель. Я послан, дабы низвергнуть тебя в Хаос, где тебе самое место.
В ответ на такое недвусмысленное заявление я призвал Образ Источника, который повис передо мной, излучая бледно-голубое сияние, видимое только на высших уровнях восприятия.
- И кто же тебя послал? - спросил я у существа, назвавшегося Агнцем Божьим.
- Лучше не спрашивай, - надменно произнесло чудище. - Ибо, услышав ответ, ты ужаснёшься.
Я с некоторым облегчением вздохнул. Ещё по детским урокам я знал, что порождения Порядка не могут лгать в открытую. Когда им нужно что-нибудь утаить, они начинают юлить, уходить от прямых ответов и говорить иносказательно, становясь такими же противными, как и лгущие напропалую, по поводу и без всякого повода, из одной лишь любви ко лжи, создания Хаоса. Будь Агнец послан самим Порядком, он бы мне так и сказал. Хотя теперь я был адептом Источника, представителем третьего полюса существования, митраизм пустил слишком глубокие корни в моём сознании, и по старой привычке меня пугала сама мысль, что я мог чем-то прогневать Порядок.
«Артур! Юнона! - пришли к нам взволнованные мысли Пенелопы. - Что происходит?»
«Явилось существо из Порядка, - ответил я. - Выглядит весьма грозно и называет себя Агнцем Божьим».
«Этого ещё не хватало! - отозвался Брендон, который вместе с сестрой присоединился к нашему разговору. - Что ему нужно?»
«Он пришёл по мою душу, - сообщил я. - Ой! Началось...»
Знак Янь метнулся ко мне, но я легко блокировал его выпад при помощи Образа. Вместо того чтобы отступить и приготовиться к новой атаке, Агнец принялся жать на меня, вливая в свой Знак всё новые и новые порции энергии из Порядка. В ответ мне приходилось интенсивно черпать Силу из Источника.
Намечался поединок мировых стихий. Энергия накапливалась с головокружительной быстротой. При таких темпах всего через несколько минут она достигнет критического уровня...
«Держись, Артур! - крикнула Пенелопа. - Мы идём на помощь».
«Нет! Убирайтесь отсюда! ВСЕ - ЧЕТВЕРО - ЖИВО - В ТУННЕЛЬ!»
«Но почему?»
«Сейчас этот мир превратится в ад! Сматывайтесь, пока не поздно!»
«А как же ты?»
«Я справлюсь. Для меня это... ДА УБИРАЙТЕСЬ ЖЕ, ЧЁРТ ВАС РАЗДЕРИ!».
«Мой дом! - в отчаянии подумала Пенелопа. - Мои картины!»
- Я не оставлю тебя, Артур, - решительно заявила Юнона, швырнув в Агнца какое-то смертоносное заклятие, которое тот без труда парировал, не переставая давить на меня Знаком Янь.
Мой Образ Источника уже излучал ослепительно-голубой свет, видимый на всех уровнях восприятия, включая и обычный.
- Ты так спешишь умереть? - раздражённо осведомился я. - И хочешь, чтобы я погиб, пытаясь спасти тебя?
Юнона не успела ответить, потому что в наш разговор вклинилась Бренда:
«Артур, мы не сможем уйти. Доступ в Туннель перекрыт».
«Так оно и есть», - подтвердил Брендон.
Я выругался и быстро просканировал колдовским зрением окрестности. Очевидно, в момент атаки Агнец привёл в действие заранее заготовленное мощное заклятие, временно прекратившее доступ к Туннелю в радиусе как минимум пятидесяти миль. Даже олимпийский чемпион по левитации не успел бы преодолеть такое расстояние за отпущенные нам считанные минуты.
Прибегнув к Силе Источника, я мог легко сокрушить эти чары или попросту перенести нас всех за тридевять миров. Однако мой Образ был целиком задействован для сдерживания колоссального заряда энергии Порядка, и освободить его хоть на мгновение означало неминуемую катастрофу.
На какую-то секунду меня охватило отчаяние.
«Чёрт! Что же делать?.. Скорее ко мне, я постараюсь защитить вас. Другого выхода нет... А впрочем...»
Выход всё-таки был, и довольно неплохой. Устроив нам ловушку, Агнец сам мог очутиться в западне, один против пятерых. К несчастью, нужное мне заклятие было слишком длинным, сложным и запутанным, чтобы я успел оттарабанить его (пусть даже мысленно), прежде чем окружающий меня мир обрушиться в бездну. После возвращения ко мне памяти я так и не удосужился выкроить время для составления джентльменского набора заклятий, всецело полагаясь на свою мощь. Оставалось лишь надеяться...
«У кого-нибудь из вас, - обратился я к родным, - есть на подхвате свеженькое изолирующее заклятие?»
«У меня было старенькое, - тут же ответил Брендон. - Оно не сработало».
«Моё тоже, - отозвалась Бренда. - Слишком высока интенсивность сил».
«У меня есть, - сказала Юнона. - Позавчерашнее».
«Повесь его на Образ Источника, - распорядился я. - Это добавит ему силы».
Мать притянула к себе Формирующие и для пущей верности произнесла вслух ключевые слова, приводящих в действие уже готовое, но неактивное заклятие. Чары упали на Образ и, подпитанные его энергией, разорвали путы Порядка. Река Силы, текущая через меня, внезапно обратилась вспять, унося свои воды в бесконечность, к Источнику. Меня словно пронзила молния, и я едва не выронил из рук шпагу, на мгновение потеряв контроль над своим телом. А в следующий момент мой Образ и Знак Янь Агнца померкли и растаяли в воздухе. Заклятие Юноны сработало - на некоторое время Агнец утратил свою связь с Порядком. Также это означало, что я не мог вызвать Образ Источника, а мои родные потеряли контакт с Формирующими. После смертельных заклятий, изолирующие чары были, пожалуй, самыми эффективными. Для их снятия требовалось большое количество энергии - а они как раз и перекрывали доступ к внешним источникам силы. Агнец мог использовать только собственные магические ресурсы - как, впрочем, и мы. Но теперь нас было пятеро против одного.
- Ну что? - произнёс я, с облегчением чувствуя, как нечеловеческое напряжение последних минут покидает меня. - Начнём переговоры?
Чудище по имени Агнец Божий совсем не по-ангельски зарычало и швырнуло в меня заклятие остановки сердца, которое я легко поддел остриём своей Эскалибур и разнёс в клочья. Агнец снова зарычал и кинулся ко мне, вовсю размахивая своими большущими мечами.
Не скажу, что мне было так просто отражать атаки противника выше и сильнее меня, к тому же одинаково хорошо фехтовавшего обеими руками. Его глаза без зрачков тупо смотрели в пустоту мимо меня. Он не был зрячим в человеческом понимании этого слова; зато своим колдовским зрением мог видеть во всех направлениях, что создавало для меня дополнительные неудобства. Благо Юнона бесперебойно бомбардировала Агнца заклятиями, хоть и не причинявшими ему никакого вреда, но частично отвлекавшими его внимание.

Предыдущая страница 14 Следующая страница


15 Олег Авраменко

«Артур! - донеслись до меня дочкины мысли. - Посторонись!»
Краем глаза я заметил бегущих к нам со шпагами наголо Брендона, Бренду и Пенелопу. Моя дочь, кроме того, держала в другой руке арбалет. Я сделал обманный выпад, заставив Агнца отступить в нужном мне направлении, сам бухнулся наземь, быстро откатился в сторону и вновь вскочил на ноги. Когда Агнец оказался открытым, Пенелопа уронила шпагу на траву, припала на одно колено, прицелилась и дважды выстрелила. Первая стрела летела Агнцу прямо в лицо, но он молниеносным взмахом меча отбил её в сторону; вторая всё же достигла цели, угодив ему в грудь. С громким хохотом чудище выдернуло её, швырнуло себе под ноги и демонстративно растоптало.
- Да у него не кожа, а панцырь! - поражённо воскликнула Пенелопа, отбросив уже бесполезный арбалет и поднимая с травы шпагу. - Брендон, Бренда! Мы с Артуром займём его спереди, а вы заходите сзади.
Агнец вновь захохотал. Белоснежные крылья за его спиной превратились в руки и выхватили из висевших на поясе ножен ещё два меча. Он занял круговую оборону, фехтуя с каждым из нас отдельным мечом. Это была настоящая машина для убийств - безжалостная, беспощадная, не ведающая сомнений. Чудовище вполне могло продержаться, пока не рассеются изолирующие чары.
Юнона тоже это понимала. Не переставая бомбардировать Агнца слабенькими без внешней подпитки заклятиями, она мысленно спросила:
«Артур, у тебя есть план?»
(Есть ли у меня план?.. У меня всегда есть план!)
«Да», - коротко ответил я.
«Тогда приступай к делу. А я тебя заменю».
«Хорошо. Держи!»
Я отскочил в сторону и бросил свою шпагу Юноне. Она поймала её на лету и тут же вступила в бой вместо меня.
А я отошёл к ближайшему дереву, прислонился к его широкому стволу и стал составлять заклятие для пленения Агнца - мне чертовски хотелось узнать, кто же подослал его. Результатом моей десятиминутной работы были не простые парализующие чары, а сверхпрочные магические оковы, что должны были не только обездвижить противника, но и оградить его от любых ресурсов колдовской силы - как внешних, так и внутренних. Затем я привёл заклятие к канонической форме, отсёк все лишние петли и, собрав последние силы, медленно и чётко, с нужной расстановкой продиктовал его вслух. На предпоследнем слове я остановился. Призрачная ткань чар ожила и слабо затрепетала, готовая накрыть Агнца в тот самый момент, когда я произнесу завершающее слово. Чтобы моё заклятие возымело желаемый эффект, ему была необходима силовая подпитка, причём немалая, иначе противник парирует его без особого труда.
Я стал ждать возвращения Образа. Заветное слово вертелось на кончике моего языка, соответствующий императив дежурил у самой поверхности сознания. Обычно, когда готовят заклятия про запас, в них опускают несколько ключевых слов-команд, что обеспечивает их сохранность в течение многих недель. Однако в данном случае это не имело ровно никакого значения, поскольку изолирующие чары должны были рухнуть с минуты на минуту.
Мои родные постепенно одолевали Агнца. Впрочем, и сами они выглядели порядком измотанными, но их усталость не шла ни в какое сравнение с моей - ведь через меня прошло такое количество энергии из Источника, что способно было обратить в прах целую планету. Я в изнеможении опустился на траву и крикнул:
- Берегите силы, не пытайтесь достать его. Просто держите в постоянном напряжении.
В этот момент Брендон снова пробил защиту Агнца и уже в третий раз ранил его в плечо.
- Всё в порядке, - ответил мой брат, продолжая атаковать. - Мы забьём его насмерть. Главное, чтобы мамины чары продержались.
«А что если моё заклятие не сработает?» - внезапно подумал я и весь похолодел. Я был слишком истощён, чтобы надиктовать ещё одно...
«Пенни, - мысленно спросил я. - У тебя есть готовое изолирующее заклятие?»
«Да...» - Она успешно отразила выпад Агнца и провела стремительную атаку, завершившуюся очередным уколом в бок противника. - «Есть!.. Да, есть. Только очень старое».
«Теперь это неважно. Повесишь его на Образ, если мой план не сработает».
- Хорошо, отец, - произнесла Пенелопа вслух.
Когда появились первые признаки потускнения чар, я отдал команду родным усилить натиск на Агнца. Под шквалом их бешеных атак тот потерял драгоценную секунду и вызвал Знак Янь, уже когда передо мной повис Образ Источника во всей своей пугающей красоте. Я почувствовал, как в меня вливается Сила, и произнёс только одно слово:
- Замри!
Чудище замерло. Знак Янь, начавший было появляться над его головой, исчез. Шпага Брендона, продолжившая своё движение, отсекла ему руку у кисти. Клинок Пенелопы вонзился в порядком изуродованный бок Агнца, а Бренда разрубила его плечо. И только Юнона вовремя остановилась и опустила мою Эскалибур. Обездвиженный Агнец рухнул наземь.
- Чёрт! - воскликнул я. - Вы убили его?
- Вряд ли, - ответила Пенелопа, вытирая полой халата вспотевшее лицо. - Боюсь, он очень живуч.
- Я тоже так думаю, - отозвался Брендон, расстёгивая рубашку. - Но подрались мы на славу... Уф! Отлично позабавились!
Юнона осторожно подошла к Агнцу, приставив остриё шпаги к его горлу.
- А мне кажется, что он сдох, - произнесла она и пнула его носком своей туфли. - Так и есть.
- Но раны... - начала было Бренда.
Я быстро просканировал Агнца и немедленно изгнал Образ, ибо само его присутствие причиняло мне боль.
- Раны здесь ни при чём. На Агнца был наложен заговор смерти - очевидно, на тот случай, если его попытаются пленить.
- Но какой от этого прок? - удивилась Пенелопа. - Если бы Порядок хотел скрыть, что он охотится за тобой, ему следовало бы подослать к тебе нейтральное существо, а не своё создание. Ведь и без допроса ясно, чьих рук это дело.
- Отнюдь не ясно, - возразил Брендон. - Порядок мог предоставить своего Карателя в чьё-нибудь распоряжение.
- Так это Карающий Ангел? - спросил я, взглянув на поверженное чудище. Мне стало зябко.
- Ну да. Карающий Ангел Порядка. Разве ты не знал?
- Нет, прежде никогда не встречался. Не имел такой чести.
- Мог бы и догадаться.
- У меня не было времени гадать, - невесть почему разозлился я. - Мне, в общем, наплевать, как оно зовётся - Агнец Божий или Карающий Ангел. Главное, что это чудище было кем-то подослано, чтобы убить нас.
- В первую очередь тебя, - уточнила Бренда. - А заговор смерти косвенно подтверждает, что этот «кто-то» не хотел, чтобы его личность была установлена. Значит, это не Порядок.
- Сам по себе факт отрадный, - заметил я, растягиваясь на траве. - Но не так, чтобы очень. Предоставляя неизвестному «кому-то» своё создание, Порядок, несомненно, знал его целях. А стало быть, не возражал.
Юнона подошла ко мне и села рядышком, положив у своих ног Эскалибур.
- Это понятно, - сказала она. - Вряд ли Порядок в восторге от того, что на корону Света претендует адепт другой стихии.
- Мама! Я уже говорил, что...
- Не спеши с ответом, Артур. Хорошенько подумай, прежде чем отказываться. Я уверена, что этот Агнец - лишь первая ласточка, предвестник грядущей экспансии Порядка. Сейчас твоя задача - сплотить Дома перед новой угрозой. На троне Света, владея Силой, представляющей Мировое Равновесие, ты сможешь объединить вокруг себя всё колдовское сообщество.
Я промолчал. В словах матери был резон, а я не имел ни сил, ни желания спорить с ней.
Между тем Брендон, Бренда и Пенелопа оттащили убитое чудище в сторону, подошли к нам и, следуя примеру Юноны, расселись возле меня на траве. Идиллическая картинка: счастливая семья устроила привал после удачной охоты...
- Каратель что-то сказал тебе? - поинтересовался Брендон. - Или набросился без объяснений?
- Да нет, сделал одно заявление, - лениво ответил я. - Программное, можно сказать. Очевидно, при своём появлении он услышал, как я говорил маме, что не буду претендовать на престол Света, и... - Я слово в слово пересказал вступительную речь Агнца и наш краткий обмен репликами.
Брендон так и присвистнул. А Бренда задумчиво покачала головой:
- Уж больно конкретно это звучит, вы не находите? Как мне кажется, Агнец просто повторил при случае мысль, высказанную кем-то другим.
- Тем, кто послал его, - подхватила Пенелопа.
- И кто видит в Артуре прежде всего опасного претендента на трон, - добавила Юнона.
- Это либо Амадис, либо Рахиль, - сказала Бренда. - Скорее, Рахиль, а может быть, они оба.
- Или Александр, - предположил я только потому, что мне не хотелось, чтобы в это дело оказался замешан Амадис. - У Рахили и Амадиса слишком явные мотивы, и подозрение сразу пало бы на них. Тем более что Агнец собирался уничтожить не только меня, но и всех нас, в том числе Брендона. А вот Александр...
- Глупости! - резко произнесла Юнона. Как я и ожидал, ей пришлось не по нутру моё предположение. - У Александра нет никаких мотивов.
- Есть, - возразил я. - Он всегда ненавидел меня.
- Но вряд ли до такой степени, - заметила Пенелопа, - чтобы желать смерти своей матери.
- Он мог не знать, что она здесь.
- Глупости! - повторила Юнона. - Существо из Порядка было послано не для сведения личных счётов, а чтобы преградить тебе путь к престолу.
- А ты уверена, что Александр не метит на престол?
- Глупости! - настаивала мама. - Его никто не примет, и он это знает. Он прекрасно понимал, на что идёт, когда отрёкся от Митры и принял христианство.
- Он всегда может совершить обратное. Так сказать, путь покаяния никому не заказан... Между прочим, я тоже христианин. Двадцать лет назад меня окрестили, и, к твоему сведению, отречение пока что не входит в мои планы. Я чувствую сентиментальную привязанность к религии, которую исповедывал последние два десятилетия, хотя никогда не был особенно набожным.
- Но ты не отрекался от Митры. А Александр отрёкся - причём не из политических, а из чисто идейных соображений.
- Минуточку! - оживилась Бренда. - А ведь Артур дело говорит. Мама так увлеклась, защищая Александра, что совсем забыла про Харальда.
Пенелопа и Брендон быстро переглянулись и дружно кивнули. Юнона поджала губы и потупилась.
- Кто такой Харальд? - спросил я.
- Сын Александра, - ответила Бренда. - Полукровка. Он родился ещё до твоего исчезновения, но долгое время никто не знал о его существовании.
- Ну и ну! - сказал я. - Вот так сюрприз! Почему вы до сих пор молчали?
Бренда пожала плечами:
- Мы не думали, что тебя обрадует известие о новом родственнике по этой линии.
- Ещё бы! - вздохнул я.
Брендон вытащил из кармана брюк помятую пачку сигарет, сам закурил и угостил меня с Брендой. Где-то с минуту мы молчали. Я пыхтел сигаретой и постепенно свыкался с мыслью, что в игре, которую мы зовём жизнью, появилась новая фигура - сын моего старшего брата Александра.
- Ну и дела! - наконец проговорил я. - И так неладно в королевстве Датском, а тут ещё Харальд, как чёртик из табакерки... Надеюсь, он ублюдок?
- Увы, нет, - покачала головой Бренда. - Александр был женат с его матерью. И по всей форме зарегистрировал свой брак в Доме Теллуса. Так что, согласно Договору о взаимопризнании культов, Харальд - законный сын Александра и полноправный принц Света.
- И это ещё не всё, - добавил Брендон. - С формальной точки зрения он, как сын нашего старшего брата, имеет больше прав на престол, чем мы с тобой.
- Чем дальше, тем хуже, - сказал я. - Харальд живёт вместе с Александом?
- Уже нет. Пять лет назад он покинул Землю Аврелия, видимо, что-то не поделил с отцом. А может, ему просто надоело жить в мире простых смертных, захотелось приобщиться к колдовской цивилизации. Как бы то ни было, он явился в Солнечный Град, к родне.
- И как его приняли?
- Весьма благосклонно. Амадис осыпал его милостями, лично провёл обряд посвящения Митре...
- Ого! - изумился я. - Сын Александра принял митраизм?
- Причём с полным отречением от христианства. Говорят, Харальд очень увлёкся своей новой религией, даже стал одним из лидеров радикальных митраистов.
- Этой секты фанатичных молодчиков?
- Теперь это не секта, а весьма влиятельная организация, - заметил Брендон. - Политическая партия с сильным религиозным уклоном. На словах радикалы декларируют лояльность к существующему режиму, но втайне противодействуют ему. Не решаясь объявить их всех скопом вне закона, королева Рахиль расправляется с ними поодиночке, преследуя самых неугодных ей. В прошлом году против Харальда было выдвинуто обвинение в государственной измене, но арестовать не успели - он вовремя смылся.
- Однако не примкнул к оппозиции?
- Нет, он вообще где-то пропал, и с тех пор о нём ничего не слышно. Полагают, что он возвратился к отцу.
- Когда я в последний раз разговаривала с Александром, - отозвалась наконец Юнона, - он утверждал, что это не так. По-моему, он был очень обеспокоен исчезновением Харальда.
- Или обеспокоен тем, - сделала предположение Бренда, - что замыслил его сын.
- В любом случае дело дрянь, - подытожил я. - Заявился новый родственничек с претензиями на престол.
Тут мои чувства забили тревогу, сигнализируя о том, что установленные Агнцем блокирующие чары внезапно исчезли и где-то поблизости открылся Туннель. Превозмогая усталость, я резко вскочил на ноги. Мир на мгновение померк в моих глазах и закачался со стороны в сторону, как палуба корабля в штормовую погоду. Передо мной повис Образ Источника, а издали, будто сквозь плотный слой ваты, донёсся голос Юноны:
- Успокойся, Артур, это наши. На всякий случай я вызвала родственников из Страны Сумерек.
- Слава богам... - пробормотал я, бухнулся наземь и наконец позволил себе отключиться.

Глава 9

У него были густые тёмные волосы, лохматые брови на широких массивных дугах и чёрная с проседью борода. Он был коренастый, среднего роста, гораздо ниже меня, но я всегда смотрел на него снизу вверх. Фигурально выражаясь, конечно.
В его больших карих глазах светилась мудрость тысячелетий. Его взгляд завораживал, гипнотизировал, казалось, проникал в самые глубины моего существа, разгадывал самые потаённые мысли. Он был почти ясновидец, ибо был мудр, и за свою долгую жизнь научился понимать людей лучше, чем они - сами себя. Я считал его добрым, и так оно было в действительности, потому что он не смог бы прожить столько веков, если бы не любил жизнь и людей, принимая их такими, какие они есть. Возможно, на определённом этапе своего существования он был циником, но впоследствии его характер стал настолько сложным, что первоначальный цинизм под давлением филантропии постепенно сменился глубоким и благожелательным знанием человеческой натуры, всех её сильных сторон, слабостей и недостатков.
Мой дед Янус, король Сумерек, старейшина Властелинов, навестил меня в моих покоях, что в Замке-на-Закате, когда я, проснувшись после двадцатичасового восстановительного сна, сидел в постели и жадно поглощал обильный завтрак. Компанию мне составляли Бренда и Пенелопа, которые попеременно дежурили возле меня, пока я находился без сознания, и тётя Помона, самая искусная в Сумерках врачевательница, с чьей помощью я так быстро оклемался.
При появлении деда девочки дружно вскочили на ноги. Из вежливости я тоже сделал соответствующее движение, хотя по-настоящему вставать не собирался. Как я и ожидал, Янус жестом велел мне оставаться в постели и продолжать завтрак, а сам расположился рядом с кроватью в мягком плюшевом кресле, освобождённом для него Пенелопой. Он неторопливо раскурил свою неизменную трубку из красного дерева и лишь затем спросил:
- Как самочувствие, Артур?
- Спасибо, дед, всё хорошо, - с излишней бравадой ответил я, стараясь улыбнуться как можно бодрее. - Я почти в полном порядке.
- Правда, нервишки у него ещё слабенькие, - заметила Помона, взглянув на меня своими бойкими чёрными глазами. - Но я интенсивно накачиваю его витаминами, так что скоро он будет в норме. А пока я решила оградить Артура от всевозможных посетителей.
Янус усмехнулся себе в бороду:
- Надеюсь, присутствующие не в счёт?
- Ну, разумеется.
- Тогда, детки, оставьте нас вдвоём. Я хочу поговорить с Артуром наедине.
- Только не сильно донимай его расспросами, отец, - предупредила Помона.
- Да, да, конечно.
Когда Бренда, Помона и Пенелопа вышли, дед уставился взглядом в открытое окно, за которым виднелось серое мглистое небо Ночного Предела Сумерек, и медленно проговорил:
- Я рад, что ты вернулся, Артур. Я уж не чаял увидеть тебя живым.
И тут я понял, что подсознательно боялся встречи с дедом, потому как знал, что отвечу на любой его вопрос - без малейшего нажима с его стороны, просто по привычке слепо доверять его суждениям, во всём полагаться на его опыт, знания и мудрость. Янус крайне редко проявлял властность, хотя он выглядел весьма внушительно, надевая на себя маску грозной непреклонности. Ему почти никогда не приходилось повторять свои распоряжения дважды или повышать голос, обычно он выражал свою волю в форме пожеланий - и все тотчас бросались исполнять их с большим рвением и энтузиазмом. В Сумерках (и не только в Сумерках) он был непререкаемым авторитетом, и остальные беспрекословно повиновались ему. Так повелось ещё с незапамятных времён; это казалось настолько естественным, что никому даже в голову не приходило задаваться вопросом, на чём же в действительности зиждется его безграничная власть над людьми. В Стране Вечных Сумерек не было официального наследника престола. Когда-то, в давние времена, этот титул существовал, но постепенно он утратил в глазах людей всякий вес, стал считаться архаизмом, а потом и вовсе канул в Лету. Янус пережил стольких своих наследников, что в конце концов все уверовали, что его правление будет длиться вечно.
Не дожидаясь, пока дед сам попросит меня, я начал рассказывать ему обо всём, что случилось со мной с момента моего исчезновения. Повесть моя не отличалась стройностью композиции, местами я очень спешил, перескакивая с одного на другое, местами вдавался в ненужные подробности, но дед слушал меня не перебивая. Прошедшие тысячелетия научили его терпеливо выслушивать людей, даже если подчас они несли откровенный вздор, пускались в пространные философские рассуждения, ударялись в длиннющие сентенции. Когда я делал паузу, чтобы перевести дыхание или поглотить очередную порцию завтрака, Янус не вставлял никаких замечаний, а молча ждал продолжения, пыхтел трубкой и всё так же смотрел в окно, лишь изредка обращая на меня свой острый, проницательный, будто читающий все мои мысли взгляд.
Он дал мне выговориться до конца и только тогда, после непродолжительного молчания, сказал:
- Я считаю правильным твоё решене не претендовать на корону Света. Но не потому, что ты обладаешь огромным могуществом. В конце концов, формальный титул не придаст тебе большей силы. Сейчас твоё место возле Источника. Тебе предстоят более важные дела, чем борьба за отцовский престол. Ты должен создать Дом, который будет стоять на страже стабильности и равновесия во Вселенной.
- Я рад, что вы разделяете моё мнение, - сказал я, и на душе мне полегчало. Поддержка деда развеяла мои последние сомнения насчёт целесообразности основания Дома в Срединных мирах.
- Гм, - спустя пару секунд произнёс Янус. - Жаль, что сейчас ты не можешь вызвать свой Образ. Хотелось бы посмотреть, что он собой представляет... Нет, нет, не пытайся, побереги свои нервы. Ещё успеется, я терпелив и умею ждать. Просто меня интересует, аналитическая это мощь, как у Порядка и Хаоса, или же синтетическая, как у Формирующих.
- И то, и другое, - ответил я. - Сила Источника... ну, вроде как полиморфна. Конкретная форма её проявления зависит от обстоятельств. В связи с этим я испытываю определённые трудности при общении с Образом.
- Проблема структурной несовместимости?
- Ещё какая! Даже простейшее заклятие не удаётся втиснуть в рамки одного языка. Каждый раз возникает потребность в использовании чужеродных грамматических форм, что при отсутствии системы ведёт к резкому снижению эффективности. В ближайшее время я вплотную займусь прикладной лингвистикой, попытаюсь разработать схему «мирного» сосуществования разных языков в пределах одной конструкции, составлю словарь ассоциаций... В общем, что-нибудь да придумаю.
- А как насчёт математики?
- Я уже думал об этом. Полагаю, аппарат теории групп подойдёт идеально. А ещё объектные языки программирования. К сожалению, математика не моя стихия. Я слаб в точных науках.
Янус покачал головой. В его глазах промелькнуло осуждение.
- В этом отношении годы не изменили тебя. Ты по-прежнему в плену у своих комплексов.
Я не нашёлся, что ответить, и только поджал губы. Упрёк деда задел меня вдвойне. Во-первых, он напомнил мне о Диане, и это причинило мне боль. А во-вторых, он был совершенно прав относительно моей закомплексованности на почве математики. Но, с другой стороны, как не почувствовать себя полным идиотом, имея дело с Дианой, которая уже в шестнадцать лет решала в уме нелинейные дифференциальные уравнения в частных производных?..
- В любом случае, - сказал я наконец, - я склонен рассматривать общение с силами как искусство, а не как науку. Предпочитаю отдавать Образу команды словами, а не плести вокруг него паутину из абстрактных символов... - Тут я умолк. Мои слова о словах (извините за каламбур) вызвали у меня цепочку ассоциаций, которая привела к мысли, которой я после недолгих колебаний решил поделиться с дедом. - И ещё одно, дед. Мне кажется, Источник первозданнее других стихий. Если верна гипотеза Большого Взрыва, в огне которого родилась Вселенная, то Источник был субъектом её творения. Именно он изрёк Первое Слово, разделившее изначальный Абсолют на Порядок и Хаос.
- Первое Слово? - переспросил Янус, приподняв бровь. Его глаза на мгновение сверкнули.
- Да, - сказал я и зябко передёрнул плечами. - По-моему, Источник разумен. Я заподозрил это ещё во время купания в нём, а вчера, когда сдерживал натиск Агнца и черпал энергию из самых его глубин... похоже, тогда я на мгновение прикоснулся к его мыслям. И чем больше думаю над этим, тем больше убеждаюсь, что это не было лишь игрой моего воспалённого воображения. Источник действительно разумен.
- В некотором смысле разумны и Порядок с Хаосом, - заметил Янус.
- Но не так, как Источник. Порядок и Хаос обладают неким подобием коллективного сознания, они способны мыслить только общими категориями, частности им недоступны. Для них «я» - пустой звук, у них нет личности.
- А у Источника есть?
- Кажется, есть. Я не смог уловить, о чём он думал - в тот момент мне было не до того. Но одно несомненно: он думал как личность, как полноценная и осознающая себя личность.
Дед отвёл взгляд от окна и посмотрел мне прямо в глаза. Я выдержал лишь несколько секунд, затем потупился.
- Ты боишься, что нашёл Бога? - наконец проговорил он.
- Да, - признался я, - боюсь. Если принять за определение, что Бог есть высший разум, стоящий у начала всего сущего, то Источник при таком толковании является Богом. Это вызывает у меня смешанные чувства.
- Я понимаю тебя, - кивнул Янус. - Но думаю, что ты спешишь с выводами.
- Хотелось бы надеяться. Вряд ли мне будет по плечу роль особо приближённого к Престолу Господнему. Для меня это слишком большая ответственность... Как, впрочем, и для любого другого человека.
- Поэтому ты собираешься переложить часть своей ответственности на хрупкие плечи Пенелопы? - спросил Янус.
Я нисколько не удивился дедовой проницательности. Только спросил:
- Как вы догадались?
- Это было просто. Из твоего рассказа я понял, что есть (или ты думаешь, что есть) какой-то глубинный смысл в том, что хранителем Силы Источника должна быть женщина. Вполне естественно, что ты выбрал Пенелопу. Вообще, родители склонны видеть в своих детях только хорошее.
Я проглотил этот намёк и не подавился. Любой другой на месте деда получил бы от меня резкий ответ-совет не совать свой нос в мои дела - но только не Янус. Я безоговорочно признавал за ним право делать критические замечания даже в адрес моей дочери.
- Вы не считаете её достойной? - осторожно спросил я.
- Нет, почему же. У тебя замечательная дочь, Артур, ты можешь гордиться ею. Однако у неё есть один большой недостаток, не чуждый, кстати, и тебе. Как и все творческие натуры, она неуравновешенна и слишком подвержена эмоциям, что, на мой взгляд, помешает ей стать хорошей Хозяйкой Источника. На твоём месте я отдал бы предпочтение Бренде. У неё мощный аналитический ум, она серьёзная, вдумчивая и рассудительная девочка с сильно развитым чувством ответственности за свои поступки, а здравый смысл в ней преобладает над эмоциями и сиюминутными порывами.
На мгновение я даже опешил. Только в исключительных случаях Янус плохо отзывался о людях, но ещё реже от него можно было услышать однозначно положительную оценку. Такая характеристика значила для меня больше, чем сотня дипломов самых престижных университетов.
- Вы очень высокого мнения о ней, - заметил я.
- Бренда заслуживает того. Правда, порой она чересчур много говорит, зато всегда делает дело. Думаю, она будет тебе хорошей помощницей.
- Мне она тоже нравится, - сказал я. - Но я ещё недостаточно хорошо знаю её.
- Так узнай получше. А уж потом решай, доверить ли ей надзор за Источником.
- Вы предлагаете мне взять Бренду с собой?
- Рекомендую.
- А как быть с Брендоном? Они же не могут друг без друга.
- Возьми и его. В нашем последнем разговоре Брендон ясно дал мне понять, что был бы не прочь отправиться с тобой в Срединные миры.
- Он устраняется от борьбы за престол?
- Не насовсем, только на пару лет. Ему хочется пожить немного в своё удовольствие, вдали от всех забот, интриг и заговоров. Я считаю, что в данном случае это по-человечески понятное желание нисколько не противоречит интересам вашей семьи. Прежде чем разжигать междоусобицу в Доме Света, вовлекая в неё другие Дома, нужно дать Амадису и Рахили последний шанс. И тогда Брендон станет королём, избежав кровпролития... Гм. Но в одном твоя мать права. Адепт Равновесия на троне Света - очень сильный расклад. Впрочем, это решать тебе. Я не собираюсь давить на тебя авторитетом, просто хочу, чтобы ты знал моё мнение. В последнее время появилось много признаков усиления активности Порядка, ситуация в Экваторе становится всё более нестабильной. Полагаю, Хранитель Хаоса был прав, когда решил включить в игру третью силу... Кстати, ты точно уверен, что Порядок не сможет атаковать Источник?
- Почти наверняка нет. В Срединных мирах влияние Порядка и Хаоса заканчивается.
Дед хмыкнул:
- Странно слышать, что существует часть Вселенной вне противостояния инь-янь. Это опровергает наши представления об основных принципах мироздания.
- Не совсем так, - заметил я. - В своих окрестностях Источник генерирует в точности те же условия, что и энтропийные потоки между Порядком и Хаосом. Там также присутствует фундаментальный конфликт инь-янь, но в несколько специфической форме. С точки зрения метафизики Срединные миры занимают в общей картине мироздания такое же особенное положение, как Порядок и Хаос, однако по своей физической природе они схожи с Экваториальным Поясом, что и наводит меня на мысль о первозданности Источника.
Янус ненадолго задумался.
- Возможно, ты и прав, - произнёс он. - Это сложный философский вопрос, и мы детально обсудим его как-нибудь в другой раз. Пока что ясно одно: у истоков Формирующих, где безраздельно властвует сила, адептом которой ты являешься, вы с Брендоном, Брендой и Пенелопой будете в полной безопасности - столько времени, сколько вам понадобится, чтобы стать сплочённой командой, способной противостоять попыткам Порядка нарушить в свою пользу Мировое Равновесие.
Мне вдруг стало очень неуютно и очень одиноко. На душе у меня заскребли кошки. Я внутренне содрогнулся и залпом отпил из бокала солидную порцию вина. Крепкий напиток двухсотлетней выдержки немного согрел меня, но не развеял мои тревожные мысли.
- Агнец говорил о троне, - многозначительно произнёс я.
Янус кивнул:
- Очевидно, Порядок выдвинул своего претендента на престол в Царстве Света и оказывает ему всяческую поддержку. Не хочу быть категоричным, но почему-то мне думается, что это Харальд.
- Что вы знаете о нём?
- То же, что и другие. С ним лично я не встречался. Говорят, что Харальд принял митраизм очень близко к сердцу, и это меня беспокоит. Культ Митры восходит непосредственно к Порядку, и Харальд в своём рвении неофита мог зайти слишком далеко. Гораздо дальше, чем ваш предок.
Я сразу догадался, о ком идёт речь.
- Но король Артур был адептом Источника.

Предыдущая страница 15 Следующая страница


Сын Сумерек и Света 16

- Да, - согласился дед, - теперь мы знаем, что был. Но он обладал и Силой Порядка, это мне точно известно. Должно быть, из каких-то соображений он променял Источник на Янь. Вполне возможно, что ради собственного спасения - ведь его преследовала Вивьена, которая была, как выяснилось, не обычной ведьмой, а Хазяйкой Источника. Я полагаю, что именно благодаря Силе Источника король Артур смог овладеть Силой Порядка, не потеряв ни своей человечности, ни своего рассудка.
Гипотеза Януса показалась мне довольно убедительной. Но не актуальной - сейчас ситуация была совершенно другая.
- Как бы то ни было, - сказал я, - а Харальд не обладал Силой Источника. Если он снюхался с Порядком, то у него наверняка крышу сорвало. Его нужно разыскать.
- Наши уже занялись этим. Так же, как и другие Дома. Никто не в восторге от перспективы, что по Экваториальным мирам разгуливает сумасшедший адепт Порядка.
- А у Александра спрашивали?
- Недавно я с ним разговаривал. Он божится, что ничего не знает о планах своего сына и не видел его уже более года.
- Но на всякий случай его следовало бы арестовать.
Янус прищурился и пристально поглядел на меня. Я приготовился услышать от деда дежурный упрёк по поводу нашей давней вражды с Александром, но вместо этого он сказал:
- Между прочим, Амадис неоднократно пытался связаться с тобой. Ты думаешь потолковать с ним?
Я покачал головой:
- Это исключено. У нас с Амадисом были хорошие отношения, и я не хочу их портить. А при встрече я буду вынужден чётко определить свою позицию - либо встать на его сторону, либо объявить себя противником его режима. Ни к тому, ни к другому я пока не готов.
- Понимаю, - сказал Янус. - Но когда-нибудь тебе придётся сделать выбор.
- Но позже, - ответил я.
*
Следующие четыре сумеречных цикла я посвятил восстановлению своей нервной системы. Тётя Помона оградила меня от посетителей за исключением самых близких родственников, но даже им не позволяла подолгу надоедать мне. Бо льшую часть времени я проводил в обществе Бренды и Пенелопы. Брендон отбыл на Землю Хиросимы, чтобы уладить там свои дела, связанные с прекращением практики; он был очень ответственным человеком и не мог бросить своих пациентов на произвол судьбы. Юнона отнеслась к его решению отправиться вместе со мной крайне неодобрительно и назвала нас обоих дезертирами. Она пыталась взывать к нашему патриотизму, честолюбию и прочим свойственным каждому человеку слабостям и добродетелям, однако мы не поддавались на её уговоры. Обидевшись на нас, мама удалилась на Истинный Марс, в свой новый Дом. Впрочем, мы не сомневались, что на торжественный пир во Дворце-на-Вершине-Олимпа, созванный понтификом города в мою честь, она явится обязательно и к тому времени уже перестанет сердиться на нас.
Пенелопа, будто специально в подтверждение слов Януса о неровности её характера, впала в меланхолию. Обычно она устраивалась в углу комнаты, где мы находились, сидела там тихо, как мышка, часами не произнося ни слова, и только тем и занималась, что наблюдала за мной. Самое странное, что я не чувствовал себя неловко под её пристальным, изучающим взглядом. Она смотрела на меня с такой теплотой и доброжелательностью, что мне было даже приятно.
Из-за такого состояния Пенелопы общался я преимущественно с Брендой. Мы болтали, дурачились, просматривали лучшие фильмы, созданные человечеством за время моего отсутствия, слушали музыку, играли в шахматы, а время от времени, когда Пенелопа немного оживлялась или ко мне наведывался Дионис, мой старый друг и кузен, сын тёти Помоны, мы втроём перекидывались в карты. Позже Бренда принесла в мою комнату персональный компьютер и, следуя моим указаниям, принялась конструировать для меня сверхсложные и сверхмощные заклятия. Надо отдать ей должное - она оказалась отличной помощницей, работала быстро и плодотворно, схватывая всё на лету.
К исходу четвёртого цикла моё самочувствие улучшилось настолько, что я мог уже без опаски вызвать Образ Источника в полную силу и продиктовал с компьютерных распечаток новенькие заклятия. Теперь я был готов к встрече хоть с легионом Агнцев - а также с теми, кто за ними стоял. Особенно лихим было одно заклятие на девяти языках, которое я наговаривал в течение получаса. Это был мой маленький сюрприз для Александра и его сынка, с которыми я собирался встретиться перед своим отбытием в Срединные миры.
- Хорошо мы поработали, - удовлетворённо констатировал я, потягиваясь в кресле. - Бренда, солнышко, без тебя я бы ни за что не справился. Что и говорить: ведьма с компьютером - грозная сила.
- Совершенно верно, - согласилась Бренда и тут же выстрелила взглядом в Пенелопу. - А вот если бы к нам присоединилась ещё и ведьма с мольбертом и добавила немного гармонии к сухой математической лингвистике... Но нечего надеяться - эта ведьма чересчур угрюма и задумчива.
В ответ на это замечание Пенелопа молча поднялась с кресла, подошла ко мне и легонько чмокнула меня в губы.
- Спокойной ночи, Артур, - сказала она, затем поцеловала Бренду и добавила: - Спокойной ночи, кузина.
- Уже уходишь? - спросил я.
Пенелопа кивнула и сонно улыбнулась. Впрочем, сонной она выглядела с самого утра.
- Я устала и хочу спать. Да и поздно уже.
- Приятных тебе снов, милая, - сказал я и поцеловал её руку.
Когда Пенелопа вышла, Бренда прокомментировала:
- У неё сейчас кризис жанра. Хочет написать твой портрет с натуры, но никак не решается начать.
- Наверно, я здорово разочаровал её, - предположил я.
- Не говори глупостей! Она просто без ума от тебя. Но ты совсем не такой, каким она тебя представляла. Сейчас Пенелопа мучительно привыкает к тому, что ты вовсе не идеал, а живой человек.
Я тяжело вздохнул:
- Ей придётся привыкать не только к этому... - Несколько секунд я помолчал, затем продолжил: - Видишь ли, когда я рассказывал вам свою историю, то умолчал о девушке, которая скоро станет моей женой.
- Ага... - сестра лукаво улыбнулась. - Это та, что связывалась с тобой ещё в первый день? Брендон говорит, что она настоящая красавица. По его словам, вы смотрели друг на друга влюблёнными глазами, хоть и разговаривали очень официально.
- Он ошибся, - ответил я, чувствуя, как краснеют мои щёки. - То была Дана, невеста короля Колина. А мою зовут Дейдра, она двоюродная сестра Даны и дочь покойного короля Бриана... - Я рассказал о ней всё, что считал нужным, после чего осторожно спросил: - Как ты думаешь, Пенелопа болезненно отреагирует на это известие?
- Думаю, будет неприятно поражена. Ведь в её представлении вы с Дианой были единым целым. Впрочем, она уже готова к этому... во всяком случае, готовится. В частности этим и вызвана её меланхолия.
- Вот как! - обиделся я. - Брендон уже поделился с ней своими нелепыми догадками насчёт Даны?
Бренда внимательно посмотрела на меня, и в её глазах я прочёл невысказанный вопрос: а так ли они нелепы?
- Нет, это я. Позавчера, как бы между прочим, я высказала предположение, что если ты прожил двадцать лет, ничего не помня о себе, то наверняка у тебя есть девушка, а может, и жена.
- И что Пенелопа?
- Была шокирована. Прежде она не задумывалась о такой возможности. Как я уже говорила, она только начинает воспринимать тебя как живого человека.
- Тогда прошу тебя... - Я замялся. - Ну, намекни ей про Дейдру. Тонко, ненавязчиво, постарайся не огорошить её сразу.
Бренда хмыкнула:
- Нелёгкую задачку ты мне подкинул. Но я попробую. Рано или поздно Пенелопа всё равно узнает правду - так пусть лучше от меня. Я буду очень деликатной.
- Спасибо, сестричка.
Я достал из кармана сигарету и закурил. Бренда собрала разбросанные на столе листы с распечаткой текстов заклятий и сложила их в аккуратную стопку. Как я уже успел убедиться, она была невероятно опрятна и просто обожала наводить повсюду порядок.
- Чары просто супер, - сказала сестра и вздохнула. - Жаль, что я не могу ими воспользоваться.
- Пока что не можешь, - уточнил я.
- Так ты уже решил? - спросила Бренда.
Я утвердительно кивнул:
- Да, я отведу вас к Источнику. Всех троих.
- Но ты ещё плохо знаешь нас.
- Зато вы мне очень нравитесь. А я привык доверять своим чувствам.
Бренда уселась мне на колени и обхватила мою шею рукой.
- Мы все тебя любим, Артур, - серьёзно сказала она. - И не обманем твоего доверия.

Глава 10

Мы ехали по узкой извилистой улочке, ведущей в центр города, подковы наших лошадей мерно цокали о гладкие булыжники мостовой. Доро гой нам то и дело встречались вооружённые мужчины, пешие и конные, в белых плащах с чёрным крестом рыцарей ордена Святого Духа. Некоторые из них останавливались и глядели нам вслед - но не на меня, а на моего спутника, молоденького пажа со светлыми льняными волосами, чудными голубыми глазами, хрупкой изящной фигуркой и смазливеньким девичьим личиком.
В конце концов Бренда не выдержала и тихонько фыркнула.
- Проклятье, Артур! Из нашего маскарада ничего не вышло. Все сразу признают во мне женщину.
Я покачал головой:
- Вовсе нет, сестричка, ты ошибаешься. Они думают, что ты мальчик. Красивый, очаровательный мальчик. Крестоносцы приносят обет безбрачия, поэтому среди них много гомиков и педофилов.
Бренда брезгливо поморщилась:
- Фу! Безобразие!
Ей пришлось нарядиться в мужскую одежду, поскольку женщин (за исключением прислуги) на территорию орденских замков не пускали. Вообще я собирался навестить брата Александра один, но Бренда вцепилась в меня мёртвой хваткой, так что мне пришлось взять её с собой. Я понимал, что в случае моего отказа она попытается самостоятельно подстраховать меня и тем самым сорвёт мои планы.
Наконец мы подъехали к массивным обитым железом воротам в высокой каменной стене, ограждавшей от остальной части города главное командорство ордена Святого Духа и резиденцию его гроссмейстера. Как и тридцать лет назад, замок был защищён мощными и устойчивыми блокирующими чарами, которые надёжно перекрывали доступ до Туннеля. Именно поэтому мы прибыли обычным путём, а не объявились прямо в личных апартаментах Александра. Конечно, я мог запросто обойти эту блокировку, воспользовавшись Силой Источника, однако мой план предусматривал, что Александр получит несколько минут на размышление - и допустит ошибку, на которую я очень рассчитывал.
Створы ворот были распахнуты, решётка поднята, но путь нам преградили два вооружённых алебардами стражника, один из которых был чисто выбрит и выглядел лет на двадцать пять, другой, бородатый, казался гораздо старше.
- Кто? - требовательно спросил тот, что был с бородой.
- Шарль де Лумьер, рыцарь из Нормандии, с оруженосцем, - ответствовал я. - Прибыл к его светлости великому магистру с посланием от его высочества герцога Нормандского.
Стражники посовещались между собой и с другими своими коллегами, дежурившими у ворот, затем младший направился внутрь крепости и исчез за углом караульной. Бородатый велел нам подождать, объяснив, что о нашем прибытии сейчас доложат начальству.
Минут через десять ушедший докладывать о нас стражник вернулся. Вместе с ним важно шествовал высокий голубоглазый блондин лет сорока, типичный ариец, одетый в шикарный камзол из тёмно-коричневой тафты со множеством серебряных позументов. Его властный вид и почтительное отношение к нему со стороны стражников свидетельствовали о его высоком положении в иерархии ордена.
Когда он приблизился к нам, мы с Брендой спешились. Он сдержанно поклонился, мы ответили ему тем же.
- Командор Гартман фон Ауэ, - представился он, - адъютант его светлости великого магистра. С кем имею честь, господа?
- Шарль де Лумьер к вашим услугам, сударь, - вежливо произнёс я. - А это мой оруженосец и кузен Бран де Шато-Тьерри.
Командор неодобрительно взглянул на Бренду - её девичья внешность произвела на него не лучшее впечатление - и неопределённо кивнул.
- Мне доложили, что вы прибыли с посланием от герцога Нормандского.
- Вернее, с поручением, - уточнил я. - С конфиденциальным поручением. У меня есть рекомендательное письмо, адресованное лично его светлости великому магистру, и я намерен ходатайствовать о срочной аудиенции.
Я достал из-за отворота камзола пакет, скреплённый большой гербовой печатью из красного воска. Внутри пакета лежала записка - мой привет Александру.
Командор взял у меня пакет и внимательно изучил печать, убеждаясь в её подлинности. На всякий случай я сделал ему лёгкое внушение, направляя его мысли в нужное русло. То ли командор был очень восприимчивым человеком, то ли он и сам пришёл к такому же решению, но никакого сопротивления с его стороны я не ощутил.
- Следуйте за мной, господа. Я доложу о вас его светлости.
Мы прошли под аркой ворот и очутились на краю широкого плаца, в противоположном конце которого строем маршировали пешие крестоносцы, распевая какую-то воинственную песню. Возле конюшен Гартман фон Ауэ поручил наших лошадей заботам конюхов, затем повернулся ко мне и сказал:
- У вас славное имя, сударь. Вы, случайно, не родственник знаменитого Артура де Лумьера, который тридцать лет назад командовал армией Лангедока в войне с нашим орденом?
- Да, я его сын.
Командор с уважением поглядел на меня.
- Даже так! Надеюсь, ваш отец в добром здравии?
- Он давно умер, - замогильным голосом сообщил я.
Командор перекрестился. Я последовал его примеру, а Бренда чуть было не осенила себя знамением Света, но вовремя опомнилась.
- Да упокоит Господь его душу, - произнёс Гартман фон Ауэ. - Ваш отец был великим воином, сударь, и в нашем ордене его уважают, хотя он был нашим врагом. Мы свято блюдём традиции рыцарской чести.
Я промолчал, сохраняя на своём лице скорбную мину. По правде говоря, я был польщён, что Александр не предал моё имя анафеме. Впрочем, не исключено было, что я обманывался, принимая желаемое за действительное. Может, он хотел сделать это, но не смог, так как большинство его подчинённых чтили воинские традиции своей эпохи. В Средние века война является неотъемлемой частью повседневного быта, и в этих условиях уважение к достойному врагу не просто красивая поза, не благородный жест, а жизненная необходимость, отдушина для гуманизма в мире, где царят жестокость и насилие...
*
За прошедшие с момента нашей последней встречи три десятилетия Александр сильно изменился. Теперь он выглядел лет на шестьдесят по меркам простых смертных; кожа на его гладко выбритом лице потемнела, чуть загрубела, на лбу и переносице образовалось множество морщин, а в густых каштановых волосах виднелись седые пряди. Однако лицо его сохраняло прежнее жёсткое, волевое выражение, серо-стальные глаза смотрели на мир властно и решительно, ярче прежнего пылал в них огонь фанатизма.
Несколько секунд после того, как он вошёл в комнату, где нам велено было ждать ответа на просьбу об аудиенции, мы молча рассматривали друг друга, освежая свою память и пополняя её новыми сведениями о переменах во внешности. Я должен был признать, что этот облик, обычно принимаемый только самыми старыми колдунами, очень идёт Александру. В былые времена я находил его юное лицо, отмеченное печатью одержимости, в некотором роде смешным - но сейчас мне было не до смеха.
- Если ты хотел ошарашить меня своим визитом, - медленно проговорил Александр, - то тебе это удалось. Я удивлён, брат. - Он произнёс ключевые слова, приводящие в действие чары против подслушивания, и вновь обратился ко мне: - По правилам фамильного этикета нам следовало бы обменяться сердечными рукопожатиями, но я не думаю, что это хорошая идея.
- Согласен, - кивнул я. - Нам можно присесть?
- Да, разумеется. Располагайтесь, где вам угодно, чувствуйте себя как дома.
Мы с Брендой устроились в удобных креслах и немного расслабились, хотя совету чувствовать себя как дома следовать не собирались. Особенно я.
Александр тоже сел и перевёл свой жёсткий взгляд на сестру:
- Так, стало быть, ты и есть Бренда? В последний раз я видел тебя совсем маленькой.
- Жаль, я не помню этого, - вежливо ответила Бренда.
- Ты была милым ребёнком и стала красивой девушкой, - продолжал Александр. - В этом наряде ты выглядишь весьма соблазнительно.
- Да уж! - фыркнула Бренда. - По пути сюда твои рыцари вовсю пялились на меня.
- Что делать. Ты очень привлекательная женщина.
- Но они принимали меня за парня! Какое бесстыдство!
Александр пожал плечами:
- Порокам людским несть числа. Даже самые лучшие из них грешат, если не делом, то мыслию и словом.
- Как ты, например, - ехидно вставил я; больше всего меня раздражал в Александре его цинизм. - Ты согрешил, отрёкшись от семьи, и твой проступок не остался безнаказанным. Харальд, твой сын, взлелеянный и воспитанный тобой, отрёкся от истинного Бога.
Александр закусил губу и зло посмотрел на меня:
- Будь ты проклят, Артур! Умеешь же ты достать человека!.. Зачем ты пришёл ко мне? Что тебе нужно?
- Своё я уже получил, - ответил я с кривой усмешкой. - Я застал тебя врасплох и вынудил совершить ошибку.
- Какую?
- А вот такую, - сказал я и задействовал первое из моего джентльменского набора заклятий.
Мой старший брат был мгновенно парализован и лишён доступа как к Формирующим, так и к своим внутренним ресурсам.
- Можешь говорить, - разрешил я. - Но звать на помощь не советую. Всё равно тебя никто не услышит. Ты сам позаботился об этом.
- Негодяй! - гневно произнёс Александр, сидя без движения в своём кресле. Глаза его горели бессильной злобой. - Ты подлый, бесчестный человек! Ты стал ещё вероломнее, чем был раньше. Я принял тебя как родственника, а ты...
- И своего ублюдка ты вызвал по той же причине? - едко осведомился я. - Небось, для того, чтобы устроить трогательную встречу дяди с племянником?
- Он вызвал Харальда? - удивлённо спросила Бренда.
- А что же ты думала? С того момента как Александру было доложено о нашем прибытии, я был начеку и внимательно следил за Формирующими. Он связывался с кем-то через Самоцвет.
- С Харальдом?
- Уверен, что с ним. Мол, привалила удача, сынок. Птичка в клетке, жду тебя с группой коммандос из Порядка.
- Идиот! - прорычал Александр. - Думаешь, я замешан в безумные планы Харальда? Я точно так же осуждаю его сговор с Порядком.
- Тогда зачем вызвал его?
- Я не звал его! Только предупредил, что ты пожаловал ко мне. Чтоб он случайно не сунулся сюда и не попал в твои лапы.
- Значит, ты солгал маме и деду, - сказала Бренда. - Ты поддерживаешь связь с Харальдом!
- Он мой сын, - отрезал Александр. - Что бы он ни сделал, он остаётся моим сыном. А ты, Артур, дурак, если мог подумать, что я замешан в его играх.
Я сардонически рассмеялся:
- Это ты дурак, братец! Ты всегда был тугодумом и таким же остался. Я знал: если дать тебе мало времени, ты запаникуешь и совершишь ошибку. Я не сомневался, что тебе известно, где Харальд, по крайней мере, известно, как с ним связаться, и единственное, что мне было нужно от тебя, ты уже сделал. Ты сообщил ему, что я здесь, и теперь он точно явится сюда, потому что охотится за мной. А я охочусь за ним и встречу его во всеоружии.
Александр застонал, дико тараща на меня глаза, лучившиеся ненавистью и отчаянием. Только сейчас он понял, какой промах допустил, но ничего исправить уже не мог.
Бренда взглянула на меня с тревогой и восхищением:
- Почему ты сразу не сказал о своих планах? Мы бы устроили Харальду отличную западню.
- Западня и так хороша, - ответил я. - А молчал я об этом, чтобы случайно не узнала мама. Она бы точно предупредила Александра.
- Мерзавец! - простонал мой старший брат, нервно дёргая щекой. Очевидно, у него зачесался нос, но он не мог унять зуд, поскольку был обездвижен. В таких вот маленьких мучениях и заключалась большая мука парализующих чар. - Какой же ты мерзавец, Артур!
- Это твой сын мерзавец. Он первый возжелал моей смерти. Я даже не подозревал о его существовании, а он натравил на меня чудище из Порядка. И заметь: со мной была Юнона, но Харальда это не остановило. Ради своих амбиций он готов был принести в жертву нашу мать.
- Он не знал, что она там!
- Правда? - скептически спросил я. - Ну, допустим на минуту, что он действительно не знал. А если бы знал, это повлияло бы на его планы? Скажи честно. Не мне - себе скажи.
Александр тяжело вздохнул:
- Харальд совсем сошёл с ума, когда связался с Порядком... И виноват в этом Амадис!
- А? - удивился я.
- Да, да! Это наш сводный братец совратил моего сына. Когда Харальд впервые посетил Солнечный Град, был праздник зимнего солнцестояния. Он побывал на торжественном богослужении в Главном храме, и те дешёвые трюки в исполнении Амадиса, всякие «чудеса» и «откровения», произвели на него неожиданно сильное впечатление. Я не отрицаю, что Амадис мастер запудривать мозги простым смертным, он очень эффектен в роли жреца Митры и обладает уникальным даром убеждения. Но разве мог я подумать, что мой сын попадётся на его удочку! Это не могло мне привидеться даже в самом кошмарном сне.
- Ах, друг Горацио! - сказал я.
Александр вопросительно приподнял брови:
- Что ты имеешь в виду.
- Да так, ничего. Просто я забыл, что начитанность никогда не была твоей сильной стороной. В прозе это звучит так: на свете есть много непостижимых вещей, что не снились даже мудрецам. А ты далеко не мудрец. Ну, да ладно. Что было с Харальдом дальше?
- А что дальше? Он подолгу беседовал с Амадисом, внимательно слушал его проповеди, штудировал вашу бесовскую Книгу Пророков... Словом, когда мы снова встретились, Харальд уже был совершенно другим человеком. Он заявил мне, что нашёл истинного Бога, и Бог этот суть Порядок... Проклятье! - Щека Александра задёргалась интенсивнее, лицо его побагровело. - Я воспитал Харальда убеждённым христианином, никогда прежде он не сомневался в своей вере - и вдруг такой поворот! Мало того, он не просто отрёкся от Христа и принял Митру, он пошёл на прямой контакт с Порядком и сейчас не отдаёт себе отчёт в своих поступках.
- Воистину говорят, - поддела его Бренда, - что заставь дурака Богу молиться, он и лоб расшибёт.
Александр пропустил её колкость мимо ушей.
- Что-то ты разоткровенничался, братец, - сказал я. - К чему бы это?
- Я хочу просить тебя о милости, Артур, - резко выпалил он, и его властное, волевое лицо исказила гримаса мучительной боли. Ему было невыносимо трудно произносить эти слова, обращаясь ко мне, и всё-таки он переступил через свою гордость, ибо речь шла о его сыне. Я вынужден был признать, что отец из него получился лучший, чем брат.
- О какой такой милости? - спросил я, изображая непонимание.
- Не убивай Харальда, когда он окажется в твоих руках. Пощади его, дай ему шанс исправиться. Пусть нас посадят в одну камеру, и я сумею убедить его в пагубности избранного пути. Сейчас он не хочет меня слушать, но тогда ему негде будет деться. Он выслушает, всё поймёт и откажется от своих заблуждений.
- И вернётся в лоно святой матери-церкви, - саркастически добавила Бренда.
Как и в предыдущем случае, Александр сделал вид, что не услышал её.
Я встал, не спеша закурил сигарету и прошёлся по комнате.
- Я ничего не обещаю, - проговорил я, стряхнув пепел на ковёр. - Всё будет зависеть от обстоятельств. Я не хочу без надобности проливать кровь родственника, пусть даже это кровь от крови твоей. Однако...
Я умолк, почувствовав, что поблизости кто-то оперирует силами Порядка, стараясь преодолеть блокирующие чары. Этот «кто-то» действовал с предельной осторожностью, но я был начеку и не позволил ему застать меня врасплох.
Вызвав Образ Источника, я предусмотрительно отступил к стене. Бренда опрометью вскочила с кресла и в два шага оказалась рядом со мной, сжимая тонкий, плотный пучок Формирующих.
Наше ожидание длилось недолго, и вскоре посреди комнаты материализовались три фигуры. Две из них были точными копиями Агнца, который посетил меня в Сумерках Дианы. Между ними, гадко ухмыляясь, стоял высокий темноволосый человек. Его скуластое лицо было более молодой и гораздо более злой версией лица Александра.
- Привет, папа! - произнёс он, быстро взглянув на своего отца. - Вижу, тебя повязали. Не беда, сейчас мы поможем тебе - только сперва разберёмся с этим прислужником дьявола.
Харальд, сын Александра, в упор посмотрел на меня и сделал еле заметный жест рукой. Повинуясь его приказу, один из Агнцев обрушил на нас мощное изолирующее заклятие. Я встретил его контрзаклятием - тем самым, которое диктовал полчаса.
На первый взгляд, мои чары не подействовали. И на второй, казалось бы, тоже. Мой Образ и Знаки Янь Агнцев улетучились, а Бренда утратила связь с Формирующими. Вокруг нас в радиусе нескольких миль установилась область недоступности к внешним источникам силы.
- Вот ты и попался, дядя Артур, исчадие ада! - с мрачной торжественностью произнёс Харальд, глядя на меня не просто с ненавистью, а с иступлённой ненавистью религиозного фанатика. - Теперь не уйдёшь. Ты, небось, думал, что раз убил одного Агнца, то и дело с концом? Ан нет! Бог любит троицу.
- Ты же отрёкся от Троицы, - напомнил я ему. - И принял Митру.
- Это мелочи, - отмахнулся Харальд. - Когда я ближе познакомился с Господом, то понял, что митраизм - такой же обман, как и христианство. Бог един, и он Порядок, а всё остальное от лукавого. Отец долго пичкал меня байками про этого еврея-отщепенца, Иисуса из Назарета, потом Амадис травил мне всякую туфту о Митре, но наконец я прозрел и понял, что истина в самом Порядке. В нём и только в нём. А ты служишь Сатане, Артур. Поэтому должен умереть.
- Харальд, безумец! - подал голос Александр. - Что ты делаешь? Опомнись! Порядок не Бог, это лишь часть Вселенной, сотворённой Всевышним, который стоит над всем мирозданием. Порядок так же бренен, как и Хаос, как и...
- Замолчи, отец! - строго перебил его Харальд. - Не богохульствуй! Порядок само совершенство, и не смей равнять его с нечистым, безобразным Хаосом. Надеюсь, когда-нибудь ты последуешь моему совету, пойдёшь со мной и посмотришь на истинный лик Господа - грозный и прекрасный. Тогда ты прозреешь и покаешься. Господь милостив, он простит тебя.
Мне стало по-настоящему жутко. Агрессивный фанатизм Харальда превзошёл все мои самые мрачные ожидания. Он напоминал мне моего отца Утера в худшие дни его жизни, когда тот, находясь в состоянии жестокой депрессии, принимался мечтать о повсеместном торжестве идеалов Порядка. Но если у Утера были строгие моральные установки митраизма, не позволявшие ему всерьёз помышлять о воплощении своих грёз в реальность, то примитивная первобытная религия Харальда, похоже, была начисто лишена каких-либо этических норм. Даже мой кузен Дионис, известный в Сумерках пессимист, и тот не предполагал, что Харальд так глубоко увяз в Порядке.
- Хватит, - сказал я. - Мы здесь не на теологическом семинаре. Мне надоела твоя глупая болтовня, сын Александра.
Харальд мерзко улыбнулся:
- О да, конечно! Тебе, отмеченному печатью Диавола, неприятно слышать о Господе. Ну что ж, скоро ты вообще ничего не услышишь, кроме могильной тишины.
- Осторожно, - предупредил его Александр. - Артур приготовил какую-то каверзу. Он знал, что ты появишься. Он нарочно подстроил всё так, чтобы ты появился.

Предыдущая страница 16 Следующая страница


17 Олег Авраменко

- Ах так! - сказал Харальд, с любопытством взглянув на меня. - Значит, он дурак. На сей раз хитрец перехитрил себя. Он жаждал встречи со мной - и он увидел меня. Теперь его ждёт свидание со смертью. Наконец-то он предстанет перед судом Всевышнего и будет низвергнут в Хаос, где ему самое место. А я лишь рука Господня, его карающая длань.
- Остановись, Харальд! - ещё раз попытался образумить сына Александр. - Артур играет с тобой, как кот с мышью...
- Уже не играет, уже доигрался. Он лишён своего дьявольского могущества и теперь всецело в моих руках, которые суть руки Господа.
Александр обречённо вздохнул, поняв всю тщетность своих усилий.
- Артур, - отозвалась Бренда, глядя на Харальда с жалостью и отвращением. - Это паранойя. Его место в психушке, среди буйно помешанных.
- Боюсь, он неизлечим, - заметил я.
- Боюсь, что да, - согласилась сестра. - Что будем делать?
- Можете молиться своему нечистому покровителю, - насмешливо посоветовал Харальд. - Но он вас не спасёт. Против двух Агнцев Божьих дьявол бессилен.
По его приказу чудища выхватили из ножен огромные обоюдоострые мечи и замерли, ожидая дальнейших распоряжений. Бренда подступила ко мне вплотную и взяла меня за руку, мысленно давая мне знать, что Брендон в любой момент готов выдернуть нас отсюда.
«Хорошо, - ответил я. - Будьте начеку, но без моей команды ничего не делайте».
Впрочем, я сказал это лишь для того, чтобы успокоить сестру. Пока что всё шло по моему сценарию, и ни о каком бегстве я не помышлял. То моё заклятие, которое, как могло показаться, было разрушено изолирующими чарами, на самом деле сработало. Я составлял его очень долго, но игра стоила свеч. Я не хотел вступать в силовую борьбу с Агнцами, манипулирующими Знаком Янь. Поединок голых сил мог привести к катастрофическим последствиям - поэтому я решил схитрить. Моё сверхсложное заклятие пробило в изоляции маленькую незаметную брешь, и, в отличие от остальных присутствующих, я имел связь с внешним источником своей силы. Связь очень тонкую, как самая тонкая нить, как паутина, - и тем не менее она была...
- Вы не думаете защищаться? - спросил Харальд, видя, что моя Эскалибур всё ещё покоится в ножнах. - Это похвально. Вам зачтётся покорность воле Господней.
Я решил дать Харальду последний шанс:
- А как же Бренда? Она непричастна к нашим разборкам.
Харальд мельком глянул на Бренду и покачал головой:
- Она уже сделала свой выбор. Встав на твою сторону, она оскорбила Господа и только смерть искупит её грехи.
- А Брендон? А Пенелопа? А Юнона? Их ты хотел убить только за то, что они были со мной?
Харальд лишь мрачно усмехнулся в ответ.
В широко раскрытых глазах Александра застыл ужас, из его груди вырвался сдавленный стон отчаяния.
Я мог бы сказать брату: «Вот видишь! Я вынужден убить его. Если сейчас я умою руки, то потом буду долго смывать с них кровь, которая прольётся по вине твоего сына...»
Но я не сказал этого. Это было бы похоже на самооправдание, а я не собирался оправдываться. Я понимал, что этот поступок тяжким бременем ляжет на мою совесть, но на другой чаше весов были жизни тех, кого я любил, а также тех, кого я не любил, тех, к кому я был равнодушен, и тех, кого я вовсе не знал. Всех их, независимо от моих симпатий, объединяло одно - они были людьми и имели право на жизнь... Впрочем, как и Харальд. Я должен был сделать выбор - и я сделал его.
- К сожалению, брат, - обратился я Александру, - я не могу выполнить твою просьбу. Твой сын опасный ублюдок. - С этими словами я призвал к себе Образ Источника. - Мне его совсем не жаль.
Как только Образ появился, изолирующие чары рухнули, но Агнцам уже поздно было тянуться за своими Янь. Я влепил по ним мощным и очень эффективным заклятием, которое приготовил специально для этого случая.
Даже не пикнув, чудища растаяли в воздухе. Вместе с ними исчез и Харальд, чьё лицо в последнюю секунду его жизни выражало тупое недоумение. Он так и не понял, что потерпел поражение.
Я совершил убийство - и не в приступе гнева, не в пылу борьбы, а обдуманно и хладнокровно, тщательно взвесив все «за» и «против» и выбрав меньшее из зол. Я нисколько не сожалел о потерянном родственнике. Харальд был слишком гадок, глуп и жалок, чтобы я мог пожелать ему долгих лет жизни. Он был неисправим, и то, что я сделал с ним, было актом высшего милосердия.
- Харальд! - закричал Александр. - Харальд!.. Артур, что с моим сыном?
- Его больше нет, - устало ответил я. - Я распылил его на атомы и развеял их по бескрайним просторам Вселенной. Он ни секунды не страдал.
- Боже! - в ужасе прошептал Александр. - Харальд, мой сын... Ты убийца, Артур! Я ненавижу тебя!
Я понимал, что сейчас возражать бесполезно, поэтому молча снял с брата заклятие неподвижности и приготовился отразить его атаку, продиктованную бессильной яростью и отчаянием. Хороший удар в челюсть заставил бы его более трезво оценить происшедшее.
Однако Александр продолжал сидеть в кресле, не проявляя никаких признаков агрессивности. Он только удобнее откинулся на спинку и закрыл глаза. По его щекам катились слёзы.
- Брат, - наконец произнёс он. - Ты понимаешь, что теперь между нами не может быть мира?
Я горько усмехнулся и ответил:
- Мы и раньше-то не были сердечными друзьями.
Ко мне подошла Бренда и положила руку на моё плечо.
- Нам пора возвращаться, Артур.
- Да, - сказал я, - пора. Здесь наши дела улажены. Теперь нам предстоит путь в бесконечность, к Источнику.

ЧАСТЬ ТРЕТЬЯ. ЖЕРТВЫ ИСТОЧНИКА

Глава 1

Второе моё путешествие в Срединные миры было не столь опасно, как первое. Ни мне, ни моим спутникам - брату, сестре и дочери - не угрожали ни гибель, ни потеря памяти, ни превращение в младенцев. Однако бесконечность оставалась бесконечностью, и к ней надлежало относиться с большой осторожностью. Даже мне - адепту Источника. Даже я не мог преодолеть её мгновенно - приходилось идти Туннелем. Идти сквозь ад, чтобы затем снова возвратиться в человеческие миры - но уже по другую сторону бесконечности...
Мы постепенно разгонялись. Картины миров вокруг нас мелькали ещё быстрее, чем тогда, когда Бренда выдернула нас из Хаоса. Я уверенно прокладывал Туннель в нужном направлении и не спеша наращивал скорость, чтобы дать моим родным возможность свыкнуться с таким головокружительным полётом.
Больше всех волновалась Пенелопа. Она крепко держала меня за руку, и я чувствовал её нервную дрожь. Брендон выглядел невозмутимым, однако я понимал, что он лишь притворяется спокойным, а на самом деле предельно напряжён. А вот Бренда почти не переживала - похоже, её неуёмное любопытство и жажда приключений превозмогли естественный для всех людей страх перед неведомым.
Приближаясь к барьеру бесконечности, я велел своим спутникам отключиться от Формирующих. Нас окутала фиолетовая мгла, наподобие той, что возникала при входе в Туннель, но сейчас это было явление не статическое, а динамическое. За секунду мы преодолевали миллиарды миров, и с каждой секундой их становилось всё больше и больше. Близился критический момент, когда за конечный промежуток времени нам предстояло миновать бесконечное их количество...
- Готовьтесь! - крикнул я, и мы шагнули в бесконечность.
Мы провалились в бездну и достигли её дна. То, что нас встретило там... Даже внутренности сверхновой звезды показались бы тёплой купелью по сравнению с тем беспределом, который творился вокруг нас. В математике есть такой символ - восьмёрка, положенная на бок, абстракция, обозначающая бесконечную величину. Здесь эта абстракция становилась реальностью, здесь всё измерялось в символах бесконечности. Здесь была точка соприкосновения Порядка и Хаоса, здесь Янь и Инь накладывались друг на друга, вступая в непосредственный контакт. Градиент энтропии здесь был бесконечен, мощность Формирующих также бесконечна. В один момент Порядок вырывал из пучины Хаоса эоны и создавал миры, и в тот же момент Хаос вновь поглощал их. Мы видели, как рождались и умирали галактики в микроподобиях Большого Взрыва. Это был перманентный Рагнарёк, в котором не было места ни простым смертным, ни бессмертным колдунам. Здесь была яростная борьба двух стихий на грани, где кончается их власть.
Мой Образ Источника оберегал нас от неминуемой гибели в этих катаклизмах. Он помог нам преодолеть барьер в целости и сохранности. Спустя минуту мы уже мчались по Туннелю вдоль обычных миров - теперь Срединных, прилегающих к Источнику.
Мои спутники молчали, потрясённые всем увиденным и пережитым. Я специально продолжил наше движение по инерции, чтобы дать им время опомниться.
- Брат, - наконец выдавил из себя Брендон; голос его звучал непривычно сипло. - Ты могуч! Без тебя у нас не было бы ни единого шанса...
- Я ожидала подобного, - сказала Бренда. - Ведь я была знакома с краевыми условиями. Однако... Если Бог есть, то будь он проклят за то, что сотворил такое пекло.
- Бедная мама, - тихо произнесла Пенелопа.
Отчаянным усилием воли я заставил себя не думать о Диане и о том, что постигло её в бесконечности. Поскольку мы уже находились в Срединных мирах, я воспользовался Образом Источника и переместил нас из Туннеля прямо на Землю Артура - в мир, где я прожил последние двадцать лет и который решил назвать в честь своего прадеда. По местному времени я отсутствовал чуть больше месяца.
Мы оказались на опушке леса, в безлюдной местности, но недалеко от дороги, ведущей к замку Каэр-Сейлген. Ещё накануне я решил, что лучше будет появиться в Лохланне, на моих собственных землях, где я был полновластным хозяином.
Солнце уже клонилось к закату. День был по-осеннему прохладный, дул сильный северный ветер. Бренда немедленно поставила свои чемоданы на землю, достала тёплое манто и набросила его себе на плечи.
- И что дальше? - спросила Пенелопа, зябко поёжившись. Брендон любезно предложил ей свою куртку; она поблагодарила и надела её.
- В двух милях отсюда мой замок Каэр-Сейлген, - сказал я. - Но мы не можем вот так сразу переместиться туда. Хоть это и кодовской мир, здесь пока неизвестно явление туннельного перехода, и если мы появимся в замке ниоткуда, нас, чего доброго, примут за демонов. Так что придётся сесть на старых добрых лошадок и въехать в Каэр-Сейлген подобающим образом. Правда, само моё появление вместе с вами в этих краях вызовет множество толков, но я здесь хозяин, и никто не вправе требовать от меня объяснений.
- Да уж, - согласился Брендон. - Феодализм имеет свои преимущества - если, конечно, ты сам феодал... Между прочим, Артур. Формирующие здесь действительно «кусаются». И очень больно.
- А я уже установила контакт, - похвасталась Бренда. - Через Самоцвет. Оказывается, это раз плюнуть.
Пока Брендон и Пенелопа, сосредоточившись, проделывали «это раз плюнуть», сестра поинтересовалась:
- А где возьмём лошадей? Умыкнём у здешних цыган?
- Нет, обойдёмся без конокрадства. Вчера я связывался с Морганом Фергюсоном и попросил его позаботиться о транспорте. Надеюсь, он не забыл. - Я достал из кармана зеркальце. - Сейчас переговорю с ним.
Я даже не подумал предупреждать родных, чтобы они не мешали мне; это было само собой разумеющимся. Лишь чисто машинально я сделал специальный жест, означающий, что разговор предстоит не конфиденциальный, а значит, присутствующие могут оставаться на своих местах.
Я сосредоточился на зеркальце, и почти сразу по его поверхности пробежала мелкая рябь. Затем оно стало матовым и произнесло голосом Моргана:
- Кевин? Наконец-то!
Туман рассеялся, и в зеркальце появилось изображение Фергюсона, восседавшего в широком кожаном кресле, которое показалось мне знакомым. Также я увидел нижний край портрета, висевшего на стене позади него.
- Как дела? - спросил Морган. - Уже вернулся?
- Да. Сейчас я в Лохланне.
- А почему так далеко?
- Так надо. Я уже говорил, что прибуду с братом и двумя сёстрами. - (Ещё когда мы собирались в дорогу, я решил выдавать Пенелопу за свою сестру. Было бы трудно объяснить людям, откуда у меня взялась взрослая дочь; а кроме того, я ещё не был готов рассказать Дейдре про Диану...) - Пока они поживут в моих владениях, а потом мы решим, под каким соусом преподнести их в Авалоне. Беда в том, что они очень похожи на меня, и нет никакой возможности представить их, скажем, как заморских гостей.
- Это не беда, - ответил Морган. - Представим как есть - брат и сёстры. Люди уже знают, что ты нашёл свою родню.
- Вот как! - озадаченно произнёс я и приблизил зеркальце к своему лицу, увеличивая угол обзора. Промелькнувшая в моём мозгу догадка оказалась верной: Морган сидел в кресле Колина, а над ним висел портрет Дейдры в платье цвета морской волны и с букетом васильков в руках. - Дружище! Что ты делаешь в королевском кабинете?
Морган натянуто усмехнулся:
- В данный момент это кабинет регента королевства. И я нахожусь в нём по своей новой должности.
Я опешил:
- Что?! Неужели Колин..?
- Нет, не умер. Просто отрёкся от престола и исчез в неизвестном направлении.
Разинув рот, я несколько секунд переваривал это известие. А когда немного опомнился, в голову мне пришла мысль, что теперь между мной и престолом больше не стоит мой друг Колин, а нового короля, кто бы им ни стал, я смогу потеснить без особых угрызений совести. В конце концов, я будущий муж Дейдры, единственной дочери короля Бриана; кроме того, мой прадед был законным правителем Логриса...
- Когда это произошло? - наконец спросил я.
- Позавчера.
- А почему вчера ничего не сказал?
- Был не очень удачный момент - ты вызвал меня в самый разгар дебатов на Государственном совете. Мы как раз утверждали отречение Колина и рассматривали кандидатуру его преемника. Дело в том, что по закону это должен быть Эмрис Ленстер, однако сам Колин назвал другое лицо - некоего Артура Пендрагона, принца из Дома Света, правнука легендарного короля Артура.
От неожиданности я закашлялся и чуть было не уронил своё зеркальце.
- Морган, это серьёзно?
- Ещё как серьёзно! Вчера поздно ночью Государственный совет провозгласил тебя королём Логриса Артуром Вторым, а меня назначил регентом на время твоего отсутствия в Авалоне.
- Ну и дела... - растерянно пробормотал я.
- Нам надо поговорить, - продолжал Морган. - И в более удобной обстановке. Без всяких зеркал, по старинке - лицом к лицу. Давай ко мне.
- Не сейчас, - сказал я, - позже. Сперва я должен устроить своих родных. Ты позаботился о лошадях?
- Конечно. Они в моей конюшне, в четырёх самых дальних стойлах. Два горячих жеребца и две смирные кобылы, соответственно с мужскими и дамскими сёдлами.
- Ух ты! Даже это учёл.
Морган ухмыльнулся:
- Всегда рад служить вашему величеству и всей вашей царственной родне.
- Ладно, - вздохнул я. - Жди меня часа через три.
Я прервал контакт, спрятал зеркальце в карман и посмотрел на родных, которые слышали весь наш разговор. Все трое довольно улыбались. В отличие от меня, их нисколько не удивили последние события. Напротив - им казалось совершенно естественным и само собой разумеющимся, что я должен занять трон в Авалоне.
- Мои поздравления, братишка, - первая отозвалась Бренда. - Худшее теперь позади. Я же видела, как угнетает тебя мысль, что придётся свергать с престола своего друга. А иначе не получалось: коль скоро ты задумал создать Дом, то рано или поздно должен был потеснить Колина.
- К тому же, - заметила Пенелопа, - речь идёт о короне нашего предка. А кто из принцев Света не мечтал найти Истинный Авалон и воцариться в нём? Ты нашёл его, и Колин, узнав о твоём происхождении, со всей очевидностью понял, что на престоле он не удержится. Поэтому решил уйти сам.
- С его стороны это был мудрый поступок, - подвёл итог Брендон. - Так что, Артур, улаживай свои дела с короной, а мы не станем тебе мешать. Поживём сколько нужно в Каэр-Сейлгене, займёмся исследованием Срединных миров, в общем, скучать не будем. Правда, девочки?
Пенелопа и Бренда утвердительно кивнули.
- Вот и чудненько, - сказал я и призвал Образ Источника. - А сейчас займёмся лошадьми, горячими жеребцами и смирными кобылами. Соответственно с мужскими и дамскими сёдлами.
Бренда фыркнула:
- Лично я предпочла бы горячего жеребца. Может, поменяемся, Брендон?

Глава 2

Я стоял у подножия холма, покрытого растительностью лилового цвета, а надо мной отливало бирюзой зелёное небо Безвременья. По пологому склону холма ко мне приближалась прекрасная золотоволосая женщина, моя Снежная Королева, Хозяйка Источника, Бронвен...
Позаботившись о родных, которые сейчас отдыхали в уютных спальнях Каэр-Сейлгена, я первым делом направился сюда, чтобы потолковать с Бронвен, и лишь затем собирался свидеться с Морганом. Моё посещение Безвременья, сколько бы я здесь ни пробыл, в материальном мире займёт всего одно мгновение, но за это мгновение я рассчитывал узнать достаточно, чтобы говорить с Морганом на равных и с самого начала пресечь его попытки лукавить со мной. Кроме того, в мои ближайшие планы входил отдых. После преодоления барьера бесконечности я чувствовал усталость и в случае, если Бронвен не проявит признаков агрессивности, предполагал отоспаться в Безвременье.
Никаких признаков агрессивности Бронвен не проявляла. Она подошла ко мне почти вплотную и взяла меня за руку. Её голубые глаза лучились грустью и нежностью.
У меня защемило сердце, но страсти уже не было. Просто я был мужчиной, а Бронвен была красивой женщиной, и она нравилась мне. Только и всего. С огромным облегчением я констатировал, что кризис миновал.
- Что ж, - произнесла Бронвен с нотками обречённости в голосе. - От имени Источника приветствую тебя, Артур Пендрагон, новый король Логриса.
- Здравствуй, Бронвен, - сказал я, а затем без обиняков спросил: - Что с Колином?
- Он ушёл. Не знаю, куда. Но сказал, что больше не вернётся.
- Почему?
- По многим причинам. И прежде всего потому, что он узнал, кто ты на самом деле.
- От тебя?
- Не совсем так. Я лишь подтвердила ему то, что он услышал от других.
- Неужели от Дейдры?
- Можно сказать и так. Когда ты отправился в Экваториальные миры к своей родне...
- Ба! - перебил я. - Откуда ты знаешь про Экваториальные миры?
- Я подслушала твой прощальный разговор с Дейдрой, - просто ответила она. - Понимаю, это нехорошо, но я подглядывала за вами по необходимости. Я должна была узнать о тебе как можно больше.
- Добро, ты узнала. А дальше?
- Уже на третий день после твоего отбытия поползли упорные слухи, что ты прямой потомок легендарного Артура Пендрагона и тебя тоже зовут Артур. Дескать, твой прадед много столетий спал сном, похожим на смерть, в таинственной пещере, а когда пробил его час, проснулся и ушёл в чужие края. Там он женился, обзавёлся детьми, основал Царство Света. Впоследствии ваш род стал настолько могущественным, что решил вновь воцариться в Логрисе. С этой целью тебя, новорожденного младенца, отдали под опеку лорда Маркуса Финнигана, чтобы ты рос и воспитывался как настоящий логрийский аристократ...
- О Зевс! И люди поверили в этот бред?
- Представь себе, многие поверили. Принимая во внимание твоё загадочное происхождение, история достаточно правдоподобная. А тут ещё появилось письмо, состряпанное Фергюсоном...
- Какое письмо?
- Предсмертное послание лорда Финнигана своему племяннику Моргану. Из этого письма следует, что Маркус Финниган с самого начала знал, кто ты на самом деле, и фактически был агентом твоей семьи. Предчувствуя свою смерть, он поручил Моргану Фергюсону в надлежащее время позаботиться о тебе.
- Сдуреть можно! - растерянно пробормотал я.
- Вот именно. Между прочим, это был ловкий ход. Всем известно, что Морган лучший друг Колина, и когда он, для виду поломавшись, в конце концов признал факт существования письма, а затем и предъявил его, то никто не осмелился обвинить его в подлоге.
- Но письмо же поддельное!
- А Морган искусный чародей. Только я или Колин могли уличить его, но не стали этого делать.
- Почему?
Бронвен передёрнула плечами:
- Во-первых, к нашим обвинениям отнеслись бы предвзято, поскольку в этом деле мы заинтересованная сторона. А во-вторых, это было ни к чему. Ведь ты действительно правнук короля Артура, а значит, в любой момент можешь предъявить вместо подложных истинные доказательства своего происхождения, а вместо вымышленной истории рассказать свою настоящую. В общем, позавчера, когда войско вернулось из похода, Колин публично заявил, что якобы обратился к своей Силе, и она подтвердила твоё происхождение от короля Артура. Затем он отрёкся от престола в твою пользу.
- То есть, решил сдаться без боя?
- А с кем ему было бороться? С Морганом и Дейдрой, которые сговорились возвести тебя на престол? С тобой? Я сразу предупредила Колина, что у него нет никаких шансов одолеть тебя в честном поединке. А последовать примеру нашего предка Гилломана и повторить его «подвиг» он не захотел.
- А ты?
Бронвен посмотрела на меня долгим взглядом, затем протянула руку и провела ладонью по моей щеке.
- Ах, милый, - страстно проговорила она. - Разве я способна на это? Да я скорее умру, чем причиню тебе вред. Отныне и до конца своей жизни я буду твоим верным ангелом-хранителем.
От её нежного прикосновения, от её пламенных слов, от её ласкового взгляда меня охватило возбуждение. Но это было, как говаривал Морган, всего лишь банальное желание гульнуть на стороне. Я уже больше месяца не был с Дейдрой...
- Моё наваждение прошло, Бронвен, - сказал я. - Чары рассеялись.
Она торопливо убрала руку и вся поникла.
- Да, я чувствую это. Моя сказка закончилась... глупая сказка для глупой девчонки. Я просто наслаждалась тем, что тебя влечёт ко мне, и потеряла драгоценное время, когда могла воспользоваться этим. А теперь уже поздно...
- Ты ещё встретишь свою любовь. Свою настоящую любовь.
- А ты и есть моя настоящая любовь... моя единственная. Я хочу тебя, только тебя, никто другой мне не нужен.
- Это детский романтизм, Бронвен, - попытался вразумить я её.
- Отнюдь! - живо возразила она. - Я уже взрослая. По моим подсчётам, мне скоро исполнится двадцать четыре года.
- Правда? - удивлённо спросил я. - Ты умудрилась прожить восемь лет за пять месяцев?
- Ага. Я подолгу живу в мирах, где время течёт очень быстро. На один мой день в Авалоне приходится в среднем двадцать дней в путешествиях. Но знаю меру и не допускаю таких промахов, как Колин, который однажды за ночь скоротал больше года, а наутро не мог вспомнить, как зовут его камердинера.
- А ты, как вижу, очень осторожна, - сказал я. - Даже наш проницательный Морган, во всяком случае месяц назад, ничего не подозревал. Он лишь как-то вскользь заметил, что за последнее время ты здорово повзрослела.
- Я действительно повзрослела. Я много повидала, о многом узнала, прочла множество интересных книг, общалась со многими интересными людьми, а многие мужчины предлагали мне руку и сердце - ведь всюду, кроме Логриса, я бываю в своём новом облике. - Тут она усмехнулась, а на её ресницах заблестели слёзы. - Но я отвергала все предложения - и пожениться, и просто переспать, - потому что есть на свете человек, для которого я берегу свою невинность.
- Бро...
- Помолчи, пожалуйста. Ты просто не понимаешь меня... пока не понимаешь. Ну ничего, я подожду. Времени у меня вдоволь, я терпелива и буду ждать. Когда-нибудь ты ответишь на мою любовь - если не из любви, так из понимания и сочувствия.
- Жалость унизительна, Бронвен, - мягко сказал я.
- Я говорю не о жалости, а о понимании. О том самом понимании, которое вскоре придёт к тебе. Тогда ты поймёшь мои чувства и посочувствуешь мне. Не пожалеешь - а именно посочувствуешь.
С этими словами она поднялась на ноги и зашагала прочь от меня вверх по склону холма.
- Бронвен! - окликнул я.
Она остановилась и повернула ко мне голову:
- Да?
- Что с Эмрисом и Эриксоном?
Несколько секунд она помолчала, затем ответила:
- Эмрис мой брат, и я забочусь о нём. А что касается Брана Эриксона, то для него уже начался ад при жизни. Я как раз собираюсь посмотреть на его мучения. Хочешь со мной?
Я молча покачал головой.
- А зря, - сказала Бронвен. - Я придумала для него одну очень оригинальную пытку. Поселила его в мире, где каждый день похож на вчерашний, где нет никаких перемен, где все птицы поют одну и ту же унылую трель, где небо всё время хмурое, а солнце никогда не выглядывает из-за туч. Эриксон не испытывает ни голода, ни жажды - еды и питья у него вдоволь. Но нет людей, с которыми он мог бы пообщаться, и нет мальчиков для его гнусных забав. К нему прихожу только я - примерно раз в год по его собственному времени. В том мире время течёт гораздо быстрее, чем у нас, Эриксон постепенно стареет, а я каждый раз предстаю перед ним всё такая же молодая.
Бронвен повернулась и продолжила свой путь к вершине холма.
«М-да, - подумал я, глядя ей вслед. - В изобретательности ей не откажешь. В её-то возрасте додуматься до такой изощрённой мести...»
Я разлёгся на траве и блаженно расслабился, но сон никак не приходил ко мне. Я думал о Бронвен, к которой перестал испытывать влечение, но осознание этого факта не принесло мне желанного облегчения. Её слова о том, что вскоре я пойму её, не давали мне покоя. Что меня ещё ждёт? Бронвен слов на ветер не бросает...
Я думал о Колине, который уступил мне корону и ушёл в неизвестность, быть может, затаив на меня зло...
Я думал о Моргане и Дейдре, чьими стараниями стал королём...
Я думал о Дане, которая нравилась мне и которая, наверняка, была в обиде на меня. Ведь это по моей вине она не станет королевой...
Я думал о предстоящей мне миссии основателя нового Дома, и думал о том, как его назвать - Домом Источника, Домом Авалона или же, без лишней скромности, Домом Артура. Перебирая в уме варианты названия, я наконец заснул...

Глава 3

Меня разбудил вызов через Самоцвет.
«Кто?» - спросил я спросонья, не раскрывая глаз.

Предыдущая страница 17 Следующая страница


Сын Сумерек и Света 18

«Бренда. Ты в норме, Артур?»
«Да, уже выспался».
«Ага, понятно. Ты так крепко спал, что мне с трудом удалось дозваться до тебя».
«Я в Безвременье, - лениво ответил я. - Поэтому ты не могла...»
Тут ко мне пришло понимание ситуации, я окончательно проснулся и распахнул глаза. Я не увидел над собой зелёного неба Безвременья; я вообще ничего не увидел, кроме темноты. Обострив своё зрение, я обнаружил, что лежу на застланной постели в спальне Дейдры, а ставни на окнах закрыты. Дневной свет сквозь щели не пробивался, значит, и снаружи было темно. Поздний вечер или ночь...
- Проклятье! - выругался я вслух.
«Что-то стряслось?» - обеспокоено спросила Бренда.
«Похоже, я сглупил... Но, - поспешил добавить, - ничего страшного. Только и того, что заставил Моргана ждать. И, возможно, поволноваться. Кстати, который час?»
«Полодиннадцатого».
«Очаровательно! Как Пенелопа и Брендон?»
«Спят и, видимо, продрыхнут до утра. Прыжок через бесконечность очень потряс их».
«А тебя?»
«Тоже. Но я уравновешенная девочка, меня непросто выбить из колеи. Я уже отдохнула, чувствую себя свеженькой, вот сейчас поужинаю и отправлюсь знакомиться со здешними населёнными мирами».
«Не исчезал надолго, - предупредил я. - Буду волноваться».
«Всё нормально, Артур, утром я вернусь».
Мы попрощались и прервали связь. Я встал с кровати и, чтобы дальше не напрягать зрение, вызвал Образ Источника и зажёг в канделябрах свечи. Потом достал сигарету, закурил и стал думать.
Что же стряслось, чёрт возьми? Я заснул в Безвременье и рассчитывал проспать, сколько душе угодно, не потеряв ни секунды в материальном мире. Но проснулся в спальне Дейдры лишь на исходе суток, причём спал так крепко, что не реагировал на вызовы Моргана - а он, ясное дело, неоднократно пытался связаться со мной.
Что это, штучки Бронвен? Может быть - но какой в этом смысл? Впрочем, поступки женщин зачастую не поддаются никакому логическому объяснению. Наверное, она вернулась, увидела меня спящего и в сердцах сказала: «Ты отвергаешь мою любовь, потому что верен Дейдре? Так отправляйся же спать к ней!» - И я отправился...
Дверь спальни тихо заскрипела, отворяясь. В комнату, со свечёй в руке, вошла прелестная рыжеволосая девушка, одетая в вечернее платье из голубого бархата. Я не терял ни секунды - немедленно бросился к ней, схватил её в объятия и прижался губами к её сладким губам. В некотором смятении, однако нежно и страстно, она ответила на мой поцелуй.
В следующий момент я отпрянул и смущённо пробормотал:
- Извини, Дана... Я принял тебя за Дейдру.
Это была ложь, и Дана поняла это. Я сразу узнал её, как только она вошла, но уже не смог сдержать свой порыв. Я потерял над собой контроль, когда увидел её. Я совершенно потерял голову! Находясь в Экваторе, я то и дело ловил себя на том, что думаю о Дане всё с большей нежностью. Но никак не ожидал, что встреча с ней вызовет во мне такой шквал эмоций. Да, я избавился от первого наваждения, я больше не испытывал влечения к Бронвен. Зато я попал в сети другой девушки, более женственной, более желанной, более... более...
Целую вечность мы стояли, растерянно глядя друг на друга. К действительности меня вернул запах гари. Я оглянулся и увидел, что вокруг сигареты, которую я уронил, когда кинулся к Дане, начал тлеть ковёр. Я быстро затоптал тлеющий участок, а окурок переправил по микро-туннелю в ближайшую помойную яму. Тем временем Дана закрыла дверь, поднял с пола погасшую свечу и положила её на тумбу.
- Извини, я не знала, что ты вернулся, - сказала она. Как-то само собой получилось, что мы перешли на ты, хотя раньше для наших отношений была характерна излишняя официальность.
- Ты ищешь Дейдру? Её здесь нет.
- Знаю. Сейчас она даёт пир в честь иностранных послов, явившихся засвидетельствовать почтение будущей королеве Логриса. - Дана грустно улыбнулась. - Ещё три месяца назад я устраивала такой же пир.
- Мне жаль, что так получилось, - виновато сказал я.
Дана энергично мотнула головой:
- Я на тебя не в обиде, Кевин... или Артур? Как теперь тебя называть?
- Как хочешь. Мне безразлично.
- И всё-таки ты Артур. Король Артур. - Дана прошла вглубь комнаты и села в кресло возле окна. - Знаешь, это звучит так необычно.
- Понимаю. Когда я родился и отец решил назвать меня Артуром, многие родственники были против. У них это имя ассоциировалось только с одним человеком - с великим королём, основателем нашего Дома.
- А в нашем роду этого имени боялись. Как огня, как дурной приметы, как сглаза. Когда кто-нибудь из валлийских лордов называл своего сына Артуром, мы, Лейнстеры, воспринимали это как вызов, как демонстративное неповиновение королевской власти, чуть ли не посягательство на престол.
Мы замолчали. Дана блуждала взглядом по комнате, а я смотрел на неё, любуясь её правильными чертами лица, её роскошными вьющимися волосами, её стройной изящной фигурой. Моё влечение к Дане имело мало общего с тем похотливым желанием обладать Бронвен, которое мучило меня всё лето. Сейчас во мне доминировала нежность. Я не жаждал Дану так неистово, как Бронвен, но мне очень хотелось быть рядом с ней, слышать её мелодичное контральто, порой сбивающееся на мальчишеский тенор, смотреть на неё - как она ходит, как сидит, как склоняет набок голову, когда что-то говорит, как непринуждённо поправляет своё платье, как убирает со своего лба непокорные кудри... Я хотел бы увидеть, как она раздевается, перед тем как лечь в постель - и уже за этим естественным образом следовало всё остальное...
- Как-то нехорошо получилось, - наконец отозвалась Дана. - Наверное, Дейдра не знала, что ты здесь. Иначе предупредила бы меня.
- Вы ночуете вместе? - догадался я.
- Уже две недели. Злые языки начали утверждать, что Дейдра снова взялась за старое и в твоё отсутствие завела роман с Морганом Фергюсоном. Вот она и попросила меня спать с ней.
- Но почему тебя? Ведь вас не назовёшь сердечными подругами.
- Именно по этой причине Дейдра обратилась ко мне. Теперь сплетники прикусили свои языки, так как всем ясно, что я не стала бы покрывать её гульки.
- Ясно, - сказал я и присел на край кровати. - Но другого я понять не могу. Почему вы с Дейдрой, прости за выражение, как кошка с собакой?
- Скорее, как две гремучие змеи, - уточнила Дана. - Тарахтим и кусаемся. Искренне желаем наладить дружеские отношения, но никак не получается. Дейдра не может устоять перед соблазном отомстить мне - ведь неприязнь между нами возникла по моей инициативе, из-за Колина, к которому она всегда была равнодушна. А теперь отыгрывается - так сказать, возвращает мне старые долги.
- А что же ты?
- А что мне остаётся? Я отвечаю ей той же монетой. Вот мы и грызёмся дни напролёт, хотя каждый вечер миримся, обещаем больше не ссориться, клянёмся в вечной дружбе - но с утра всё начинается по-новому. Первое, что мы делаем, проснувшись, так это находим повод для очередной размолвки.
Нет, подумал я, умом женщин никогда не понять, и судить их по мужским меркам так же нелепо, как измерять длину в килограммах. При всём своём рационализме, здравомыслии и практичности, они начисто отвергают обычную логику, противопоставляя ей нечто совершенно несуразное и непостижимое мужскому уму - так называемую логику женскую.
- Я бы хотел, чтобы вы подружились, - вежливо сказал я. - У вас так много общего.
- О да, - с горечью подтвердила Дана. - У нас много общего. Слишком много. Сначала был Колин, который души в Дейдре не чаял, а я бегала за ним, как дурочка. Потом появился ты...
Моё бедное исстрадавшееся сердце снова заныло. Когда-то, в отрочестве, я мечтал стать сердцеедом-обольстителем, грезил о том, как женщины наперебой будут вешаться мне на шею. Впоследствии я действительно хорошо погулял, правда, недолго, ибо в один прекрасный день с удивлением обнаружил, что Диана, моя маленькая тётушка, вдруг стала взрослой женщиной, и я влюбился в неё без памяти. А потом... Потом всё пошло кувырком. Я потерял память и потерял Диану, а мои детские мечты, как гротеск, воплотились в образе трёх девушек, готовых из-за меня выцарапать друг дружке глаза.
- Не придавай этому значения, Дана, - мягко произнёс я. - Всё это лишь временное наваждение. Какой-то побочный эффект от взаимодействия Знаков.
- Да, понимаю, - сказала она, растерянно глядя мимо меня. - Но... Знаешь, я действительно любила Колина. Пусть и по-детски, это несущественно. Главное, что я любила его. А когда появился ты... Мне ты сразу понравился - но не более того. Ты нравился мне так же, как, например, нравится Морган Фергюсон и некоторые другие знакомые. Это ещё ничего не значит, это просто симпатия. Но когда ты вошёл во Врата, со мной что-то произошло, во мне что-то сломалось. И дело не в том, что теперь меня влечёт к тебе; в конце концов, это пройдёт, как только чары рассеются. Но в то же время это убило мою любовь к Колину... Только не думай, что я обвиняю тебя. Напротив, я ещё должна сказать спасибо, что ты подверг мои чувства испытанию, которого они в результате не выдержали. Обычно такое испытание начинается в браке, когда уже поздно что-либо менять, идти на попятную, - и слава Богу, что я избежала такой участи. Теперь я свободна и не жалею об утраченной короне, которую почти что держала в руках.
- Совсем не жалеешь?
- Совсем... Впрочем, нет, вру. Мне всё-таки досадно.
- А если я предложу тебе корону? - вдруг вырвалось у меня.
Это было так неожиданно для нас обоих, что мы несколько секунд потрясённо смотрели друг на друга. Первой опомнилась Дана:
- Это глупости, Артур. Ты же не серьёзно предложил?
- Нет, не серьёзно, - ответил я, всё ещё не в состоянии поверить до конца, что мог это сказать.
А следующая мысль, посетившая меня, была уже попросту пошлой. Я не собирался высказывать её вслух, но тут перехитрил самого себя, позволив Дане услышать то, о чём я только подумал.
Дана посмотрела на меня с таким несчастным видом, будто я предложил ей коробку её любимых шоколадных конфет, от которых она вынуждена отказаться, потому как бережёт свою фигуру.
- Я бы согласилась, - медленно произнесла она, - если бы не Дейдра. Будь ты свободен, я бы приняла твоё предложение в надежде, что когда-нибудь мы полюбим друг друга по-настоящему. Однако у тебя есть Дейдра, а я слишком высоко ценю себя, чтобы стать твоей женщиной номер два, пусть даже ты - правнук великого Артура.
Я в замешательстве опустил глаза:
- Извини, Дана. Это всё из-за камней. Временами я совсем теряю голову.
- Я тоже, - честно призналась Дана. А немного помолчав, добавила: - У нас получился очень откровенный разговор.
- Да, - кивнул я. - А раньше ты сторонилась меня.
- Это ты держался со мной слишком сухо.
Мы улыбнулись друг другу.
- Я рада, что ты вернулся, Артур, - сказала Дана.
*
Когда Дана ушла, я достал зеркальце и сосредоточился, вызывая Моргана. Зеркальце тотчас помутнело, а спустя несколько секунд в моей голове раздался его голос:
«Прекрати пищать!»
«Что?» - не понял я.
«Ч-чёрт! Твоё зеркальце пищит в моём кармане».
«Ага!» - сказал я и ослабил концентрацию до минимального уровня, при котором ещё можно было удерживать контакт.
«Уже лучше! - теперь голос Моргана звучал глухо, будто пробиваясь сквозь плотный слой ваты. - Вот незадача, дружище! Ты застал меня в самый неподходящий момент. Сейчас я раскланиваюсь с послом Поднебесной Империи».
«Тогда я...»
«В кабинете Колина. Через четверть часа».
«Договорились». - Я прервал контакт, спрятал зеркальце и призвал Образ Источника. В следующий момент я уже стоял посреди кабинета, где было много книг и старинных фолиантов на полках, а также огромный дубовый стол и большой портрет Дейдры на стене между двумя зашторенными окнами.
Я уселся в кресло под портретом, закурил и принялся ждать Моргана. Вдруг кое-что вспомнил, улыбнулся и громко сказал:
- Бронвен, если ты собираешься подслушивать наш разговор, не трать понапрасну силы и займись чем-нибудь другим. - Затем я произнёс ключевые слова весьма эффективного и надёжного заклятия, пробиться через которое можно, лишь полностью разрушив ткань защитных чар. Всё, о чём я собирался расспросить Моргана, конечно, не представляло для Бронвен никакого секрета, но я хотел с самого начала показать ей, что больше не намерен терпеть её слежку за мной.
Морган явился, когда я курил уже третью сигарету. Он закрыл дверь, ухмыльнулся и сказал - совсем не то, чего я ожидал:
- Тоже куришь?
Я вздохнул:
- Ну вот, опять не угадал. Думал, что для начала ты выскажешься по поводу защитных чар.
- Я их заметил. Хорошие чары, очень хитрые.
Мы обменялись крепким рукопожатием. Потом я достал из кармана пачку сигарет и предложил:
- Угощайся. Это получше, чем та дрянь, которой вы травитесь.
- Охотно попробую. - Морган без лишних церемоний закурил, с видом знатока сделал несколько затяжек, затем вынес свой вердикт: - Весьма удовлетворительно. Максимум никотина при минимуме угарного газа и смол. Производство Сумерек или Царства Света?
- Нет, наши Дома промышленностью почти не занимаются. Как, собственно, и сельским хозяйством. Главная статья наших доходов - торговое посредничество и транспортировка из одного мира в другой, а также распространение магических технологий.
- Так я и думал, - кивнул Морган. - На это у вас естественная монополия.
- Вот поди ж ты! - изумлённо произнёс я. - Где ты нахватался таких словечек?
- Вычитал в книгах, которые Колин подарил мне ещё до того, как мы с ним поссорились. - Фергюсон уселся в кресло справа от стола и сообщил: - Дейдра скоро будет, пир уже заканчивается. А пока я общих чертах обрисую тебе ситуацию.
- В общих чертах я уже знаю. И о сказочке, которую вы с Дейдрой придумали, и о сфабрикованном письме Маркуса Финнегана. Бронвен рассказала.
- Понятно, - кивнул Морган. - Потому-то ты не пришёл ко мне за объяснениями, а отправился к Дейдре отсыпаться.
Боюсь, что я покраснел.
- Так ты знал, где я?
- Естественно. В седьмом часу вечера Дейдра обнаружила тебя в своей постели, однако не стала будить, а решила дать тебе выспаться.
- А Дана говорила... - начал было я и тут же осёкся.
Морган подозрительно посмотрел на меня:
- Ты что, виделся с Даной?
- Ну... в общем, да. - Теперь я покраснел без всяких «боюсь». - Она пришла в спальню, потому что Дейдра не предупредила её...
- Чёрта с два! - перебил меня Морган. - Дейдра при мне сказала ей, что ты вернулся.
- Значит, Дана не поняла.
Морган фыркнул и закатил глаза.
- Ну и дурак же ты, Кевин, хоть и король! - произнёс он с сердечностью, которая никак не вязалась с содержанием его реплики. - Вот давай я угадаю: Дана пришла в спальню одна, без горничной, не так ли?
- Да. - До меня уже начинало доходить. - Её никто не сопровождал.
- Вот видишь! Она всё прекрасно поняла и догадалась, где ты. Потому и ушла раньше времени с пира - чтобы повидаться с тобой. Надеюсь, между вами ничего не было?
- Ничего предосудительного, - ответил я в замешательстве. - Мы просто разговаривали.
- Но не думаю, что о погоде.
- Нет, не о погоде. - Я немного помедлил, затем пересказал Моргану наш разговор, не упомянув разве что о слишком пылкой встрече.
Когда я умолк, он тяжело вздохнул:
- Попал ты в переплёт, Кевин. В одном Дана была с тобой искренна: ты оказался в логове двух гремучих змей. Хорошеньких, рыженьких, зеленоглазеньких - и очень кусачих. А где-то в траве, между прочим, прячется удав - с голубыми глазами и кучей веснушек на лице. За время твоего отсутствия Бронвен стала чертовски лихой девчонкой. Странно, но факт: парни вокруг неё так и вьются, а самый рьяный её поклонник - наш друг МакКормак. Похоже, она вовсю использует своё приворотное заклятие. Когда-нибудь с этим доиграется.
- Не думаю, что дело в колдовстве, - сказал я. - Скорее всего, она просто повзрослела и из девочки превратилась в девушку. Далеко не для всех мужчин главное в женщине внешность.
- Не спорю. Кстати, что ты к ней чувствуешь?
- Ничего, кроме симпатии. Моё наваждение окончательно прошло.
- Хоть это хорошо, - сказал Фергюсон. - Не хватало тебе ещё проблем с Бронвен... А впрочем, и Дейдра с Даной уже перебор. Если на тебя претендуют две такие очаровательные девушки, а ты сам не знаешь, которой из них отдать предпочтение, то дело дрянь.
- Прекрати, Морган, - поморщился я. - Не драматизируй ситуацию. Все наши проблемы из-за камней. Мы с Даной понимаем это.
Морган посмотрел на меня с таким выражением лица, будто ожидал, что вот-вот у меня вырастут ослиные уши.
- Интересно, - сердито произнёс он. - В вашей семье все такие инфантильные недотёпы, или это из-за твоего двойного детства? Неужели ты ничего не замечал? Ты вскружил Дане голову задолго до того случая с камнями, поэтому бедняжка избегала тебя, чтобы не выдать своих чувств. Её проблемы с Колином возникли не после того, как ты вошёл во Врата, а гораздо раньше. Фактически с момента твоего появления в Авалоне.
- Но она говорит...
- Мало что она говорит! Никогда не верь женщинам, Кевин, особенно если они сами называют себя гремучими змеями.
Я внимательно присмотрелся к Моргану:
- Дружище! А ведь ты зол, как чёрт.
Фергюсон поджал губы и долго молчал.
- Тут ты прав, - наконец признался он. - Я действительно злюсь на тебя, хотя, в сущности, ты ни в чём не виноват. Мне всегда нравилась Дана, и я очень сожалею, что она не родилась лет на пять или десять раньше... Знаешь, - сообщил он доверительным тоном, - я уже давно хотел, чтобы Дана разлюбила Колина. Думаю, из нас получится отличная пара, даже несмотря на разницу в возрасте.
- Хочешь развестись с женой?
- Рано или поздно это произойдёт, - удручённо ответил Морган. - Скандал получится отменный, можно не сомневаться. Но, с другой стороны, я рассчитываю прожить долго, очень долго... - При этом он значительно взглянул на меня. - И я не собираюсь провести свою долгую жизнь в том аду, на который обрекли меня в юности родители.
- Да, конечно, - кивнул я. - Значит, ты держишь Дану на примете?
- Держу, и ты учти это. Если вздумаешь соблазнить её... - Тут он растерянно умолк и развёл руками. Я с удивлением увидел на его лице выражение беспомощности. - Я буду очень огорчён, Кевин. Дана прекрасная девушка и заслуживает лучшей участи, чем быть чьей-то любовницей. Даже любовницей короля.
Как раз в этот момент раздался приглушённый защитными чарами стук в дверь. Мне даже не пришлось обострять свои ощущения, дабы понять, что это была Дейдра.
- Можешь поцеловать её, - сказал Морган. - Я человек не стеснительный.

Глава 4

Когда Дейдра вошла, я последовал мудрому совету Моргана, и наша первая встреча после долгой разлуки ознаменовалась нежным поцелуем. Фергюсон смотрел на нас с добродушной улыбкой. Он искренне желал нам счастья - и не без выгоды для себя.
Потом я посадил Дейдру в кресло, сам сел на стул рядом с ней и сказал:
- Итак, теперь комитет по реставрации Пендрагонов в полном сборе.
- Не в полном, - возразил Морган. - Не хватает архиепископа. В разработке наших планов он участия не принимал, но активно поддерживал нас.
- С какой стати? - удивился я. - Обычно церковь страется не вмешиваться в политику.
- На сей раз она нарушила принцип нейтралитета. Монсеньор Корунн МакКонн метит на патриаршую тиару - а ты, как живое подтверждение его тезиса о множественности миров, значительно увеличиваешь его шансы стать преемником нынешнего вселенского патриарха.
- Ладно, аргумент принимается. Далее, мотивы Дейдры, - я ласково улыбнулся ей, - мне предельно ясны. А что ты скажешь в своё оправдание, Морган?
- Ты мой друг.
- Колин тоже твой друг.
- Тем более. Он никогда не стремился к власти, корона была ему в тягость. Я вовсе не утверждаю, что Колин оказался бездарным королём, просто это - не его стихия. Он учёный, а не правитель. Ему милее корпеть над книгами и проводить алхимические исследования, чем править страной.
- Стало быть, - скептически произнёс я, - ты действовал бескорыстно.
- Я этого не говорил. У меня есть свой большой шкурный интерес в этом деле. Леди Дейдра рассказала мне о колдовских Домах Властелинов Экватора, и я сразу сообразил, что ты захочешь создать такой же Дом в нашем мире. Чтобы не конфликтовать с Колином, ты мог начать его строительство с какой-нибудь другой страны - а меня это нисколечко не устраивало. Как логриец, я хочу, чтобы основой нового Дома стал Логрис, а его столицей - Авалон. В конце концов, это твоя прародина.
- Ясно... И всё же вы сильно рисковали, форсируя события. Если бы Колин заупрямился, в стране вспыхнула бы гражданская война.
- Это было исключено, - покачал головой Морган. - Тебя поддержала церковь в лице архиепископа. Затем простой народ - в большинстве своём валлийцы. Когда стало известно, что ты правнук легендарного Артура, то есть их соплеменник...
- Не совсем так, - перебил я. - Моя мать из Дома Сумерек, а значит, по местным меркам, я наполовину атлант.
- Это уже мелочи, - отозвалась Дейдра. - Я совсем не похожа на валлийку, однако народ считает меня своей, потому что моя мать была из древнего валлийского рода.
- Валлийцы составляют лишь две трети населения Логриса, - заметил я. - А как же остальные, к примеру, скотты?
- В подавляющем большинстве они также чтят память твоего прадеда, - ответил Морган. - И кстати, я самый что ни на есть чистокровный скотт.
- Прежде всего, ты аристократ и колдун. А это отдельная каста.
- В том-то и дело. Даже если представители других народностей Логриса будут недовольны возвращением на престол короля из Пендрагонов, то в гражданскую войну это не перерастёт, так как у них не найдётся влиятельных вождей. Ни один колдун не выступит против тебя.
- Ты уверен?
- Ещё бы! Вся наша колдовская знать куплена с потрохами.
«О боги!» - ужаснулся я, а Морган тем временем продолжал:
- Из достоверных источников стало известно, что ты знаешь секрет некоего обряда Причастия, дающего колдунам и ведьмам могущество и вечную молодость.
- О боги! - повторил я вслух. - Как раз этого я и боялся.
Дейдра тронула меня за плечо.
- Кевин, что с тобой? Неужели ты хотел скрыть это?
Я промолчал, охваченный злостью и отчаянием. Теперь я понял, почему Колин так быстро отрёкся от престола и бежал, куда глаза глядят.
- Но это же аморально, - вновь заговорила Дейдра. - Нельзя лишать людей возможности прожить дольше, чем они живут сейчас. Пусть даже это касается не всех людей, но лишь некоторых - тех, кому повезло родиться с Даром. Ты же сам говорил, что члены Домов выискивают в разных мирах непробуждённых колдунов и ведьм, чтобы провести их через обряд Причастия. Я не понимаю...
- ВОТ ИМЕННО, ЧТО НЕ ПОНИМАЕШЬ! - яростно воскликнул я, вскочил со своего места и стал мерить шагами комнату. - ВЫ ОБА НИЧЕГО НЕ ПОНИМАЕТЕ! ВАМ ДАЖЕ НЕВДОМЁК, КАКУЮ ГЛУПОСТЬ ВЫ СОВЕРШИЛИ!
Моргана и Дейдра озадаченно глядели на меня, поражённые вспышкой моего гнева. Я подошёл к креслу под портретом и бухнулся в него. С минуту мы молчали, наконец Морган осторожно спросил:
- Так что же за глупость мы совершили?
Я чуть было снова не вспылил, но в последний момент взял себя в руки и терпеливо принялся объяснять:
- Это правда, мы ищем в мирах непробуждённых колдунов и ведьм, чтобы приобщить их к нашей цивилизации. Нас очень мало, и мы дорожим каждым Даром...
- Так почему ты... - начал было Морган.
- Помолчи! - рявкнул я. - И слушай внимательно. Так вот, никому точно не известно, как возникло деление человечества на колдунов и неодарённых. Существуют гипотезы случайной мутации, закономерного эволюционного скачка или божественного вмешательства. Но как бы то ни было, факт налицо: в мирах простых смертных время от времени появляются люди с колдовскими способностями. Как правило, их Дар умирает вместе с ними, поскольку браки между колдунами и неодарёнными в подавляющем большинстве случаев оказываются бесплодными. В крайне редких, почти невероятных случаях единичный Дар не гибнет, а выживает и размножается. В результате возникает цивилизация, где наряду с простыми смертными живут колдуны и ведьмы. Они обладают кое-какими магическими способностями, осознают своё отличие от остальных людей и отдают предпочтение экзогамии, ибо заметили, что в смешанных семьях почти никогда не бывает детей. Предания гласят, что в древние времена колдуны в одном из таких миров обрели власть над Формирующими и основали первый Дом Властелинов. Израильтяне считают, что это был их Дом, но они сами в это не верят. Первозданный Дом и те Дома, что возникли вслед за ним, давным-давно канули в небытие, погибли в одном из многочисленных Рагнарёков, и память о них не сохранилась - за исключением разве что туманных и противоречивых легенд. Некоторые наши историки считают, что до появления первозданного Дома существовали и другие колдовские цивилизации, которые изжили себя, как, возможно, когда-нибудь в будущем придёт к упадку и угасанию сообщество Властелинов...
Я умолк. Дейдра и Морган смотрели на меня широко распахнутыми глазами. Вместе со мной они заглянули в бездну тысячелетий и теперь чувствовали себя ничтожно маленькими, беспомощными букашками в этой необъятной, вечной Вселенной.
- Ладно, - сказал я. - Вернёмся к делам насущным. Миры с небольшими колдовскими общинами, от нескольких сотен до нескольких тысяч человек, обнаруживают в среднем два или три раза в столетие. И тогда Дом, которому принадлежит эта находка, получает приток свежей крови. А случается, хоть и необычайно редко, когда находят миры, где проживают десятки и сотни тысяч колдунов, которые создали устойчивое сообщество. За последние четыре тысячи лет были обнаружены только три такие многочисленные колдовские общины. Две из них были разграблены - то есть их членов переманили к себе другие Дома. И только в одном случае удалось предотвратить разграбление и создать новый Дом. Это сделал мой прадед Артур, который основал Царство Света. Точно так же - и тут, Морган, ты прав, - я задумал создать Дом на родине моего предка, в этом мире. Однако вы с Дейдрой предельно усложнили мою задачу, пообещав всем местным колдунам и ведьмам безсмертие.

Предыдущая страница 18 Следующая страница


19 Олег Авраменко

- А разве так не будет?
- Конечно, будет. Но далеко не сразу. - Я сердито посмотрел на Моргана. - Ещё четверть часа назад ты назвал меня инфантильным недотёпой. А кто же тогда ты? Ведь тебе известно, сколько хлопот причиняет даже ваше частичное пробуждение Дара. А что уже говорить о настоящем пробуждении, которое даёт власть над высшими проявлениями сил мироздания! Неужели ты наивно полагал, что я соберу всех колдунов в одном большом соборе и раздам им Причастие, как священник раздаёт прихожанам хлеб с вином?
- Но мы не обещали, что это произойдёт за один день, - заметил Фергюсон. - Мы...
- Это растянется на годы! - жёстко отрезал я. - Сейчас у меня только три помощника - брат и сёстры. Допустим, мы проведём через Причастие самых опытных и умелых колдунов - тебя и твоих магистров. Уверен, что с вами не придётся нянчиться, вы и сами сможете справиться с Формирующими. Но других нужно учить, за ними нужно присматривать, чтобы они не натворили беды. И таких - девяносто девять процентов. Где я возьму учителей для них? Именно поэтому я собирался держать всё в тайне - год или полтора, пока не сколочу надёжную команду, ядро будущего Дома. Только тогда, имея в распоряжении сотню колдунов, полностью овладевших Формирующими, можно начать массовое причащение рядовых членов колдовской общины.
- А если, - нерешительно предложил Морган, - взять самых опытных и умелых колдунов, дать им Причастие и отправить в другой мир, где время течёт очень быстро - скажем, год за несколько дней, чтобы там они основательно овладели Формирующими. Таким образом, всего за неделю ты получишь то самое ядро будущего Дома.
Я покачал головой:
- Ничего не получится. В мирах со слишком быстрым течением времени Формирующие очень нестабильны, новичку их не укротить. Даже такой талантливый колдун, как ты, сможет справиться с ними не раньше чем после годичной практики в нормальных условиях.
- Но ведь Колин...
- Он адепт Источника, - ответил я. - Это совсем другое дело. Его Образ стабилен в любом потоке времени. А Формирующие - нет. Вот в чём беда, Морган. Когда станет известно о моём возвращении, все здешние колдуны бросятся ко мне, требуя Причастия - сейчас и немедленно. А не смогу им этого дать.
- И не надо. Установишь очерёдность, начиная с самых старых и больных...
- Олух царя небесного! - выругался я. - Ты дурак, Морган! Как только я установлю очерёдность, и речь будет идти не о днях, а о годах ожидания, среди колдунов и ведьм начнётся массовая резня. Они станут убивать друг друга ради того, чтобы хоть на месяц приблизить обретение могущества и бессмертия. И убивать будут по большей части не из страха, что за этот месяц с ними что-нибудь случится, а просто из нетерпения - вот что самое ужасное! Наш Дом, прежде чем возникнет, захлебнётся собственной кровью... Ты это понимаешь?!
Фергюсон виновато опустил глаза.
- Кевин, - произнёс он голосом, полным раскаяния. - Вели отрубить мою дурную башку.
- Это делу не поможет, - ответил я. - Всего лишь одной дурной башкой станет меньше. А скоро и так головы полетят.
Дейдра жалобно посмотрела на меня:
- Так что же нам делать?
Немного подумав, я сказал:
- Есть один вариант: отправить всех нетерпеливых на обучение в дружественные Дома. Там охотно примут учеников, причём в неограниченных количествах, надеясь переманить их к себе. И многих действительно переманят, особенно молодёжь, которую очарует великолепие тысячелетних Домов. Юноши там быстро женятся, девушки выйдут замуж, и мы потеряем целое поколение.
- Паршивый вариант, - подытожил Морган, и вдруг глаза его сверкнули. - Постой-ка! А если сделать наоборот - не отправлять учеников, а пригласить учителей?
Я кивнул:
- Как раз об этом я думаю. Но тут есть определённая опасность. Мой прадед так и поступил - завербовал около двух сотен помощников из других Домов, чтобы они помогали ему в основании Царства Света. Именно эти люди образовали костяк нового Дома, захватили в нём почти все ключевые должности, стали высшей аристократией. Такая ситуация сохранилась и поныне - на добрых восемьдесят процентов верхушка Дома Света состоит из потомков соратников Артура, фактически, чужаков. И мой прадед, и дед, и отец пытались исправить ситуацию, но было уже поздно - общество долгожителей очень инертно и консервативно по своей природе, оно отчаянно сопротивляется любым переменам. Я не хочу повторить ошибку своего предка и тёзки. Ведущую роль в нашем будущем Доме должны играть местные колдуны и ведьмы.
- Это правильно, - согласился Морган. - Значит, пришлые учителя отпадают?
- Посмотрим, - сказал я. Мне как раз пришла на ум одна идея, но я решил не спешить и хорошенько обмозговать её. - А пока я придумал, как выиграть время. Год не год, но несколько месяцев точно.
- И как?
- Скажу, что для овладения Формирующими необходима тщательная подготовка, и раздам всем претендентам книги, которые они должны изучить. Наши чародеи - люди в основном образованные, очень ценят знания и поведутся на это. Никакой очереди не будет, вместо неё - напряжённая учёба и строгий конкурсный отбор.
- Ха! - просиял Морган. - Хитро придумано! Так мы сможем выгадать даже больше, чем год.
- Сомневаюсь. Пройдёт несколько месяцев, и первые причащённые поймут, что научная подготовка, хоть и полезна, вовсе необязательна.
- Не беда. Это будут верные люди. Они придержат свой язык.
- Возможно, - согласился я, впрочем, без особой уверенности.
Дейдра с облегчением вздохнула:
- Я знала, Артур, что ты найдёшь выход.
Я вопросительно посмотрел на неё:
- Ты назвала меня Артуром? Так кто же я для тебя?
- Трудный вопрос, - сказала она. - Я путаюсь с тех самых пор, как узнала о твоём прошлом. В мыслях я давно называю тебя Артуром.
Мы обменялись улыбками.
- Ну, ладно, - сказал я. - Кризис мы немного отсрочили. Теперь нужно решить, как и когда мне предстать перед моими подданными.
- Над этим мы уже думали, - ответила Дейдра. - Нашей колдовской знати известно, что расстояние для тебя не помеха. Но чтобы не шокировать простой народ своим внезапным появлением, тебе лучше прибыть в Авалон как обыкновенному человеку.
- Точно, - кивнул Морган. - Давай представим всё так, будто ты возвращаешься из далёкого Царства Света. Заодно и совершишь поездку по своей стране. Начнёшь с какой-нибудь окраины, где ещё не знают, что ты король...
- Например, из Лохланна, - предложил я. - В Каэр-Сейлгене никто не называет меня «ваше величество».
- Что ж, решено, - подвёл итог Морган. - Поплывёшь по реке в Авалон. Отличная идея.
Я встретился с мечтательным взглядом Дейдры.
- Помнишь?.. - тихо произнесла она.
- Да, милая, - ответил я. - Прекрасно помню. Это было незабываемое путешествие. - И уже мысленно добавил: «Наш медовый месяц».
Дейдра услышала меня.

Глава 5

- Это до боли напоминает мне верховья Миссисипи, - задумчиво произнёс Брендон, сидевший рядом со мной на скамье у борта корабля; взгляд его был устремлён на проплывавший мимо берег. - Штат Миннесота, Земля Хиросимы.
Было утро второго дня нашего путешествия вниз по реке Боанн к далёкому Авалону. Погода была мерзкая, небо заволокло тучами, дул холодный ветер, но дождя, к счастью, не предвиделось.
Я отвлёк своё внимание от листка блокнота, куда записывал одни имена, а другие вычёркивал, и посмотрел на брата.
- Так это и есть Миссисипи. Только в этом мире такого слова никто не слышал, поскольку здесь никогда не было индейцев.
- Правда? - вяло сказал Брендон. - Я не знал.
- Дело в том, - принялся объяснять я, - что здесь аналог Берингова пролива очень широк, и азиатские племена не смогли преодолеть его. Так что Логрис до прихода европейцев оставался незаселённым.
Брендон хмыкнул:
- Ты не понял меня, Артур. Видишь ли, я с самого начала вбил себе в голову, что Логрис - это Британия, а Лохланн находится где-то в Шотландии. - Он снял со своей головы клетчатый берет с бомбоном, скептически посмотрел на него, затем снова надел. - Сработал старый стереотип: Артур, король бриттов.
- А где твои уши были... - начал я, но потом сообразил, что когда я рассказывал Бренде и Пенелопе о географии Земли Артура, уши Брендона были на Земле Хиросимы, где он обзванивал знакомых психологов, перепоручая их заботам своих пациентов. - Но как же так? Разве тебе не известно, что большинство исследователей легенд раннего артуровского цикла давно пришли к выводу, что Логрис не что иное как аналог североамериканского континента?
- Я никогда не интересовался этим вопросом, - ответил брат. - Может, потому что в своё время Бренда была помешана на преданиях о нашем прадеде. Мы с ней стараемся быть разными. - Он сделал паузу и с горечью добавил: - Хотя ни черта у нас не получается.
За сравнительно короткое время, прошедшее с момента нашей встречи, я уже успел убедиться, что тесная эмоциональная связь между Брендоном и Брендой тяготит их обоих, но вместе с тем они были бы глубоко несчастны, если бы эти узы, соединявшие их с момента рождения, внезапно разорвались. Боюсь, что в таком случае они просто сошли бы с ума от внутреннего одиночества - того самого одиночества, которое является нормальным состоянием для всех людей, кроме таких уникумов, как мои близняшки. Я одновременно жалел их и завидовал им.
- Стало быть, - после недолгого молчания отозвался Брендон. - Логрис, это аналог Америки?
- Северной, - уточнил я. - А здешний аналог Южной Америки называется Атлантидой и заселён преимущественно выходцами из Греции и Италии, которые считают себя единым народом - атлантами, хотя говорят на двух языках - латинском и греческом.
- Значит, они наши соплеменники по материнской линии?
- Вроде того.
- Логрис дружит с ними или воюет?
- И то, и другое. Логрис и Атлантида перманентно находятся в состоянии вооружённого перемирия. Полномасштабной войне чувствительно мешает отсутствие Панамского перешейка, так что оба континента разделены тысячей миль морского пространства. Другое дело, наши северные соседи - Готланд и Галлис...
- Вот-вот, - сказал Брендон. - Тут я снова попался. Я полагал, что Галлис и Готланд аналоги Франции и Скандинавии.
От неожиданности я закашлялся. Это уже было слишком.
- И тебя нисколько не удивило, что на севере Шотландия граничит со Скандинавией, а к юго-востоку от Скандинавии находится Франция? Что с тобой, Брендон? Мы уже неделю как живём здесь, а ты ещё не сообразил, что в твоём представлении об этом мире что-то не так.
Брат вздохнул:
- Мне было не до того, Артур.
- Да ну! - язвительно произнёс я. - Чем же ты так занят? Спишь по двенадцать часов в сутки, а всё остальное время бездельничаешь...
- Как раз этим я и занят, - невозмутимо ответил Брендон. - Я полностью поглощён бездельем. Если угодно, можешь назвать это отдыхом. Очень интенсивным отдыхом.
- Вернее, очень своеобразным.
Брендон безразлично пожал плечами:
- Как хочешь, так и называй. Ты старше меня, Артур, но ты не представляешь, каково это - прожить десять лет в постоянном напряжении. Наша мама... Я её очень люблю - но она слишком заботлива, чересчур заботлива. Она так заботилась о моём благе, что не давала мне ни минуты покоя. А моё благо трактовала однозначно - ты понимаешь как. Теперь же я позволил себе расслабиться. Я ничего не делаю, ни о чём не думаю... - Он умолк.
- Наверное, это трудно, - сказал я, - целыми днями ни о чём не думать.
Щёки Брендона слегка порозовели.
- Ну, я, конечно, думаю, - немного смущённо произнёс он. - Но о вещах приятных и отвлечённых.
На этом наш разговор увял. Брат вновь принялся созерцать проплывающий мимо берег, а я вернулся к составлению списка, окончательный вариант которого должен был содержать не менее сотни имён. Пока что их было чуть больше дюжины, да и то относительно некоторых у меня имелись сомнения.
- Значит, - спустя несколько минут отозвался Брендон. - Галлис и Готланд не Франция и Скандинавия.
Я закрыл блокнот - всё равно никакие умные мысли мне сейчас в голову не приходили - и сунул его в карман.
- Конечно, нет. Ведь это Западное полушарие. Оба здешних континента были открыты почти одновременно, двенадцать веков назад: Логрис - мореплавателями из Уэльса, Атлантида - византийцами. Первыми колонизаторами Логриса были валлийцы, позже в этот процесс вовлеклись другие британские племена, а также кельты из Галлии, скандинавы и германцы всех мастей. Во времена короля Артура в Логрисе насчитывалось свыше десятка государств, а два самых крупных из них - Готланд и собственно Логрис - вели непримиримую борьбу за сферы влияния. Враждовали между собой и сами кельты. Заслуга нашего прадеда состоит в том, что он объединил всех выходцев из Британии в единое государство, и это позволило Логрису сдержать экспансию германцев и скандинавов на юг.
- А потом свои же кельты свергли его с престола, - меланхолично заметил Брендон. - И чуть не прикончили.
- И слава богам, - сказал я. - И что свергли, и что не прикончили. Благодаря этому он попал в Экватор и основал Дом Света. В конце концов, только из-за коварства Гилломана Лейнстера мы с тобой появились на свет. А что до Логриса, то он всё равно остался могущественным государством, разве что верховную власть в нём захватили скотты.
Брендон опять снял свой берет и посмотрел на него.
- Хорошо хоть юбки вышли из моды, - глубокомысленно изрёк он.
- В Лохланне и в соседних графствах килты ещё носят.
- Здесь говорят на гэльском языке, и это выглядит естественно. Зато в Авалоне вся знать говорит по-валлийски, а щеголяет в шотландских нарядах. Забавно.
- Не более забавно, чем шотландцы, говорящие по-английски, - возразил я. - Куда больше меня забавляет одержимость нашего прадеда, который навязал Царству Света свой родной язык. Знаешь, раньше мне это казалось естественным, но теперь моё второе «я» по имени Кевин МакШон поражается этому. Ведь скотты тоже хотели заставить весь Логрис говорить по-гэльски, но их было слишком мало, и в конечном итоге они сами перешли на валлийский. А тут один человек, пусть и невероятно могучий, едва взойдя на престол, заявляет своим новым подданным, что все они должны говорить на его языке. Как ни смешно, ему это удалось.
- И хорошо, что удалось, - заметил Брендон. - Иначе нам пришлось бы писать справа налево какие-то закорючки.
Я рассмеялся:
- Однако ты сноб, братец!
Он натянуто улыбнулся мне в ответ:
- Вовсе нет. Просто сейчас у меня плохое настроение.
- Почему?
- Потому что устал бездельничать.
- Так займись чем-нибудь.
Брендон вздохнул:
- Мне ничем не хочется заниматься.
- Даже делами сердечными? - лукаво спросил я.
Следующие несколько секунд я наблюдал, как щёки брата сначала розовеют, а затем становятся пунцовыми.
- О чём ты говоришь?
- Вернее, о ком, - поправил я его. - Об одной милой девушке из Авалона.
Ещё несколько секунд Брендон потратил на то, чтобы изобразить на своём лице недоумение. Тщетно.
Наконец он потупил глаза и спросил:
- Как ты догадался?
- По поведению Бренды. Последнее время она кстати и некстати расспрашивала меня о Дане. Естественно, по твоей просьбе.
- А вот и нет. Об этом я не просил. Просто она почувствовала... мой интерес и самостоятельно проявила инициативу.
- Но ты же видел Дану только раз, - заметил я. - Да и то через зачарованную лужу. Как тебя угораздило?
- Сам не пойму, - ответил Брендон. - Это, что называется, с первого взгляда. Даже не со взгляда, а... с первой мысли. Не знаю, как это случилось - то ли ты что-то напутал, настраивая зеркало, то ли она неумело с ним обращалась, - но в тот момент, когда ты принял вызов, я на секунду почувствовал её присутствие. Не просто услышал адресованные тебе мысли - контакт был гораздо глубже. Я прикоснулся к самому её существу.
- Ого! - ошарашенно произнёс я. - И ты... тебе ничего...
- Нисколько. Наоборот, мне стало очень приятно и уютно. Я словно впал в лёгкий наркотический транс. А потом увидел её, услышал её голос... и по уши втрескался.
- М-да, - только и сказал я. На память мне пришло одно пренеприятнейшее происшествие сорокалетней давности. Я много бы отдал за то, чтобы вычеркнуть из своей памяти этот прискорбный эпизод времён моей юности. Но, увы, из песни слов не выкинешь. Пока я жив, пока я помню, кто я такой, со мной будут и эти воспоминания - горькие, болезненные, мучительные...
Её звали Ребекка или просто Бекки. Она была простой смертной, к тому же еврейкой - а в моём родном Доме, в силу определённых исторических причин, весьма неприязненно относились к её народу. Однако я любил Бекки, даже собирался привести её в Солнечный Град и назвать своей женой.
Но прежде чем поступить так, я решил проверить её чувства ко мне. Тогда я был слишком молод и глуп; я пренебрёг советами старших, которые не уставали твердить нам, юным колдунам, что очень опасно заглядывать в мысли других людей, а тем более - в самую их душу, где скрывается самое сокровенное, самое интимное. Я хотел знать, что на самом деле думает обо мне Бекки, как на самом деле она ко мне относится.
И я узнал. Убедился, что она любит меня больше всего на свете, искренне и самоотверженно. Но это уже не имело ни малейшего значения - ибо в тот же момент моя любовь к ней умерла. Я сам убил её, заглянув Бекки в душу. Хотел проверить её чувства, а вместо этого проверил свои. И они не выдержали такого испытания...
С тех пор я не виделся с Ребеккой и старался не думать о ней, но полностью забыть её я не смог. То, что я совершил, пусть и невольно, было самым гадким поступком всей моей жизни, и любое напоминание о нём вызывало у меня стыд. В результате сильного комплекса вины у меня выработалось стойкое неприятие любых проявлений антисемитизма, который среди детей Света был весьма распространён. Порой я столь откровенно демонстрировал свои убеждения, что яростные борцы с мировым сионизмом, даже невзирая на моё положение принца, занесли меня в свои чёрные списки. И никто понятия не имел, что моя терпимость - дитя любви, закончившейся ненавистью, и рождена она в муках раскаяния...
Я тряхнул головой, прогоняя непрошенные воспоминания. А Брендон истолковал мой жест по-своему.
- Что, не веришь? Я понимаю, в это трудно поверить. Внутри каждого человека столько грязи, что лишь он сам может терпеть её, да и то не всегда. А для постороннего увидеть её, прикоснуться, попробовать - в лучшем случае противно. Всё это так - но должны же быть исключения. Те самые исключения, которые подтверждают общее правило; исключения, без которых это самое правило становится бессмысленным. В случае с Даной как раз было такое исключение, и вместо всего наихудшего, что в ней есть, что есть в каждом из нас, я увидел самое прекрасное. Может быть, мне помог опыт общения с Брендой. Мы научились терпеть грязь друг друга, как свою собственную; в некотором смысле, она у нас общая. И отношения между нами сродни отношению других людей к самим себе: толика презрения, изрядная доля скепсиса и безграничная самовлюблённость.
- Похоже, вы не мыслите себя друг без друга, - сказал я.
- Ещё бы, - кивнул Брендон. Затем подозрительно покосился на меня и добавил: - Но если ты намекаешь...
- Боже упаси, - поморщился я. - Ни на что не намекаю... И знаешь, брат, мне кажется, что вы с Брендой отчасти сами виноваты в том, что вас подозревают в кровосмешении. Ваши настойчивые утверждения, что между вами ничего нет, не было и быть не может, производят обратный эффект. Я-то, положим, верю вам, потому что хочу верить. Однако вынужден признать, что ваш излишний пыл настораживает. Будь я к вам объективен, то, пожалуй, припомнил бы пословицу, что дыма без огня не бывает. Или другую, ещё более меткую - на воре шапка горит.
Брендон был явно обескуражен моим ответом. Он смущённо отвёл взгляд, достал из кармана сигарету и закурил.
- Хорошо, Артур, мы с Брендой учтём твоё замечание. И кстати, о горящих шапках. Всякий раз, когда речь заходит о Дане, у тебя неуловимо меняется голос. Становится нежнее и теплее. С чего бы это?
Ценой невероятных усилий мне удалось сохранить невозмутимое выражение лица.
- Ты что, ревнуешь?
- Да, ревную, - честно сознался Брендон. - Ты, наверное, решишь, что это несерьёзно, ведь я действительно видел Дану только пару минут и обменялся с ней едва ли парой слов, но... - Он замялся. - В общем, я считаю, что ей будет очень к лицу алая с золотом туника и венец королевы Света.
Почему-то я совсем не удивился. Может быть потому, что и сам мысленно примерял к Дане корону Авалона... Я вздохнул, забрал у Брендона сигарету, в три затяжки докурил её и выбросил окурок за борт.
- Твоя ревность не по адресу, брат. Не стану скрывать: между мной и Даной всё же есть... ну, некоторая симпатия. Но мы только друзья - не более. А вот кого ты впрямь должен остерегаться, так это Моргана Фергюсона. Ради Даны он даже собирается развестись с женой. У него серьёзные намерения - как и у тебя.
Пока он обдумывал услышанное, я сунул руку за отворот камзола и извлёк оттуда небольшое круглое зеркальце. Брендон собирался встать и отойти в сторону, но я жестом велел ему оставаться на месте.
Рябь... Туман... Контакт.
Я увидел лицо Даны в обрамлении огненно-рыжих волос, которые беспорядочно разметались по подушке. Она смотрела на меня, сонно улыбаясь, и часто моргала глазами. Лично для меня нет зрелища прекраснее, чем вид нежащейся в постели девушки, и мне стоило больших усилий не залюбоваться ею в присутствии Брендона.
- Доброе утро, Дана, - сказал я. - Извини, что разбудил.
- Привет, Артур, - ответила она. - Не беспокойся, я уже давно проснулась. Вот только никак не могу заставить себя встать.
- Почему? Заболела?
- К счастью, нет. Просто мне скучно. После твоего возвращения мы с Дейдрой ни разу не ссорились по-настоящему.
- Так это же чудесно!
Дана вздохнула:
- Может быть. Но, признаться, я так привыкла к нашим ссорам, что теперь скучаю без них.
(Каково, а? Нет, женщины - это что-то с чем-то...)
- Между прочим, - сказал я. - Ты помнишь моего брата Брендона?
- Такой невысокий, белокурый, красивый? Дейдра говорила, что с тобой прибыл младший брат. Это он?
- Да. И сейчас он тоже скучает. Может, поскучаете вместе? - С этими словами я сунул в руки растерянному Брендону зеркальце. - Вдвоём как-то веселее.
Не давая им времени опомниться, я встал со скамьи и быстрым шагом направился к кормовой части корабля, где находились наши каюты. На полпути до меня донёсся сбивчивый голос Брендона:
- Здравствуйте, миледи... Э-э, а можно, я буду называть вас просто по имени?
Что ответила Дана, я уже не расслышал. Но вряд ли она стала возражать.
*
В просторной каюте, которую занимали наши девочки, я застал только Бренду. Одетая в розовую пижаму, сестра сидела на широкой койке, поджав под себя ноги, и возилась со своим ноутбуком.
- Привет, Артур, - сказала она, не переставая нажимать клавиши. - Как спалось?
- Спасибо, хорошо, - ответил я. - Только немного озяб ночью... - Тут я растерянно умолк, обнаружив, что в каюте жарко, как в печке. Источником тепла был невесть откуда взявшийся электрический камин, подключенный к небольшому генератору, который черпал энергию из Формирующих. - Чёрт побери! Как это мы с Брендоном не додумались?..
Бренда отложила в сторону компьютер, вытянула ноги и рассмеялась:
- Мужчины! При всей вашей изобретательности, вы ужасно непрактичный народ. И ленивый к тому же. Чего вам стоило раздобыть нагреватель и детали для генератора? Мы с Пенелопой провернули это за полчаса - а вы из-за своей лени мёрзли всю ночь. Поделом вам!
Почувствовав, что начинаю потеть под ворохом тёплой одежды, я снял с себя плащ, камзол, берет и расстегнул две верхние пуговицы рубашки.
- Это моя вина. Брендон слишком поглощён мыслями о Дане, чтобы обращать внимание на такие пустяки, как холод.
- Ага, - сказала Бренда. - Ты уже раскусил его. И что думаешь?
- У Брендона хороший вкус. Дана замечательная девушка. - Я подошёл к столу и просмотрел сделанные Пенелопой эскизы герба нашего будущего Дома. В основном это были дракончики в разнообразных позах, но среди них я узрел кое-что новенькое. - Неплохая задумка. Красный дракон с белым единорогом. То, что надо.
- Это моя идея, - сообщила Бренда. - Мне пришло в голову, что раз ты женишься на Дейдре, то было бы логично объединить ваши фамильные гербы в один. Таким образом, и драконы будут сыты, и единороги целы.
- Не думаю, что твоя идея понравилась Пенелопе, - заметил я.
Бренда утвердительно кивнула:
- Сначала она была возмущена, но затем всё-таки признала мою правоту. Хотя энтузиазмом не воспылала.
Я вздохнул, сел на мягкий стул и принялся рассматривать эскиз. Поле герба было разделено надвое двойной косой чертой; в левой верхней части был изображён вставший на дыбы дракон, а в правой нижней - изящный, с длинной гривой единорог, гордо вскинувший голову и бьющий копытом о землю. Оба мифологических животных выглядели как живые; дракон излучал силу и мужественность, единорог был само воплощение грации и женственности. То, что Бренда воспринимала как механическое совмещение двух картинок, для Пенелопы было наполнено сексуальной символикой. Неудивительно, что идея Бренды вызвала у неё протест - ведь она сразу увидела в образе дракона и единорога меня и Дейдру...
- Да, кстати, - спросил я. - Где Пенелопа?
- На камбузе. Сказала, что корабельный повар скверно готовит, и решила сегодня побаловать нас роскошным обедом.
Я усмехнулся:
- То-то я и гляжу, что на палубе непривычно пусто. Наверное, весь экипаж сейчас наблюдает за тем, как принцесса из рода Пендрагонов занимается стряпнёй.
- Да уж, точно, - согласилась Бренда. - Для них это будет незабываемое зрелище. - Она встала с койки, вступила босыми ногами в тапочки и подошла ко мне. - Артур, ты не подумай, что я давлю на тебя. Просто хочу знать, когда ты собираешься представить нас Источнику.
- В любое удобное для вас время, - ответил я. - Жду, когда вы сами проявите инициативу, поскольку тоже не хочу давить на вас. Вижу, что не все из вас готовы к этому.
- Твоя правда, - кивнула сестра. - Брендон сейчас явно не в форме. У него как раз наступила релаксация после маминых интриг. Да и мысли про Дану отнимают много времени.
- А Пенелопа?
Бренда немного помедлила с ответом.

Предыдущая страница 19 Следующая страница


Сын Сумерек и Света 20

- Надеюсь, ты меня правильно поймёшь, Артур. Твоя дочь хорошая девочка - но ещё молоденькая, почти что ребёнок. Пенелопа привыкла к спокойной, размеренной жизни, она создала свой уютный мирок, где нет места проблемам вселенского масштаба и глобальным потрясениям. Ей чужды властные амбиции, её честолюбие вполне довольствуется рамками изобразительного искусства, и она не уверена, нужно ли ей вообще такое огромное могущество. Её пугает перспектива взвалить на себя ответственность за судьбы мира.
- Мне она не говорила о своих сомнениях.
- И не скажет, так как боится разочаровать тебя. Но я бы не советовала вести её к Источнику. По крайней мере, в ближайшие годы. Пускай ещё подрастёт.
- Пожалуй, ты права, - согласился я. - А как насчёт тебя, сестричка? Готова к встрече с Источником?
- Без проблем. Когда угодно. Хоть сейчас.
- Воля твоя, - сказал я, поднимаясь со стула. - Сейчас так сейчас.
- Что мне делать? - спросила сестра.
- Ничего. - Я подступил к ней вплотную, обнял за плечи и призвал Образ Источника. - Всё очень просто.

Глава 6

В отличие от перемещений в пространстве и между мирами, путешествие в Безвременье не сопровождается потерей тяжести и фиолетовой мглой, окутывающей при входе в Туннель; это явление иного порядка. Мы ощутили мимолётное головокружение и тотчас очутились в другом месте, у подножия знакомого мне холма, покрытого буйной растительностью.
Бренда отстранилась от меня и с интересом огляделась вокруг.
- Так это и есть центр Вселенной? - спросила она.
- В некотором роде, - ответил я. - А что ты видишь?
- Лиловую траву, зелёное небо, холм, цветы... Почему ты спрашиваешь?
- Мне кажется, что всё это иллюзия.
Бренда хмыкнула, наклонилась к земле, потрогала траву, ткнула пальцем в мягкую почву, затем сорвала ближайший серебристый цветок и понюхала его.
- Если это иллюзия, то очень правдоподобная... Ой!..
Цветок растаял в её руках и в тот же момент появился там, где только что был сорван.
- Об этом я и говорил, - сказал я. - И трава, и цветы здесь ненастоящие, они не растут. Здесь всё неизменно, ибо здесь нет времени. Каждое мгновение здесь длится вечность.
- А наши тела? - спросила Бренда, поднимаясь с корточек. - Они тоже иллюзия?
- Сложный вопрос. Сейчас мы одновременно находимся в двух разных местах - на корабле и в Безвременье. Впрочем, для материального мира наша раздвоенность будет длиться бесконечно малый промежуток времени, однако здесь это могут быть дни, годы, столетия.
- И всё же моя одежда вполне реальна. - Бренда, ничуть не стесняясь меня, расстегнула пуговицы пижамы и погладила свои небольшие упругие груди. - Нет, моё тело не иллюзия. Это несомненно.
Я в замешательстве отвёл взгляд и увидел на вершине холма изящную женскую фигуру в белом одеянии. Бренда тоже заметила её, тихо охнула и в спешке запахнула пижаму.
- Это Хозяйка? - спросила она.
- Да, - сказал я. - Пойдём.
Держась за руки, мы начали подниматься вверх по пологому склону. Бронвен в облике Снежной Королевы стояла, ожидая нашего приближения, и безучастно смотрела на нас, не делая ни шага нам навстречу. Её лицо было холодное и неподвижное, как маска, а большие голубые глаза напоминали два скованных льдом озера. Видно было, что она очень рассержена.
- Ты пришёл не один, Артур, - ледяным тоном промолвила Бронвен, когда мы подошли. - И не спросил моего позволения.
- А с какой стати я должен спрашивать твоего позволения?
- Потому что я Хозяйка Источника!
Я хмыкнул:
- Твой статус Хозяйки не бесспорен, моя дорогая. Во всяком случае, Хаос признаёт меня Хозяином Источника.
- У Источника должна быть Хозяйка, а не Хозяин, - отрезала Бронвен. - Таков закон. Кроме того, я острее, чем ты, чувствую Источник. Он сообщает мне, когда кто-то приходит в Безвременье, и помогает опередить посетителя. А ты так не можешь.
- Эка безделица! - сказал я небрежно. - Зато я сильнее.
Бронвен поджала губы. Эту карту ей крыть было нечем. Она смерила Бренду изучающим взглядом и спросила:
- Ты которая из сестёр Артура - Бренда или Пенелопа?
Я не смог сдержать довольной усмешки - стало быть, за всё это время ей ни разу не удалось перехитрить мою защиту против подсматривания и подслушивания.
- Меня зовут Бренда, - ответила сестра. - Рада с тобой познакомиться, Бронвен. Артур много рассказывал о тебе.
Бронвен тихо вздохнула. Правильные черты её прекрасного лица смягчились.
- Зачем ты выдал мой секрет, Артур?
- Мои родные должны знать, кто Хозяйка Источника. Я не хочу, чтобы ты водила их за нос.
- И ты собираешься привести всех троих к Источнику?
- Может быть.
Бронвен мои планы явно не понравились, но она не стала возражать, только спросила:
- Ты стащил Знаки из королевской сокровищницы?
- А зачем мне они? Я и без их помощи привёл Бренду в Безвременье.
Бронвен снова посмотрела на мою сестру и осуждающе покачала головой:
- Твой брат глуп и невежествен, принцесса из Дома Света. Претендует на роль Хозяина, не зная даже самых элементарных свойств Источника. Не будь здесь меня, он погубил бы тебя.
Она говорила так уверенно, что мне стало не по себе.
- Что это значит? - спросил я.
- Что ты идиот! - резко ответила Бронвен. - Ты едва не убил свою сестру. Стоит ей сейчас прикоснуться к Источнику, и она погибнет.
- Но почему? - отозвалась Бренда.
- У тебя нет связи с материальным миром, ты вся во власти Безвременья и совершенно беспомощна. Ритуал с камнями служит не только для открытия Врат. Одновременно устанавливается тесный эмоциональный контакт Входящего с одним из Отворяющих. - Бронвен повернулась ко мне. - Что ты чувствовал в момент коронации Колина?
- Озноб и тошноту, - ответил я.
- То-то и оно. Это я вошла в Безвременье, сразилась с прежней Хозяйкой, а затем искупалась в Источнике. Теперь я понимаю, как мне повезло, что моим Отворяющим был именно ты со своим скрытым могуществом. Если бы не твоя поддержка, я вряд ли одолела бы эту стерву.
- Однако, - заметил я, - никакого контакта я не ощущал. Ни тогда, ни позже - когда сам прошёл к Источнику.
- Естественно, - кивнула Бронвен. - Ты не мог ощутить, вернее, осознать контакт, так как в первом случае он длился лишь мгновение, а во втором был для тебя статичным. Тем не менее он существовал, и его последствия ты хорошо прочувствовал . - Тут она многозначительно улыбнулась.
- О чём вы? - поинтересовалась Бренда.
Я тяжело вздохнул:
- Позже расскажу, сестричка. Из-за этих проклятых контактов у меня появились некоторые неприятности личного плана.
- А зачем вообще нужен контакт?
- Чтобы выжить в Источнике, - пояснила Бронвен. - В процессе овладения Силой ты должна быть крепко связана с материальным миром, иначе Источник сожжёт тебя.
- Тогда нет проблем, - сказала сестра. - Я крепко связана с материальным миром. Нерушимыми узами.
Я хлопнул ладонью по лбу.
- Чёрт возьми! Брендон!
- Конечно, он. Мы никогда не теряем контакт.
- Даже сейчас?
- Даже сейчас, - подтвердила Бренда. - Просто я чувствую его присутствие застывшим, вроде стоп-кадра.
- Что это значит? - удивлённо спросила Бронвен.
- Мы с Брендоном близнецы, - ответила сестра. - С самого рождения между нами существует тесный эмоциональный контакт. Так что я и без камней крепко связана с материальным миром.
- Но так нельзя! - запротестовала Бронвен. - Если сейчас ты окунёшься в Источник, то затем возжелаешь родного брата как мужчину.
- Глупости! - фыркнула сестра. - Как можно возжелать самого себя? И вообще, тут ничего не поделаешь. Даже при всём желании мы не можем прервать нашу связь. - Она сделала паузу и тоскливо добавила: - Ни на мгновение...
Бронвен сочувственно заглянула ей в глаза:
- Вы постоянно слышите мысли друг друга?
От этого предположения Бренда поёжилась.
- К счастью, нет. Обычно мы контактируем на уровне эмоций. Но и это, поверь, невыносимо.
- Охотно верю, - кивнула Бронвен. Она ненадолго задумалась, потом сказала: - Ну, ладно, Бренда из Света. Раз ты сестра Артура, я не буду чинить тебе препятствий. Пойдём к Источнику.
С этими словами она зашагала вниз по противоположному склону холма. Мы с Брендой последовали за ней.
«Артур, - мысленно отозвалась сестра. - Что вы там говорили о последствиях контакта?»
«Ну... словом, возникает обоюдное физическое влечение. Хорошо хоть ритуал устроен так, что исключает возможность гомосексуальных связей».
«Тебя влечёт к Бронвен?»
«Уже нет. Наваждение прошло».
«А долго оно длилось?»
«Месяца четыре».
«Прости за нескромный вопрос... Вы были близки?»
«Ни разу. Но в этом нет вины Бронвен. Мне удалось справиться со своими гормонами».
«А как с Даной?»
Моё лицо обдало жаром.
«Я не...» - Моя незаконченная мысль сопровождалась обертонами высшего порядка, в которых присутствовали вожделение и стыд, нежность и раскаяние...
«Это твоя плата за Силу, - сочувственно сказала Бронвен. - Добро, что мне не придётся платить такую высокую цену».
«Ты уверена в этом?»
«На все сто. Я не воспринимаю Брендона как мужчину, а он не воспринимает меня как женщину. Мы чувствуем друг друга как продолжение собственного естества. И, соответственно, я экстраполирую свою женскую сущность на Брендона, а он свою мужскую - на меня».
«То есть, для тебя он скорее сестра, нежели брат?»
«В определённом смысле, да. - Бренда сделала паузу (при непосредственном мысленном общении это временная блокировка контакта без его полного прекращения). - И всё же Брендон мужчина, а я женщина. Эта наша раздвоенность, это шизоидное восприятие друг друга просто сводит нас с ума. Порой происходит такое...» - Тут она снова включила блокировку.
«Так что же происходит?» - нетерпеливо спросил я.
«Ах, Артур! Неужели ты не понимаешь? - В мыслях Бренды сквозила горечь и беспомощность. - Представь себе, каково Брендону, когда у меня месячные...»
В контексте слов сестры, выражение «представь себе» было чисто фигуральным оборотом речи, призванным усилить эффект от сказанного далее. Однако, против своей воли, я начал представлять. В моём мозгу мгновенно возникли образы, от описания которых я, пожалуй, воздержусь. Благо я в достаточной мере владею искусством мысленного общения; почти рефлекторно я заблокировался и не показал сестре, как я это представляю.
Между тем мы спустились с холма и вошли в безмолвную рощу громадных деревьев, очень похожих на вековые дубы, только их широкие стволы были зелёного цвета, а листва - фиолетовой.
- Здесь так тихо, - чуть ли не шёпотом произнесла Бренда. Как и на меня в моё первое посещение Безвременья, абсолютная тишина, царившая в роще, подействовала на неё угнетающе. - Ни шелеста листвы на ветру, ни пения птиц на ветвях...
- Птиц здесь нет, - не сбавляя шаг, ответила Бронвен. - И вообще никакой фауны. Существование флоры в Безвременье поддерживает Источник. Он даровал растениям бессмертие в вечности, лишив их возможности размножаться.
- Значит, это искусственный мир, - сказала Бренда.
- Это не мир, а Безвременье, - уточнила Бронвен. - Форма существования Источника. А все эти декорации, - она неопределённо взмахнула рукой, - трава, деревья, земля, небо, - предназначены для нас, людей, чтобы мы не потеряли чувство реальности в месте, где единственная реальность - Источник.
Деревья перед нами расступились, и мы вышли на широкую прогалину, в центре которой находился водоём идеально круглой формы, метров шестидесяти в диаметре, окружённый мраморным парапетом высотой мне по пояс.
- Это Источник? - спросила Бренда с лёгкой дрожью в голосе. Видимо, у неё начинался мандраж.
- Да, - кивнула Бронвен. - И, естественно, с декорациями.
Она решительно подступила к парапету вплотную и поманила нас:
- Ну, идите же! Смелее.
Я обнял сестру за плечи, чтобы подбодрить её, и мы вместе, медленно ступая по лиловой траве, приблизились к Источнику. Бренда осторожно прикоснулась ладонью к гладкой поверхности мрамора, а убедившись, что она не обжигает и не бьёт током, оперлась обеими руками на парапет. В её глазах застыли ужас и восхищение.
Поверхность водоёма слегка волновалась, то тут то там отражая блики света. В центре вода пузырилась, извергая наружу небольшие снопы ярких голубых искр. Они взлетали вверх примерно на полметра и гасли, словно растворяясь в воздухе.
- Волнение будет усиливаться, - прокомментировала Бронвен. - Источник чувствует приближение непосвящённого и готовится принять его... либо уничтожить. Бренда, загляни вглубь. Только не вздумай прибегать к силам. Просто посмотри обычным зрением.
После некоторой заминки Бренда согласно кивнула, встала на цыпочки и перегнулась через парапет. Я придержал её за талию.
Несколько долгих секунд сестра смотрела вниз, как завороженная, потом рывком отпрянула, едва не сбив меня с ног. Лицо её было бледное, без кровинки, а глаза лихорадочно блестели.
- Там бездна, - прошептала она. - Я видела голубой свет, исходящий из бездны...
- Тебе придётся там побывать, - сказала Бронвен. - Если, конечно, ты ещё хочешь этого.
- Да, хочу, - уверенно произнесла Бренда. - Что я должна делать?
- Окунуться в Источник.
Бренда недоуменно взглянула на неё:
- И это всё?
Бронвен ласково улыбнулась ей:
- Это только начало, милочка. Дальше тобой займётся Источник. Сначала ты пройдёшь Путь Посвящения, где приобщишься к Силе. Потом - Круг Адептов, где научишься ею пользоваться. Этот Круг имеет девять уровней; до которого дойдёшь - зависит от тебя. В первый раз я достигла только третьего, позже добралась до восьмого, а вот девятый мне пока недоступен. - Тут она завистливо покосилась на меня. - Зато Артур сразу взял все девять уровней.
- И не нужно никакой подготовки? - спросила Бренда. - Никаких предварительных действий?
Бронвен покачала головой:
- Не будет ни тамтамов, ни ритуальных плясок вокруг Источника, ни молитв о дарований Силы. - Она снова улыбнулась. - Ну, разве что тебе следует устроить маленький стриптиз, если не хочешь потерять свою прелестную пижаму. Источник воспримет твою одежду, как чужеродный предмет, и уничтожит её. Пусть Артур отвернётся, а ты...
- Ай, не надо! - отмахнулась Бренда. - Он мой брат, и мне нечего стесняться его.
Несмотря на возражение сестры, я бы всё-таки отвернулся. Однако вовремя сообразил, что Бренда чувствует себя очень одиноко и неуютно из-за ослабления контакта с Брендоном, поэтому остро нуждается в моей поддержке в этот ответственный момент своей жизни, когда предстоит переступить грань, за которой начинается неизвестность.
Нервными движениями Бренда скинула пижаму, затем сняла с пальца кольцо с Самоцветом и протянула его мне.
- Это оставь, сестричка, - посоветовал я. - Самоцвету Источник не повредит, напротив - придаст ему новые полезные свойства. А вот заколку сними.
Бренда последовала моему совету, и её льняные волосы рассыпались по плечам, волнами ниспадая ей на грудь. Затем подступила ко мне вплотную и положила заколку в карман моей рубашки.
- Пожелай мне удачи, Артур.
Я по-братски поцеловал её в лоб.
- Удачи тебе, сестричка.
- Спасибо, брат.
Бренда ловко вскочила на парапет, замерла на мгновение, послала мне прощальную улыбку и решительно шагнула в бездну. Едва лишь вода сомкнулась над ней, вся поверхность Источника вспыхнула ярким синим пламенем.
- Давай отойдём, - предложила Бронвен. - Скоро здесь будет не очень уютно.
Я подобрал с травы пижаму Бренды, и мы поспешно ретировались.
Источник начинал неистовствовать. Языки синего пламени поднимались всё выше и выше, снопы искр разлетались во все стороны. И хотя они не причиняли нам никакого вреда, разве что вызывали щекотку, попадая на открытые участки кожи, мы отступили до самых деревьев на краю прогалины.
Я смотрел на бушующий Источник и нервно кусал себе губы. Как там Бренда? Что с ней? Всё ли в порядке?..
- Не беспокойся, Кевин, - отозвалась Бронвен, видя моё волнение. - Источник принял твою сестру. Сейчас она проходит Путь Посвящения.
- И долго это продлится?
- Несколько часов. Зависит от того, сколько уровней Круга Адептов она пройдёт. Но тебе не обязательно ждать. Хоть сейчас возвращайся в материальный мир - там ты застанешь сестру, уже овладевшую Силой.
- А ты остаёшься?
- Да. Я должна встретить Бренду при выходе из Источника. Это мой долг как Хозяйки.
- Гм-м. Я бы тоже подождал. Но за час-полтора захочу есть...
- Еда не проблема. К тому времени Бренда уже перейдёт в Круг Адептов, Источник утихомирится, и мы сможем получить от него любую пищу. И не только пищу, а что угодно. Как-никак, он суть всех вещей в мире... - Несколько секунд Бронвен молчала. - Но тебе лучше уйти. Мне невыносимо быть рядом с тобой и чувствовать твоё безразличие ко мне.
Я вздохнул:
- Понимаю.
- Чёрта с два понимаешь! - внезапно разозлилась она. - Ты ещё ничего не понял... Убирайся, Артур. Пожалуйста...
Что мне оставалось делать? Разумеется, я ушёл.

Глава 7

Вернувшись в каюту корабля, я стал свидетелем поразительного парадокса Безвременья. В момент своего появления я мельком увидел возле стола с эскизами Пенелопы три человеческие фигуры - рослого темноволосого парня в зелёной рубашке, обнимающего за плечи невысокую девушку с льняными волосами, стянутыми на затылке в хвостик. Рядом с ними стояла та же самая девушка, но её волосы были распущены и даже немного растрёпаны.
В следующее мгновение те двое, стоявшие в обнимку, исчезли, а девушка с растрёпанными волосами бросилась ко мне и повисла у меня на шее.
- Артур, братик! Это было восхитительно! Я прошла все девять уровней - как и ты!
- Рад за тебя, сестричка. Очень рад. - Я усадил Бренду на койку и сам сел рядом. Она вся дрожала от радостного возбуждения. - Успокойся, милая, остынь. Как себя чувствуешь?
- Прекрасно! Я как будто заново на свет родилась. Я по-новому смотрю на мир, вижу новые горизонты... - Её голос сорвался. - И мне страшно, Артур. Самую чуточку - но страшно. Что мне делать с таким могуществом?
- Сначала осознай его, - посоветовал я. - Привыкни к нему, научись обращаться со своей Силой. А применение всегда найдётся... Кстати, как прореагировала Бронвен на твой девятый уровень?
- Поздравила. Кажется, искренне. Хотя, конечно, завидовала.
- Думаю, всё дело в нашем опыте общения с Формирующими. А Бронвен ещё молода и... -Тут я осёкся, потому что с Брендой стало твориться нечто странное: её глаза закрылись, на губах расцвела бездумная улыбка, а из груди вырвался протяжный стон. - Что с тобой? Тебе плохо?
- Мне хорошо, - томно прошептала сестра. - Брендон... - Вдруг она отпрянула от меня и изумлённо воскликнула: - Где?!!
- Что «где»? - спросил я, окончательно сбитый с толку.
«Брендон на проводе, - ответила она мысленно. - Подключайся».
Я немедленно присоединился к их разговору и тотчас услышал отзыв брата:
«Привет, Артур. - Чувствовалось, что он был растерян, взволнован и несказанно смущён. - У меня тут крупные неприятности...»
«А где ты?»
«В постели с Даной».
«Шутишь!!!»
«Какие там шутки! Сейчас я в спальне, в постели, рядом со мной Дана, и я уверен, что это не сон и не бред. Я, конечно, не против, но...»
«Как это случилось?»
«Понятия не имею. Я разговаривал по твоему зеркальцу с Даной, как вдруг меня затошнило, зазнобило, закружилась голова. Кажется, на секунду я потерял сознание, а очнулся уже здесь. В постели. Голый».

Предыдущая страница 20 Следующая страница


21 Олег Авраменко

«Голый?!» - воскликнули мы с Брендой.
«Ну, не совсем. Со мной эта дурацкий берет с бомбоном».
Я рассмеялся - и мысленно, и вслух.
«Ты уже что-то понимаешь?» - спросила Бренда.
«Пока ничего. Но всё равно забавно».
«Тебе это кажется забавным, - горестно отозвался Брендон. - А каково мне? Ведь Дана думает, что я... ну, это...»
«Скандалит?»
«Ещё нет. Похоже, я её здорово напугал».
«Так не теряй времени даром, - игриво посоветовал я, от всей души надеясь, что он не последует моему совету. - Воспользуйся случаем. Тебе же известно, что делают мужчина и женщина наедине. Тем более в спальне, да ещё в постели».
Брендон не ответил. Я уже подумал, что он, оскорблённый в своих лучших чувствах, прервал со мной связь, но тут брат снова отозвался:
«Чёрт! Новые неприятности!»
«Что там ещё?» - тревожно осведомился я.
«В спальню вошла девушка. Красивая, рыжая, зеленоглазая, похожая на Дану, только ростом повыше и с веснушками на лице. Думаю, Артур, это твоя Дейдра». - И он передал нам «картинку» вошедшей девушки. Изобразительные способности Брендона оставляли желать лучшего, однако сомнений не было, что это действительно Дейдра.
«Что она делает?»
«Пока ничего. Застыла на пороге и смотрит на нас большими глазами. Но, боюсь, скоро начнёт скандалить... Ой! Уже начала!.. Ну всё, я сматываюсь!»
«Даже не думай! - остановил я его, вскочив на ноги и вызвав Образ Источника. - Будет ещё хуже. Обожди меня».
Бренда тоже встала и крепко схватила меня за руку.
- Я с тобой.
- Хорошо. Поехали!
Мы материализовались в дальнем углу спальни, чтобы заведомо не задеть никого из присутствующих. Нашему взору открылась весьма живописная картина. Дана сидела на краю кровати и торопливо запахивала халат. Брендон лежал в постели, натянув до подбородка одеяло, его лицо было красным от стыда и смущения, он часто хлопал ресницами, а на подушке возле него валялся смятый клетчатый берет. Перед кроватью, профилем к нам, стояла Дейдра и, подбоченясь, гневно смотрела на Дану.
- ...такое! - раздражённо говорила она. - Приводишь в мою спальню парней, чтобы предаваться с ними разврату, а потом всё спихнуть на меня. И это ты называешь дружбой? Тоже мне подруга, хороша!
- Артур, сестра... - облегчённо пробормотал Брендон, увидев нас.
Проследив за его взглядом, Дейдра повернулась к нам. Её лицо мигом утратило жёсткое выражение, голос смягчился:
- Здравствуй, Кевин. Ты очень кстати. Представляешь, эта скромница... - Тут она умолкла, заметив Бренду, и удивлённо моргнула. Затем посмотрела на Брендона и снова на Бренду. Наконец сообразила: - Так это твой брат?!
- Да, дорогая, - ответил я, бесшабашно улыбаясь. - И это совсем не то, что ты подумала. Мы с Брендой устроили один магический эксперимент, а Брендон стал его невольной жертвой.
- Вот как? - в голосе Дейдры слышалось недоверие.
- Серьёзно, - сказал я, стараясь быть как можно убедительнее. - Брендон в это самое время знакомился с Даной через зеркальце, как вдруг наши с Брендой чары вышли из-под контроля и швырнули его сюда. - Я пожал плечами. - Твоя кровать словно заколдованная. Сначала я невесть каким образом оказался здесь. Теперь вот и Брендон...
- Ещё бы! - язвительно отозвалась Дана. - Это же кровать Дейдры. Подобно своей хозяйке, она притягивает к себе мужчин, как магнитом.
Дейдра, конечно, не собиралась оставаться в долгу, но тут решительно вмешалась Бренда и быстренько погасила конфликт. А спустя пару минут Дейдра и Дана, позабыв о ссоре, вместе с Брендой весело хихикали, с юмором обсуждая недавнее происшествие. Брат наконец выбрался из постели и, кутаясь в одеяло, отступил ко мне.
Тем временем разговор от конфуза с Брендоном незаметно переключился на пижаму Бренды. Сестра демонстрировала свой наряд, вернее, себя в своём наряде, с такой грацией и непринуждённостью, словно была профессиональной моделью, а Дейдра и Дана то и дело ахали от восторга.
Мы с братом чувствовали себя лишними на этом празднике жизни. К тому же Брендон нуждался в более удобной и приличной одежде, чем одеяло и клетчатый берет. Мы извинились перед девочками за вынужденную отлучку и, к несказанному облегчению брата, вернулись в каюту Бренды и Пенелопы, где было тепло и уютно.
Брендон сразу же бухнулся в кресло, протянул босые ноги к камину и облегчённо вздохнул.
- Ну, и дела! Просто ума не приложу, как это могло случиться.
- Может, ты бессознательно воспользовался Туннелем? - предположил я. - Очень захотел оказаться рядом с Даной... ну и прыгнул в Туннель.
Брендон снова покраснел.
- Кто знает... - пробормотал он, потупив глаза. - Что хотел, это уж точно. Но чтобы до такой степени потерять над собой контроль... Невероятно! Хорошо, что ты придумал отмазку с магическим экспериментом.
- Это не совсем отмазка, - заметил я. - В определённом смысле мы действительно проводили эскперимент. Бренда ходила к Источнику.
Брендон так и впился в меня взглядом:
- Она стала адептом?!
- Да. И не вздумай обижаться, что мы не посоветовались с тобой. Ты бы только пожал плечами и пожелал нам удачи.
- Я вовсе не обижаюсь, - покачал головой Брендон. - Просто это объясняет, почему меня швырнуло к Дане. Когда мы с Брендой находимся в разных потоках времени, с нами приключаются всякие чудеса. Из-за той самой связи. Обычно мы держим слабый контакт, насколько возможно слабый, но стоит одному из нас дать волю своим эмоциям, контакт усиливается, и чем выше эмоциональное напряжение, тем он становится теснее... - Брендон на мгновение умолк, затем удручённо произнёс: - И это самое паршивое, что может быть. Когда я очутился в постели с Даной, к тому же голый... меня, понятно, охватило возбуждение. А достигнув критического предела, оно передалось Бренде.
- Но это случилось уже после Источника, - заметил я. - А как объяснить твоё перемещение?
- К этому я и веду. При большой разности течения времени тесный контакт между нами приводит к эмоциональному шоку у того из нас, кто находится в медленном потоке. Помнишь, когда мы были в Хаосе...
- Да, помню, - нетерпеливо перебил его я. - Бренда говорила, что всё это время старалась не нервничать и не слишком напрягаться, чтобы не «ужалить» тебя.
- То-то же. Иначе моё потрясение эхом отозвалось бы в ней, и она непроизвольно выдернула бы меня из Чертогов.
- Ага! - сообразил я. - Окунувшись в Источник, Бренда крепко «ужалила» тебя своими эмоциями, но поскольку коэффициент кратности времени был бесконечно большой, ты никак не мог последовать за ней, тем более что Врата были закрыты.
Брендон кивнул:
- Вот именно. При других обстоятельствах я бы отделался просто шоком, поэтому Бренда не переживала за меня. Но в тот самый момент я разговаривал через зеркальце, которое ты зачаровал с помощью Источника. Таким образом, хотя сама Бренда не отреагировала на мой шок, зато среагровал Источник и швырнул меня вдоль линии связи.
Следующие четверть часа мы подробно анализировали этот инцидент с точки зрения взаимодействия сил, пока наш разговор не прервала Пенелопа. Она вихрем ворвалась в каюту, раскрасневшаяся то ли от холода снаружи, то ли от жары в камбузе, и, весело поприветствовав нас, принялась рыться в вещах.
- Обед готов? - поинтересовался я.
- Да ведь рано ещё! Часа через два будет вам пир горой. Я втолковала коку и его помощнику, что и как нужно делать, теперь они сами справятся. Они, оказывается, вовсе не кретины, а просто неучи.
- Куда-то спешишь? - спросил Брендон.
- Ага, - коротко ответила моя дочь, запихивая в большущий чемодан платья, юбки, блузки, халаты и прочие наряды. - Только что разговаривала с Брендой. Она хочет познакомить меня со своими новыми подругами, Даной и Дейдрой. - Тут Пенелопа метнула на меня ревнивый взгляд. - А заодно решила устроить небольшую демонстрацию мод в узком кругу.
- Это в её стиле, - усмехнулся брат. - Чуяло моё сердце уже тогда, когда она вертелась перед ними в своей пижаме...
Вдруг Пенелопа всплеснула руками и звонко рассмеялась, глядя на закутанного в одеяло Брендона.
- Ты и об этом знаешь? - спросил он.
- Да, знаю. Бренда говорит, что ты выскочил из зеркальца, как чёртик из табакерки, второпях позабыв прихватить одежду.
- Неправда, - ворчливо возразил Брендон. - Берет-то я прихватил.
За этой репликой последовал новый взрыв смеха Пенелопы. Она была подозрительно беззаботна и жизнерадостна даже для своего активно-суетливого состояния. Это неспроста, подумал я и решил прозондировать почву.
- Бренда рассказала тебе про Источник?
- Да, вкратце.
- И что думаешь?
У меня создалось такое впечатление, что Пенелопа вот-вот захлопает в ладоши. Однако она совладала с собой, состроила серьёзную мину и постаралась изобразить огорчение.
- Мне очень жаль, Артур, правда. Я бы хотела стать твоей помощницей, но... я не готова к этому... к последствиям овладения Силой.
- Понимаю.
- А я не понимаю, - подал голос Брендон. - Может, соизволите объяснить?
- Артур объяснит, - сказала Пенелопа. - Я сама почти ничего не знаю. Лишь только факт, что без этого не обойтись.
Я утвердительно кивнул:
- К сожалению, так и есть. Раньше я не знал, что это обязательно, а теперь ситуация изменилась. Тебе пока рано идти к Источнику. Ты ещё не встретила своего Одиссея.
Пенелопа смутилась, торопливо попрощалась с нами и вместе с набитым одеждой чемоданом скрылась в Туннеле.
- Насчёт Одиссея ты её хорошо поддел, - заметил Брендон, как только призрачный силуэт Пенелопы растворился в воздухе. - Но какое отношение имеет это к Источнику?
- Самое непосредственное. - И я рассказал брату о необходимости контакта с материальным миром и о его эротических последствиях.
- Вот оно что! - произнёс Брендон. - Теперь ясно, почему Пенелопа так обрадовалась. Нашлась уважительная причина отложить знакомство с Источником. И на весьма неопределённое время - так как всех потенциальных Одиссеев она отшивает с порога. В ней женщина ещё не проснулась - и, как мне кажется, ещё не скоро проснётся.
«Дай-то Бог», - подумал я, хоть и понимал, что это крайне эгоистично с моей стороны. Но ведь Пенелопа лишь недавно вошла в мою жизнь, и я не хотел так быстро делиться ею с другим мужчиной.
- Типичное проявление отцовского эгоизма, - прокомментировал Брендон, догадавшись, какие мысли рояться в моей голове. - Мы, мужчины, в этом плане немного двинутые. Сыновья ревнуют матерей, братья - сестёр, отцы - дочерей.
- Ты тоже ревнуешь Бренду? - спросил я.
На его лице появилось страдальческое выражение.
- В своё время ревновал. Когда она была замужем. А до того и после того не было оснований.
- А Бренда ревнива?
- Ни капельки. Она очень доброжелательно относится к женщинам, которые мне нравятся. Сейчас, например, она в полном восторге от Даны. Держу пари, что вскоре они станут закадычными подругами... - Тут Брендон умолк и уставился на меня подозрительным взглядом: - Погоди, Артур! Помню, ты рассказывал, что твоими Отворяющими Врата были Морган Фергюсон и Дана. Значит...
Я вздохнул:
- Вот именно. У меня с Даной проблемы из-за этих проклятых чар. Но это просто наваждение. Со временем всё уладится. Уже есть опыт с Бронвен.
- Гм-м... Дана тоже неравнодушна к тебе, - сказал Брендон, тщетно пытаясь скрыть ревнивые нотки в голосе. - Это видно невооружённым глазом... - Он ненадолго задумался. - А если Дана будет моим Отворяющим? Может, это разрушит предыдущие чары?
Я покривил бы душой, если бы сказал, что идея брата пришлась мне по вкусу. Однако не мог не признать, что в его словах есть определённый смысл. Ведь моё влечение к Бронвен быстро сошло на нет именно после того, как я искупался в Источнике...
- Не стану возражать, - ответил я. - Разумеется, при условии, что согласится Дана. Если у тебя вправду серьёзные намерения, то сватайся к ней, получай согласие, а после моей коронации я всё устрою.
- А почему после коронации?
- Только тогда корона со Знаком Власти станет моей собственностью. Конечно, её в любой момент можно выкрасть из королевской сокровищницы, но я не хочу этого делать. Это было бы дурным предзнаменованием в самом начале моего царствования. Так что выбирай: либо на днях я веду тебя к Источнику, и твоим связующим звеном с материальным миром будет Бренда, либо наберись терпения и дождись моей коронации.
Брендон решительно кивнул:
- Лучше подожду. Сила не волк, в лес не убежит, а вот Дана... её нужно освободить от наваждения.
- Вернее, - уточнил я, - подменить его другим.
- Пусть так! - брат с вызовом глянул на меня. - Всё равно я хочу жениться на ней.
«Я тоже хочу...» - мелькнула в моей голове непрошенная мысль.
*
Вскоре Брендон ушёл в нашу каюту, чтобы одеться. Я ждал его возвращения и думал о том, где сейчас Колин, что он делает, сердится ли на меня. Мне очень хотелось бы потолковать с ним по душам, кое-что объяснить, кое в чём признать свою вину, и может быть, мы помиримся. Ведь совсем недавно мы были в хороших отношениях, он даже считал меня своим другом. Бронвен, без сомнений, знает, где он. Во всяком случае, она поддерживает с ним связь - её Огненный Глаз настроен на его Знак Силы...
Чёрт побери! Какой же я недотёпа! Отрёкшись от престола, Колин отдал свой камень в королевскую сокровищницу, где тот и хранится вместе с тремя другими Знаками. А с собой он взял трофейные камни, полученные от Хендрика Готийского. Именно с их помощью я попал к Источнику - и на них был настроен мой Самоцвет! А значит, я могу связаться с Колином, где бы он ни находился.
Я расслабился и направил пучок своего сознания вглубь Самоцвета. В его лабиринтах отыскал конец красной нити - след от взаимодействия со Знаком Силы. Я легонько потянул её к себе, и она подалась. Затем я стал тянуть всё увереннее, но без рывков, пока не почувствовал сопротивление. Тогда я осторожно послал вдоль нити свой зов:
«Колин!»
Ответа не последовало, однако я чувствовал чьё-то присутствие на другом конце. Я сильнее потянул нить, и присутствие стало ещё ощутимее.
«Колин, отзовись!»
В ответ нить завибрировала, и мне почудился скрежет зубовный. Со мной явно не желали общаться, но я был настырный и не хотел отступать. Нить между нами натянулась, как струна.
«Колин! - снова воззвал я. - Это Кевин. Ответь мне. Скажи что-нибудь».
Наконец-то присутствие стало явным, установился полноценный контакт и на меня обрушился поток гневных мыслей Колина:
«Будь ты проклят, Артур Пендрагон! Зачем ты зовёшь меня? Что тебе ещё надо?! Ты и так лишил меня всего, что я имел».
«Колин, я не хотел...»
«Ах, ты не хотел! И обманывать меня ты не хотел, и отнимать корону. Даже Дану ты отнял у меня! Я предлагал ей уйти со мной, предлагал ей Силу Источника... И что же - она отказалась! Из-за тебя!»
«Прости меня, Колин», - виновато произнёс я.
«Да простит тебя Бог, Кевин», - с горечью ответил он и прервал связь.

Глава 8

Ночное бдение накануне коронации в Логрисе не принято. Напротив, этим вечером раньше обычного был дан сигнал к гашению огней, а во дворце и его окрастностях были запрещены любые вечеринки и шумные собрания, отголоски которых могли бы потревожить сон короля перед самым ответственным днём в его жизни. Утром король должен быть свежим и отдохнувшим, полным сил и энергии, чтобы успешно пройти изнурительную церемонию коронации и обрести могущество своих предшественников. Таков был порядок, установленный в давние времена и ещё более ужесточённый после смерти злосчастного короля Аморгена, который скончался прямо на алтаре - по официальной версии, от разрыва сердца в результате переутомления.
Для меня все эти меры предосторожности были ни к чему. Я уже владел Силой, и предстоящая церемония имела лишь чисто символическое значение, но эту традицию я нарушать не собирался. И вообще, сходу ломать установленные порядки было бы с моей стороны глупо и опрометчиво. Со своим уставом в чужой монастырь не суйся - золотое правило, которому следуют все умные и здравомыслящие люди. Приходи в монастырь, соглашайся с его уставом, становись аббатом - и только тогда меняй устав, да постепенно, не нахрапом. Так я и намерен был действовать - маленькими шажками к великой цели.
Погружённый во тьму, дворец спал в предвкушении завтрашних празднеств. Спал также и город, чтобы утром проснуться под звон колоколов всех авалонских церквей и часовен, возвещающих сразу о двух торжествах. Сначала в соборе святого Патрика состоится давно ожидаемое событие - бракосочетание леди Дейдры Лейнстер с Артуром Пендрагоном, что должно символизировать примирение двух династий и двух основных этнических групп королевства. Затем праздничная процессия двинется к собору святого Андрея Авалонского на коронацию нового короля Логриса, будущего властителя Земли Артура и всех Срединных миров.
Сидя в тёмной гостиной королевских покоев и скуривая одну сигарету за другой, я предавался горьким раздумьям. Завтра Дейдра станет моей законной женой, и отчасти поэтому я не мог уснуть. Нет, я вовсе не разлюбил Дейдру. Моя любовь к ней нисколько не уменьшилась, но вместе с тем, не по дням, а по часам, росло и крепло чувство к Дане, которое, даже при всём желании, я никак не мог назвать просто влечением, похотью, вожделением. Это была любовь - такая же, как и к Дейдре... и в то же время не такая. Со мной случилось нечто невообразимое, о чём раньше я и помыслить не мог: нежность и страсть во мне окончательно рассорились, потому как первой милее была Дана, а вторая предпочитала Дейдру. Такое расслоение чувств может показаться вам странным, искусственным, надуманным. Возможно, я несколько неуклюже выражаюсь, описывая своё состояние, но других слов подобрать не могу. Да и вряд ли дело в словах...
В последнее время моя нежность всё увереннее торжествует над страстью, чему немало поспособствовал очередной каприз Дейдры, которой вдруг взбрело в голову, что мы не должны спать вместе до свадьбы. Её решение было продиктовано запоздалым желанием соблюсти все приличия, и не столько в глазах людей, сколь перед собственной совестью. Умом я это понимал и согласился с ней, но где-то внутри меня что-то оборвалось. Между нами возник холодок, и моя неудовлетворённая страсть обратилась нежностью к Дане. Каждый вечер, ложась спать в одиночестве, я закрывал глаза и представлял в своих объятиях Дейдру; но едва лишь моё сознание погружалось в полудрёму, лицо моей любимой слегка менялось, напрочь исчезали очаровательные веснушки, безукоризненно правильные черты немного смягчались, золотисто-рыжие волосы приобретали огненный оттенок, их локоны свивались в колечки, а изумрудно-зелёные глаза смотрели на меня уже не так томно, как ласково... Я засыпал, мысленно обнимая Дану! И если вы назовёте это сексуальной шизофренией, пожалуй, я не стану протестовать.
Однако не бывает худа без добра. Стремясь отвлечься от личных проблем, я за время путешествия из Лохланна в Авалон в деталях разработал план предстоящего основания Дома. Первая его фаза, операция под кодовым названием «Блеф», началась сразу после моего торжественного въезда в столицу королевства. В тот же день вечером на заседании Совета магистров колдовских искусств я сообщил, что для успешного прохождения обряда Причастия необходимо либо высокое мастерство в обращении с силами, либо владение определённым количеством знаний из области математики, физики, астрономии, химии и биологии. Как я и рассчитывал, местные чародеи проглотили наживку и готовы были тотчас вонзиться зубами в твёрдый гранит науки (благо не в глотки друг друга) и грызть его столько, сколько потребуется, чтобы обрести вечную молодость и могущество.
Организацию распространения учебных пособий я возложил на Моргана, и тот объявил, что выдача книг начнётся на следующий день после коронации. Учебники мы подобрали в одном из технологически развитых миров, где был в ходу валлийский язык, адаптировали их текст и терминологию к местным условиям, дополнили великолепными иллюстрациями Пенелопы и отпечатали на высококачественной бумаге с использованием самого лучшего полиграфического оборудования - это должно было произвести на наших колдунов и ведьм внушительное впечатление и ещё больше настроить их на серьёзный лад. Программу обучения я составил из такого расчёта, чтобы в течение года самые способные и настойчивые смогли усвоить весь предложенный материал. Растягивать этот процесс на несколько лет было бы рискованно. Год - это предел терпения простого смертного, а в мои планы не входило испытывать терпение людей до бесконечности. Задачей первого этапа было лишь отсрочить на год-полтора наступление кризиса, так быстро назревшего по вине Дейдры и Моргана. (А старыми и тяжелобольными колдунами мы занялись немедленно: для их омоложения вовсе не обязательно было проводить через Причастие - главное, что они имели Дар, который позволял излечить от всех болезней, в том числе и от старости. Сейчас это было основным занятием близняшек и Пенелопы.)
Что же касается оговорки насчёт высокого мастерства в обращении с силами, то эту идею мне подкинула Бренда, и я признал её стоящей. Под предлогом высокого мастерства можно было не таясь раздавать Причастие тем, кому я более или менее доверял и в чьей поддержке нуждался. Помимо всего прочего, это должно было подстегнуть остальных к самосовершенствованию и ещё более усердному изучению основ наук. Брендон специально разработал серию запутанных тестов, якобы для определения уровня мастерства. На самом деле они допускали двоякое толкование результатов, что позволяло мне отбирать нужных людей и отвергать кандидатуры неугодных. Это было чистой воды шулерство, но в создавшейся ситуации у меня не оставалось иного выхода, кроме как прибегнуть к хитрости.
Конечно, обман не мог длиться слишком долго. Приблизительно через полгода кое-кто из получивших Причастие «по высокому мастерству» поймёт, что для овладения Формирующими вовсе не нужны глубокие познания в области точных и естественных наук. Я не сомневался, что до некоторых пор мои соратники будут держать свои догадки при себе, однако рано или поздно утечка информации произойдёт - через родственников, друзей, приближённых. Но к тому времени уже должна вступить в решающую фазу операция с «подсадными утками», которым я отводил главенствующую роль во всём моём плане. Эти люди, наёмники из Экватора, должны были влиться в ряды причащённых «по высокому мастерству» и вместе с ними составить ядро моей команды, прочный фундамент будущего Дома Источника...
Я взглянул на свои наручные электронные часы, подаренные мне Брендой, - шедевр научной мысли в сочетании с последними достижениями магии. В них был встроен крохотный Самоцвет, контактирующий с Формирующими, что позволяло им в точности отсчитывать время Основного потока и, как следствие, давать информацию о течении времени в других мирах, а также отмерять моё собственное биологическое время. Вообще-то я человек старомодный и раньше обходился без личных таймеров, но перед таким подарком устоять не смог. Эти часы ещё ни разу не давали сбоя - ни в Туннеле, ни при мгновенном перемещении, и функционировали даже в Безвременье. Правда, я опасался опускать их в Источник, хотя Бренда утверждала, что и там с ними ничего не случится. Моя сестра из скромности не называла себя гением, но я всё больше убеждался, что она таковым является. Пусть ей не удавалось, как Диане, напрямую работать с процессором, зато она сумела «подружить» свой компьютер с Образом Источника. Детали этой «дружбы» я представлял очень смутно, но отдавал себе отчёт в том, что в распоряжении сестры оказался мощный магический инструмент с невероятно высоким созидательным и разрушительным потенциалом. Самое странное, что я нисколько не боялся Бренды, хотя подозревал, что она стала гораздо могущественнее меня. Я чувствовал, что могу во всём положиться на неё, могу доверять ей, как никому другому...
Часы показывал, что на Земле Артура, на долготе Авалона было около трёх пополуночи. Я переключил циферблат на Страну Вечных Сумерек - повсюду шёл пятый час терции, начиналась сиеста. Далее, на Земле Гая Аврелия, в Европе был поздний вечер. Что ж, и там, и там подходящее время. Коль скоро я бездельничаю, можно поговорить с моим уполномоченным в Экваторе и узнать, как продвигаются дела с вербовкой «подсадных уток».
Я подошёл к большому зеркалу, висевшему на стене, и послал мысленный вызов. Приблизительно через полминуты на связь со мной вышел мой кузен Дионис - тридцать седьмой по счёту принц Сумерек, носивший это имя. Черноволосый и черноглазый, с вечно серьёзным лицом и меланхоличным взглядом, он совсем не походил на своего легендарного и легкомысленного тёзку Диониса Первого, которого во многих мирах почитали за бога. Этот же Дионис на божественность не претендовал, жил спокойно, великих деяний не совершал, а в своё время даже отказался стать понтификом Олимпа - правителем самого большого, самого блестящего города в Стране Сумерек, расположенного высоко в горах, на самом краю Дневного Предела. С тех пор как восемь тысяч лет назад Янус покинул Олимп и поселился в Замке-на-Закате, городом от его имени правят понтифики, которые сменяются через каждые сто лет. По существу, понтифик Олимпа является вторым лицом в Доме после Януса, и желающих занять этот почётный пост всегда в избытке. Тем не менее Дионис вежливо, но в категорической форме отверг предложение деда стать его заместителем - как я полагаю, из-за своего происхождения, поскольку он, что называется, был «левым» принцем, незаконнорожденным и полукровкой. (История о том, как скромная пай-девочка Помона, которой в мужья то и дело попадались отъявленные негодяи, после очередного развода пустилась в отчаянный загул, слишком печальна для того, чтобы рассказывать её во всех подробностях. Посему я ограничусь лишь констатацией факта, что даже она не знала, от кого у неё сын, так как не могла толком припомнить миры, где побывала, и мужчин, с которыми спала.)
В отличие от Царства Света, в Сумерках всегда терпимо относились к бастардам. Диониса никто не попрекал в отсутствии отца; он не страдал от комплекса неполноценности на этой почве, но знал своё место и не карабкался наверх по головам других. Наверное, Янус оценил это, когда хотел назначить его понтификом.
В частной жизни Дионис был мягок и сердечен, как и его мать, но не в пример ей был по натуре своей заядлым скептиком и пессимистом. В определённом смысле, он был счастливейшим человеком, ибо, предполагая наихудшее, испытывал удовлетворение всякий раз, когда дела оборачивались не так плохо, как ожидалось; его крайний пессимизм зачастую напоминал безграничный оптимизм. Сам Дионис редко улыбался, зато в его обществе уровень веселья всегда был гораздо выше среднестатистического. Как бы компенсируя этот свой недостаток, он заставлял своих собеседников улыбаться и за себя, и за него. Друзья и знакомые считали Диониса хорошим парнем, а многие женщины находили его милым и привлекательным.
Появившись в моём зеркале, Дионис поднял руку в приветственном жесте. Он был одет в коричневый камзол с расстёгнутыми пуговицами, чёрные штаны и высокие сапоги с отворотами. Позади него на столе я увидел кожаную портупею, шпагу, плащ и шляпу.
- Ты на Земле Аврелия? - спросил я, ответив на его приветствие.
- Нет, но только что оттуда.
- И как там дела?
- Да так себе. Кстати, можешь добавить в свой список ещё одного завербованного.
- Прекрасно. - Я достал из блокнот, в котором вёл учёт «подсадных уток». - Кто это?
- Твой покорный слуга.
Я машинально раскрыл блокнот на букве «т», чтобы найти названное имя, но тут же захлопнул его и уставился на Диониса изумлённым взглядом:
- Ты?!
- А почему бы и нет?
- Но ты же сам отказался.
Дионис важно кивнул:
- Я не хотел оставлять Землю Аврелия на съедение Александру. Но теперь обстоятельства изменились.
- В какую сторону?
- Для Земли Аврелия в лучшую, а для нас, несомненно, в худшую. Со вчерашнего дня орден Святого Духа в трауре по поводу безвременной кончины своего гроссмейстера.
- Александр умер?!!
- Увы, нет. Он просто инсценировал свою смерть, чтобы навсегда покинуть этот мир.
- Но с какой стати?
Дионис смерил меня долгим взглядом:
- Мне кажется, его поступок вполне логичен. Ты знаешь, что сделал Мухаммед, когда гора не пошла к нему? Представь себе, он сам пошёл к ней!
- По-твоему, Александр начал охоту на меня?
- А ты сомневался? Говорил же я, что он жаждет твоей крови. И если он решил бросить своё уродливое детище, этот гнусный орден, то только ради мести. Я уже успел переговорить с дедом, и он согласен со мной - Александр встал на путь вендетты.
Я ухмыльнулся:
- И как же он доберётся до меня? Отправится в бесконечность? Скатертью ему дорога - в самое пекло.
Дионис покачал головой:
- Александр не глуп и не пойдёт на верную смерть. Раз уж ты в данный момент для него недоступен, он постарается достать тебя опосредствованно. Конечно, Юнону он не тронет - она и его мать. К счастью, Пенелопа вне его досягаемости, также как и Брендон с Брендой. Другие твои сёстры для мести не годятся - ты не был особенно привязан к ним. Сумерки Александру не по зубам, так что остаётся твой Дом - вот по нему, я полагаю, он и ударит.
- Как?
- Возможностей много. Сейчас Царство Света на грани гражданской войны, достаточно одной маленькой искры, чтобы вспыхнуло пламя междоусобицы. А если в твоём Доме начнёт литься кровь, ты не останешься в стороне, попытаешься прекратить бойню, ведь так?
- Да.
- Вот тебе и ответ. Я уверен, что именно таким путём Александр попытается выманить тебя из Срединных миров.
- Дрянь дело, - сказал я.
- Хуже некуда, - согласился Дионис. - Если моя догадка верна, тебе нужен надёжный тыл у Источника, чтобы ты не опасался за судьбу своего новорожденного Дома. Смею надеяться, что в такой ситуации я тебе пригожусь.
- Спасибо, кузен. Ты один из немногих, кому я полностью доверяю. Рад буду видеть тебя рядом со мной.
- Значит, договорились. Когда закончу вербовку «уток», ты заберёшь меня вместе с ними.
- А как же Земля Аврелия?
- За неё не беспокойся. Александр создал могущественный орден, это так; но он допустил ошибку, создав его под себя. При любом другом гроссмейстере орден Святого Духа окажется нежизнеспособным и зачахнет сам по себе. Впрочем, за оставшееся время я приложу все усилия, чтобы ускорить этот процесс.
Я понимающе кивнул. На Земле Аврелия Дионис был военным советником неаполитанского короля, фактического правителя всей Италии, который мечтал сокрушить орден моего братца и распространить свою власть на германские земли. Теперь, похоже, настал его звёздный час.
- Между прочим, - сказал я. - Через несколько часов моя коронация. Пожелай мне многая лета.
Дионис принял мои слова за намёк:
- Что ж, желаю удачи. И выспись хорошенько, у тебя измученный вид.
Он поднял руку в прощальном жесте, но я быстро остановил его:
- Погоди, не спеши.
- Собственно, я никуда не спешу. Просто подумал, что тебе пора в постель. Негоже появляться перед подданными с воспалёнными глазами, да ещё в день коронации. С тобой всё в порядке?
- У меня бессонница, - честно ответил я. - Кое-какие проблемы личного плана.
Дионис сокрушённо возвёл горе очи, как священник, принимающий исповедь у распутной вдовушки.

Предыдущая страница 21 Следующая страница


Сын Сумерек и Света 22

- Ты излишне сентиментален, Артур. И это твой минус.
- А ты слишком бесстрастен, - парировал я.
- Вовсе нет, - возразил он. - Я уравновешен и не позволяю своим чувствам возобладать над рассудком. Бери пример с меня.
Я вздохнул:
- Легко сказать «бери». Я такой, какой я есть, и, боюсь, уже неисправим. Моё двойное детство теперь сказывается лёгкой формой шизы.
Дионис улыбнулся - редкое явление.
- Понятно. А как поживает Пенелопа?
Этот вопрос он задал без всякого перехода, казалось бы - с вежливым безразличием. Однако я сильно подозревал, что Дионис неравнодушен к моей дочери, хотя никакими конкретными доказательствами его тайного увлечения не располагал. Бренда и Брендон считали мои подозрения беспочвенными, а Пенелопа и вовсе была поражена, что такое могло прийти мне в голову. Но всё же интуитивно я чувствовал, что здесь что-то нечисто. А своей интуиции я доверял.
- Пенелопа довольна жизнью, - ответил я. - У неё появились новые друзья, знакомые, почитатели её таланта и даже поклонники. - (При этом я внимательно следил за реакцией Диониса: полный ноль, он и бровью не повёл.) - Здесь никто не смотрит на неё косо из-за её происхождения, для всех она сестра короля, правнучка великого Артура Пендрагона. И знаешь, Бренда говорит, что за последнее время Пенелопа сильно изменилась, стала более раскованной и общительной, реже впадает в меланхолию.
- Ещё бы! Ведь у неё появился ты.
- Не только это. В Экваторе она общалась на равных лишь с простыми смертными и немногочисленными родственниками; но в целом колдовское сообщество относилось к ней свысока, пренебрежительно. А здесь из изгоя она превратилась в важную персону, стала одним из главных лиц в Доме.
- А как близнецы?
- Тоже на жизнь не жалуются. Вдали от клеветников им дышится гораздо свободнее. Вот уже две недели я не слышал от них заверений, что между ними ничего нет, не было и быть не может. Но меня всё больше беспокоит отношение Бренды к мужчинам. Внешне кажется, что она довольно раскованная девочка, порой ведёт себя слишком игриво, на грани фола. Но это лишь показуха. Постепенно у меня создаётся впечатление, что она боится мужчин. Причём боится панически. Не знаю, в чём дело. А спросить прямо - у неё или Брендона - пока не решаюсь.
Дионис ненадолго задумался, будто колеблясь, потом заговорил:
- По-моему, всё началось с замужества Бренды. Странный был этот брак, и вовсе не потому, что она взяла себе в мужья простого смертного. Тогда она очень страдала.
- Да, Брендон говорил, что она очень болезненно перенесла смерть мужа.
- Но это не вся правда. Ещё болезненнее Бренда переносила само замужество. В тот период я несколько раз встречался с ней. Она была очень плоха - тени под глазами, опустошённый взгляд, вялость, апатия. Да и Брендон был не в лучшей форме, много пил, употреблял транквилизаторы... а может, и кое-что позабористее. И если начистоту, то только после смерти мужа Бренда начала приходить в себя - а вместе с ней очухался от депрессии Брендон.
Какое-то время я переваривал услышанное. Самые разные мысли путались в моей голове, извиваясь, как змеи, кусаясь и жаля друг дружку.
- Не знал об этом, - наконец вымолвил я.
- Вряд ли им приятно вспоминать те времена. Возможно, муж Бренды был сексуальным извращенцем, но она так безумно любила его, что не могла бросить.
- Это не похоже на Бренду, - сказал я.
- Вот именно. Она всегда была рассудительной девочкой, очень волевой и решительной. Но, с другой стороны, женщины парадоксальные существа, не зря поэты так много говорят об их загадочной душе. А Бренда по части парадоксальности... - Дионис осёкся. - Кажется, я начинаю сплетничать. Лучше расспроси близняшек. Пусть сами расскажут, что сочтут нужным.
- Ладно, - кивнул я. - Кстати, раз Александр исчез, то у тебя будет больше времени на вербовку «уток». Как быстро ты справишься?
- Полагаю, месяца за полтора. Теперь я смогу действовать активнее. Ты не против, если я посоветуюсь с дедом?
- Нет проблем. Я сам хотел обратиться к нему, но затем подумал, что негоже взваливать на него свои заботы.
- А зря. Ведь речь идёт об основании Дома, и помощь Януса в отборе кандидатур была бы нам очень кстати. У него безошибочное чутьё на людей.
- Да. Это будет замечательно. - Последнее слово я произнёс зевая.
- Вижу, твоя бессонница проходит, - заметил Дионис. - Ступай-ка отдохни. Впереди у тебя хлопотный день.
- Так и сделаю, - сказал я. - Доброй тебе сиесты, кузен.
- А тебе спокойной ночи, Артур.
Фигура Диониса растворилась в тумане. Я немного задержался у зеркала, чтобы посмотреть, вправду ли у меня воспалённые глаза, но когда туман расступился, я с удивлением увидел в зеркале не собственное отражение, а Брендона - в карминовом халате, со всклокоченными волосами и сердитым взглядом.
Сначала я несколько раз моргнул, решив, что от усталости у меня пошли глюки. Но нет - Брендон был реален, к тому же чертовски зол.
- Привет, Артур, - сказал он. - Вот чудеся. Я же вызывал тебя через Самоцвет.
- Должно быть, моё зеркало перехватило вызов, - предположил я. - Только что я разговаривал с Дионисом.
- А я - с Морганом. Он то ли рехнулся, то ли что-то задумал.
- А в чём дело?
- Просил уступить ему место Отворяющего на завтрашней церемонии.
- Ага... И как это аргументировал?
- Не слишком убедительно. Нёс какую-то чушь о престиже, о положении при дворе. Дескать, мне это ни к чему, всё равно я твой брат, а он отставной регент и теряет свой былой авторитет.
- Глупости! - фыркнул я. - Ведь он знает, что завтра я назначу его первым министром.
- Вот то-то же. Так я ему и ответил, но он продолжал упрашивать, чуть ли не умолял. В конце концов я послал его к чёрту. Определённо, у него крыша поехала.
Я задумчиво покачал головой:
- Нет, он в своём уме. Часа два назад Морган ушёл от меня вполне нормальный. Мы с ним болтали о пустяках, и теперь я припоминаю, что ненавязчиво, как бы между прочим, он расспрашивал меня о функционировании камней. Боюсь, он что-то замышляет.
- Пробраться к Источнику?
- Похоже на то. Особо Моргана интересовал характер связи Знака Мудрости со Знаком Силы в момент активирования контуров. Если эту связь предельно усилить, образно говоря, «зацепиться» Знаком Мудрости за Знак Силы, то... Нет, сейчас я туго соображаю. Мне нужно выспаться.
- Ты так и не спал?
- Нет.
- Это плохо. Скоро твоя свадьба и коронация, а глазища у тебя ещё те.
- Не беда. Я смотаюсь в Безвременье и там хорошенько отдохну. А что касается Моргана... В общем, когда проснётся Бренда...
- Я не сплю, Артур, - будто из-за спины Брендона раздался немного приглушённый голос сестры. - Разговаривая с Морганом, брат так злился, что разбудил меня.
- Где ты?
- Не беспокойся, я в своей спальне. - Изображение в зеркале поплыло, смазалось, и вместо Брендона появилась Бренда в короткой ночной рубашке. Она отступила в сторону и указала на разобранную постель. - Как видишь.
- Извини, сестричка, - смущённо пробормотал я. - Просто мне было странно услышать вас обоих через одно зеркало.
- Это всё наша связь, - отозвался Брендон; теперь уже его голос звучал на заднем плане. - Ну, ладно. Я пошёл спать, а вы разбирайтесь, что делать с Морганом. Пока.
- Пока, - сказали мы с Брендой.
После короткой паузы сестра произнесла:
- Брендон отключился.
- Кстати, - спросил я, - почему он так зол?
Бренда улыбнулась:
- Ему снилась Дана, а Морган некстати вмешался.
- Ага... Значит, вы видите одинаковые сны?
- Иногда. Когда снится что-нибудь приятное... либо гадостное.
Я набрался смелости и спросил:
- А твоё замужество каким было сном - приятным или кошмарным? Почему Брендон пьянствовал и накачивался психотропными средствами?
Бренда закусила губу. На её лице появилось страдальческое выражение - и я мигом вспомнил, что точно такое же лицо было у Брендона, когда он мимоходом упомянул о муже сестры.
- Не сейчас, Артур. Давай поговорим об этом в другой раз.
- Но поговорим, - настаивал я.
- Обязательно, - пообещала она. - Но позже.
- Добро. Что ты думаешь про Моргана?
- То же, что и ты.
- В таком случае, держи его на прицеле. Лучше всего в момент коронации на пару секунд парализуй его.
- Так я и сделаю, а потом извинюсь перед ним. В сущности, Морган хороший парень, только чересчур амбициозен.
- И ещё. Подумай на досуге, где бы надёжно припрятать камни. Морган только первая ласточка, а по мере становления Дома число желающих овладеть Силой будет возрастать в геометрической прогрессии.
Бренда в задумчивости наморщила лоб.
- Я уже анализировала эту ситуацию, Артур. Вывод неутешительный: для охраны Источника необходим по меньшей мере один адепт на каждую тысячу обычных колдунов. Боюсь, мы открываем шкатулку Пандоры.
- Она уже открыта. И не нами, а Колином и Бронвен. Назад пути нет, начинается новая эра.
- Или наступает конец всему, - мрачно заметила Бренда. - Может быть, так и погибли прежние колдовские цивилизации - овладев Силой Источника.
- Может быть, - не стал возражать я. - Но это ещё не повод впадать в отчаяние. Будем надеяться, что мы окажемся умнее наших предшественников. - Я снова зевнул. - Спокойной ночи, сестричка. Я уже засыпаю.
- Приятных сновидений, брат, - сказала Бренда и прервала связь.
Я не стал дожидаться, когда зеркало обретёт свои нормальные физические свойства. И так было ясно, что я чертовски устал, поэтому я призвал Образ Источника и дал ему соответствующую команду. Очутившись под зелёным небом Безвременья, я бухнулся ничком на лиловую траву и сразу же погрузился в желанное забытье. Последня моя мысль была о Дейдре - я не хотел снова проснуться в её постели.

Глава 9

К счастью, я проснулся в Безвременье. Чувствовал себя свежим и отдохнувшим. Я по-прежнему лежал лицом вниз, и какая-то нахальная травинка щекотала мне ноздрю. Я перевернулся набок и увидел, что рядом сидит Бронвен, моя Снежная Королева. Её голубые глаза смотрели на меня ласково и заботливо, а на губах играла нежная улыбка.
- Привет, Артур.
- Привет, - ответил я. - Что ты здесь делаешь?
- Я берегла твой сон.
- От кого?
- От тебя самого. Ты мог бессознательно вернуться в материальный мир - как это случилось в прошлом месяце. Правда, я сомневаюсь, что на сей раз ты перенёсся бы к Дейдре в постель. Скорее - к Дане.
Наконец я поднялся и сел.
- Прошу тебя, Бронвен, не сыпь мне соль на рану. Разве я виноват, что так получилось? Я не хотел влюбляться в Дану.
- Однако влюбился, - сказала она. - И с этим уже ничего не поделаешь. Единственное, что я могу посоветовать тебе, так это не повторять моей ошибки. Воспользуйся тем, что Дану ещё влечёт к тебе. Не мешкай, иначе опоздаешь. А так у тебя хоть останутся воспоминания о нескольких ночах любви.
Предложение Бронвен нисколько не возмутило меня. Наоборот - мне стало стыдно. Потому что я сам часто думал об этом.
- Так нельзя, - сказал я, всеми силами стараясь скрыть в своём голосе сожаление. - Это был бы недостойный поступок. Изменить Дейдре, обмануть доверие брата, и ещё... - Тут я осёкся.
- А ещё ты боишься осуждения дочери. Даже больше, чем ревности Дейдры и гнева Брендона.
Я оторопело уставился на Бронвен:
- Что ты сказала?
- Что слышал. Пенелопа не сестра тебе, а дочь. Шила в мешке не утаишь.
- Чёрт побери! Как ты узнала?
Бронвен тихо рассмеялась:
- Это знаю не только я, но и Дана с Дейдрой. Мы быстро вас раскусили - вы держитесь друг с другом совсем не как брат и сестра. А больше всего волновало Дейдру (да и Дану, если на то пошло), так это твои нынешние отношения с матерью Пенелопы. Сама же Пенелопа, когда мы спрашивали её о матери, разумеется, рассказывала о Юноне. Но иногда, потеряв бдительность, говорила о ней в прошлом времени и становилась грустной. Так что мы пришли к выводу, что мать Пенелопы давно умерла.
Убедившись, что возражать бесполезно, я кивнул:
- Вы угадали. Диана погибла, когда Пенелопе было полтора года.
- Диана, - повторила Бронвен. - Красивое имя... Это то же самое, что и Артемида?
- Нет. Ещё пять тысячелекий назад, когда в Сумерках окончательно исчезло двуязычие, греческие и латинские имена стали целиком независимыми. Так, например, есть Юнона и есть Гера. Первая - моя мать, вторая - двоюродная племянница. Современный Дионис - мой кузен, а Бахус - дядя. С Артемидой у меня запутанное родство, так как по отцовской линии она праправнучка Януса, а по материнской - внучка моей сводной сестры Этны. А Диана... - я чуть было не сболтнул, что она была сестрой Юноны, но вовремя опомнился и быстро нашёл выход: - ...новая Диана, которой досталось имя моей Дианы, вообще приходится мне родственницей только в седьмом колене.
- Досталось имя? - удивлённо переспросила Бронвен. - Как это?
- Издревле заведено, - стал объяснять я, - что имена принцам и принцессам Сумерек даёт лично Янус. При этом он строго придерживается правила не называть детей именами здравствующих родственников. Поэтому, в отличие от других Домов, где королевские семьи кишмя кишат тёзками, в Сумерках никогда не было одновременно двух принцесс Диан или, скажем, двух принцев Фебов. Хотя за долгую историю Дома все имена повторялись неоднократно. За исключением, ясное дело, самого Януса, да ещё Зевса-Юпитера.
- Громовержца?
- Так его называли. Зевс был единственным, кто умел вызывать настоящие сумеречные грозы.
- Подумаешь! - фыркнула Бронвен. - Я могу наслать такую грозу...
- И сможешь управлять ею? Сможешь предотвратить все нежелательные последствия своего вмешательства в естественные атмосферные процессы?
- Ну... Боюсь, что нет.
- Вот то-то же. Важно не только сделать то, что хочешь сделать; гораздо важнее сделать только то, что хочешь сделать. Зевс в совершенстве владел искусством управления погодой. Лишь ему одному Янус позволял вызывать грозы в Стране Сумерек. Дни, когда он это делал, назывались Днями Гнева.
- Звучит устрашающе, - заметила Бронвен.
- Отнюдь. Апокалиптический смысл выражению «день гнева» придали христиане. А в представлении Сумеречных это лишь символ искупления грехов и самоочищения. Гнев, направленный прежде всего внутрь себя, против собственных слабостей и пороков. Гроза в Сумерках нечто большее, чем просто естественный феномен. К ней относятся с восторгом и благоговением, многие считают её откровением свыше.
- Значит, Зевс был богом?
- Он был правнуком Януса и первым понтификом Олимпа. Это я знаю точно. А ещё говорят, что он стал богом. Даже Богом - с большой буквы.
- Как Иисус?
- Это было задолго до Иисуса, и Зевса никто не распинал на кресте. Просто в один прекрасный день он исчез и с тех пор не давал о себе знать. Скептики утверждают, что ему до чёртиков надоела власть, он отправился странствовать по свету и в этом путешествии умер. Иные же искренне верят, что Зевс обрёл божественность.
- Странно всё это, - задумчиво произнесла Бронвен. - Чем могущественнее люди, тем больше их одолевают разного рода сомнения, тем усерднее они ищут Бога. Как будто надеются найти у него защиту от собственного могущества.
- Может, так и есть, - сказал я и достал из кармана пачку сигарет. - Наверняка, так и есть.
Я взял сигарету и хотел было вернуть пачку обратно в карман, но тут Бронвен протянула руку.
- Угостишь?
- А разве ты куришь?
- С недавних пор, - ответила она, взяв сигарету. - Это твоя Бренда меня пристрастила. Постоянно слоняется возле Источника, мудрит что-то со своим компьютером - ну, а я же Хозяйка, должна за ней присматривать. Вот заодно и кое-чему научилась у неё - и составлять программы, и курить.
Я глубоко вдохнул табачный дым, задержал дыхание и выдохнул. Как всегда, от первой затяжки после сна у меня приятно закружилась голова.
- Слушай, Бронвен, - нерешительно заговорил я. - Только... э-э... чтобы это осталось между нами...
Она посмотрела на меня с пониманием и сочувствием:
- Ты про Дану?
- Да. С Даной у меня совсем не так, как было с тобой... - Я опять умолк в нерешительности, затем, однако, продолжил: - Боюсь, мои чувства к ней не связаны с Источником.
Бронвен отрицательно покачала головой:
- Тут ты ошибаешься.
- Нет, я уверен. Может, в самом начале он и сыграл свою роль... точно сыграл - дал первый толчок... раскрыл мне глаза... и я...
- И ты наконец прозрел, - помогла мне Бронвен. - Понял, что на самом деле любишь не Дейдру, а Дану.
- Увы, да... И мне очень больно, Бронвен. Я чувствую, что могу вырвать Дейдру из своего сердца, но Дану...
- Вырвать Дану не сможешь, - подтвердила она. - Никогда. Ни за что. Она стала твоей неотъемлемой частичкой. Источник запечатлел в тебе её эмоциональный образ, и если ты попытаешься стереть его, то тем самым убьёшь себя.
- Опять Источник?! - воскликнул я.
- Он самый. Как же без него... - с грустной усмешкой произнесла Бронвен. - В одном ты прав: твои чувства к Дане нельзя сравнить с наваждением, которое ты испытывал ко мне. Но это ещё не значит, что Источник непричастен к твоей нежной страсти. Просто последствия контакта для Входящего и Отворяющего разные. Временное наваждение Отворяющего - всего лишь остаточный эффект от испытанной им близости с Входящим. Ты на собственном опыте убедился, что возникающее при этом влечение весьма сильно, но недолговечно. Другое дело Входящий. Окунувшись в Источник, он запечатлевает в себе сущность Отворяющего. Навсегда, до самой смерти. Так я запечатлела тебя, и теперь ты - часть меня самой. Вот почему я люблю тебя и буду любить всегда. Вот почему я забыла о гордости и беззастенчиво навязываюсь тебе - вся моя гордость утонула в Источнике. Вот почему Колин после своей коронации так резко изменил отношение к Дане. Вот почему и ты втрескался в неё по уши.
Я угрюмо докурил сигарету и взял следующую. Если Бронвен не лгала, то мои дела обстояли ещё хуже, чем я думал. В таком случае единственное, чем можно было исправить ситуацию, это в ближайшие дни пропустить Дану к Источнику, будучи её Отворяющим. А вот Дейдра... проблемы с ней останутся. Да и с Брендоном получится нехорошо - я отниму у него невесту... Впрочем, это не беда - пусть ищет любви у Дейдры. Пусть она станет его Отворяющим. А позже, когда её Дар созреет, и сама пойдёт к Источнику с помощью Брендона. Оставалось лишь под каким-нибудь благовидным предлогом отменить завтрашнее венчание. Объясню всё Дейдре - она поймёт. Для неё, бедняжки, это будет ударом - но она согласится и на утро скажется больной. А я предложу Дане заменить Дейдру на коронации - она не станет возражать. Правда, Брендон обо всём догадается...
Словно подслушав мои мысли, Бронвен сказала:
- А знаешь, Артур, что самое скверное в этой ситуации?
- И что же?
- Ещё летом я хотела предложить тебе Силу. И, ясное дело, при этом быть твоим Отворяющим. - Она вздохнула. - Но оказалось, что Источник не признаёт своего адепта как представителя материального мира.
Я обалдело уставился на неё. Все мои планы рухнули, как карточный домик.
- С какой стати?
- Понятия не имею. Но факт: Отворяющим должен быть либо обычный колдун, либо неодарённый. И ни в коем случае не другой адепт.
- А ты не обманываешь? - со слабой надеждой спросил я.
- Зачем мне обманывать? - пожала плечами Бронвен. - Если не веришь, спроси у Бренды.
- Она знает об этом?
- Да, знает. Похоже, ей известно о повадках Источника гораздо больше, чем нам с тобой.
- А почему не сказала мне?
- Потому что сама в растерянности. Пытается найти решение этой проблемы - но никак не находит. А пока считает целесообразным, чтобы во время завтрашней церемонии ты окунулся в Источник, держа контакт с Дейдрой.
- Это поможет?
- И да, и нет. От этого твоё отношение к Дане ни в малейшей степени не изменится - зато окрепнут чувства к Дейдре. Бренда убеждена, что так будет лучше.
- А ты что думаешь?
- Не знаю. Это решать тебе. С одной стороны, это действительно уладит твои проблемы с Дейдрой; но с другой - ты на всю жизнь будешь связан с двумя женщинами, будешь разрываться между ними... кто знает, что для тебя лучше. Бронвен серьёзно посмотрела на меня. - Помнишь, Артур, я обещала, что когда-нибудь ты поймёшь меня? Так вот - время пришло.
Я лишь хмуро кивнул в ответ.

Глава 10

Наше венчание было устроено с поистине королевским размахом, как и подобает для церемонии бракосочетания короля с королевской дочерью. Собор святого Патрика был заполнен до отказа великолепными лордами и блестящими дамами и девицами. К алтарю меня подвёл Брендон, который был моим шафером, а Дейдру мне вручил Дункан Энгус, муж её тётки Алисы. Моя невеста в подвенечном наряде была прекрасна, как ангел, и только совершеннейший идиот на моём месте мог бы думать в этот момент о другой женщине...
Я был тем самым совершеннейшим идиотом. Отвечая на вопрос епископа: «Согласен ли ты, Артур Кевин Пендрагон, взять в жёны присутствующую здесь Дейдру Лейнстер?», я чуть было не ответил: «Нет!», а затем, говоря сакраментальные слова: «Беру тебя, Дейдра, в законные жёны...», я запнулся на её имени, так как с моих губ готово было сорваться другое имя. Вы знаете, какое.
В общем, не очень весёлой получилась моя свадьба, хотя вряд ли моё мнение разделял простой люд, который радовался вовсю, восторженно приветствуя нас на пути из собора святого Патрика в собор святого Андрея, где вслед за венчанием с Дейдрой я должен был повенчаться со всей своей страной. Этот брак тоже не вдохновлял меня: слишком большую ношу я взваливал на свои плечи и вовсе не был уверен, выдержу ли, справлюсь ли. Мне предстоял каторжный труд по основанию нового Дома, и если я преуспею в этом, то стану такой же легендарной фигурой, как мой прадед и тёзка Артур Пендрагон, как мой дед Янус, как Моисей или Один. И тем не менее... Эх, тяжела всё-таки шапка Мономаха!
А без Даны мне свет не мил...
Без Даны, которая волей Источника стала мне ближе, чем Дейдра, и которая, по злой воле того же Источника, никогда не будет испытывать ко мне столь глубоких чувств.
Во время венчания я искоса следил за ней и безнадёжно мечтал о несбыточном. Я ждал чуда, зная, что его не произойдёт, что не ударит гром с ясного неба и не поменяются местами Дейдра и Дана... А по пути в собор святого Андрея и на самой коронации я был лишён даже горького наслаждения тайком лицезреть Дану, ибо она затерялась где-то в толпе среди разодетых в пух и прах знатных дам и девиц из высшей аристократии Логриса.
Без Даны мне так грустно, так тоскливо...
Рядом со мной были Брендон и Дейдра, уже не как мой шафер и моя невеста, а как мои Отворяющие. Они ритуально прикоснутся к большому алмазу чистой воды, Знаку Власти, венчающему корону, в тот самый момент, когда архиепископ возложит её на мою голову.
Без Даны мне власть будет в тягость...
Они прикоснутся, и я войду во Врата, однако не стану купаться в Источнике, даже близко к нему не подойду. Сегодня утром я перекинулся парой слов с Брендой, и она подтвердила то, что сказала мне Бронвен: запечатлев в себе Дейдру, от Даны я не избавлюсь. Вот я и решил не усугублять своё, и без того безрадостное, положение. Значит ли это, что я уже разлюбил женщину, которая только что стала моей женой? Ещё нет - но процесс, как говорится, пошёл.
Без Даны в моём Доме будет пусто и одиноко...

Предыдущая страница 22 Следующая страница


23 Олег Авраменко

Сначала я хотел совсем отменить сегодняшнее вхождение во Врата и ограничиться единственно лишь сиянием над алтарём в момент помазания (не стоит лишать людей зрелища - ведь кое-кто в прошлый раз умудрился увидеть в том сиянии призрачный силуэт святого Андрея Авалонского), но потом всё же передумал. Я войду во Врата и встречусь в Безвременье с Бронвен. Мы присядем рядышком на лиловой траве у подножия холма, поговорим о жизни, а потом... Может быть, я подарю моей Снежной Королеве то, чего она давно от меня добивается. И пусть в Безвременье не бывает ночей, ночь любви может быть где угодно - даже под немеркнущим ярко-зелёным небом, отливающим бирюзой. Да, можно любить из сочувствия, из сострадания, из солидарности. Именно так я начинал любить Бронвен.
Может, когда-нибудь и Дана поймёт меня...
Я уже признал Отца, Сына и Святого Духа как Бога единого, принёс традиционную клятву и выслушал молебен во славу короля, то есть меня (хор пел очень красиво и возвышенно); затем меня помазали на царство, а присутствующие в соборе узрели сияние над алтарём (не мудрствуя лукаво, я продемонстрировал им свой Образ Источника, «включив» его на полную мощность - так, чтобы он был виден и обычным зрением). На плечи мне накинули алую королевскую мантию, я принял из рук архиепископа меч, чтобы тут же отдать его Дункану Энгусу, после чего ко мне приблизились Брендон и Дейдра и опустились на колени по обе руки от меня. А монсеньор Корунн МакКонн тем временем достал из дарохранительницы золотую королевскую корону.
Боги! Зачем мне корона без Даны?..
- Венчает тебя Господь, сын мой, короной славы и справедливости! Будь верным защитником и слугой своего государства, и да хранит тебя Всевышний, творец всего сущего на земле. В имя Отца и Сына и Святого Духа. Аминь!
Ну вот, я уже стал коронованным королём. Архиепископ бережно возложил венец на моё чело, а Брендон и Дейдра прикоснулись кончиками пальцев к алмазу, Знаку Власти, Ключу ко Вратам. Я активировал контуры, Врата отворились, и...
И тут случилось непредвиденное. Что-то толкнуло меня в спину, от неожиданности я потерял равновесие и рухнул лицом вниз... К счастью, не на пол, а на мягкий травяной ковёр Безвременья.
В моём мозгу, точно молния, промелькнула мысль, что Бренда не удержала Моргана, и тот последовал за мной. Я резко вскочил на ноги и огляделся вокруг.
Никого...
Я расслабился и опустил руку, которая всё ещё пыталась найти на моём левом боку привычную рукоять шпаги. А шпаги у меня не было - как, впрочем, и одежды. Я в точности исполнил все предписания ритуала, которым предусматривалось, что король должен войти во Врата голым, оставив одежду с короной перед алтарём. На мне не было даже иллюзорной зелёной туники, о которой рассказывал Колин; по-видимому, моё тренированное подсознание отвергло этот самообман. В отличие от Колина, я слышал сказку о голом короле, который думал, будто он одет.
Голый король у подножия холма ждал свою Снежную Королеву...
Ну нет, вдруг подумал я. Так не пойдёт. Меня не вдохновляла перспектива в первый же момент предстать перед Бронвен обнажённым. Я вызвал свой Образ и мысленно потянулся к Источнику. Он откликнулся на моё желание и переправил мне одежду - бельё, брюки, рубашку и кроссовки.
Я второпях оделся, чтобы успеть до прихода Бронвен. Однако спешил напрасно - она не появлялась. Я прождал пять минут, и ещё пять, потом поднялся на вершину холма и огляделся вокруг.
Бронвен нигде видно не было.
Может, она возле Источника?
Я обострил своё чутьё и просканировал окрестности.
Безрезультатно. Похоже, кроме меня, в данном моменте Безвременья никого не было. Получается, что я опередил Бронвен. А тот толчок в спину, наверное, был следствием её отчаянной попытки поспеть за мной.
Ну и дела - Хозяйка оплошала...
Я опять вызвал Образ и проверил состояние Врат. Естественно, вход был активирован - но, как я обнаружил, не только мной одним. В ближайшие пять сотых секунды Основного потока ожидалось ещё три вхождения во Врата. Целых три!
Один из Входящих, безусловно, Бронвен. Далее - Морган. А кто же тогда третий?
Неладно что-то в королевстве Датском...
Первое вхождение отстояло от меня всего на полторы тысячных секунды. Это, должно быть, Бронвен. Что ж, обмозгуем вместе создавшуюся ситуацию; как-никак две головы лучше. Тогда и решим, что делать с непрошеными гостями.
Ох, и задам же я Моргану взбучку! Дудки теперь он получит портфель первого министра.
Я сосредоточился, фиксируя момент появления первого Входящего. Лёгкое возбуждение подсказало мне, что это, скорее всего, женщина. Очевидно, Бронвен... Или Бренда - в самом деле, не могла же моя сестричка упустить Моргана.
Чтобы проверить свою догадку, я сосредоточился на втором Входящем. Возбуждение прошло, сменившись тёплым дружеским чувством. Всё-таки Морган. Тоже мне друг! Попросил бы меня прямо - я бы ответил ему, чтобы он готовился и искал для себя Отворяющего.
Интересно, кто его Отворяющий? Неужели Дейдра?
Сконцентрировавшись на последнем из Входящих, я вновь испытал лёгкое возбуждение. Значит, женщина. То ли Бренда, то ли Бронвен - более детальной информацией, чем пол посетителя, я не располагал, но поставил бы на Бренду. Бронвен всё же Хозяйка Источника, и ей совсем негоже плестись в хвосте этой странной процессии.
Я вернулся к первому Входящему, предположительно Бронвен, точно зафиксировал момент её появления в Безвременье и дал Образу команду перенести меня вперёд по времени материального мира. Это была дорога с односторонним движением. Всё, что оставалось позади меня, становилось прошлым, возврата в которое нет, и я должен был соблюдать осторожность, чтобы не пропустить нужное мне мгновение. Я его не пропустил.
Я по-прежнему стоял на вершине холма, а вокруг было по-прежнему безлюдно - чего и следовало ожидать. Каждому мгновению материального мира соответствовал бесконечный сегмент Безвременья, причём, если за начало отсчёта принять момент вхождения во Врата, то этот сегмент получался как бы разделённым на две части: бесконечную - в будущее и конечную, так называемый «зазор», - в прошлое. Для Входящего этого «зазора» не существвовало, в него можно было попасть только из предшествующих сегментов Безвременья, как это сделал я. Длина «зазора» зависит от многих факторов, в частности, от скорости течения времени в мире, из которого открываются Врата к Источнику. Впрочем, если вам покажется, что я изъясняюсь слишком путано, то скажу проще: я попал в нужный мне момент, но несколькими минутами раньше посетителя из материального мира. Я не знал в точности, сколько придётся ждать, но был уверен, что недолго, потому как изначально нас разделял мизерный отрезок реального времени.
Моё ожидание длилось даже меньше, чем я думал. Не прошло и минуты, как у подножия холма появилась рыжеволосая девушка в платье из золотой парчи. Я сразу узнал её, хотя увидел только со спины. Я изумлённо выкрикнул её имя, но девушка никак не отреагировала на мой возглас. Секунды две или три она стояла, пошатываясь, затем, как подкошенная, рухнула на траву и осталась лежать без движения.
Я опрометью сбежал вниз по склону, опустился перед Даной на корточки и перевернул её на спину. К счастью, она была жива, всего лишь в обмороке от шока. Её лицо было бледным, как полотно, а на лбу блестели мелкие бисеринки холодного пота.
Я достал из-за манжета платья Даны отороченный кружевом батистовый носовой платок, бережно вытер ей лоб, затем похлопал ладонями по её щекам, отчего те слегка порозовели. В арсенале колдовской медицины имелось множество способов мгновенно привести человека в сознание, но я отдавал предпочтение старым проверенным средствам. Поэтому пробормотал несложное заклятие, в результате которого в ноздрях Даны образовалось микроскопическое количество молекул аммиака; это было аналогично тому, как если бы я дал ей понюхать вату, смоченную в нашатырном спирте.
Дана чихнула и раскрыла глаза. Затем, жмурясь, ещё раз чихнула. Взгляд её, наконец, стал осмысленным, а на щеках проступил естественный румянец. Она выглядела растерянно и беспомощно и оттого казалась мне ещё милее. Я постарался изобразить на лице суровое выражение и как можно строже спросил:
- Что ты здесь делаешь?
Дана виновато заморгала.
- Я... хотела к Источнику...
- Да ну? - язвительно произнёс я. - Никогда бы не догадался!
Дана ухватилась рукой за моё плечо и попыталась подняться. Я поддержал её и помог ей сесть поудобнее, после чего с большой неохотой убрал свою руку с её талии.
- Как себя чувствуешь?
- Так себе, - ответила она. - Голова немного кружится.
- Ещё бы! Ты крепко врезалась в меня.
- Извини. Я не думала, что так получится.
- А как ты думала?
- Ну... что успею проскочить перед тобой.
- Ясно... А как ты смогла пройти?
- Я настроилась на Знак Силы, - объяснила Дана. - Ещё во время коронации Колина. Хотела попасть вместе с ним к Источнику и помочь ему. Но тогда не смогла. А вот теперь воспользовалась случаем... - Она вздохнула. - Ты должен понять, Артур. Когда Колин отрёкся от престола, он предлагал мне уйти с ним, обещал дать Силу... А я не хотела уходить, поэтому отказалась... но не от самой Силы...
- Понимаю, - сказал я. - Но ты напрасно устроила эту партизанщину. Я и так собирался привести тебя к Источнику.
Дана удивлённо взглянула на меня:
- Разве я знала! Я думала, что ты допустишь к Источнику только своих родных.
Я покачал головой:
- Этого было бы мало. Мне нужны и ты, и Морган... Кстати, он с тобой?
- Да, он знает о моих планах. Я попросила его подстраховать меня. Он должен был отвлекать внимание Бренды.
- Ага, ясно. Значит, ночной наезд на Брендона был частью вашего замысла?
- Нет, Морган сам проявил инициативу. Не понимаю, чего он хотел этим добиться.
- Как чего? Стать твоим Отворяющим. Со всеми проистекающими отсюда последствиями.
- И что бы это дало? Знак Жизни всё равно был у Дейдры, а она... - Дана умолкла, а в её глазах мелькнуло понимание. - О Боже! Как я раньше не сообразила...
- А вот Морган сообразил, - сказал я. - Вернее, заподозрил, что в случае, если во Врата входит женщина, активнее становится связь с Отворяющим-мужчиной. А вчера ночью, в разговоре со мной, получил подтверждение своей догадки.
- И сразу обратился к Брендону, - кивнула Дана. - Упрашивал его, умолял, нёс всякую чушь о престиже, об авторитете...
- Стоп! - сказал я, как громом поражённый внезапным подозрением. - Откуда ты знаешь?
Дана покраснела и смущённо потупилась:
- Я... мы с Брендоном... ну...
Я горько рассмеялся, вспомнив слова Бренды: «Ему снилась Дана». Да уж, снилась! Наяву...
Я резко оборвал свой смех, поднялся на ноги и сухо проговорил:
- Пойдём к Источнику. - После чего, не ожидая ответа, повернулся к Дане спиной и зашагал вверх по склону холма.
- Артур, - робко отозвалась она.
- Да? - Я остановился, но не оглянулся.
- Я... Нет, ничего.
- Так пойдём же.
Весь путь мы прошли молча. Дана покорно следовала за мной, не пытаясь догнать меня, а я, в свою очередь, и не думал замедлить шаг, чтобы подождать её. Я не хотел, чтобы она видела моё лицо - зеркало моей души, которое в те тягостные минуты было слишком красноречивым. Я испытывал злость, досаду, раздражение, обиду и много других чувств из негативного спектра человеческих эмоций - но над всем этим довлела горечь. Я чувствовал себя круглым идиотом, последним дураком, которого обвели вокруг пальца, как несмышлёныша. Мне было больно и стыдно при мысли о том, что когда я засыпал, с нежностью думая о Дане, сама она засыпала в объятиях моего брата...
«Ему снилась Дана».
Ха! Ха-ха-ха!
Совсем не смешно...
Только на прогалине, возле окружённого мраморным парапетом водоёма, я немного успокоился, взял себя в руки и повернулся к Дане.
- Это Источник, - сказал я будничным тоном. - Точнее, его физическое проявление. Подойди ближе, не бойся.
Дана подступила к парапету вплотную и устремила взгляд на бьющий из центра водоёма фонтан голубых искр.
- Он волнуется из-за моего присутствия?
- Да, верно. Откуда ты знаешь?
- Бренда рассказывала. Она довольно точно описала мне и Безвременье, и сам Источник.
- Гм... А Бренда не рассказывала тебе о роли контакта с материальным миром?
- Я знаю, что он необходим для успешного посвящения. И щё он порождает влечение - это я знала и раньше. Но до сих пор думала, что моим связующим звеном будет Дейдра. А раз она женщина, это бы только укрепило нашу дружбу и положило конец ссорам.
Мне оставалось только подивиться её наивности.
- Дружба бывает разной, Дана.
- Что ты имеешь в виду?
- Да так, ничего. Сейчас это неактуально, поскольку ты держишь контакт с Брендоном.
Она пожала плечами:
- Тем лучше. Мы всё равно...
Я не хотел слышать продолжения, поэтому торопливо перебил её:
- Не всё так просто. Последствия контакта для Входящего совсем другие, чем для его Отворяющего. Прежде всего скажи: что для тебя важнее - любить или быть любимой?
Во взгляде Даны появилось странное выражение - то ли сочувствия, то ли раскаяния. Очевидно, она решила, что известие о её отношениях с Брендоном слегка расстроило мой рассудок. Вполне возможно, что она была недалека от истины.
- И то, и другое, Артур, - мягко ответила Дана. - Я хочу взаимности.
- Естественное желание, - согласился я. - Но всё-таки, если взаимность исключена, что ты выберешь?
Взгляд Даны переменился, в нём появилась тревога.
- Ты серьёзно?
- Очень серьёзно. Видишь ли, Источник не жалует взаимность. Почему, не знаю; но знаю, что это так. Может быть, в этом скрыт какой-то глубокий смысл, которого я не понимаю, а может, Источник просто издевается над нами, подобно языческим богам требуя от нас жертвоприношения... - Так, слово за словом, я рассказал Дане о крайне неприятных последствиях купания в Источнике. Она перебивала меня, уточняла, спрашивала, переспрашивала, пока я не выложил ей всё, что имело отношение к делу, и лишь каким-то чудом не проболтался, что Хозяйка - Бронвен.
К концу нашей беседы мы как-то незаметно отошли от Источника на приличное расстояние. Когда я исчерпался, а у Даны уже не оставалось вопросов, она присела на траву и задумалась. Я продолжал стоять, докуривая очередную (пятую или шестую) сигарету, и откровенно любовался ею. Теперь мне нечего было скрывать: она знала, что я люблю её, и знала, что моя любовь безнадёжна. Она могла только посочувствовать мне... и себе тоже.
- Это унизительно, - наконец произнесла Дана. - Получается, что так можно заставить полюбить кого угодно.
- Вовсе нет, - возразил я. - Никто никого не заставляет. Человек может войти в Источник, а может и не входить в него. И он сам выбирает своего Отворяющего. К тому же контакт по своей природе предполагает родство душ. Ты не смогла бы войти во Врата, если бы Брендон был неприятен тебе.
- Всё равно это неправильно. Если сейчас я искупаюсь в Источнике, то Брендону придётся искать себе другого Отворяющего. Я буду любить его, а он меня - нет. Я не хочу этого. Я хочу, чтобы мой муж любил меня.
- Он уже просил тебя стать его женой?
Дана утвердительно кивнула:
- Да. Я согласилась.
- Ещё бы! - невольно вырвалось у меня. - Ты на многое согласилась... - Я смутился и опустил глаза. - Извини...
Дана встала и подошла ко мне.
- Артур, я должна объяснить тебе...
- Ты ничего не должна. Я не имею права вмешиваться в твою личную жизнь.
- Нет, имеешь. Ты сам признался, что любишь меня. А я... люблю тебя.
Я робко поднял взгляд и всмотрелся в манящую глубину её прекрасных изумрудных глаз.
- Не так давно ты говорила, что я просто нравлюсь тебе.
- Я солгала. Ты вынудил меня солгать. Нельзя требовать от женщины признания в любви, если она не уверена в твоих чувствах.
- Тогда я тоже не был уверен, - ответил я и привлёк её к себе. - А теперь уверен. Я люблю тебя.
Некоторое время мы стояли обнявшись и молчали, не находя слов, чтобы выразить свои чувства. Мы думали о будущем, которое не сулило нам обоим ничего хорошего.
- Артур, - отозвалась Дана. - Хочешь знать, почему я...
- Нет, - быстро сказал я. - Не хочу.
- Тебе больно об этом слышать?
- Да.
- Мне тоже было больно. От того, что ты с Дейдрой... Все эти полгода, с тех пор как встретила тебя, я просто сходила с ума от ревности. И чем дальше, тем становилось хуже... А потом появился Брендон. Я думала, что смогу полюбить его... тебе на зло. Я очень хотела - но не смогла...
- Ещё не вечер, - сказал я.
- Ты про Источник? - спросила Дана, крепче прижимаясь ко мне.
- Да. Это твой шанс забыть меня.
Она подняла голову и наши взгляды встретились. В её глазах я прочёл желание, которое полностью совпадало с моим. Мы поцеловались - без страсти, а нежно и печально, так, как целуются перед вечной разлукой.
- Ты уже решила? - обречённо спросил я.
Вместо ответа Дана высвободилась из моих объятий и бегом бросилась к Источнику. Несмотря на тяжёлый праздничный наряд с пышным ворохом юбок, бежала она довольно резво, и мне удалось настичь её лишь в нескольких метрах от парапета. Я ухватил Дану за руку, она попыталась вырваться, и в результате мы оба оказались на траве под самым парапетом. Опрокинув её навзничь, я стал покрывать её лицо жаркими поцелуями.
- Пусти меня, - с мольбой прошептала Дана. - Пусти меня к Источнику. Я полюблю Брендона.
- Не пущу, - ответил я, расстёгивая лиф её платья. - Позже ты искупаешься и полюбишь Брендона. Но не сейчас. Сейчас твоя любовь принадлежит мне.
Дана всхлипнула, затем посмотрела мне в глаза и утвердительно кивнула.
- Я так долго ждала этого...
Мы ласкали друг друга, позабыв обо всём на свете. Мы не обращали никакого внимания на Источник, который бурлил рядом, всё больше возбуждаясь вместе с нами. Когда извергаемые им голубые искры начали сыпаться на нас огненным дождём, обжигая нашу кожу, мы уже дошли до такого состояния, что просто не могли остановиться. Боль от ожогов, вместо того, чтобы охладить наш пыл, лишь подстёгивала нас, а разбушевавшуюся вокруг стихию мы воспринимали как феерическое представление, устроенное Источником в честь нашей любви. И в момент кульминации нашего физического и эмоционального единения, именуемой в обиходе оргазмом, Источник будто взорвался в завершающем аккорде своей грандиозной симфонии первозданных сил и поглотил нас обоих...

Глава 11

Я вынырнул на поверхность, фыркая и отдуваясь. Источник был спокоен, если не считать создаваемых мной концентрических волн, а вода в нём была прозрачна, и я видел под собой голубую бездну, которую только что покинул.
Итак, несмотря на своё первоначальное решение, я всё же искупался в Источнике, держа контакт с Дейдрой. Иного выхода у меня не было - окунувшись в Источник, вернее, будучи поглощённый им, я должен был идти до конца; путь на поверхность пролегал только через его недра. Благо я успел предупредить об этом Дану, прежде чем нас разделило - внутреннее течение унесло меня в Круг Адептов, а ей предстояло пройти Путь Посвящения.
Впрочем, я нисколько не сожалел о происшедшем. То, что я испытал с Даной, было вершиной блаженства. Это была любовь, возведённая в степень бесконечности. Это была настоящая фантастика! Ради таких прекрасных мгновений стоит мучаться и страдать всю свою долгую жизнь...
Я подплыл к ближайшему участку парапета и взобрался на него. Едва лишь покинув Источник, я моментально стал сухим. Хотя жидкость в Источнике по своим физическим свойствам напоминала обычную родниковую воду, это была особая субстанция, до предела насыщенная энергией, и мой организм автоматически избавлялся от её излишков, восстанавливая естественный баланс веществ.
Я прошёлся по периметру водоёма, и спрыгнул возле обнажённой девушки, которая безмятежно спала под парапетом в мягкой траве. На её лице застыло умиротворённое выражение, а на губах играла счастливая улыбка.
Я тоже улыбнулся - счастливо и немного грустно, присел рядом с Даной и несколько минут ласково смотрел на неё, не решаясь разбудить. Я знал, что последствия запечатления скажутся далеко не сразу, и всё-таки боялся увидеть в её глазах отчуждённость и раскаяние.
Наконец я вызвал Образ Источника и затребовал для себя и Даны одежду. Мне годилось что угодно, так как в любом случае я должен был вернуться прямиком в свой королевский наряд. А вот с платьем для Даны пришлось поработать, чтобы оно была в точности похоже на прежнее, сгоревшее в Источнике.
Управившись с этим делом и одевшись, я проверил состояние Врат - и тут меня ожидал неприятный сюрприз. Источник перенёс нас немного вперёд по времени материального мира - приблизительно на две сотых секунды. Теперь я видел только одного Входящего. Это была женщина - Бронвен или Бренда. А Моргана я упустил...
Рядом со мной заворочалась Дана. Я изгнал Образ Источника и повернулся к ней. Она уже проснулась и теперь смотрела на меня, сонно улыбаясь.
- Артур, милый...
Я прилёг рядышком, обнял её и нежно поцеловал.
- Как ты?
- Нормально. Правда, немного волновалась, когда вышла из Источника и не встретила тебя. Почему ты задержался?
- Я должен был пройти все девять уровней Круга Адептов, - объяснил я. - А ты до которого дошла?
- Только до третьего.
- Для начала хороший результат. И вообще, всё было замечательно. - Я снова поцеловал её. - Ты не жалеешь, солнышко?
Взгляд Даны засиял.
- Нисколечко! Я так счастлива!.. Давай ещё раз.
Я вздохнул:
- Скоро ты почувствуешь...
Она порывисто зажала мне ладошкой рот.
- Молчи! Ни слова про Брендона. Сейчас я люблю тебя и хочу только тебя. Может быть, завтра начну мучиться, как ты... но то будет завтра. - Дана зарылась лицом на моей груди. - Ну, пожалуйста, Артур, давай ещё, очень тебя прошу.
Слова Даны звучали для меня как дьявольский соблазн. Снова заниматься любовью под неистовство стихи, взлететь на крыльях блаженства на вершину мира, а потом упасть в самую глубокую бездну бытия, сгореть в Источнике дотла и возродиться в нём, как Феникс из пепла... Я уже собирался сказать «да», как вдруг из водоёма донёсся всплеск, а вслед за ним послышалось облегчённое фырканье.
- Вот видишь, - сказала Дана. - Источник волнуется. Он тоже хочет.
- Это не Источник. Это нечто из Источника. Вернее, некто.
Поднявшись на ноги, я увидел в центре водоёма знакомую головку с потемневшими от влаги белокурыми волосами. Я не окликнул её по имени, так как рядом была Дана, а просто махнул рукой и издал неопределённый возглас:
- Эй!
Бронвен заметила меня.
- Привет, Артур! Я сейчас. - И поплыла в моём направлении.
- Кто это? - поинтересовалась Дана, приняв сидячее положение и притянув к себе одежду.
- Хозяйка Источника, - ответил я.
- Хозяйка! - испуганно охнула Дана и схватила платье.
- Да ты не бойся, - сказал я. - Она очень милая особа. Если не дразнить, кусаться не будет. Однако палец в рот ей лучше не класть. Я зову её Снежной Королевой.
- Странное имя, - заметила Дана. Она надела платье на голое тело и добавила: - Между прочим, это не мои вещи. Хотя платье очень похожее.
- Твоя одежда сгорела в Источнике, - объяснил я. - Так что пришлось заказать новую. Это сущий пустяк.
- Спасибо, Артур, - произнесла она, натягивая чулки. - Только ты кое-что забыл. Я не вижу здесь туфелек.
- Ах, чёрт! - выругался я и, призвав Образ, с театральным пафосом провозгласил: - Туфельки для Золушки!
В одной моей руке появилась пара женских башмачков, а в другой - белоснежный халат, отороченный кружевами.
- А халат зачем? - спросила Дана.

Предыдущая страница 23 Следующая страница


Сын Сумерек и Света 24

- Для Снежной Королевы, разумеется, - ответил я. - Не думаешь же ты, что она покрыта шерстью.
Бронвен вышла из Источника, как Афродита из морской пены. Я встретил её, целомудренно прикрыв свой взгляд распахнутым халатом. Впрочем, я немного просчитался с выбором ткани, сквозь которую легко проглядывались очертания её стройной фигуры.
- Ты такой деликатный, Артур! - сказала Бронвен, позволив мне надеть на неё халат. - Вот если бы ты был ещё и любезен со мной, как с этой барышней...
- Мне знакомить вас, или как? - спросил я, сопроводив свои слова многозначительным взглядом.
- А зачем? Я и так знаю, что это принцесса Дана, наречённая невеста принца Брендона из Света и тайная любовница его родного брата Артура.
Щёки Даны вспыхнули ярким румянцем, а в её зелёных глазах сверкнули молнии.
- Ты много себе позволяешь, госпожа Снежная Королева, - гневно молвила она. - Пусть ты Хозяйка Источника, но тебе никто не давал права вмешиваться в мою личную жизнь.
- Господь с тобой, душенька, - кротко произнесла Бронвен. - Разве я вмешиваюсь? Я только констатирую факт, что твоя личная жизнь произвела настоящий фурор в Безвременье.
Дана в замешательстве опустила глаза.
А я, проверив состояние Врат, сказал Бронвен:
- Стало быть, последння - Бренда. А знаешь, я грешным делом подумал, что ты это ты.
Бронвен коротко рассмеялась:
- Ещё чего! Я вошла перед тобой, просто сразу отправилась встречать непрошеных гостей. Первой на очереди была Дана.
- Однако её встретил я.
- Да. Поэтому я не афишировала своего присутствия. Решила подождать, пока вы не уладите свои проблемы...
- Снова подглядывала! - негодующе воскликнул я.
Бронвен покачала головой:
- К сожалению, нет. Как раз наоборот - отошла на самую периферию Безвременья, чтобы не мешать вам. А когда сообразила, что ваши любовные игры грозят маленьким апокалипсисом, было уже поздно. Меня тоже затянуло в Источник.
- Так ты не знала, что этим закончится?
- Откуда мне было знать? Я ни разу не распутничала возле Источника.
Между тем Дана смотрела на Бронвен широко распахнутыми глазами, в её взгляде застыло немое изумление. Никонец она медленно произнесла:
- Нет, это невероятно! Я не могу поверить, но... Ты - Бронвен! Во всём, кроме внешности, ты - Бронвен.
Бронвен весело рассмеялась:
- Конечно, это я. Вот что значит женское чутьё. Ты раскусила меня в одну минуту.
Дана отступила от неё на шаг и смерила её изучающим взглядом.
- Ты - Бронвен! Ты - Хозяйка! Ты - красавица!
Бронвен улыбнулась:
- Да, теперь я красавица. Источник даровал мне этот облик. Ты не находишь, что у него хороший вкус?
- У него отличный вкус, - искренне согласилась Дана.
Я прокашлялся, привлекая к себе внимание, и спросил:
- Бронвен, ты не в курсе, что с Морганом?
- А причём здесь Морган? - удивилась она.
- Разве не он шёл вслед за Даной?
- Нет, это был твой брат.
- Брендон?! - воскликнули мы.
- Он самый. Дана нечаянно зацепила его и увлекла в Безвременье. Бренда немедленно бросилась за ним, но не успела. А я, из-за ваших развлечений, тоже проскочила мимо него. Однако не волнуйтесь - он и сам справился. Искупался в Источнике и овладел Силой.
- Но как? - растерялся я. - Ведь Бренда адепт.
- А Брендон держал контакт не только с сестрой. - Бронвен мрачно усмехнулась. - Его Отворяющим была Дейдра.

Глава 12

Несколько миллисекунд спустя, в другом сегменте Безвременья, мы с Брендой стояли рядом у мраморного парапета и задумчиво смотрели на спокойную гладь Источника.
- Мне стыдно, сестричка, - сказал я. - Мне больно... Но я ни в чём не раскаиваюсь, ни о чём не сожалею. Вот что самое паршивое. Я соблазнил невесту родного брата, изменил Дейдре в день нашей свадьбы... И если бы можно было повернуть время вспять, я сделал бы это снова.
Бренда положила руку мне на плечо. Её васильковые глаза смотрели на меня с сочувствием и пониманием.
- Не казни себя, Артур. Случилось то, что должно было случиться, и в этом нет твоей вины. Уверена, Брендон поймёт тебя и простит - если не сразу, то позже, когда настанет его черёд.
Я что было силы ударил кулаком по парапету и в сердцах выкрикнул:
- Будь ты проклят, Источник! Зачем тебе эти сексуальные игры? Зачем ты издеваешься над нами?
- Ради нас же самих, - ответила Бренда. - Чтобы мы оставались людьми.
Я вопросительно взглянул на неё:
- О чём ты?
- Источник не просто играет с нами, не просто издевается. Он устанавливает для своих адептов жёсткие правила и вынуждает придерживаться их. Если бы мы, получая власть над первозданными стихиями, не отдавали ничего взамен, то рано или поздно утратили бы всяческую связь с миром людей. По мере обретения нами всё большего могущества, мы постепенно теряли бы свою человечность, сознательно избавляясь от тех качеств, которые, по нашему мнению, мешают нам овладеть высшими силами. В конечном итоге, мы превратились бы в опасных чудовищ, способных сокрушить весь мир человеческий, привести Вселенную к катастрофе.
- И ты думаешь, что моя... моё чувство к Дане помешает мне превратиться в опасное чудовище?
- Я надеюсь на это, - сказал Бренда. - Надеюсь, что при любых обстоятельствах ты не захочешь выхолащивать свою человечность, чтобы не стать чужим для Даны... а также для Дейдры. Именно благодаря жестокости Источника и ты, и я, и Бронвен, и Колин, а теперь и Брендон с Даной, - все мы крепко связаны с остальным человечеством.
- Это установленный факт? - спросил я. - Или только твои предположения?
- Ладно, давай рассмотрим факты, - предложила сестра. - Первый из них: для посвящения в Источнике необходима связь с другим человеком, желательно противоположного пола. Второй факт: Источник отказывается признавать наличие такой связи, если Входящий держит контакт с адептом. Из этого следует третий факт: как ни изворачивайся, но каждый адепт, прямо или опосредствованно, будет связан с обычным человеком - либо с простым смертным, либо с колдуном, не обладающим Силой.
Я пожал плечами:
- Ну и что? Это вовсе не значит, что такие связи призваны для сдерживания адептов. Ты, сестричка, выдаёшь трактовку факта за сам факт. К тому же твоя теория очень шаткая. Допустим, что Отворяющий адепта умирает - в конце концов, все люди смертны, даже колдуны. Тогда этот адепт автоматически теряет связь с остальным человечеством, и уже ничто не мешает ему превратиться в опасное чудовище.
- Меткое замечание, - согласилась Бренда. - И у меня уже есть на него ответ. После ночного разговора с тобой я никак не могла заснуть, всё думала о шкатулке Пандоры, думала о том, что произойдёт, если кто-нибудь из нас потеряет рассудок и решится убить своего Отворяющего. У меня возникла одна догадка, и чтобы проверить её, я взяла ноутбук, отправилась в Безвременье и провела серию различных тестов. Мне удалось смоделировать вызов Образа, и я обнаружила, что при этом Источник проверяет, есть ли у адепта Отворяющий... Кстати, на мой взгляд, это неудачный термин, но раз он прижился, то будем подразумевать под Отворяющими всех тех, кого адепт запечатлел в Источнике. Так, например, у тебя двое Отворяющих - Дейдра и Дана; у меня - Брендон; у Брендона - Дейдра...
- А ты? Ведь Брендон, купаясь в Источнике держал контакт и с тобой.
- Это ещё один немаловажный момент: Источник не запечатлевает адептов. В него как бы встроена программа, которая игнорирует такой контакт и таким образом исключает появление замкнутых на себя групп адептов. К примеру, если бы Брендону удалось запечатлеть Бронвен, она стала бы его Отворяющим, и в результате возникла бы связка: Брендон - Бронвен - ты - Дана - Брендон. То есть, у каждого из вас был бы Отворяющий-адепт, чьим Отворяющим, в свою очередь, также является адепт. А это противоречит идеологии Источника. Как видишь, всё устроено так, чтобы любая последовательность Отворяющих заканчивалась на человеке, не являющимся адептом.
- Ты уже говорила об этом. Но...
- Погоди, я ещё не закончила. Итак, когда адепт вызывает Образ, Источник производит проверку наличие у него Отворяющих. Если таковые есть - один или несколько, - то всё нормально. Но если Источник не обнаружит у адепта ни одного живого Отворяющего, то немедленно убьёт его.
Не думаю, что кому-то приятно было бы узнать, что его жизнь напрямую зависит от здравия других, пусть даже близких и родных ему людей. Мне стало жутко при мысли о том, что если бы с Даной случилось несчастье, я бы погиб при первом же вызове Образа... А в следующий момент меня обожгла другая мысль: и это было бы правильно - ведь без Даны моя жизнь потеряла бы смысл...
- Да уж, точно, - сказал я. - Источник контролирует нас. Но это плохой, неправильный контроль.
- Можешь предложить что-нибудь лучше?
- Ну... Следить за состоянием психики адептов, анализировать их поступки и намерения...
- И отделять зёрна от плевел, - саркастически добавила Бренда. - Беречь агнцев и уничтожать козлищ. Это же чистой воды антропоморфизм, Артур! Даже если Источник разумен, то вряд ли он разумен по-человечески и вряд ли способен судить о людях по человеческим меркам. Откуда нам известно, что есть в его понимании зёрна, а что - плевела, кто для него является агнцем, а кто - козлищем? Какие у него критерии добра и зла, и существуют ли эти критерии вообще? Если Источник разумен, то он поступает мудро, не пытаясь судить нас. Он лишь устанавливает правила игры, которым мы обязаны следовать неукоснительно, и квинтэссенцию этих правил можно выразить одним чётким императивом: оставаться людьми .
- Слишком жестокие эти правила, - заметил я.
- Не нравится, не играй, - ответила Бренда. - Забудь про свой Образ и довольствуйся Формирующими. Впрочем, я уверена, что ты никогда не откажешься от Силы Источника. Сейчас меня беспокоит другое - шаткость нашего положения. После глупой выходки Даны мы все оказались в зависимости от одного человека - Дейдры. Это очень опасная ситуация, её нужно исправлять.
- Как?
- Элементарно. Каждому из нас должен обзавестись собственным Отворяющим
Я содрогнулся:
- Бренда! Что ты говоришь?! Ты представляешь, к чему это приведёт?
- Я всё понимаю, Артур, - кивнула сестра. - Но пойми и ты, что альтернативы этому нет.
Я тяжело опустился на траву и прислонился спиной к парапету.
- Ошибаешься. Альтернатива есть - жить в постоянном страхе перед внезапной смертью.
- Это безумная альтернатива, - ответила Бренда, садясь рядом со мной. - Это кратчайший путь к паранойе.
- А то, что ты предлагаешь, чревато шизофренией. Я ещё не знаю, сколько мне потребуется Отворяющих, чтобы чувствовать себя в относительной безопасности; но точно знаю, сколько надо женщин, чтобы свести меня с ума. Двоих достаточно - Даны и Дейдры. А что уже говорить о третьей.
Бренда покачала головой:
- Ты слишком эмоционально всё воспринимаешь, братишка. Мне бы твои заботы.
Я заглянул в её глаза и увидел там боль и тоску.
- У тебя проблемы с мужчинами?
Она отвела взгляд и тихо ответила:
- Да.
- Из-за твоего бывшего мужа?
- Нет, из-за Брендона. Если я ещё раз влюблюсь, он точно сойдёт с ума.
- Но почему?
Бренда горько вздохнула:
- Ты мог бы и сам догадаться. Другие - нет, а ты мог бы. Ведь никому, кроме тебя и мамы, мы не рассказывали, как тесно связаны друг с другом.
Я застонал, мысленно ругая себя за несообразительность, и порывисто привлёк к себе Бренду.
- Бедная сестричка...
Она положила голову мне на плечо и тихо заговорила:
- Наша связь, это наше проклятие, Артур. Будучи детьми, мы видели в ней лишь позитив, никогда не знали одиночества, всегда чувствовали поддержку друг друга. А позже... позже мы поняли, что право на одиночество - великий дар, которым мы обделены. Как правило, мы можем ослаблять наш контакт до минимума, но только при условии, что держим свои эмоции в узде. Но если... если кто-то из нас...
- Да, понимаю, - сказал я. - Я помню, что с тобой творилось, когда Брендон оказался в постели с Даной.
- Вот-вот! Я чувствовала то же, что и он.
- Но тогда тебе было хорошо. Ты сама это сказала.
- Да, и в этом наше отличие. Я смирилась с мужской сущностью Брендона и нормально воспринимаю его отношения с женщинами. А он... он агрессивен и нетерпим. Всё его естество протестует против моей женственности. Достаточно мне почувствовать влечение к мужчине, как ему становится тошно. И в этом нет его вины - просто Брендон стопроцентный гомофоб, для него отвратительна сама мысль о близости с мужчиной. Он пытался бороться с этим, даже выучился на психолога... но всё напрасно. А когда я по-настоящему влюбилась... Это было в первый и единственный раз... Тогда я совершенно потеряла голову! Решила порвать с Брендоном, покинула Царство Света и вышла замуж, но... но... - Её затрясло от еле сдерживаемых рыданий.
Я крепче обнял Бренду и ласково сказал:
- Дальше не надо, солнышко. Я знаю, что с вами было. Мне рассказывали.
Несколько минут мы сидели молча. Сестра понемногу успокаивалась. А мои мысли опять обратились к Источнику.
- Бренда, - наконец отозвался я. - Здесь что-то не так.
Она высвободилась из моих объятий.
- А именно?
- Я о навязанных нам правилах игры. Не похоже, чтобы наш прадед следовал им. Если верить Бронвен, единственными Отворяющими короля Артура были его двоюродный брат Мерлин и его сводная сестра Моргауза. Мерлин не в счёт, так как он был Отворяющим справа, а вот Моргауза, как известно, умерла задолго до свержения Артура с престола - и без каких-либо фатальных для него последствий. То же самое и с Мерлином - будучи адептом Источника, он благополучно пережил обоих своих Отворяющих, ему даже удалось скрыться от гнева тогдашней Хозяйки, Вивьены.
- Значит, с тех пор правила изменились, - сказала Бренда.
- Но кто их изменил? Сам Источник?
- Возможно.
- Тогда я спрошу, зачем он это сделал.
- Как?
- Помнишь, я рассказывал тебе, что когда сражался с Агнцем, на мгновение ощутил присутствие некой личности в недрах Источника?
- Да, помню. - Бренда не на шутку встревожилась. - Неужели ты хочешь...
- Хочу, - твёрдо произнёс я. - И сделаю. Я должен знать, что замышляет Источник. Мы все должны это знать. Окажись он самим Господом Богом, я всё равно потребую от него объяснений.
- Это очень опасно, Артур, - попыталась урезонить меня Бренда. - Смертельно опасно. Ведь тогда ты едва не погиб.
- Но не погиб же.
- Тебе повезло. Однако не стоит испытывать судьбу дважды.
- И всё-таки я рискну. Отойди от Источника, сестричка. А ещё лучше, возвращайся в материальный мир.
Видя, что моё решение окончательное, Бренда вздохнула и отрицательно мотнула головой:
- Никуда я не уйду, Артур. Я останусь здесь и подстрахую тебя.
Я немного подумал, затем кивнул:
- Хорошо.
- И ещё одно, - добавила сестра. - Не забывай, что от тебя зависит жизнь Бронвен; не забывай, что у тебя есть дочь; не забывай про нас с Брендоном, про Дейдру с Даной. Все мы любим тебя.
- Я знаю, - ответил я и поцеловал Бренду в губы. - Я буду помнить об этом.
Я лёг на траву и устремил взгляд в зелёное небо Безвременья. Надо мной повис Образ Источника, и через него я начал черпать энергию.
Реки, моря, океаны Силы вливались в меня, и я впитывал их, как губка, не останавливаясь на достигнутом. Я чувствовал, как вибрируют мои нервы от нечеловеческого напряжения, я с трудом удерживал под контролем колоссальный заряд энергии - и продолжал, продолжал черпать её из Источника...
- АРТУР! - крикнула Бренда. - ОСТАНОВИСЬ! ХВАТИТ! ДОВОЛЬНО!
Я и сам понимал, что это уже слишком, но моя цель была так близка. Я почти что достиг её... И достиг-таки!
Физически я продолжал лежать на траве под небом Безвременья, но разум мой блуждал в мрачных глубинах Источника. Меня окружала слепящая тьма.
«Что тебе нужно, живущий? - прозвучал в моей голове безликий, лишённый эмоций голос. - Зачем ты явился сюда, когда ещё не пробил твой час?»
«Кто ты?» - спросил я.
«Суть», - последовал ответ.
«Кто-кто?»
«Я суть, матрица личности, если угодно - душа умершего адепта, теперь обитающая в Источнике. Когда-нибудь и ты окажешься здесь, а если не поспешишь отсюда убраться, то очень и очень скоро».
Я мог бы слукавить и сказать, что любопытство превозмогло во мне страх, но буду откровенным: я не отступил немедля только потому, что меня сковал ужас. Я был готов к встрече с кем угодно - только не с мёртвой душой.
«Ты всё ещё здесь?» - через пару секунд осведомилась суть.
«Я не уйду, пока не получу ответы на свои вопросы», - набравшись храбрости, заявил я.
«Что ты хочешь знать?»
Я начал было говорить, но суть перебила меня:
«Ты обратился не по адресу. Если осмелишься, подожди. Я вызову нужную тебе суть».
Я осмелился и подождал, несмотря на настойчивые требования Бренды и давящий на меня пресс в триллионы гигатонн. Ждать пришлось не более десяти секунд, но для меня они растянулись в столетия. И всё-таки я дождался.
«Я слушаю тебя, Артур Пендрагон, - прозвучал в моей голове точно такой же голос, хотя он принадлежал другой сути. - О чём ты хочешь спросить?»
«Прежде всего, кто ты?»
«Прежде всего, я суть».
«А кем ты была раньше?»
«Я была Хозяйкой Источника, пока Бронвен Лейнстер не убила меня».
Признаться, я ожидал подобного ответа.
«Ты Вивьена?»
«Нет, меня звали иначе. Когда-то я была Дианой из Сумерек».
В следующий момент я чуть не выпустил из под контроля всю скопившуюся во мне энергию, благо Бренда была начеку и поддержала меня.
«Диана... Ты - Диана?!»
«Я была Дианой. Давным-давно. С тех пор прошла целая вечность, даже больше чем вечность. Но я помню тебя, Артур; смутно, но помню. Нас что-то связывало...»
«Диана, родная...»
«Да, мы были близки - когда я была Дианой. Но теперь я не Диана, уже давно не Диана. Твоей Дианы не стало, когда она попала в сердцевину Основного потока Формирующих и потеряла своё тело. Она должна была уйти в небытие, но Источник принял её и сделал своей Хозяйкой. Так появилась я - последняя из истинных Хозяек Источника».
«А как же Бронвен?» - Этот вопрос задал не я, через меня его задала Бренда. Сам я почти ничего не соображал; я был растерян, подавлен, оглушён. Я так желал найти Диану, и я нашёл её... Но какую!..
«Бронвен ненастоящая Хозяйка Источника, - ответствовала суть, бывшая Хозяйка и бывшая Диана. - Я и сама была не совсем настоящей Хозяйкой, а Бронвен - вообще только наиболее приближённый к Источнику адепт. Теперь Источник не нуждается в Хозяйке как таковой, теперь он сам контролирует своих адептов. Моя программа работает безупречно».
«Так это ты ввела новые правила?»
«Отчасти да. Глубокое чувство адепта к своему Отворяющему возникало и раньше, это был просто сопутствующий эффект овладения Силой. Я воспользовалась этим, чтобы создать программу контроля за адептами. А потом позволила Бронвен убить меня».
«Но почему, Диана...»
«Я не Диана, а суть бывшей Хозяйки. Ты получил ответ, Артур, теперь уходи. Твоё присутствие пробуждает во мне Диану, и если это случится, она заберёт тебя к себе. А тебе ещё рано умирать».
«Диана... то есть суть. Ты причастна к похищению Дейдры и убийству ее отца?»
«Пути Источника неисповедимы, - туманно ответствовала суть. - Но не вини в этом Диану. Её карма чиста».
«Но...»
«Наш разговор закончен, я ухожу. Прощай, мы встретимся нескоро».
«Диана! - крикнул я. - Диана, подожди!»
Ответа не последовало. В недрах Источника царила могильная тишина.
- АРТУР, - послышался зов Бренды. - НЕМЕДЛЕННО ВОЗВРАЩАЙСЯ! ОБРАЗ НАКРЫВАЕТ ТЕБЯ. Я НЕ МОГУ НИЧЕГО ПОДЕЛАТЬ.
- Сейчас, - ответил я и в последний раз обратился к недрам Источника, где обитали сути умерших адептов: «Если кто-нибудь слышит меня, пусть передаст той, которая раньше была Дианой, что она подарила мне прекрасную дочь. И пусть она знает, что я никогда ее не забуду».
К счастью, мне хватило сил и выдержки не сорваться в последний момент, я благополучно возвратил Источнику всю энергию, которую взял у него, и лишь затем позволил себе такую роскошь, как потерять сознание...
*
Я очнулся под тем же зеленым небом Безвременья, измученный и разбитый. Рядом со мной сидела Бренда и грустно смотрела на меня. Она была одета уже не в праздничный наряд с пышными многослойными юбками и множеством драгоценных украшений, а в легкое, не сковывающее движений платье, из чего я заключил, что провалялся без чувств довольно долго.

Предыдущая страница 24 Следующая страница


25 Олег Авраменко

- Сестричка, - с робкой надеждой произнес я. - Мне это приснилось?
Она медленно покачала головой:
- Нет, Артур. Все было на самом деле.
Я положил голову ей на колени и заплакал.
- Боже, что я наделал! Зачем я это узнал?! Как теперь я смогу жить с такой тяжестью на душе?!
- Ты сможешь, - сказала Бренда. - Ты должен. Ради Пенелопы, ради всех нас. Ты очень нужен нам, мы все тебя любим.
- Я тоже люблю вас, - ответил я, утирая слезы подолом платья сестры. - Но если Пенелопа узнает...
- Она не узнает, Артур. Никто ничего не узнает. Это будет нашим секретом, нашей страшной тайной.
- Страшной тайной, - повторил я. - Да, страшной... Ужасной...
Я попытался встать, и мне это удалось - правда, ноги держали меня не очень уверенно. Опираясь на плечо Бренды, я подошёл к парапету и посмотрел на спокойную гладь Источника. Где-то там, глубоко, в бездне...
- Бренда, ты знаешь, что я хочу сделать?
- Догадываюсь.
Спустя мгновение в её руках появился большой букет сумеречных роз с голубыми лепестками. Я молча взял у неё цветы, нежно прикоснулся губами к самому большому и самому красивому бутону, а затем с размаху бросил весь букет в Источник.
Прими мой прощальный подарок, Диана. Тебе мой прощальный поцелуй.

ЧАСТЬ ЧЕТВЁРТАЯ. ХОЗЯЙКА ИСТОЧНИКА

Глава 1. Бренда

Сегодня я проводила в путь Артура, Брендона и Дану. Сначала я хотела отправиться вместе с ними, но потом передумала - надо же кому-то управлять Морганом, которого Артур оставил управлять королевством на время своего отсутствия. Так я сказала братьям, а они сделали вид, что принимают мои доводы, хотя было ясно как день, что это лишь отмазка, а не действительная причина, по которой я решила остаться в Авалоне. Даже самые разумные и здравомыслящие люди (к коим я отношу себя) порой вынуждены прибегать к самообману. Это не признание собственной слабости, а скорее ярчайший образец безграничной хитрости человеческой - умение солгать самому себе ради своего же блага. И блага ближнего своего.
Собственно говоря, мы с Брендоном обманывались на пару. Ему было легче расставаться со мной, тешась надеждой на нашу скорую встречу в Солнечном Граде, а я, в свою очередь, страстно убеждала себя в том, что когда угодно могу вернуться в Экватор и снова быть подле брата, с которым связана неразрывными узами - то ли по капризу природы, то ли по воле Божьей... Мы, колдуны и ведьмы, обладающие огромным могуществом, которое делает нас в глазах простых смертных равными богам, вместе с тем просто помешаны на богоискательстве. Здесь я не представляю какого-то исключения, однако мой интерес к личности Творца всего сущего весьма специфический. У меня с ним особые счёты, и если он есть, то тем хуже для него. Когда-нибудь я разыщу его, где бы он ни прятался, и тогда он у меня попляшет...
При нашем прощании я увидела в глазах Артура невысказанный вопрос: «В чём проблема, сестричка? Если вы так тесно связаны друг с другом, то какое значение имеет для вас расстояние, пусть даже равное бесконечности?..» В принципе, он прав, вот только беда в том, что мы слишком тесно связаны. Представьте себе, что вас разрезали пополам и одну вашу половину поместили за тысячи миль от другой. Это, конечно, грубая и неудачная аналогия, но ничего лучшего я придумать не могу.
К счастью, мыслим мы самостоятельно. И я, и Брендон - две отдельные личности, уникальные, неповторимые. Мы часто спорим, иногда ссоримся, лжём друг другу, у нас разные вкусы, интересы, взгляды на жизнь - но по-разному жить у нас не получается. Всему виной наша тесная эмоциональная связь.
Моя первая попытка начать самостоятельную жизнь закончилась полным фиаско. Мне очень больно вспоминать об этом; тогда мы с Брендоном были на грани сумасшествия, и только случайность, авиакатастрофа, в которой погиб мой муж, положила конец нашим мучениям. Моя единственная горькая любовь ранила меня в самое сердце, и с тех пор оно загрубело, ожесточилось. Правда, Артур считает меня редкостной душечкой, но он ошибается. На самом деле я злюка, а вся моя доброта - от Брендона. Я получаю садистское удовольствие от каждого своего хорошего поступка, ибо делаю это в пику Богу, который создал человечество только затем, чтобы оно страдало. А я, по мере своих сил, ставлю ему палки в колёса и этим отвожу душу.
И вот я предпринимаю вторую попытку обрести самостоятельность. Я решила остаться с Артуром и помочь ему строить новый Дом - тогда как Брендон отправился в Экватор, чтобы взойти на престол в Царстве Света. Вместе с Даной, своей женой.
Я от всей души желаю им счастья, но боюсь, что одного моего желания будет мало. Чем дальше, тем милее Брендону Дейдра и тем больше он убеждается, что явно поспешил с женитьбой на Дане. Всё чаще его посещают мысли (я их не слышу, но чувствую ), что лучше бы он попытался увести у Артура жену. Кстати, сам Артур был бы только рад этому. В последнее время он окончательно охладел к Дейдре и так и пасёт глазами Дану. Мне жаль его. Мне жаль Дейдру и Дану. Также я жалею Брендона и жалею себя - ибо мучения брата эхом отзываются во мне.
И хотя в разговорах с Артуром я и дальше настаиваю на том, что Диана поступила разумно, запрограммировав таким образом Источник, в душе меня гложут сомнения - так ли это разумно? Среди прочих страстей человеческих любовь занимает особое место. В основе своей созидательная, она, тем не менее, обладает огромным разрушительным потенциалом, и пытаться манипулировать этим чувством - всё равно что играть с огнём. Безответная любовь опасна вдвойне, ибо она порождает отчаяние, которое способно затмить даже самый ясный рассудок, помрачить самый светлый ум. Мне думается, Диана не вполне понимала это, вернее, не до конца осознала тот факт, что у всякой медали есть обратная сторона. Судя по рассказам людей, хорошо знавших её, она, подобно многим гениям, в своём эмоциональном и социальном развитии остановилась на уровне подростка, в том милом и опасном возрасте, когда всё видится в чёрно-белых тонах, когда нет никаких оттенков, когда есть только «хорошо» и «плохо», когда добро для всех добро, а зло - всегда зло. У Дианы была сильная склонность к рационализированию, она искренне верила, что всё сущее в мире и, в частности, поведение человека можно проанализировать с помощью математики; говорят, она даже мыслила на ассемблере. Единственное, что было у неё иррационального, так это любовь к Артуру - но тут мы имеем классический пример исключения, которое лишь подтверждает общее правило.
Поставив перед собой задачу создать универсальный рецепт отделения зёрен от плевел, некий обобщённый критерий сортировки рода человеческого на агнцев и козлищ, Диана подошла к её решению с достойной удивления прямолинейностью, что называется, взяла быка за рога. Извечный конфликт добра и зла она втиснула в рамки математической логики, а в качестве мерила человечности избрала способность любить и сострадать. Если любит, значит, хороший - вот вам типичный образчик незрелого мышления. Будто мало в истории примеров того, как самые отъявленные негодяи, безжалостные и хладнокровные убийцы, были хорошими семьянинами, просто души не чаяли в своей жене и детях.
Впрочем, надо признать, что Диана потрудилась на славу. Программа оказалась безупречной в плане исполнения, она органично вписалась в общую схему функционирования Источника, и я не имею ни малейшего представления о том, как её можно выгрузить. И нужно ли это делать. Хотя изъяны существующей идеологии очевидны, ещё более ущербной представляется другая крайность - полная безответственность адептов перед собой и другими людьми, их абсолютная безнаказанность, отсутствие сколько-нибудь прочной связи с остальным миром человеческим. Пока нет приемлемой альтернативы, программа Дианы должна работать, а потом... Тогда и видно будет, когда наступит «потом». Перенастроить Источник способен только гений - а я ещё не гений, я только учусь.
...Брендон вышел на связь (точнее, активизировал нашу постоянную связь) и дал мне знать, что приближается к барьеру бесконечности.
Внимание! Приведите спинки ваших кресел в вертикальное положение, пристегните ремни безопасности.
Меня здорово тряхнуло, но я была начеку, и этим всё обошлось. Вскоре Брендон снова связался со мной и сообщил, что он в полном порядке. Я пожелала ему удачи.
Ещё некоторое время я сидела, прислушиваясь к своим ощущениям. Затем встала и медленно прошлась по комнате. Теперь нас с братом разделяла бесконечность, и я чувствовала себя как после анестезирующего укола. Это уже что-то новенькое! Если в Безвременье присутствие Брендона было статическим, то сейчас - отстранённым, дистанцированным. Давление его эмоций ослабло до такой степени, как если бы он спал необычайно глубоким сном... или, скорее, находился в летаргии. Образовавшуюся во мне пустоту мигом заполнили мои собственные эмоции. Я обрела больше самостоятельности - и познала горечь одиночества.
Первым моим порывом было позвать брата, восстановить нашу прежнюю тесную связь, однако я сдержалась. Без сомнения, Брендону тоже приходилось несладко, но он не звал меня. И правильно делал. Бесконечность подвергает нас суровому испытанию, и мы должны с честью пройти через него. Быть может, это наш билет в будущее, тот самый шанс, которого мы давно ждали... Впрочем, не буду излишне обнадёживать себя. Поживём, увидим.
Очень скоро моё терпение иссякло. Я не привыкла к внутреннему одиночеству, для меня оно было внове . Мне стало неуютно, я чувствовала себя покинутой и забытой, меня охватила паника. Но и тогда не позвала Брендона - отчасти из упрямства, отчасти из принципа. Пусть он первый отзовётся, проявит слабость, попросит утешения; пусть он обратится ко мне за поддержкой, а не я к нему.
Брендон не отзывался. Он тоже пошёл на принцип; началась наша любимая забава, вроде перетягивания каната - кто кого перетерпит.
Ну нетушки, я не сдамся! Обычно в таких играх я оказывалась сильнее Брендона и на сей раз не уступлю, хотя он и находится в более выгодном положении, чем я. Вместе с ним Артур, вскоре он получит поддержку от мамы и деда Януса, а у меня есть только Пенелопа - да и та сейчас витает в облаках. Точнее сказать, под сводами собора святого Андрея Авалонского. После посещения Чертогов Смерти малышка Пенни не на шутку загорелась идеей создать шедевр, который прославит её имя в веках. Правда, пишет она не злобных чертей и страждущих грешников, а вдохновенные лики ангелов, святых и угодников, но, по мне, невелика разница.
Чтобы скрасить своё одиночество, я решила наведаться в собор и поприсутствовать на энном акте представления, то ли комедии, то ли фарса, пользующегося бешенной популярностью у жителей Авалона, особенно у мужской половины. Ежедневно толпы горожан, в одночасье ставших чересчур набожными, приходят помолиться, получить отпущение грехов и между делом поглазеть на сестру короля в запачканной робе, с кистью в руке и очаровательными мазками краски на лице. Уж если кто из нас счастлив по-настоящему, так это, безусловно, Пенелопа. Она обрела свой Дом и моментально стала в нём всеобщей любимицей. Я всегда считала её прелестной девочкой, однако не думала, что она обладает таким сильным даром привораживать людей - несомненно, унаследованным от Юноны. Этот дар не мог в полной мере проявиться в Экваторе, ибо там Пенелопа была прежде всего дитём греха, и на этой почве у неё развились сильные комплексы. Но она оказалась достаточно умной и волевой, чтобы избавиться от излишней закомплексованности, когда обстоятельства переменились. Теперь уже её не волнует, что рано или поздно правда всплывёт наружу и её происхождение станет достоянием гласности. При любых обстоятельствах она сможет сохранить свой авторитет, своё влияние, свою популярность. В последнее время Пенелопа подумывает, не пустить ли самой этот слух; ей порядком надоело жить во лжи, пусть и маленькой, а ещё больше ей хочется не таясь называть Артура отцом.
Едва лишь выйдя из покоев, я изменила своё решение и передумала идти в собор. Мой кислый вид мог на весь остаток дня испортить Пенелопе настроение, она очень чувствительна к таким вещам. Ну, а я, хоть и злюка, вовсе не эгоистка. Я не хотела мешать ей творить свой шедевр и лишать авалонцев их любимого развлечения.
Бесцельно блуждая по дворцу, я наткнулась на группу рабочих, которые с испуганным видом протягивали электрическую проводку для освещения коридора. Ими руководили Алан МакКормак и Эрик Маэлгон, неразлучная парочка, мои подопечные, а последний также и мой поклонник. МакКормак доложил мне, что час назад одного из слуг шибануло током, когда тот пытался зажечь от лампы свечу (к счастью, не убило), посетовал на царящее вокруг невежество (хотя сам с трудом понимал закон Ома), затем с бухты-барахты поинтересовался, не видела ли я сегодня Бронвен. Я сказала, что не видела, и мысленно посочувствовала ему. Вот уж угораздило его так неудачно влюбиться.
Во время нашего с МакКормаком разговора Маэлгон молчал и лишь глупо улыбался, глядя на меня собачьими глазами. Кто-нибудь другой на моём месте решил бы, что он строит из себя идиота, но я знала, что это не так. Его тоже угораздило и тоже неудачно. Бедные ребята! Неразлучная парочка неудачников...
Со мной связался Морган Фергюсон и сообщил, что Артур, Брендон и Дана уже в Экваторе. Я вежливо ответила, что знаю. Впрочем, он знал, что я знаю. Просто ему хотелось поболтать со мной, вот он и воспользовался предлогом. Я не имела ничего против и пошла к нему. Морган, хоть и редкостный нахал, совсем неплохой парень, очень интересный собеседник.
Я застала Фергюсона в августейшем обществе королей Готланда и Атлантиды и его светлейшего высочества князя-протектора Галлиса. Эти трое, прослышав о Формирующих, не замедлили явиться в Авалон, чтобы променять абсолютную власть на вечную молодость и могущество. Артур с большой помпой принял от них присягу верности, засадил своих новых вассалов за книги, а себя провозгласил императором Нового Света. Объединение мира под сенью нашего Дома шло своим чередом. Приблизительно через месяц ожидалось прибытие нескольких европейских правителей с аналогичными намерениями. Перед соблазном фактического бессмертия не могло устоять никакое честолюбие.
При моём появлении гости Моргана заторопились. Почему-то многие считали, что у нас роман, а мы не спешили никого разубеждать. Лично мне это было на руку - авторитет Фергюсона ограждал меня от попыток ухаживания со стороны других мужчин. Правда, до недавнего времени Морган имел дурную привычку распускать руки, когда мы оставались наедине, всё норовил потискать меня, за что я награждала его пощёчинами, а он получал наслаждение и от того, и от другого. Однако с тех пор как он искупался в Источнике, мы стали просто друзьями.
Перед уходом Хендрик Готийский поинтересовался, не будет ли он допущен к Причастию по высокому мастерству. Я ответила уклончиво, сославшись на то, что проведённые тесты не дали однозначно положительного результата, но и отчаиваться ещё рано. Молодой король атлантов, василевс Константин, при этом скептически усмехался. Он был гораздо умнее своих коллег и прекрасно понимал, что им троим «высокое мастерство» не грозит. Как главы в недавнем прошлом не очень дружественных государств, они не вправе рассчитывать на какие бы то ни было поблажки. Здесь нет ничего личного, это политика.
Когда главы ныне дружественных и добровольно присоединившихся государств ушли, Морган подождал, пока я сяду, затем устроился в кресле напротив, с вожделением взглянул на мои коленки (несмотря на мой маленький рост, ноги у меня очень красивые, в частности поэтому я ношу короткие юбки) и, скорее по привычке, чем в надежде сломить моё сопротивление, сказал:
- Боюсь, о постели мне нечего мечтать.
- Почему же, мечтать можешь, - с улыбкой произнесла я. - Но только мечтать.
Морган вздохнул и возвёл горе очи. Сейчас он обижено мяукнет, подумала я. Ещё в детстве у меня выработалась привычка отождествлять знакомых людей с животными. Так, отец был для меня большим могучим драконом, Артур - драконом поменьше, мама - доброй ласковой львицей, дед Янус - старым мудрым львом, а Брендон - серым волчонком. С момента нашей первой встречи я однозначно ассоциировала Моргана с котом, поначалу из-за его жёлто-зелёного глаза, но вскоре убедилась, что он действительно похож на кота - большущего, самодовольного и игривого кота, для которого что ни месяц, то март.
- Кстати, насчёт высокого мастерства, - произнёс Морган, переводя разговор в конструктивное русло. - Я подготовил свои предложения относительно кандидатур на следующий месяц, но не успел ознакомить с ними Артура.
- Теперь этим заведую я. Боюсь, Артур задержится дольше, чем предполагал.
- Что-то случилось?
- В самый последний момент возникли некоторые осложнения. Очень неприятные. Разве он ничего не говорил?
- Нет, не говорил. Это значит, что я должен воздержаться от расспросов?
Я улыбнулась наивной хитрости Моргана. Его притворное смирение действовало на Артура безотказно - однако меня не проведёшь. Я видела, что он сгорает от любопытства и с помощью этой уловки пытается вытянуть у меня информацию. Впрочем, я тоже девчонка не промах, терпеть не могу оставаться в неведении. Помнится, я ловко развязала Артуру язык, когда он не мог решить, что рассказывать мне об Источнике, а о чём умолчать. Так что мы с Морганом родственные натуры.
- Здесь нет никакой тайны. Должно быть, Артур в спешке позабыл ввести тебя в курс дела. Вчера погибла Рахиль, жена Амадиса.
- Подозревается убийство?
- Не просто подозревается, это очевидный факт. Несчастный случай исключён. Кто-то с определённым умыслом подсунул Рахили щепотку радиоактивного вещества, перед тем как она вошла в Туннель.
У Моргана отвисла челюсть.
- Её... того... расщепило на атомы?
- Да, вместе со всей свитой. Погибло свыше двадцати высокопоставленных сынов и дочерей Израиля. Намечается роскошный международный скандал.
- М-да, хорошенькое дельце... Это может помешать Брендону взойти на престол?
- Нет. Зато может спровоцировать войну между Домом Света и Домом Израилевым. Дело в том, что царь Давид прямо обвиняет в происшедшем Амадиса. И не без веских на то причин. Только Амадис имеет доступ к урановым рудникам в Царстве Света; он один мог организовать это покушение.
- Но с какой целью?
- Чтобы устранить единственное препятствие на пути его примирения с Брендоном. Положение Рахили могло расстроить все договорённости.
- Её положение?
- Оказывается, она была беременна. Ждала ребёнка, сына. То есть - наследника престола. В этих обстоятельствах изрядно оскудевший семейный совет, контролируемый Рахилью, вполне мог потребовать в случае отречения Амадиса передачи власти его сыну и учреждения регентства. Всё вернулось бы в круги своя и продолжились бы внутренние раздоры в нашем Доме.
- Ты считаешь, что Амадис убил свою жену с ребёнком?
Я встала, прошлась по комнате и остановилась возле письменного стола Моргана.
- Я сильно предубеждена против Амадиса и считаю его способным на любую подлость. А если быть объективным... Даже в глазах самого беспристрастного судьи Амадис будет главным подозреваемым. Мало того, что он единственный мог раздобыть в Царстве Света необходимое количество урана. Ни Рахиль, ни её сопровождавшие не почуяли ничего неладного - а ведь все колдуны и ведьмы, выросшие в Домах, перед входом в Туннель проверяет себя и своих спутников на радиоактивность. Это даже не привычка, а выработанный с детства рефлекс. Такую проверку мы производим всякий раз, не отдавая себе в том отчёт.
- Значит, уран был спрятан в свинцовый контейнер, - предположил Морган. - Или на него были наложены специальные чары.
- Контейнер отпадает, - сказала я. - Тем более свинцовый. Другое дело - чары, которые на время превратили бы радиоактивные ядра в устойчивые; а это ещё одна улика против Амадиса. Такие чары в принципе не могут быть сконструированы с помощью Формирующих, тут нужны более фундаментальные проявления сил, как-то Янь, Инь или Образ Источника. Амадис же, будучи верховным жрецом Митры, имеет опосредствованную связь с Порядком и при должной сноровке мог получить требуемое заклятие. Царь Давид в своём воззвании к народу Израиля не преминул упомянуть об этом. Также он намекнул, что Амадис, возможно, действовал не в одиночку, а заручился поддержкой Артура и Брендона.
- Значит, грядёт война?
- Боюсь, что да. Царь Давид человек миролюбивый, однако выхода у него нет. Так велят ему обычаи предков: кровная месть - дело государственной важности, долг чести, священная обязанность.
- Паршиво, - подытожил Морган. - Наш архиепископ будет очень огорчён. Он так мечтал побывать на истинной родине Спасителя.
- Придётся ему подождать, - сказала я. - Израильтяне и в мирное время не больно-то жалуют паломников. Все они, за исключением небольшой секты мессианских иудеев, считают Иисуса самозванцем и предателем своего народа... Между прочим, тебе не кажется, что монсеньор Корунн МакКонн уже готов принять Причастие «по высокому мастерству»? Недавно Артур предложил мне протестировать группу полукровок и обнаружить у архиепископа «особые дарования».
- Хорошая идея, - поддержал Морган. - Думаю, пришло время развенчать миф о врождённой неполноценности полукровок. В детстве меня самого доставали сверстники из чистокровных семей. А позже я утёр всем нос.
Я взяла со стола сложенный вдвое лист бумаги.
- Это твои кандидатуры на «высокое мастерство»?
- Да.
Я села в кресло и пробежала список глазами. А когда подняла взгляд, то увидела на щеках Моргана яркий румянец.
- Стало быть, Монгфинд, - значительно произнесла я.
- Ну... - смущённо произнёс он. - Полагаю, нелишне будет показать, что и возраст мастерству не помеха.
- Ой ли? - усомнилась я.
Морган ещё пуще покраснел.
- Откровенно говоря, у меня возникли некоторые чувства, и это... Словом, мне очень неловко испытывать влечение к девочке, которая ещё не стала девушкой. Это смахивает на извращение. А так я позабочусь, чтобы Монгфинд быстро повзрослела.
Я покачала головой:
- Только не говори, что я не предупреждала.
- А я никого не виню. Я с самого начала знал, на что иду, когда выбрал её своим Отворяющим. Монгфинд прелестное дитя, а когда вырастет, станет очаровательной женщиной... А ещё она так похожа на Дану.
- Видимо, твоему сыну придётся искать себе другую невесту.
- Камлах будет только рад этому.
- А Монгфинд?
- Обычно ученицы влюблены в своих учителей, и Монгфинд не исключение. Со своей стороны я сделаю всё возможное, чтобы её детская влюблённость переросла во взрослую любовь.
- Желаю тебе удачи, - сказала я, добавив к списку Моргана ещё несколько имён, в том числе архиепископа. - Ну, а если в будущем Артур сочтёт, что Монгфинд достойна стать адептом Источника? Учитывая её способности, это вполне вероятно. Что тогда?
Морган ухмыльнулся с нахальным видом человека, который знает то, что другим неведомо.
- Это меня не беспокоит. Я располагаю рецептом противоядия.
Я внимательно присмотрелась к нему. Нет, он не блефует. Ему действительно что-то известно.
- Поделишься со мной, или это секрет фирмы?
- Да никакого секрета. Это даже не моё открытие, а Даны. Я единственно лишь сделал выводы.
- Какие?
- Ты заметила, как Дана относится к Брендону? Он очень дорог ей - но не как мужчина, а скорее как брат.
- Возможно, последствия контакта проявляются индивидуально, - предположила я. - И для Даны полтора месяца оказалось мало.
- Не полтора месяца, - уточнил Морган. - Больше года. Помнишь, перед самой своей свадьбой она исчезла на несколько дней?
- Она провела их в быстром потоке времени?
- В очень быстром. Согласись: четырнадцать месяцев достаточный срок для того, чтобы последствия запечатления проявили себя в полной мере. А между тем её дружеские чувства к Брендону не переросла в страсть. Впрочем, её отношение к Артуру тоже не изменилось - но она и раньше была без ума от него. Просто Дана очень сдержанная девушка.
- Неужели это из-за того, что... - Я осеклась.
- Да, из-за этого, - невозмутимо подтвердил Морган. - Из-за того, что произошло между ними в Безвременье.
- А ты откуда знаешь? Артур рассказал?
- Нет, он не соизволил. Я узнал об этом от Даны.
- От Даны?!
Морган изобразил на своём лице недоумение:
- А что тут странного? Разве не могут мужчина и женщина быть близкими друзьями без того, чтобы быть любовниками? Конечно, я не отрицаю, что имел виды на Дану, но так уж получилось, что она отдала своё сердце Артуру. А мне пришлось довольствоваться чисто дружескими отношениями.
- Даже слишком дружескими, - изумлённо заметила я. - Обычно женщины рассказывают о таких вещах только близким подругам.
- Выходит, Дана считает меня своей близкой подругой.
Между нами повисло молчание. Я размышляла над словами Моргана и должна была признать, что он прав. Позже я и сама пришла бы к такому выводу. Морган опередил меня только потому, что знал о четырнадцати месяцах, проведённых Даной в быстром потоке времени.
- Следовательно, - произнесла наконец я, - Артур и Дана, сами того не подозревая, перехитрили Источник. Они были так близки, что их близость оттеснила на второй план Брендона и Дейдру. В момент погружения Источник зафиксировал наличие у Даны связи с материальным миром, но при прохождении Круга Адептов она запечатлела Артура. Программа Ди... защита Источника уже обнаружила свой изъян. Её можно обойти, причём без особого труда... - Я медленно покачала головой. - Сомневаюсь, что Дана долго задержится в Доме Света.
Морган согласно кивнул:
- Она вернётся даже раньше, чем ты думаешь. Честно говоря, я был уверен, что она вообще останется. Но, видимо, в последний момент ей не хватило решимости сказать Брендону и Артуру правду.
- Какую правду?
Фергюсон с сомнением посмотрел на меня, словно взвешивая, достойна ли я доверия.
- Ай, ладно, - вздохнул он. - Всё равно это вскоре раскроется. Дело в том, что любовные игры в Безвременье имели для Даны и Артура ещё одно последствие. Они зачали в Источнике ребёнка.
- Ребёнка?! - воскликнула я. - Дана ждёт от Артура ребёнка?
- Уже не ждёт. Она родила его... её в быстром потоке времени.
- Это девочка?
- Да, - сказал Морган. - Девочка. Малышка по имени Дейдра. Урождённый адепт Источника.

Глава 2. Артур

Мы вышли из Туннеля на рассвете. Вокруг нас простиралась безмолвная красная равнина; прохладный разреженный воздух с непривычки пьянил. Особенно Дану.
- Вон видишь ту яркую звёздочку? - произнёс я, указывая на восток. - Это Аврора, утренняя звезда, третья планета Солнечной системы. В других мирах на ней живут люди и называют её Землёй. А в этом мире населена четвёртая планета, которую обычно именуют Марсом. Но если ты спросишь у местных жителей, что у них под ногами, они скажут - земля. Так что во Вселенной всё относительно.
Дана кивнула и незаметно сжала мою руку. Она поняла, что я пытаюсь приободрить её, отвлечь от тягостных мыслей, которые не давали ей покоя на всём бесконечном пути. Я не знал, что гнетёт её, но чувствовал это, и потому сделал промежуточную остановку перед последним коротким прыжком в Зал Перехода Марсианской Цитадели.
Брендон присел на корточки, зачерпнул горсть красного песка и пропустил его сквозь пальцы. Повторив эту процедуру несколько раз, он выпрямился и сказал:
- Дана, давай расставим все точки над «i». Ты что-то недоговариваешь. С самого начала ты была не в восторге от моего решения вернуться в Экватор, но открыто не возражала. А сейчас у тебя такой вид, точно ты раскаиваешься. Что с тобой?
Дана растерянно посмотрела на него, затем на меня, затем снова на Брендона... рывком прижалась ко мне и горько зарыдала. Я гладил её курчавые волосы и время от времени бросал виноватые взгляды на брата, который смотрел на нас скорее угрюмо, чем раздражённо.
- Не понимаю, - наконец произнёс он, - зачем мы поженились? Если мы оба не хотели этого, то какого чёрта мы поженились?
- Человеку свойственно ошибаться, - сказал я, потому как нужно было что-то сказать.
Дана подняла голову и наши взгляды встретились. Я понял, что это неизбежно, и поцеловал её.
- Я совсем запуталась, дорогой, - прошептала она. - Совсем, совсем... Я совершила множество глупостей. Я сама не соображала, что делаю... А всё из-за того, что ты женился на Дейдре...
- Я предлагал тебе корону, - напомнил я.
- В шутку.
- Вовсе нет, это было серьёзно. Тогда я даже не понимал, как это было серьёзно.
- Может, махнём, а? - язвительно осведомился Брендон. - Ты забирай себе Дану, ступай к нашей матушке, договаривайся с Амадисом и садись на престол Света. А я вернусь в Авалон, где займу твоё место и на престоле, и на супружеском ложе.
Высвободившись из моих объятий, Дана подошла к нему и взяла его за руку.
- Цинизм тебе не к лицу, Брендон, - сказала она. - Ты очень добрый, хороший, порядочный, и я люблю тебя... как друга и брата. Даже Источник не смог заставить меня полюбить тебя как мужчину. Извини.
Брендон вздохнул:
- Не стоит извиняться, Дана. Может, это к лучшему. Боюсь, я не смог бы ответить тебе взаимностью, и то, что Источник не повлиял на твои чувства, для всех нас большое благо.
Дана вернулась ко мне, и я уже значительно смелее обнял её.
- Я буду с тобой, Артур, - страстно проговорила она. - Я не уступлю тебя Дейдре.
Мы снова поцеловались на глазах у Брендона. Он не выдержал и отвернулся.
- Так что же будем делать? - глухо спросил он. - Как мы объясним родным, что по дороге я потерял жену? Вернее, что она ушла от меня к моему брату.
Так мы и стояли, растерянно глядя друг на друга. Дана, зарывшись лицом на моей груди, тихо всхлипывала.
- Артур, я должна сказать тебе что-то важное. Очень важное.
- Да?
- Я... У меня...
О боги! Неужели?..
- Ты беременна?
- Н-нет... Правда нет.
- Так что же?
Дана немного помолчала, потом ответила:
- Не сейчас, позже. Я ещё не готова.
- Ну, хоть скажи, стоит ли волноваться?
- Нет, не стоит. Всё нормально.
Брендон первый почувствовал неладное и вызвал Образ Источника. Спустя секунду мы с Даной, отпрянув друг от друга, сделали то же самое.
Пространственный континуум вблизи нас претерпел изменения, искривился. В нём образовалась брешь, из которой вышла стройная золотоволосая женщина, Снежная Королева...
- Бронвен! - воскликнул я. - Опять ты следила за нами!
- Я следовала за вами, - уточнила она. - Но не из любопытства, а из-за этой глупышки. - Бронвен указала на Дану. - Она сама не ведает, что творит. До последнего момента я надеялась, что она образумится, передумает, признается во всём.
- В чём? - спросил Брендон.
- Бронвен, не надо! - с мольбой в голосе отозвалась Дана.
Бронвен подошла к ней и обняла её за плечи.
- Воля твоя, душенька, - ласково сказала она. - Не хочешь говорить, не надо. Но ты же прекрасно понимаешь, что твоё место не здесь, а там. Не так ли?
Дана утвердительно кивнула.
- Вот и хорошо, - продолжала Бронвен. - Будь умной девочкой и плюнь на эти глупые предрассудки. То, что Брендон твой муж, ещё не значит, что ты должна бегать за ним по пятам, как собачонка. - Она поглядела на нас. - Извините, друзья, мы должны уйти. Желаю удачи.

Предыдущая страница 25 Следующая страница


Сын Сумерек и Света 26

- Нет, по... - начал я, но было уже поздно. Обе девушки исчезли.
Точнее, исчезла Дана. Бронвен лишь переместилась на пару шагов в сторону. Её волосы стали рыжими и вьющимися, а в глазах плясали лукавые изумрудные огоньки.
- Я передумала, - жизнерадостно заявила она. - И остаюсь с вами.
- А где Дана? - спросили мы с Брендоном почти одновременно.
- Она уже в Срединных мирах. Мы расстались в Безвременье.
- Так ты...
- Вот именно! Я наконец достигла девятого уровня Круга Адептов, а за ним мне открылся десятый, секретный - он доступен только Хозяйке Источника. Теперь я могу попасть в Безвременье даже отсюда, из Экватора.
- Я восхищён твоим мастерством, Бронвен, - сказал я. - Но мне хотелось бы знать, что с Даной.
- Она дурочка, вот и всё. Синдром частичной потери умственных способностей на почве угрызений совести. Со временем это пройдёт.
- Но...
- Больше ни о чём не спрашивай, Артур. Дана сама расскажет, когда захочет.
- Ладно, - кивнул я. - Кстати, зачем этот маскарад с переменой внешности?
Бронвен кокетливо улыбнулась:
- Разве я плохо выгляжу?
- Что ты, напротив, - вежливо ответил Брендон. - Твоя красота стала более мягкой и утончённой.
- Только что я окунулась в Источник, - объяснила она, - и попросила его немного изменить мой истинный облик.
- А с какой стати? - поинтересовался я.
- Во-первых, меня уже раздражают твои ассоциации со Снежной Королевой. А я не холодная, не ледяная - я нежная и любящая женщина. Ну, и потом, с рыжими волосами и зелёными глазами мне будет легче играть роль Даны.
- Ты хочешь заменить её?
- Временно. Чтобы выручить вас из затруднения. Насколько я знаю, Дана ещё не общалась ни с кем из вашей экваториальной родни, а значит, никто не видел её лица.
- В нашей семье не принято представлять жён и невест через зеркало, - ответил я. - И если мы скажем, что ты Дана, никто не заподозрит подмены. Но какой в этом смысл?
- Вам нужно выгадать время, ведь так? Сейчас вам ни к чему лишние осложнения, и так забот хватает. Вот когда Брендон станет королём Света, он сможет расторгнуть свой брак с Даной, и тогда я вернусь в Авалон.
- Не совсем так, - заметил Брендон. - В этом случае вопрос о расторжении моего брака должен будет решать Амадис... Гм, если только он не виновен в убийстве жены. Суть нашего с ним компромисса как раз и заключается в разделении власти - я становлюсь чисто светским главой Дома, а Амадис сохраняет за собой титул верховного жреца Митры и все свои полномочия как духовного владыки.
- Вот пусть он и расторгнет наш... то есть твой с Даной брак.
Брендон повернулся ко мне:
- А это идея, Артур. Как ты думаешь?
- Полностью согласен, - сказал я, доставая из кармана зеркальце.
- Хочешь связаться с мамой? - спросил Брендон.
- Она сама вызывает меня.
Стоило мне слегка прикоснуться разумом к зеркальцу, как туман расступился, и я увидел прекрасное лицо самой дорогой женщины в моей жизни. Она ласково улыбалась мне.
- Где ты, сынок?
- Уже на Марсе. В самом центре Великой Песчаной Равнины.
- Значит, ты догадался?
- А о чём я должен был догадаться?
- Каким-то образом стало известно, когда и где вас следует ждать. Сейчас в Зале Перехода собралась куча народа - вам готовят торжественную встречу.
Мы обменялись понимающими улыбками. Юнона знала о своём недостатке и всеми силами боролась с ним, но, несмотря на все её старания, прирождённая болтливость то и дело брала в ней верх над осторожностью и здравомыслием.
- Амадис тоже там? - спросил я.
- Да. Нарядился в самую роскошную из своих поповских ряс, а в руках держит корону Света на бархатной подушечке. Собирается сунуть её Брендону, как только он появится.
- Чёрт! Он совсем свихнулся!
- Он в панике. Прямо трясётся от страха. Ему не терпится переложить всю ответственность на ваши плечи, а самому умыть руки.
- Так просто он не отделается, - сказал Брендон, подойдя ко мне и заглянув в зеркальце. - Привет, мама.
- Здравствуй, малыш... У тебя расстроенный вид. Что случилось?
- Да так, ничего особенного. Кое-какие проблемы с Брендой... из-за нашей связи... Но это потерпит. Ты сейчас в Зале Перехода?
- В укромном уголке. Улучила минутку, чтобы предупредить вас.
- Правильно сделала. Мы там не появимся. Это импровизированное торжество нам ни к чему. Будем ждать тебя в Сумерках Дианы. Сможешь незаметно убежать?
- Постараюсь.
Когда мы закончили разговор, я сунул зеркальце в карман и спросил у брата:
- Насчёт Бренды ты правду сказал, или это была просто отговорка?
- Вовсе не отговорка. У нас действительно проблемы. После прохождения бесконечности я чувствую её на несколько порядков слабее, чем обычно.
- Так ведь этого вы и хотели. Вас же тяготила ваша тесная связь.
- Тяготила, - согласился Брендон и тут же зябко передёрнул плечами. - Но сейчас мне так одиноко...
*
Если я ожидал увидеть в доме Пенелопы признаки заброшенности, то был приятно удивлён. В холле царил отменный порядок, причём недавно наведённый, в воздухе пахло не пылью и затхлостью, а свежим цветочным ароматом, занавеси на окнах сверкали белизной. Материализовавшись у камина, мы слегка напугали упитанных и ухоженных златошёрстых зверушек, которые с хозяйским видом резвились на укрытом ковром полу, не выказывая никаких признаков одичания.
- Так, так, так! - послышался из кухни знакомый мне голос. - К нам пожаловали гости. И даже не соизволили постучать.
Последние слова Дионис произнёс уже в холле, направляясь к нам с большим подносом в руках, на котором стояло пять хрустальных бокалов, две бутылки вина и несколько блюд с закусками. С ловкостью заправского официанта он на ходу опустил поднос на ближайший стол, крепко обнял меня, затем Брендона, а Бронвен отвесил церемонный поклон.
- Леди Дана, если не ошибаюсь? Моё почтение.
- Ошибаешься, - сказал я. - Бронвен, позволь представить тебе нашего кузена Диониса, принца из Сумерек. Дионис, познакомься с леди Бронвен Лейнстер, племянницей покойного короля Бриана.
- Вот как! - Дионис был озадачен, однако не забыл о правилах хорошего тона и галантно поцеловал руку Бронвен. - Стало быть, вы и есть Хозяйка Источника? Весьма польщён.
- Премного наслышана о вас, милорд Дионис, - любезно ответила Бронвен. - Вы близкий друг Артура, и я надеюсь, что мы с вами станем хорошими друзьями.
- Почту за честь, принцесса. - Дионис вопросительно взглянул на Брендона. - А где же твоя прелестная супруга, кузен? Где будущая королева Света?
Брендон угрюмо промолчал.
- Это долгая история, - ответил я. - И очень запутанная. Скажу лишь, что Дане пришлось остаться в Авалоне. Здесь её заменит Бронвен.
- Заменит? Как это понимать?
- Все должны думать, что я - это Дана, - пояснила Бронвен. - Пока Брендон не станет королём.
- Детали потом, - добавил я.
Дионис хмыкнул:
- Странные вещи творятся на белом свете... Но если вы хотите разыграть этот спектакль, ваша матушка не должна ничего знать.
- Само собой.
- Ну что ж. Тогда присаживайтесь, выпьем по бокальчику за нашу встречу. Юнону ждать не будем - кто не успел, тот опоздал. К тому же она, вероятно, задержится.
Дионис предупредительно пододвинул кресло к Бронвен. Она поблагодарила его улыбкой и села. Затем он наполнил бокалы вином и раздал их нам. Мы выпили за нашу встречу.
Бронвен очень понравилось нежное сумеречное вино, и мы выпили ещё по бокалу. Дионис провозгласил тост за очаровательную Хозяйку Источника.
- Мама попросила тебя встретить нас? - полюбопытствовал Брендон.
- Не совсем так. Она просто предупредила, что вы направляетесь сюда.
- Так ты здесь живёшь?
- Да... Разумеется, с позволения Пенелопы. Это прелестное местечко. На него претендовала Минерва, но я опередил её и устроил здесь своё логово. Амадис знает об этом и быстро вычислит, где вас искать.
- Нас это не волнует, - сказал Брендон. - Мы убежали не от самого Амадиса, а от той официальной встречи, которую он нам приготовил. Вот негодяй - хотел представить всё так, будто мы с Артуром оказываем ему безусловную поддержку. Но я не приму из его рук корону до тех пор, пока не буду убеждён в его невиновности.
- А если выяснится, что он виновен? - спросила Бронвен.
- Тогда мы низложим его и отдадим под суд, - ответил я. - Впрочем, я не думаю, что Амадис в это замешан. Скорее, это дело рук Александра.
Брендон фыркнул:
- И как же он мог это провернуть, если у него нет даже доступа в Царство Света?
- А вдруг он вступил в сговор с Порядком?
- Он убеждённый христианин.
- Прежде всего, он агрессивный фанатик. Вполне возможно, что гибель Харальда повредила его рассудок и он возомнил себя ангелом-мстителем?
Мой брат с сомнением покачал головой:
- Только не вздумай делиться своими подозрениями с мамой.
- Не буду, - сказал я. - Кстати, Дионис, как обстоят дела на Земле Обетованной?
- Паршиво, - хмуро ответил тот. - Весь Израиль бурлит, готовится к священной войне. Царь Давид теряет контроль над своими подданными. Да и ваш Дом хорош. Я, конечно, не спорю, Рахиль была плохой королевой Света, но это ещё не повод устраивать в связи с её смертью праздничные шествия по улицам Солнечного Града.
- Эти шествия были массовыми?
- Достаточно массовыми и достаточно экзальтированными, чтобы оскорбить чувства детей Израиля. Боюсь, войны вам не избежать при любых обстоятельствах.
Я тяжело вздохнул, чисто автоматически достал из кармана сигарету и закурил.
- А даму не угостишь? - спросила Бронвен.
Прежде чем я успел сообразить, что она имеет в виду, Брендон и Дионис уже протянули ей свои пачки. Бронвен взяла сигарету Диониса, а прикурила от зажигалки Брендона.
- Разве царь Давид не понимает, что его Дом обречён на поражение? - произнесла она. - С такими вождями, как Артур и Брендон, Свет практически неуязвим.
- Это понимают почти все, - сказал Дионис. - И царь Давид в первую очередь. Но, как я уже говорил, он теряет контроль над своими подданными, среди которых балбесов не меньше, чем среди детей Света. К тому же нельзя сбрасывать со счетов те идиотские шествия. Кто бы ни убил Рахиль, Дом Света нанёс Израилю оскорбление, смыть которое может только кровь.
Тут я кое-что вспомнил.
- Они держат Каролину заложницей?
- К счастью, нет, - ответил Дионис. - Она быстро разобралась в ситуации и бежала на Марс. В сообразительности Каролине не откажешь.
- Хоть это хорошо, - с облегчением вздохнул Брендон. - Если бы ей что-то сделали, нам пришлось бы объявить встречную вендетту. А так сестра лишь потеряла мужа.
- Не потеряла. Арам бен Иезекия покинул Землю Обетованную вслед за Каролиной. Похоже на то, что их брак был не просто политическим актом.
В этот момент я почувствовал присутствие туннельных чар. Бронвен торопливо загасила сигарету в пепельнице. Мы с Брендоном торопливо встали. Дионис поднялся вслед за нами, получив предупреждение от установленной в доме сигнализации.
- Наверное, мама, - сказал Брендон.
У Юноны был свой почерк. Она считала признаком дурного тона появляться на глазах у посторонних и всегда выходила из Туннеля где-то в укромном местечке. Плавной походкой она спустилась по лестнице в холл - вечно юная и прекрасная, одетая в алую с золотом тунику, а на её густых каштановых волосах был укреплён лёгкий изящный венец королевы-матери. Она смерила нас своим ясным взглядом, улыбнулась своей ослепительной улыбкой и ласково обратилась к Бронвен:
- Так ты и есть Дана? Я представляла тебя немного иначе.
- Порой внешность обманчива, ваше величество, - ответила Бронвен.
Юнона обняла её.
- Ну, что ты, доченька! Называй меня мамой. Ведь ты жена моего сына.
- Хорошо... мама.
В больших, теперь уже зелёных глазах Бронвен заблестели слёзы. Сама того не подозревая, Юнона попала в её уязвимое место. Подобно большинству детей, рано потерявших родителей, Бронвен жаждала материнской ласки и заботы, где-то в глубине души, тайно и скрытно от всех, она мечтала когда-нибудь встретить женщину, которая заменит ей мать. А моя мама - живое воплощение идеала нежной и любящей матери. Это мама моей мечты, ставшей реальностью с момента моего рождения...
Глядя на счастливые лица Юноны и Бронвен, которые сразу понравились друг другу, я с грустью подумал, что матушка очень огорчится, когда наш обман раскроется.

Глава 3. Бренда

Когда я вошла в комнату, Дейдра даже не взглянула в мою сторону. Она сидела перед монитором и увлечённо наблюдала за тем, как компьютер играет сам с собой в шахматы. Судя по всему, она просто не заметила моего присутствия.
Я подошла к ней со спины и через её плечо посмотрела на экран. Сначала мне показалось, что «игроки» задействованы на разных уровнях мастерства - а это фактически предрешало исход партии. Белые выдерживали длительные паузы перед каждым ходом, чёрные реагировали почти мгновенно... и тем не менее проигрывали. Они предприняли отчаянную попытку свести партию вничью посредством вечного шаха, однако белые разгадали их план и не приняли предложенной жертвы. Тогда в центре экрана появилось окно с сообщением:
«Поражение чёрных. Партия окончена. Сохранить протокол?»
Странное дело - компьютер сам ответил «Да» и записал протокол партии в память.
Дейдра повернула ко мне:
- Вот так! Наконец-то я выиграла. Привет, Бренда. Извини, что сразу не поздоровалась с тобой.
- Ты хочешь сказать, - недоверчиво произнесла я, - что играла с компьютером в шахматы?
- И выиграла! Впервые на таком высоком уровне.
- А как ты делала ходы?
- Так же, как и другие. Мысленно брала фигуру и переставляла её. С помощью телепатической мыши. Пенелопа говорила, что до пробуждения Дара я не смогу ею пользоваться - но, как видишь, смогла.
- Нет, постой! - сказала я и вывела на экран отчёт о текущей конфигурации системы. - Всё не так просто. В настоящий момент драйвер мыши не загружен. Разве ты не видишь, что на экране нет её указателя?
- А зачем он мне? Я и без него прекрасно обхожусь.
- Так-с, ладно. Разберёмся на примере. - Я запустила программу игры в шахматы. - У тебя белые, у компьютера чёрные. Играй и не обращай на меня внимания.
Дейдра сделала первый ход, компьютер молниеносно ответил. Начал разыгрываться стандартный дебют.
В течение целой минуты я контролировала состояние мыши. Она была «мертва» - мысли Дейдры не воздействовали на неё ни в малейшей степени.
Затем, предположив, что в процессе игры Дейдра непроизвольно нажимает своими мыслями соответствующие клавиши, я проверила клавиатуру. Гробовое молчание...
- Ну что, убедилась? - спросила Дейдра.
- Пожалуйста, продолжай.
Дейдра хмыкнула и тут же пожертвовала качеством в обмен на выгодное положение своего ферзя. Она вошла в азарт.
А я вызвала Образ Источника и попыталась определить, каким путём её разум воздействует на операционную систему. Оказалось, что через ядро, минуя внешние каналы ввода-вывода и драйверы устройств. Она непосредственно управляла работой процессора!
Потрясённая своим открытием, я бухнулась в ближайшее кресло. Дейдра отвела взгляд от экрана и с беспокойством посмотрела на меня:
- Что с тобой, Бренда? Тебе плохо?
- Нет-нет. Просто немного не по себе.
- Неужели из-за того, что я делаю?
- Из-за того, как ты это делаешь, - уточнила я. - Ты даже не представляешь, что это значит.
- Что-то плохое? - не на шутку встревожилась Дейдра. - Только не говори, что во мне сидит дьявол.
- Я этого не говорю. Гений может служить как во благо, так и во зло; всё зависит от его носителя. А в тебе доброе начало явно сильнее.
По мере того, как до Дейдры доходило значение моих слов, щёки её то краснели, то бледнели от удовольствия, изумления, испуга...
- Ты хочешь сказать, что уже сейчас я могу делать то, что многим недоступно?
- Что недоступно всем остальным , - подчеркнула я.
- И тебе?
- И мне.
Дейдра велела компьютеру прервать игру, встала с кресла и прошлась по комнате. Её глаза возбуждённо блестели, а лицо выражало целую гамму противоречивых чувств. В эти секунды она была так прекрасна, что меня бросило в жар... Но это - от Брендона. Немилосердный Господь, в безграничной жестокости своей сотворивший меня женщиной, не потрудился сделать меня лесбиянкой.
- Но ведь это так просто, - наконец отозвалась Дейдра. - Так естественно.
- В том-то и дело, что естественно - для тебя. Ты общаешься с компьютером на уровне элементарных операций, тебе не нужно составлять программы, затем компилировать их, переводить в машинный код...
- И что это значит?
- Много чего. В частности, когда ты овладеешь силами, то сможешь управлять ими непосредственно, без заклятий, так быстро и эффективно, что другим и не снилось. Меня с самого начала поражали твои успехи в математике, но я даже подумать не могла, что ты на такое способна. Мне известен только один человек, который мог так работать с компьютером.
- Кто это?
- Её звали Диана. Но она давно умерла.
- Мать Пенелопы?
Я удивлённо взглянула на неё:
- Так ты знаешь?!
Дейдра опустилась в соседнее кресло и ответила:
- Что Пенелопа дочь Артура, я знаю давно. И она знает, что я знаю. А неделю назад мне порядком поднадоела эта игра, и я прямо спросила у неё, как звали её мать. Она и ответила. Вообще, я не пойму, зачем вы это скрываете.
- На то есть причины. Пенелопа не говорила тебе, кем приходилась Артуру Диана?
- Неужели родной сестрой?
- Не так круто. Тёткой по матери. Хотя и была на пять лет моложе Артура.
- Теперь ясно, - задумчиво произнесла Дейдра. - Пенелопа боится, что на неё станут косо смотреть... Но в этом нет её вины. Как, впрочем, и Артура. Не даром говорят, что любовь слепа и сердцу не прикажешь. Человек любит того, кого любит, а не того, кого хочет любить.
- Ты не осуждаешь Артура? - спросила я.
Дейдра поняла, что я имею в виду, и на лицо её набежала тень.
- Нет, но мне горько. И больно. Я так мечтала о настоящей, большой любви... И мне казалось, что я нашла её, что буду счастлива... - Губы её побледнели и задрожали. - Но на моём пути встала Дана и вместе с Источником разрушила все мои мечты, все надежды...
Я пересела со своего кресла к Дейдре и крепко обняла её.
- Ты что-то чувствуешь к Брендону?
- Да, желание... Но мы не были близки.
- Я знаю.
Некоторое время мы молчали. Прильнув ко мне, Дейдра изо всех сил сдерживала слёзы. Наконец она спросила:
- Как там они ?

Предыдущая страница 26 Следующая страница


27 Олег Авраменко

- Пока что разбираются в ситуации. Брендон ещё не принял отречение Амадиса. - Я сделала выразительную паузу и посмотрела ей в глаза. - Дейдра, как ты относишься к тому, чтобы сменить свой венец Авалона на корону Света?
- Предлагаешь развестись с Артуром и выйти за Брендона?
- Да.
- И Артур согласен?
- Да.
Дейдра истерически хихикнула:
- Право, до чего же мы докатились! Братья меняются жёнами... Вот потеха-то будет!
- Точно будет, - подтвердила я. - После своей коронации Брендон разведётся с Даной. Они оба признали, что их брак был ошибкой.
- Значит, Дана вернётся обратно?
- Да.
В этот момент со мной связалась Пенелопа, и я сообщила ей, где нахожусь.
- Вот интересный вопрос, - произнесла Дейдра, стараясь изобразить цинизм, однако в голосе её сквозила горечь. - Там, в Экваторе, с кем она спит - с Брендоном или с Артуром? Или с обоими по очереди?
- Ни с кем, - ответила я. - Сейчас Дана не с ними. Она вернулась обратно.
- Правда? А мне никто не сказал.
- Никто об этом не знает. Дана не в Авалоне.
- А где?
Я помедлила с ответом. Собственно, я затем и пришла к Дейдре, чтобы сказать ей всю правду, но только теперь я в полной мере осознала, какой это будет для неё удар. Однако выхода нет. Дейдра должна знать о своей тёзке, она должна принять решение. Корона Света ждёт её, а Брендон в ней очень нуждается.
- Дейдра, - мягко произнесла я. - То, что я скажу, тебя не обрадует. Но ты должна это знать.
Она поднялась с кресла, отошла к окну и, глядя на вечнозелёный дворцовый парк, с каким-то неестественным спокойствием спросила:
- Дана ждёт от Артура ребёнка?
- Ну... вроде того, - ответила я.
Она повернула ко мне своё лицо, на котором было написано недоумение.
- Как это «вроде»? Нельзя вроде ждать ребёнка... Или она не знает, от кого беременна?
Я глубоко вдохнула, затем выдохнула.
- У Даны уже есть ребёнок. Девочка. Она родила её в мире, где время течёт очень быстро.
Дейдра судорожно сцепила пальцы рук и, закусив губу, с болью и мукой посмотрела на меня. По её щеке покатилась крупная слеза, а из груди вырвалось несколько сдавленных всхлипов. Затем она, не сказав ни слова, опрометью бросилась к двери, ведущей в спальню, и скрылась за ней.
Я тяжело вздохнула, но за Дейдрой не пошла. Сейчас бедняжке нужно побыть одной, оплакать свою ушедшую любовь, утраченные иллюзии, потерянное счастье. Она должна пройти босиком по осколкам разбитых надежд, чтобы выбраться из тупика, в который завела её жизнь, и вступить на новый путь. Он не будет устлан розами, но, надеюсь, Брендон позаботится о целебных травах для её израненных ступней и о ласке и нежности для её страдающего сердца...
В дверь постучали, и я разрешила войти. Явились Морган и Пенелопа.
- Она уже знает? - спросил Фергюсон.
- Да.
- И как отреагировала?
- Закрылась у себя в спальне и плачет.
Он пожал плечами:
- Что ж, это естественно. Иного я не ожидал.
- Зря ты это затеяла, - отозвалась Пенелопа. - Зачем было травмировать её?
- Рано или поздно пришлось бы. И лучше сейчас, чем позже.
- Загорелась идеей устроить личную жизнь Брендона?
- Не отрицаю, такая мысль бродит в моей голове. Но прежде всего я забочусь о том, чтобы твоя младшая сестричка росла в полноценной семье, с отцом и матерью, которые любили бы её и друг друга.
- Но...
- Ты просто ревнуешь, Пенни. Ты уже немного притёрлась к Дейдре и теперь не хочешь, чтобы её место заняла другая женщина. Однако с этим придётся смириться.
Пенелопа вздохнула:
- Ладно, Бренда, ты права. Я действительно ревную. - Она немного помолчала, затем добавила: - Пожалуй, мы можем идти. Не думаю, что Дейдра захочет присоединиться к нам.
- А я думаю, что захочет, - возразила я.
- Я уверен в этом, - поддержал меня Морган. - Пусть только она успокоится.
Будто в подтверждение наших слов (а может, она слышала нас), из спальни вышла Дейдра. Её бледное лицо и воспалённые глаза свидетельствовали о том, что она плакала.
- Я хочу видеть её. Дочку Артура и Даны.
- Мы с Пенелопой тоже хотим, - ответила я. - Морган уже договорился с Даной и сейчас проведёт нас к ней.
- Я с вами, - решительно заявила Дейдра. - Пойдём.
Мои личные апартаменты примыкали к покоям Дейдры. Мы миновали несколько комнат и вошли в мой рабочий кабинет, в одну из стен которого была встроена потайная дверь, замаскированная под шкаф. Когда месяц назад мы с Артуром устанавливали чары, блокирующие доступ к Туннелю в пределах всего Авалона, то предусмотрительно создали десятка два таких «ниш», где мы, адепты Источника, могли воспользоваться своей способностью к мгновенным перемещениям (в этом не нуждалась только Бронвен - в ранге Хозяйки она могла попасть в Безвременье, минуя любые блокирующие чары). А для обычных причащённых колдунов Туннель в «нише» был так же недоступен, как и в любом другом месте Авалона.
Мы вошли в небольшое тускло освещённое помещение без окон. Комната, тем не менее, производила приятное впечатление: стены были увешаны гобеленами, пол устлан ковром, негаснущий светильник находился в люстре с алмазными подвесками, у противоположной от входа стены стоял мягкий удобный диванчик, а рядом - туалетный столик с зеркалом. Не в пример этой, «ниша» в кабинете Артура производит гнетущее впечатление: яркий свет, пол, стены и потолок выложены белой кафельной плиткой, не хватает только унитаза. А я всегда, везде и во всём стремлюсь к уюту - это мой почерк, мой стиль жизни.
Я закрыла за собой дверь, заперла её и обратилась к Моргану:
- Ну что, поехали?
- Поехали, - сказал он и вызвал Образ Источника.
Фиолетовая дымка, окутавшая нас, задержалась чуть дольше, чем положено. Морган перемещал вместе с собой ещё троих человек и по неопытности зачерпнул из Источника слишком мало энергии, поэтому вынужден был восполнять её недостаток на ходу. Но это не страшно. В таких случаях лучше недобрать, чем перебрать сверх необходимой меры.
...Мы очутились в убогой на вид комнатушке с бревенчатым потолком и грязными, давно не знавшими побелки стенами, местами покрытыми плесенью от постоянно проникающей снаружи влаги. Первым звуком, который я услышала, был жалобный скрип плохо подогнанных досок под нашими ногами.
- Боже! - произнесла Дейдра, оглядываясь вокруг. - И где-то здесь живёт Дана с малышкой?
- Нет, - ответил Морган. - Дана живёт как королева, в небольшом замке по соседству, надёжно ограждённом от любых вторжений. А этот третьесортный трактир служит перевалочной базой. Во дворе нас ждёт самоходный экипаж.
- Ты имеешь в виду автомобиль? - уточнила Пенелопа.
- Вот именно. Никак не привыкну к этому названию.
- Ничего, - сказала я. - У тебя ещё всё впереди.
Мы вышли в грязный коридор и по прогнившей лестнице, которая, казалось, вот-вот рухнет под нами, спустились на первый этаж, где за грубо сколоченными столами сидело около дюжины бородатых субъектов с кружками пенящегося пива в руках. Над очагом на вертеле жарился поросёнок. В помещении пахло дымом, подгоревшим мясом, прокисшим пивом и мочой. Я поморщилась. На Земле Хиросимы такое заведение давным-давно закрыли бы за злостную антисанитарию и нарушение элементарных требований техники безопасности.
- Жуть какая! - с брезгливым видом прошептала Пенелопа.
При нашем появлении все разговоры прекратились. Наименее бородатый и наиболее чистый из присутствующих субъектов, видимо, хозяин трактира, приветствовал нас молчаливым поклоном. Остальные, скрестив под столами пальцы, с угрюмым интересом пялились на нас. Особенно на меня - так как я была одета в мини-юбку с боковыми разрезами, доходящими почти до самой талии. На фоне моего вызывающего наряда Дейдра в своём длинном платье и Пенелопа в блузке и брюках казались одетыми по всем законам шариата.
Пожалуй, я слукавлю, если скажу, что мне было неловко. Внимание мужчин, даже таких грязных, небритых и грубых мужланов, доставляет мне удовольствие... до тех пор, пока они не распускают руки, и тогда им приходится несладко, а подчас и очень больно. Мне нравится играть роль девочки с обложки журнала - смотри, сколько влезет, но руками не трогай. Это максимум, что я могу себе позволить, и минимум, что позволяет мне не забывать, что я женщина.
Когда мы вышли во двор, Пенелопа произнесла:
- Весьма подозрительное местечко.
- Официальный притон лесных разбойников, - объяснил Морган. - Так сказать, малина в законе. Это пограничная территория между двумя государствами, которые никак не выяснят между собой, кому она принадлежит. Почти все местные жители промышляют контрабандой, браконьерством и грабежом на большой дороге; этой профессии они обучаются сызмальства.
- М-да, - сказала я. - Здесь явно не курорт. Выбор Даны нельзя назвать удачным.
- Не спеши с выводами. Здесь действует закон джунглей, а в джунглях прав тот, кто сильнее. Здесь люди знают своё место, им даже в голову не придёт перечить нам, а тем более - что-то замышлять против нас. Мы для них высшие существа, всемогущие и всесильные, почти как боги. Если кто-нибудь из вас хочет убедиться в этом, пусть войдёт в трактир и заявит тем громилам, что собирается высечь их. Думаете, они станут роптать и возмущаться? Кабы не так! Они ещё подскажут, где можно найти хорошие розги.
- Ты не шутишь?
- Вовсе нет. Даже не преувеличиваю.
- Ну и ну! Кто же их так выдрессировал? Неужели Дана?
- Нет, Бронвен.
Дейдра слабо улыбнулась, а затем, не выдержав, прыснула смехом:
- Ну, это в её духе!
Разгоняя на своём пути кур, Морган подошёл к старому перекошенному сараю и распахнул створки ворот.
- Вот видите, даже замок вешать не надо.
Внутри сарая стоял новенький армейский джип с открытым верхом. Идеальная машина для езды по бездорожью.
- По крайней мере, - заметила я, - Бронвен могла бы позаботиться о более приличном гараже.
- Руки не дошли, - ответил Морган. - Блокирующие чары были установлены совсем недавно, после появления Даны с малышкой. Кстати, Бренда, ты справишься с этим чудом техники?
- Нет проблем! А что, ты ещё не научился водить машину?
- Научиться-то научился, только не рискую возить других. Когда я за рулём, она брыкается, как строптивая лошадь.
- Не беда, - сказала я, садясь на место водителя. - Со временем ты её укротишь.
Морган сел рядом со мной, а Пенелопа и Дейдра устроились на заднем сидении. С первого поворота ключа я завела мотор и плавно выехала во двор. Куры и в Африке куры, во всех мирах они всё с тем же глупым упрямством норовят перебежать тебе дорогу под самыми колёсами. Этот мир не был исключением.
- Ух ты! - воскликнул Морган. - Ни одной не задавила! Мне бы так.
- Научишься, - утешила я его. - Куда ехать?
- Как только выедешь из ворот, сворачивай налево. Ворота постоялого двора уже были распахнуты настежь. Все слуги с перекошенными от страха лицами прятались в таких местах, где даже при всём желании на них нельзя было совершить наезд. Наверное, они здорово удивились, когда машина с мерным урчанием выехала со двора и без всяких приключений аккуратно свернула на хорошо утоптанную грунтовую дорогу.
- Теперь прямо, - сказал Морган. - До самого замка.
- Далеко?
- Не больше пяти миль.
Я хмыкнула:
- Нужно было просто соорудить парочку «ниш» и не возникало бы никаких проблем с передвижением.
- Я не сомневаюсь, что «ниши» имеются, - ответил Морган. - Но Бронвен не спешит их показывать. Не доверяет мне.
- Понятно...
Я переключила скорость и поддала газ. Мы помчались с ветерком, подпрыгивая на выбоинах. Дейдра то и дело повизгивала - но не от страха, а от восторга. Поглядывая в зеркальце заднего обзора, я видела, как её лицо постепенно приобретает здоровый цвет. Я знала, что делала. Несколько раз мы с Дейдрой вместе посещали технологически развитые миры, и больше всего ей там понравилось кататься на машине с открытым верхом. Она так пристрастилась к быстрой езде, что всерьёз начала подумывать о строительстве первой в Логрисе скоростной автострады из Авалона в Порт-Ниор. Просто так, для собственного удовольствия... Между прочим, в Царстве Света есть замечательная автострада, опоясывающая всю планету вдоль сороковой параллели. Она предназначена исключительно для развлечения таких вот сорвиголов, которые любят гонять машины со скоростью четыреста километров в час.
Приблизительно через милю я почувствовала первые признаки блокирующих чар и немного сбросила скорость.
- Странные чары, - сказала я Моргану. - Интенсивность Формирующих несколько понизилась.
- И будет понижаться. Это идея Бронвен - сделать что-то вроде силовой колыбели. Дело в том, что девочка в фазе активности пытается вызвать некое подобие зачаточного Образа, но не вполне контролирует его. И хотя никакого вреда она себе не причиняет, Бронвен убедила Дану, что нужно подстраховаться.
- И зря. Ребёнок может засунуть себе палец в рот и подавиться, но это ещё не повод связывать ему руки. За ним надо просто присматривать. Дейдра урождённый адепт, и для неё контакт с Источником так же естественен, как зрение, слух, обоняние...
- Девочку зовут Дейдра? - отозвалась с заднего сидения другая Дейдра, старшая.
- Да, миледи, - ответил Морган. - Её назвали в вашу честь.
- Кто так решил - Артур или Дана?
- Дана. Артур ещё не знает, что у него есть дочь... - Вдруг Морган что было силы стукнул кулаком по передней панели. - Дочь, чёрт возьми! Дочь! Это же было ясно как божий день!
Я ударила по тормозам.
- Что с тобой?
- Ха! Что со мной! - воскликнул Морган с потерянным видом человека, которому только что пришло в голову, что он, возможно, переоценивал свои умственные способности. Затем повернулся к Пенелопе и спросил у неё: - Как ты находишь мои уши? Тебе не кажется, что они сильно смахивают на ослиные? А мне кажется! Недавно эти уши прохлопали одну любопытную фразу Бренды. Она назвала дочь Артура твоей младшей сестричкой! Из этого следует, что либо Дана твоя мать, либо Артур твой отец. Лично я ставлю на Артура.
Пенелопа вздохнула:
- Ты выиграл, Морган.
- Ещё бы! Я делаю ставки наверняка. Теперь ясно, почему Артур так озверел, когда я... Впрочем, ладно. - Морган посмотрел на Дейдру и на лице его отразилось недоумение. - Вы не удивлены, миледи?
- Я давно это знала, - ответила она. - И Пенелопа знала, что я знаю. Только и того, что сегодня мы впервые открыто признали это друг перед другом.
- Потрясающе! - сказал Морган, откинувшись на спинку своего сидения. - Просто очаровательно... Но почему вы скрывали это?
- Спроси у Артура, - сказала я, нажав на газ и отпуская педаль сцепления. - Когда он вернётся.
Машина тронулась, плавно набирая скорость.
Некоторое время мы ехали молча. Наконец Морган задумчиво произнёс:
- Вот что, Бренда. Я знаю тебя лишь три месяца, но уверен, что ты не из тех, кто сначала говорит, а потом думает. Тогда ты не проболталась, ты умышленно назвала при мне крошку Дейдру сестрой Пенелопы. Ведь так?
- Так, - ответила я. - И не упрекай себя в несообразительности. Прежде всего, сообразительность - это умение всё подмечать и делать правильные выводы, а заторможенность зачастую происходит от излишка ума. Когда думаешь о многих вещах сразу, то порой не успеваешь следить за всеми своими мыслями. На моём профессиональном жаргоне это называется переполнением стэка.

Глава 4. Артур

В некотором смысле злые языки были правы, утверждая, что Амадису больше к лицу ряса священника, чем королевская мантия. Он был крупным мужчиной, не толстым, но в меру упитанным, с вдохновенным лицом, как бы не от мира сего, и проницательным взглядом светло-серых глаз, которые, в зависимости от обстоятельств, могли излучать саму доброту, кротость и милосердие, или метать молнии гнева Божьего. У него был хорошо поставленный голос профессионального проповедника, он в совершенстве владел ораторским мастерством и мог вещать с амвона дни напролёт, а паства слушала его разинув рты и развесив уши.
У моего сводного брата были две главные страсти в жизни - Митра и женщины, благо культ Бога Света не обязывал священнослужителей к целомудрию. Амадис обожал разъезжать по Рассветным мирам, входившим в официальные владения семьи, и не только потому, что почти в каждом из них имел собственный гарем. Он очень серьёзно относился к своим пастырским обязанностям и, по всеобщему мнению, был лучшим из жрецов Митры за всю историю нашего Дома. Лет шестьдесят назад наш отец Утер, оценив успехи Амадиса на ниве религии и окончательно убедившись в его неспособности справиться с властью светской, задумал было учредить для него отдельную должность верховного жреца Митры. Однако дети Света, привыкшие видеть в лице короля харизматического лидера, горячо протестовали против нововведения, и в конце концов отцу пришлось оставить всё как было. Теперь же, когда авторитет королевской власти упал до нуля, такая реформа была не только возможна, но и желательна. Жаль, что Амадис понял это так поздно...
Мы сидели в широких удобных креслах перед низким столиком, обильно уставленным всяческими яствами и напитками. Уже насытившись, я неторопливо пил кофе и курил. Амадис потягивал маленькими глотками вино. Я никогда не видел его с сигаретой, сигарой или трубкой; поговаривали, что он вообще некурящий, но мне с трудом в это верилось. Скорее всего, он просто создал себе такой имидж, а сам тайком покуривает, прячась от посторонних глаз.
- Помнишь, - произнёс я, нарушая длительное молчание, - как ты впервые спас меня от смерти? Тогда Александр разбил электрическую розетку и предложил мне потрогать оголённые провода под высоким напряжением, сказал, что они приятно щекочутся. К моему счастью, в тот момент ты вошёл в комнату и остановил меня. А затем крепко «пощекотал» Александра.
- Раньше ты этого не помнил, - заметил Амадис.
- Бывает, что излечившись от амнезии, люди вспоминают и то, о чём раньше не помнили. Так произошло со мной.
- Но это был не первый случай. Ещё раньше Александр дал тебе конфету со стрихнином. Мы с Юноной едва успели откачать тебя. После этих двух покушений я потребовал от отца запретить Александру приближаться к тебе, а для пущей верности изготовил для тебя специальный медальончик, который извещал меня и Юнону, что Александр находится рядом с тобой.
- Медальон я хорошо помню, - сказал я. - Этот талисман не единожды спасал меня от побоев в те времена, когда я сам ещё не мог постоять за себя. Весёлые были деньки.
Я умолк, чтобы прикурить очередную сигарету.
- Артур, - отозвался Амадис. - Скажи, только честно. Неужели ты считаешь меня способным хладнокровно убить женщину? Тем более мою жену с моим ребёнком.
Я выдержал внушительную паузу и лишь затем ответил:
- За прежнего Амадиса я мог бы поручиться своей головой. Но время сильно меняет людей, и за прошедшие двадцать семь лет ты мог стать совсем другим человеком. Чего только стоят твои козни с целью опорочить Брендона - а ведь раньше ты превыше всего ценил семейную солидарность, всегда выступал в роли миротворца, тебя безмерно огорчала наша вражда с Александром, ты не уставал убеждать нас в том, что братья должны жить в мире и согласии... И вообще, какого дьявола ты сунулся в политику? Тебя никогда не прельщала светская власть, ты даже оружие не любишь носить.
Амадис тяжело вздохнул и поставил свой бокал на стол.
- Всему виной мои комплексы и страстное желание избавиться от них. Я хотел доказать себе и другим, что могу с толком распорядиться властью... но доказал обратное. Да и отец был хорош. Он так унизил меня, что я просто не мог стерпеть. Мне казалось, что все тычут в меня пальцами, исподтишка смеются надо мной...
- И ты решил проучить их?
- В первую очередь отца. Да простит меня Митра, наш отец был воистину великим человеком, но он был и на редкость бессердечным человеком. Почему он не поговорил со мной и не дал мне понять, что не хочет видеть меня своим преемником? Я бы сам отрёкся от титула наследного принца, без малейшего нажима с его стороны.
- Ты мог бы сделать это по собственной инициативе.
- Мог, но не сделал. Боялся упрёков отца, не хотел лишний раз услышать, что не оправдал его надежд. Я даже не подозревал о его истинных намерениях... И потом, меня возмутил цинизм, с которым он использовал твоё имя, чтобы устранить меня с пути Брендона. Это было подло и безнравственно.
- И ты ответил той же монетой, - прокомментировал я. - Подлостью на подлость, безнравственностью на безнравственность. От обиды и унижения ты расколол нашу семью на два враждующих лагеря. Твоими стараниями Брендон и Бренда едва не превратились в отверженных из-за тех нелепых сплетен о них...
Тут Амадис коротко хохотнул:
- Ну, уж нет! Этого ты мне не пришьёшь. Никакой нужды порочить доброе имя близняшек не было. Они сами с пятнадцати лет старались вовсю, дискредитируя себя. Я не знаю, спали они друг с дружкой или только пробовали, но они так остро реагировали на самые невинные шутки в адрес их тесной дружбы, с таким негодованием отвергали любые намёки, так пылко и с таким жаром убеждали всех и каждого, что между ними ничего нет и быть не может... Впрочем, я не оправдываюсь. За время твоего отсутствия я наломал столько дров, что сейчас вот-вот вспыхнет пожар. И кровь, которая прольётся, будет на моей совести. А бедная глупышка Рахиль сейчас отчитывается перед своим Адонаем за то дурацкое упрямство, которое, в конечном итоге, привело к её смерти. Будь она менее амбициозной, менее честолюбивой и тщеславной... Да что и говорить! Всё равно прошлого не вернёшь и допущенных ошибок не исправишь.
- Как давно ты начал подумывать о том, чтобы уступить Брендону корону?
- Фактически с первого дня царствования. Как только я приступил к управлению государством, так сразу же понял, что ни черта у меня не получится.
- И всё-таки продолжал править. Почему?
- Если откровенно, то поначалу мне недоставало мужества открыто признать своё поражение. Порой очень трудно отличить гордость от гордыни, особенно когда твои оппоненты настроены крайне агрессивно и непримиримо. А потом появилась Рахиль, дела в Доме пошли на лад... гм, более или менее. Во всяком случае, сторонники Брендона перестали талдычить, что Дом разваливается прямо на глазах и предрекать моё скорое падение. Я обрёл твёрдую почву под ногами и уже мог разговаривать с оппозицией на равных, предлагать компромисс, а не сдаваться на милость победителей. Но тут... - он умолк в задумчивости.
- Но тут заупрямилась Рахиль, - подхватил я.
- Да, - кивнул Амадис. - Власть вскружила ей голову, она не хотела быть женой всего лишь верховного жреца, ей нужна была только корона.
- А ты не мог перечить ей ни в чём. Странный ты всё-таки человек, брат. Женщины от тебя без ума, но как только они становятся твоими, то обретают над тобой невероятную власть. Ты готов потакать любым их капризам. - Я немного помедлил, колеблясь, затем спросил: - А как это вообще получилось с вашим браком?
- Небось, тебе поведали басню о том, что якобы царь Давид подсунул мне свою дочку в роли троянского коня?
- Среди прочих я слышал и такую версию.
- Всё это бред сивой кобылы. Как, впрочем, и то, что я женился на Рахили, чтобы досадить родственникам. Никакого злого умысла ни с чьей стороны не было. Просто однажды наши дорожки пересеклись и... - Амадис не закончил и улыбнулся той особенной улыбкой, глубокий смысл которой, очевидно, способны постичь лишь самые прожжённые ловеласы. - Ты же знаешь, я люблю всех хорошеньких женщин, но в Рахили было что-то особенное; меня влекло к ней с неодолимой силой... Честное слово, мне её очень не хватает.
И тут я понял, что уже вынес свой вердикт. Передо мной был прежний Амадис, которого я хорошо знал и который, несмотря на все недостатки, мне нравился. Я хотел верить в его невиновность и испытал огромное облегчение, убедившись, что действительно верю ему. Амадис ещё тот фрукт, он горазд на многое, в том числе на подлость и коварство, но расчётливо убить женщину, тем более беременную женщину, тем более беременную его ребёнком и тем более сыном - нет, это не в его стиле.
- Яблони уже зацвели? - спросил я.
Амадис внимательно посмотрел на меня. В его глазах застыл немой вопрос.
- Да, - сказал он. - Как раз в цвету.
Я встал.
- Если не возражаешь, давай прогуляемся в саду. Я так соскучился по цветущим золотым яблоням.
Это был мой ответ. Амадис очень любил свой яблонёвый сад, где аккуратными рядами между узенькими аллейками росли карликовые деревья, которые дважды в году приносили небольшие сочные плоды с золотистой кожурой, а в период цветения источали дивный пьянящий аромат. Как-то раз, давным-давно, мы с Александром, желая свести счёты, устроили там дуэль до первой крови (между делом замечу, что я победил). Амадис, прознав об этом, был вне себя от ярости. Он назвал свой сад островком мира и согласия в бушующем океане страстей и строжайше запретил нам приходить туда, как он выразился, «с камнем за пазухой и со злом на уме». Я запомнил его слова.
Мы вместе вышли из кабинета и направились вдоль людного коридора к дальнему его концу, по пути привлекая к себе всеобщее внимание. На меня смотрели с любопытством, а на Амадиса - с неопределённостью... Да, да, я не оговорился - именно с неопределённостью. Все понимали, что дальнейшая судьба Амадиса зависит от меня, и теперь, глядя на нас, гадали, к какому выводу я пришёл и, соответственно, как им надлежит относиться к человеку, который совсем недавно был их королём. Кто он - мой пленник или же член будущего дуумвирата, духовный лидер Дома Света? Впрочем, тот факт, что мы шли рука об руку и мирно разговаривали, вселял надежду, что единство в семье будет восстановлено.
В конце коридора Амадис замедлил шаг. Его внимание привлёк молодой человек среднего роста, темноволосый и кареглазый. Он одиноко стоял у стены и смотрел на приближавшегося Амадиса не так, как остальные. В его взгляде не было неопределённости, а было хорошо знакомое мне предчувствие дальней дороги.
- Здравствуй, Джона, - сердечно произнёс Амадис, остановившись перед ним. - Ты хотел поговорить со мной?
- Я хотел засвидетельствовать вам своё почтение, милорд, - ответил он, то ли с английским, то ли с еврейским акцентом. - И попрощаться. Сегодня я покидаю ваш Дом.
- Возвращаешься в Израиль?
- Нет, милорд. Там я уже был.
- Тебя не приняли?
- Можно сказать, что так. Его величество Давид отнёсся ко мне хорошо, зато другие дали понять, что моё присутствие в Доме нежелательно.
- И что думаешь делать?
Юноша, которого звали Джона, беспомощно пожал плечами:
- Пока не знаю. Пожалуй, вернусь на родину матери, поживу там немного, потом... потом видно будет. В конце концов, Вселенная велика, где-нибудь да найдётся в ней место и для меня.
- Что ж, желаю удачи... - Амадис повернулся ко мне и сказал: - Артур, позволь представить тебе Иону бен Исайю, сына Исайи бен Гура, праправнука царя Давида. Его жена была приближённой Рахили и погибла вместе с ней.

Предыдущая страница 27 Следующая страница


Сын Сумерек и Света 28

Молодой человек сдержанно поклонился:
- Моё почтение, милорд. Я много слышал о вас и хочу надеяться, что вам удастся предотвратить войну между нашими Домами.
- Я тоже хочу надеяться, - ответил я без особого энтузиазма; мои опасения, что войны не избежать росли и крепли не по дням, а по часам. - Так, стало быть, вашим отцом был Исайя бен Гур? А я не знал, что у него есть сын.
- Он тоже не знал. Это обнаружилось уже после его смерти.
- Порой так бывает, - сказал я с пониманием. - Рад был познакомиться с вами, Иона бен Исайя.
Он грустно вздохнул:
- Называйте меня Джона, милорд. Так произносили моё имя, когда я был ребёнком и юношей... К тому же теперь я просто Джона. Джона и всё... С вашего позволения, милорды, я удаляюсь. Не смею вам больше мешать.
Амадис ещё раз пожелал Джоне удачи и мы продолжили свой путь. Спускаясь по лестнице, я заметил:
- Видно, у парня крупные неприятности.
- Ещё бы, - кивнул мой брат. - Он стал бездомным.
- Но почему?
- По собственной глупости... или порядочности. Джона был одним из тех приближённых Рахили, которые вместе с ней дали присягу на верность Дому Света; и он оказался единственным, кто отнёсся к этому серьёзно. Одно время он был советником Рахили... - Амадис сделал паузу, поскольку мы оказались перед небольшой дверью, ведущей наружу. Прежде чем открыть её, брат посмотрел на меня и иронично усмехнулся. - То есть, я хотел сказать, что Джона был одним из моих государственных советников. Но недолго. Вскоре он впал в немилость у Рахили, так как позволял себе открыто критиковать её политику.
- С каких позиций?
- С позиций наших оппозиций. Он убеждал Рахиль, что в своих решениях она должна исходить прежде всего из интересов Света, а не только печься о том, как извлечь побольше выгоды для Израиля. И кстати, если ты думаешь, что моя незадачливая жёнушка действовала по наущению своего отца, то глубоко заблуждаешься. Давид не раз говорил ей, что он сам способен позаботиться о благе своего народа, а её политика приносит лишь вред обоим Домам, однако Рахиль... Впрочем, не будем об этом. Негоже плохо говорить о мёртвых.
Мы миновали павильон, где на моей памяти Амадис имел обыкновение завтракать в обществе хорошеньких женщин, и оказались в начале одной из аллей, ведущей в глубь сада. Глядя на покрытые белым цветом деревья и усыпанную опавшими лепестками землю, я по старой детской привычке подумал о Снежной Королеве, принёсшей вместо метели и вьюги волшебный цветочный снегопад и благоухание вечной весны... Мои мысли невольно обратились к Бронвен, которая была моей персональной Снежной Королевой и оставалась ею впредь, несмотря на перемену облика. Все эти дни она упоённо играла роль Даны, и не потому, что так было нужно, а потому что ей это нравилось - главным образом из-за Юноны, которая просто души в ней не чаяла. Порой мне даже хотелось поженить Брендона и Бронвен, чтобы не огорчать маму... и чтобы Дана обрела свободу.
- Если бы наша встреча состоялась при других обстоятельствах, - вновь заговорил Амадис, когда мы двинулись вдоль аллеи, - я бы первым делом спросил у тебя, каково это - на двадцать лет потерять память, прожить заново жизнь, а затем вспомнить всю прежнюю? Какие чувства ты испытываешь, оглядываясь на своё прошлое?
- Двойственные, - ответил я. - В самом прямом смысле этого слова. Субъективно я воспринимаю своё прошлое как бы состоящее из двух отрезков - но не следующих один за другим, а идущих параллельно и сходящихся в точке, которую я называю обретением себя. И сейчас, вспоминая детство, я вспоминаю оба свои детства как единое целое. Иногда мне кажется, что один день я был Кевином, а на следующий всё забывал и становился Артуром, чтобы ещё через день снова стать Кевином, - и так длилось многие годы. Рассуждая логически, я, конечно, отдаю себе отчёт в действительной хронологии событий, но на уровне эмоций и ассоциаций моё восприятие двух моих прошлых жизней несколько иное - не столь логичное, зато более цельное.
- А в тот момент обретения себя, я полагаю, ты испытал нечто похожее на приступ шизофрении?
- Не «нечто похожее», а настоящий приступ шизофрении. Причём очень острый. С точки зрения Артура это выглядело так: я пересёк бесконечность, прошёл сущий ад, но вышел из него живым, пора бы уже расслабиться и отдохнуть - как вдруг я обнаруживаю в себе ещё одну личность, которая тоже является мною, но имеет свои собственные воспоминания и с самого раннего детства живёт собственной жизнью.
- Вы боролись друг с другом?.. То есть, ты боролся сам с собой?
- И да, и нет. В первый момент каждая из моих личностей вознамерилась поглотить другую, но они были настолько совместимы, что почти моментально начался процесс их слияния.
- И всё-таки в тебе доминирует твоя прежняя личность, - заметил Амадис. - Ты тот самый Артур, которого я знал много лет назад.
Я усмехнулся:
- А вот мой новый друг, Морган Фергюсон, говорит, что я всё тот же Кевин МакШон, который немного повзрослел, набрался опыта и обзавёлся родственниками.
- А ты сам? Кем ты себя больше чувствуешь?
- Я совсем не чувствую разницы и подчас даже путаюсь в воспоминаниях. Как я уже говорил, в моём собственном восприятии обе мои жизни не разделены временны м интервалом, они как бы накладываются друг на друга. Порой мне кажется, что лишь полгода назад Диана проводила меня в путь... - Тут я умолк, мысленно скорчившись от невыносимой боли. Мучительно знать, что твоя любимая мертва, но ещё мучительнее знать, во что она превратилась после смерти. Иногда я удивляюсь: почему я ещё в здравом уме, как я не рехнулся после той встречи в глубинах Источника, что помогло мне устоять перед соблазном окунуться в манящую пучину безумия? Долг, дружба, привязанность, любовь?.. Быть может, любовь. Но не к Дейдре.
- Мне очень жаль, что она погибла, - сказал Амадис, прерывая тягостную паузу в нашем разговоре. - Я всегда симпатизировал Диане и... Извини меня, Артур. Я не должен был использовать Пенелопу в борьбе против отца. Это было подло. Из меня вышел никудышный брат.
- Ошибаешься, - сухо ответил я. - Как брат ты ещё не совсем безнадёжен. А у меня слишком мало братьев, чтобы походя браковать их. И кстати, о братьях. Ты ничего не слышал об Александре?
- Совсем ничего. В Царстве Света он не появлялся уже Митра знает сколько времени, и я, признаться, очень смутно помню его лицо.
- Вполне возможно, что недавно он побывал здесь инкогнито.
Амадис повернул голову и, не сбавляя шага, пристально посмотрел на меня:
- Подозреваешь Александра?
- Я не исключаю того, что он мог быть причастен к убийству Рахили. Это вполне в его духе - насолить мне, тебе, а заодно всей нашей семье и всему Царству Света. К тому же он презирает израильтян за то, что они отвергли Иисуса.
- И как, по-твоему, он это провернул? Даже если предположить, что он инкогнито побывал в Царстве Света и сумел раздобыть необходимое количество урана, то остаётся ещё целый ряд вопросов, на которые я не нахожу ответа. Во-первых, как он исхитрился подсунуть свою бомбу Рахили...
- Не обязательно Рахили, - заметил я. - Уран мог находиться при ком-либо из её спутников.
- Допустим. Но тогда как Александр узнал, кто будет сопровождать Рахиль? И вообще, откуда ему стало известно, что она собирается посетить отца? Ведь это решение она приняла импульсивно, после нашей ссоры, а уже через полчаса вошла в Туннель, где и погибла. Так что наш братец, прятавшийся в закоулках дворца, никак не мог провернуть своё тёмное дельце.
- Без сообщников, - уточнил я. - А вдруг он вступил в сговор с одним из друзей Харальда, занимающих довольно высокое положение при дворе? Я полагаю, что такие имеются.
- Таких хоть отбавляй, - согласился Амадис. - Харальд был весьма популярен среди радикалов, которых нынче как собак нерезаных. Но даже наличие у Александра сообщников не объясняет, как он устроил этот теракт. Ни Рахиль, ни её спутники, ни охрана Зала Перехода, не обнаружили радиоактивного излучения. Кроме того, во время твоего отсутствия в Зале были установлены сверхчувствительные детекторы, которые передавали информацию на компьютерный терминал контрольного центра службы безопасности. Я проверил все записи - вплоть до момента взрыва не было зафиксировано ни малейшего отклонения от естественного фона. Чертовщина какая-то.
- Стало быть, ты не знаешь, как можно скрыть присутствие радиоактивных материалов?
- Почему же, знаю. Можно поместить уран в свинцовый контейнер, а можно создать специальные чары, поглощающие жёсткие лучи. Однако в первом случае контейнер оказался бы слишком тяжёлым и большим, чтобы просто положить его в карман. А во втором случае чары привлекли бы к себе внимание с ещё большей вероятностью, чем радиация как таковая.
- А ещё можно, - веско добавил я, - временно усилить взаимодействие нуклонов в ядрах урана и таким образом превратить их в устойчивые.
Устремлённый на меня взгляд Амадиса выражал такое неподдельное изумление, что в его искренности сомневаться не приходилось. Он был просто потрясён.
- О МИТРА! ТЫ МОЖЕШЬ ЭТО СДЕЛАТЬ?!
- Могу. Правда, Туннель мне провести не удастся. Он моментально расщепит все заколдованные ядра. А из-за высвобождения энергии чар взрыв получится ещё мощнее.
- Источник позволяет тебе манипулировать такими фундаментальными силами?
- Так же, как и Порядок. Вот почему у Брендона с Брендой есть все основания подозревать тебя. Как верховный жрец Митры...
Амадис громко фыркнул или, скорее, чихнул, состроив презрительную гримасу.
- Вы, вероотступники, такие же невежды, как и радикалы. И вы, и они отождествляете Порядок с Митрой, а это не так. Порядок суть сын Митры, он лишь божественная манифестация, но не Бог, и далеко не совершенен, а подчас даже опасен. Если ты забыл Книгу, я напомню тебе пару строк из неё: «Да никто, кроме пророков Моих, не посмеет вступить на путь Порядка, ибо путь сей полон соблазнов и приведёт неотмеченных печатью Моей к греху и безумию». В отличие от Харальда, я не считаю, что на меня пал выбор свыше. Я лишь скромный священнослужитель, а не пророк, и не претендую на близость со Вседержителем.
- А вот Харальд претендовал, - заметил я.
- И поплатился за это рассудком, а потом и жизнью. Ты сожалеешь, что убил его?
- Нет... не думаю.
- То есть как?
Я вздохнул:
- Даже не знаю, что и сказать. С одной стороны, я убил человека, родного мне по крови, и мысль об этом будет преследовать меня всю жизнь. С другой же - я лишь уничтожил телесную оболочку, вся человеческая сущность которой уже была мертва. Для успокоения совести я предпочитаю думать, что Харальда как человека убил не я, а Порядок.
Амадис задумчиво кивнул:
- Тёмная сторона Порядка... Наши радикалы предпочитают не поминать о ней, и тем не менее она существует. Есть ли вообще во Вселенной что-нибудь без изъянов? Полагаю, Источник тоже имеет свою тёмную сторону?
- Имеет, - подтвердил я. - Но мы предпочитаем обходить её стороной.

Глава 5. Бренда

Замок, как его называл Морган, оказался громадным особняком в псевдовикторианском стиле, с виду довольно опрятным, но, на мой взгляд, немного мрачноватым из-за своих размеров. Он возвышался над озером посреди обширной усадьбы, ограждённой каменной стеной никак не меньше трёх метров в высоту. Добрую половину усадьбы занимал парк, начинавшийся за озером. Ближе к главным воротам располагались хозяйственные строения, в частности конюшни и гараж. Чуть дальше виднелись теннисные корты и поле для гольфа.
Завидев нашу машину, какие-то люди у ворот явно запаниковали и поспешили смыться подальше. Очевидно, Морган во время своих предыдущих посещений здорово нагнал на них страху. Не желая обманывать ничьих ожиданий, я на полной скорости въехала в распахнутые ворота, промчалась мимо конюшен и гаража, лишь перед самым особняком чуть сбавила скорость, лихо развернулась, огибая цветочную клумбу, и, визжа тормозами, остановила машину у самых ступеней парадного входа.
Как только я заглушила двигатель, массивная дубовая дверь особняка отворилась, и на широкое крыльцо вышла Дана - немного смущённая, но цветущая и жизнерадостная. Её лицо выражало спокойную уверенность в себе вместо прежней, теперь понятной мне озабоченности последних недель, проведённых в браке с Брендоном. Она выглядела как человек, который принял окончательное решение и твёрдо намерен следовать ему. Я уже догадывалась, что это за решение, и мне стало жаль Дейдру.
Грациозной походкой Дана спустилась по лестнице. В лёгком коротком платье, свободном в талии, с распущенными вьющимися волосами она выглядела весьма впечатляюще, а ветер, который то и дело игриво подхватывал край её воздушного одеяния, усиливал эффект до такой степени, что Морган, открыв дверцу машины и поставив одну ногу на землю, так и застыл, во все глаза пялясь на неё. Как я уже успела убедиться, ласковая красота Даны, подчёркнутая её хрупкой женственностью, на многих мужчин воздействует гораздо сильнее, чем безупречно правильные черты лица и совершенная фигура Дейдры. Мужская часть моей сущности всецело разделяла восторг Моргана, и я могла понять, почему Артур (даже если не принимать во внимание влияние Источника) в конце концов предпочёл Дану. Для него Дейдра оказалась слишком идеальной, слишком совершенной, чтобы он продолжал любить её как женщину. Да и Брендон, если на то пошло, скорее поклоняется ей, чем любит её. Другое дело Дана. У неё не такой золотой характер, как у Дейдры, она далеко не совершенна, она не идеал... но живое воплощение идеала - любимой, жены, матери.
Я, Пенелопа и Дейдра вышли из машины ей навстречу. Сделав над собой усилие, Морган, наконец, соизволил встать. Дана улыбнулась всем нам по очереди: Моргану - дружелюбно, мне и Пенелопе - застенчиво, а Дейдре - виновато.
- Привет. Я давно вас жду.
- Мы рады видеть тебя, золотко, - сказала я ободряюще. - Как малышка?
- Недавно уснула. - Взгляд Даны засиял. - Хотите посмотреть на неё?
- Конечно, сестричка, - мягко ответила Дейдра, подойдя к ней. - Мы все хотим видеть твою дочку... твою и Артура.
В последних словах Дейдры явственно прозвучала горечь, но в её голосе не было даже тени враждебности. Что меня больше всего поражало в Дейдре, так это полная неспособность держать зло на людей. Порой она бывала раздражительной, сердилась по мелочам, капризничала, ссорилась, устраивала скандалы - но ненавидеть по-настоящему не умела. Конкретный человек мог быть ей симпатичен, безразличен или неприятен; Дейдра могла беззаветно любить, глубоко уважать, быть верным и преданным другом, а если кто-то не нравился ей, то он просто не нравился. Такие чувства как ненависть и враждебность существовали для неё только в абстракции, сама она никогда их не испытывала. Из Дейдры получился бы идеальный судья для юридической системы, основанной на принципе презумпции невиновности. Она судила бы людей, изначально исходя из того, что все они хорошие, и виновным выносила бы приговоры без гнева и пристрастия... Я всей душой сочувствовала Дейдре. Трудно быть доброй и милосердной, трудно любить весь этот мир, в котором так много зла и несправедливости. В определённом смысле, Дейдра так же несчастна, как и я. Существо, претендующее на звание Всевышнего, жестоко насмеялось над ней, лишив её способности ненавидеть...
Детская спальня находилась на втором этаже и была защищена стандартными звукоизолирующими чарами, чтобы никто не нарушал покой младенца. Эти чары не были фиксированными, они допускали возможность динамического изменения пропускной способности вплоть до полной их «прозрачности». И это правильно - бодрствуя, ребёнок должен познавать мир во всём многообразии его проявлений, в том числе и звуковых. Но сейчас девочка спала, и изоляция была задействована на максимальном уровне.
Возле самой двери Дана остановилась и предупредила:
- Только пожалуйста, будьте осторожны. Не разбудите её.
Морган ухмыльнулся и мысленно сказал мне:
«В первую очередь это относится ко мне. Всякий раз, когда большой и неуклюжий дядюшка Фергюсон приближается к маленькой Дейдре, душа Даны уходит в пятки».
Мы гуськом вошли в уютную затемнённую комнату, посреди которой стояла маленькая детская кроватка с деревянными решётками по бокам. У изголовья кровати в небольшом кресле сидела женщина лет тридцати, очевидно, няня. При нашем появлении она встала, бережно поправила постельку и, почтительно поклонившись нам, тихонько вышла из комнаты.
Дана и Дейдра подступили к детской кроватке справа, мы с Пенелопой - слева, а Морган держался позади нас.
- Боже, какая прелесть! - умилённо прошептала Пенелопа, глядя на свою маленькую сестричку сияющими от восторга глазами. - Она просто ангелочек.
По мне, девочка была как девочка, милый крохотный человечек пяти месяцев отроду. В таком возрасте все дети похожи на ангелочков... Только вы не подумайте, что я такая чёрствая и циничная, что меня ничуть не тронул вид безмятежно спящей малышки с ангельски-невинным личиком и светло-каштановыми, чуть рыжеватыми волосами. Но моя сентиментальность не мешает мне здраво мыслить и трезво оценивать ситуацию. Одного взгляда на Пенелопу мне было достаточно, чтобы понять, что маленькая Дейдра мгновенно покорила её сердце, и теперь она целиком на стороне Даны.
Поняла это и взрослая Дейдра. Я почти физически почувствовала её боль. Её страдания эхом отозвались во мне, на какое-то мгновение мной овладели её тоска и безысходность. Что это - влияние Источника, или у нас просто родственные души?
- А какие у неё глаза? - спросила Дейдра, с трудом сдерживая слёзы.
- Карие, - ответила Дана. - Как... - Она потупилась и виновато добавила: - Как у Артура.
Сделав над собой усилие, Дейдра обняла Дану и мягко сказала:
- Ты победила, сестричка. Теперь он твой, он полностью твой. И он должен знать всё .
- Мне очень жаль, - в смятении произнесла Дана. - Поверь, мне жаль, что так получилось.
- Я не сержусь на тебя. Просто... Просто мне больно... Мне так больно!..
Не в силах сдерживаться дальше, Дейдра выбежала из комнаты, но дверью не хлопнула и не потревожила сон девочки. Дана сделала было шаг, чтобы последовать за ней, но я взглядом остановила её и покачала головой:
- Нет, лучше я.
Дана вздохнула:
- Ладно. Тогда я проверю, готов ли обед.
- А я останусь здесь, - отозвалась Пенелопа. - Побуду с сестрёнкой.
Она посмотрела на нас и счастливо улыбнулась. В уголках её глаз блестели слёзы.
- Хорошо, - сказала Дана. - Оставайся.
Когда мы втроём вышли из спальни и Дана отправилась на кухню, Морган недоуменно спросил у меня:
- Что с Пенелопой?
- А разве не понятно? Она так счастлива, что чуть не ревёт. Пенелопа росла круглой сиротой, без отца и матери, у неё не было настоящей семьи, а были только родственники, вроде нас с Брендоном. А теперь у неё есть отец, есть маленькая сестричка, одним словом, семья , её собственная семья.
- Ясно, - сказал Морган. - А что случилось с её матерью?
- Она погибла, - сдержанно ответила я.
Дейдру мы нашли на том же этаже в библиотеке. Она сидела в кресле и задумчиво листала какую-то книгу - толстую, как энциклопедический словарь, с множеством цветных иллюстраций.
- Послушай, - шепнула я Моргану. - У нас намечается серьёзный женский разговор, так что...
- Намёк понят, - ответил Морган. - Пойду-ка я полюбуюсь тем, как Пенелопа любуется своей сестрёнкой.
Я вошла в библиотеку и устроилась в кресле рядом с Дейдрой. Заметив меня, она захлопнула книгу и положила её на стол. Как оказалось, это была иллюстрированная «Энциклопедия семейной жизни».
- Вот, - горестно произнесла Дейдра. - Взяла первое, что попалось под руку, и... Впрочем, это неудивительно. Дана зря времени не теряет, активно готовится стать образцовой женой.
- Если честно, - спросила я, - ты обижаешься на неё?
- Если честно, то да. Хотя больше я злюсь не на неё, а на саму себя, на свою судьбу. Если бы я забеременела... Но нет, это недостойно. Этим бы я только привязала к себе Артура, но не вернула его любовь.
- Он очень страдает, поверь.
- Я знаю, я чувствую это. После коронации он сильно изменился. Не скажу, что однозначно плохо, но он стал каким-то другим.
Я промолчала. Только я одна знала, что в действительности изменило Артура - его путешествие в недра Источника, в самую его преисподнюю, и встреча там с призраком Дианы. С её мёртвой душой, с сутью. По правде говоря, я боялась, что это сломит его и постепенно сведёт с ума - но, к счастью, мои опасения были напрасными. Артур оказался сильнее, чем я полагала. Да, он потерял частичку своей жизнерадостности, стал более замкнут и угрюм - надеюсь, временно, пока не сгладятся последствия испытанного шока. С другой же стороны, это происшествие заставило его внутренне собраться, мобилизовать все свои ресурсы, вследствие чего он обрёл цельность натуры, окончательно преодолел остатки своей раздвоенности, порождённой его двойственным восприятием прошлого, - лёгкой формы шизы, как он сам выражался.
- Дейдра, - начала я нерешительно. - Я уже предлагала тебе...
- Корону Света?
- Да.
- Лучше не надо. Я всё равно не соглашусь, потому что не люблю Брендона. Меня просто влечёт к нему - а это преходящее, ты же сама говорила. За пару месяцев наваждение пройдёт, я буду чувствовать к Брендону только симпатию... а этого мало для супружеской жизни. Я не хочу сделать его несчастным. И самой стать ещё несчастнее, чем сейчас.
Я вздохнула. В словах Дейдры был свой резон, и умом я понимала это. Однако сердцу не прикажешь - а сейчас моё сердце говорило от имени Брендона.
- Ведь он нравится тебе, не так ли?
- Да, нравится. И теперь... когда знаю о ребёнке Даны и Артура, я могла бы переспать с ним. Но разве это решит наши проблемы?
- Вполне может решить. Вам нужно вместе окунуться в Источник, и тогда... в общем, если у тебя есть склонность полюбить Брендона, ты полюбишь его.
Дейдра грустно покачала головой:
- Вместе окунуться, говоришь? Кажется, я понимаю, что ты имеешь в виду. Не просто окунуться вдвоём - но вместе ! Это здорово смахивает на ритуальное совокупление.
- Не в большей степени, чем первая брачная ночь, - парировала я. - В определённом смысле, это тоже ритуальное совокупление, однако никто не находит в нём ничего пошлого. Что мешает тебе и Брендону провести вашу первую брачную ночь в Безвременье?
Посмотрев на моё предложение под таким углом зрения, Дейдра призадумалась.
- Пожалуй, ты права... но только отчасти. Привкус пошлости всё же остаётся. Может, со временем, когда я разлюблю Артура или, по крайней мере, смирюсь с его потерей... И кстати, о времени. Мне ещё несколько лет ждать пробуждения моего Дара, так что вопрос о... брачной ночи в Безвременье для меня пока не актуален.
- Эти годы могут пролететь за считанные дни, - заметила я. - В быстром потоке времени.
- Для вас - да, но не для меня. Всё равно я проживу их сполна, в каком бы мире вы меня не поселили. Я бы многое отдала, лишь бы скорее созрел мой Дар, но время не обманешь. И если я должна провести ещё несколько лет в ожидании, то предпочитаю провести их на родине.
- Что ж, - сказала я сокрушённо. - Воля твоя. Что ты намерена делать?
- Жить, - просто ответила Дейдра. - Помимо любви, на свете есть ещё много интересных вещей. К примеру, математика... - Она вяло улыбнулась. - Знаешь, до шестнадцати лет я совсем не интересовалась парнями, а дни напролёт штудировала трактаты по алгебре, геометрии, астрономии. Мы с Колином были два сапога пара, только ему больше нравилась алхимия. Если бы ты появилась раньше со своими книжками по высшей математике, я бы, наверное, не бросилась в тот дурацкий загул. А позже, быть может, не полюбила бы Артура... и, может, это было бы к лучшему... - Дейдра умолкла и устремила свой взгляд на книжные полки, уставленные главным образом художественной литературой.
- И как теперь с Артуром? - спросила я.
- Никак. Я уже говорила, что не стану удерживать его. Пожалуй, я сама обращусь к архиепископу с ходатайством о разводе.
- Обвинишь его в супружеской измене?
- Нет. Просто потребую аннулировать наш брак на том основании, что де-факто он ещё не состоялся.
Я недоверчиво уставилась на неё:
- Да что ты говоришь?!
- Что слышала. Со дня нашего венчания мы ни разу не были близки. Каждый вечер Артур находил какой-нибудь предлог, чтобы не ложиться со мной в постель. Такой уж он убеждённый однолюб. - Дейдра помолчала, явно колеблясь, затем всё же добавила: - Боюсь, Дана не была такой принципиальной в своих отношениях с Брендоном?
Я покачала головой:
- Нет, не была...
Позади нас кто-то деликатно прокашлялся, привлекая наше внимание.
Я оглянулась и увидела в дверях библиотеки незнакомого человека, одетого в элегантный серый костюм с галстуком на золотой заколке. Был он среднего роста, худощав, русоволос. Его некрасивое, но привлекательное веснушчатое лицо мне кого-то напоминало... Да, конечно же, Бронвен - в её облике незрелой девочки-подростка.
Рядом со мной ахнула Дейдра:
- Колин! Ты?..
Гость улыбнулся - и улыбка сделала его лицо почти красивым.
- Мне можно войти?
- Да... разумеется, - сбивчиво произнесла Дейдра, вставая с кресла. - Проходи. Я... я рада тебя видеть, Колин.
- Взаимно, сестричка.
Энергичной, слегка неуклюжей походкой он приблизился к нам, поцеловал Дейдру в щеку, а меня поприветствовал вежливым кивком.
- Если не ошибаюсь, вы Бренда, сестра Артура.
- Угадали, - ответила я и сама решила блеснуть догадливостью: - А вы, должно быть, Колин, брат Бронвен?
- И бывший король Логриса. - Колин снова улыбнулся. - К вашим услугам, принцесса.
Определённо, он мне понравился. Из рассказов Артура я представляла его другим - нервным, неуравновешенным, закомплексованным. Передо мной же стоял обаятельный мужчина, уверенный в себе и, как мне показалось, довольный жизнью. Он назвал себя бывшим королём Логриса не с горечью, а с добродушной иронией - так, будто вспоминал о своих невинных детских шалостях.
Между тем Дейдра отступила от Колина на два шага и смерила его жадным взглядом.
- Ты так изменился! Где ты пропадал? Почему не давал о себе знать? Я так соскучилась по тебе.
- А я ещё больше. Многие годы не видеть тебя было для меня тяжёлым испытанием.
- Многие годы? - переспросила Дейдра.
- Мне уже за сорок, - ответил Колин. - Двадцать лет без тебя.
- Двадцать лет! Целых двадцать лет... И что же ты делал всё это время?
- Много чего. Странствовал по свету, видел разные миры, набирался ума, избавлялся от дури, совершал ошибки и на них учился. В общем, скучать не приходилось.
- Ты поддерживал связь с Бронвен?
- Постоянно. Мы даже совершили несколько совместных путешествий.
- Я не сомневалась, что Бронвен знает, где ты. А она, лгунья этакая, клятвенно уверяла, что ей ничего неизвестно.
- Прости, Дейдра, - виновато произнёс Колин. - Это я попросил её молчать. Раньше я не был готов открыться вам.
- А теперь открылся, - послышался голос Моргана. - Когда стало ясно, что я вот-вот разоблачу тебя. Но ты опоздал, дружище, сюрприза не получилось.
С этими словами Фергюсон вошёл в библиотеку и крепко пожал Колину руку.
- Ну, наконец-то! - сердечно произнёс он. - Блудный сын вернулся домой.
- Ты давно догадался, что я здесь бываю? - спросил Колин.
- Почти с самого начала.
- Но как? Слуги проболтались?
- Нет, Бронвен отлично их вышколила. Я вычислил тебя методом дедукции. Если бы за девочкой присматривали только Бронвен и Дана, она бы подолгу оставалась на попечении нянек; но при всём том в моей помощи не очень-то и нуждались. Значит, понял я, есть кто-то ещё. Кроме того, от меня всячески скрывали местонахождение «ниш» и вынуждали каждый раз совершать прогулку от трактира к усадьбе - видимо, чтобы я не нагрянул нежданно-негаданно и не застал тебя в усадьбе.
- Всё верно, - подтвердил Колин. - Проницательность тебя не подвела.
- А ты плохой мальчик, - пожурил его Морган. - Прятался от дядюшки Фергюсона.
- Дядюшка Фергюсон тоже хорош, - парировал Колин. - Предал своего друга ради портфеля первого министра.
- Ну, нетушки. Я предал не друга, а короля - это большая разница. К тому же признай, что я выгодно вложил свои тридцать серебряников.

Предыдущая страница 28 Следующая страница


29 Олег Авраменко

- Не возражаю.
- А ещё, - продолжал Морган, - можешь бросить в меня камень, если сейчас ты завидуешь Артуру и хочешь оказаться на его месте.
- Отчасти всё же завидую, - сказал Колин. - Но отчасти камни не бросают. Да и завидую я вовсе не королевскому венцу Артура.
- Ты о Дане? - спросила Дейдра.
Он вздохнул:
- Да, о ней... Но не будем об этом. Кто старое помянет, тому глаз вон. Для меня это осталось в далёком прошлом. Все эти юношеские страсти, разочарования, обиды... Я принял участие в заботах Даны без какого-либо тайного умысла, а просто потому, что она моя двоюродная сестра и нуждалась в моей помощи и поддержке.
- Чем ты сейчас занимаешься? - поинтересовался Морган.
- В данный момент ничем серьёзным, кроме забот о маленькой Дейдре. Львиную долю тех двадцати лет я скоротал за первый месяц моего отсутствия в Авалоне, потом пресытился, немного остепенился и теперь уже чувствую, что перебесился. В быстром потоке времени миры какие-то неполноценные, как будто слепленные наспех. Я всё больше убеждаюсь, что настоящая история творится здесь, в окрестностях Основного потока, а там, наверху, история только экспериментирует, делает предварительные прикидки, апробирует различные варианты своего развития и отбрасывает явно тупиковые направления.
- Многие наши исследователи считают так же, - заметила я. - Все миры с коэффициентом ускорения времени больше двадцати они называют лабораторией Творца или Вселенной в пробирке.
- Вы верите в Бога? - спросил Колин, неизвестно кого имея в виду - меня лично или всё колдовское сообщество Домов.
- Каждый по-своему, - ответила я. - Одни ищут доказательства его существования, иные - его отсутствия, а кое-кто не прочь встретиться с ним, чтобы задать ему кое-какие вопросы.
- И всё же, Колин, - отозвался Морган. - Чем ты занимаешься в свободное от исполнения обязанностей няньки время?
Колин смущённо потупился:
- Всякими глупостями... А если называть вещи своими именами, то плагиатом. За время моих странствий я многое узнал, закончил три университета, всерьёз увлёкся квантовой физикой... А совсем недавно в одном из миров опубликовал серию статей по теории поля, которые произвели подлинную революцию в тамошней науке. Меня считают гением, выдвинули мою кандидатуру на соискание Нобелевской премии - и наверняка присудят её. Но ведь в тех статьях нет ничего моего... почти ничего... разве что некоторые уточнения и обобщения...
Я не смогла сдержать улыбки, вспомнив выражение лица Брендона, когда на Земле Хиросимы ему вручали золотую статуэтку Фрейда «за выдающиеся достижения в области психологии и психоанализа». Многие колдуны и ведьмы, живущие в мирах простых смертных, время от времени грешат плагиатом - и большей частью не из тщеславия, а по необходимости. К примеру, тётя Помона, чей конёк медицина, невесть сколько раз «изобретала» пенициллин, не дожидаясь появления местного Флеминга, и без лишней скромности принимала все почести, воздаваемые ей как спасителю человечества. Я тоже не без греха - на Земле Хиросимы частенько использовала разработки программистов из других миров и волей-неволей была вынуждена выдавать их за свои собственные.
Я собиралась сказать это Колину, но не успела, так как в этот момент появилась Пенелопа с маленькой Дейдрой на руках. Девочка вела себя смирно, не капризничала, и смотрела на нас своими карими глазками со спокойным любопытством.
- Малышка проснулась, - сообщила Пенелопа очевидный факт, - и не хочет лежать в кроватке... - Тут она заметила Колина и удивлённо подняла брови. - Прошу прощения?
Колин подошёл к ней и поклонился:
- Колин Лейнстер к вашим услугам, принцесса. - И, отвечая на её немой вопрос, добавил: - Да, да, тот самый экс-король Логриса. Последний из династии узурпаторов.
Между тем девочка протянула к нему свои ручонки и что-то бессвязно пролепетала.
- Дейдра просится к дяде? - спросил Колин ласково, но без того глупого сюсюканья, с которым многие взрослые обращаются к детям.
Как будто поняв вопрос, девочка вновь прильнула к плечу Пенелопы и погладила ладошкой по её щеке.
- Дейдра не хочет к дяде, - с улыбкой прокомментировал Колин. - Она уже подружилась с тётей.
- Не с тётей, а с сестрой, - сделала уточнение Пенелопа. - Разве Бронвен не рассказала вам, что на самом деле я дочь Артура?
Поражённый Колин отрицательно покачал головой:
- Нет. Я не знал, что у Артура такая прелестная дочь.
- Их уже две, - сказала Пенелопа, нежно прижимая к себе крошку Дейдру. - Не стану говорить о себе, но младшенькая действительно прелесть. Она настоящее чудо!
(Прощайте фрески в соборе Андрея Авалонского, подумала я.)
Будто в подтверждение слов Пенелопы, девочка решила продемонстрировать, какое она чудо. Над её головкой возникло призрачное сияние, по форме напоминавшее гибрид Образов Артура и Даны.
- Ну, вот! - встревоженно произнёс Морган. - Начинается.
- Что начинается? - удивилась я и вызвала свой Образ. - Почему вас это так беспокоит?
Силовая «колыбель», по глупости (или от излишка ума) созданная Бронвен, не просто ослабляла контакт с Источником, но и делала его вязким, тяжеловесным, давящим на психику.
- Нет, друзья, - сказала я, обращаясь к Моргану и Колину. - Так дело не пойдёт. Ваши меры предосторожности - чистейший идиотизм.
Ещё по пути к усадьбе я тщательно проанализировала эти чары и составила контрзаклятие, плавно устраняющее их. А сейчас привела в действие ключевые алгоритмы, и по мере того, как исчезала «колыбель», зачаточный Образ Дейдры-младшей становился чётче, обретал всё большую устойчивость, а её милое детское личико просто-таки сияло от удовольствия.
Когда дело было сделано, я осторожно направила свой Образ к Образу Дейдры, и они слегка соприкоснулись. В тот же самый момент во мне проснулся материнский инстинкт, и всю меня переполнило нежностью к этому маленькому, хрупкому существу, едва только начавшему познавать мир. Девочка радостно засмеялась и протянула ко мне ручонки. На сей раз сомнений не было - она просилась к тёте Бренде.
Я явно понравилась ей.

Глава 6. Артур

По свидетельству очевидцев, коронация Брендона получилась гораздо пышнее и торжественнее, чем состоявшаяся одиннадцать лет назад коронация Амадиса. Это, впрочем, и понятно: если восхождение на престол Амадиса знаменовало раскол в семье, то нынешние торжества символизировали её единение. Конечно, недавние трагические события и конфликт с Израилем не позволили многим Домам прислать официальные делегации, зато те Дома, которые решили встать на сторону Света, удостоили празднества присутствием своих глав или, в крайнем случае, вторых лиц государств. Так, в числе прочих почётных гостей на коронацию Брендона прибыли король Марса Валерий I, император Римский Юлиан VII, старший сын Одина Гунвальд X (на самом деле его отцом был Гунвальд IX, а «старший сын Одина» было официальным титулом правителей Асгарда), святейший далай-лама с Истинного Тибета, верховный имам Аравийской Земли, а также наследные принцы двух славянских Домов, которые постоянно соперничали между собой, а подчас и враждовали, с тех самых пор как один из них отринул религию предков и принял христианство.
К большому огорчению мамы, Янус отказался присутствовать на торжествах и даже не направил поздравления Брендону. И хотя в эти праздничные дни Солнечный Град был битком набит Сумеречными (как-никак, наши ближайшие родственники), на официальном уровне Сумерки проигнорировали коронацию. Это произошло по моей вине, поскольку я упросил деда выступить посредником в переговорах с царём Давидом, которые должны состояться в Замке-на-Закате после восшествия Брендона на престол. Являясь гарантом безопасности обеих сторон, Янус не имел морального права выказывать свою пристрастность - пусть даже она была очевидна. Царь Давид согласился на эту встречу, полагаясь не на сомнительный нейтралитет Сумерек, а на безупречную репутацию Януса как человека слова. Однако Юнона не могла этого понять - или, скорее, не хотела. Вопреки её же собственным утверждениям, она прежде всего была дочерью и матерью - и лишь затем королевой.
Сам же я никак не мог решить, в каком амплуа мне присутствовать на коронации - брата короля или главы дружественного Дома. И только в последний момент, когда оказалось, что ложа для почётных гостей и без меня выглядит весьма представительно, я отдал предпочтение роли рядового члена королевской семьи и скромно затерялся в толпе многочисленных родственников. Кроме всего прочего, это позволяло мне без лишних церемоний отваживать назойливых репортёров из технологически развитых миров, находящихся под официальным патронажем Дома Света, и не отвечать на их провокационные вопросы касательно предстоящей войны.
Ровно в полдень, когда солнце стояло в зените, в храм прибыла праздничная процессия во главе с Брендоном и Бронвен. Их встречал наш сводный брат Амадис, великолепный в своём наряде верховного жреца Митры. Он произнёс очень страстную и убедительную речь, приветствуя нового короля, затем отправил торжественное богослужение, кульминационным моментом которого явилось ритуальное умерщвление быка. Безвинно убиенное животное тотчас унесли из храма, чтобы успеть приготовить из него главное блюдо для предстоящего пира по случаю коронации. Кстати сказать, во многих Домах из-за этого жертвоприношения нас считали язычниками. Хотя на самом деле это не так - митраизм был религией монотеистической, высокоорганизованной, с чётко определёнными этическими нормами и стройной теологией. А в заклании быка лично я не усматривал ничего варварского. По мне, его всё равно бы умертвили на скотобойне, причём гораздо болезненнее, а верующие митраисты лишились бы удовольствия вкушать священное жаркое, воображая, что при этом на них нисходит благодать.
Я не стану рассказывать о коронации Брендона, за ходом которой непосредственно наблюдали свыше двадцати тысяч колдунов и ведьм - именно столько мог вместить забитый до отказа Главный храм Митры в Солнечном Граде. Остальным - тем, кто не удостоился такой чести, - пришлось довольствоваться зеркалами; а миллиарды простых смертных из официальных владений Дома Света созерцали это эпохальное событие, жадно приникнув к экранам своих телевизоров. Но мне, честно говоря, было не до восторгов. За прошедшие полгода я уже пресытился торжественными мероприятиями - похороны короля Бриана, коронация Колина, моя коронация, моё венчание с Дейдрой, венчание Брендона с Даной... Это последнее - самая большая глупость, которую совершали на моей памяти двое столь разумных людей. Да и то, что затеяли теперь Брендон и Бронвен, не кажется мне слишком хорошей идеей. Хотя, с другой стороны, их решение должно немного облегчить мне жизнь...
Накануне вечером Бронвен огорошила меня известием, что коронуется вместе с Брендоном.
- Но, золотко, - возразил я, - зачем смешить людей? Ведь сразу после коронации Брендона Амадис расторгнет его с Даной брак, и всем станет ясно, что это назревало давно. Неужели несколько дней, которые ты проведёшь в ранге королевы, стоят того, чтобы выставлять себя на посмешище?
- Я не собираюсь выставлять себя на посмешище, - ответила Бронвен. - И королевой буду не несколько дней, а по крайней мере несколько лет.
Тут до меня дошло. Смутные подозрения последних дней наконец обрели ясность и оформились в запоздалую догадку. Теперь я мог бы сказать, что предчувствовал это с того самого момента, как Бронвен чуть не расплакалась, когда Юнона назвала её дочкой...
- Вы хотите пожениться?
- Да. По законам Царства Света, коронация будет означать также и наше венчание. При этом автоматически будет расторгнут предыдущий брак Брендона. С этим не возникнет никаких проблем - Дана уже знает обо всём и не имеет возражений. Так что завтра она станет свободной женщиной. Ты рад, Артур?
Нет, я был слишком ошеломлён, чтобы испытывать такое светлое и прекрасное чувство, как радость. Скорая свобода Даны означала также и мой окончательный разрыв с Дейдрой. И хотя это было неизбежно, мне всё равно стало больно. Ведь совсем недавно мы не мыслили себя друг без друга, наша любовь казалась нам вечной и незыблемой... Но её убил Источник - а невольным организатором этого убийства оказалась женщина, которую я когда-то любил и чей образ, несмотря ни на что, по сей день храню в своём сердце...
- Это была твоя инициатива? - спросил я у Бронвен.
- Нет, Брендона. Он попросил меня остаться с ним, пока наша несравненная душечка Дейдра не соизволит занять моё место, - в последних словах Бронвен прозвучала горечь. - Бренда уже сваталась к ней от имени брата, но Дейдра до пробуждения своего Дара и слышать не хочет о новом замужестве. Поэтому Брендон предложил мне стать его... нет, не спутницей, а скорее временной попутчицей.
- И ты согласилась?
- Представь себе, согласилась. Мне понравилась его честность. И вообще, Брендон нравится мне больше всех остальных - не считая тебя, конечно. Он очень мил и нежен со мной.
- Так вы...
- Увы! - подхватила Бронвен. - Я не сдержала своего слова. Всё берегла свою невинность для тебя, но... так уж получилось. В первую же ночь. Брендон чувствовал себя очень одиноко и неуютно из-за ослабления контакта с Брендой, он был как брошенный ребёнок - и мне стало жаль его. С этого всё началось... Ты осуждаешь меня?
Я покачал головой:
- С чего бы я осуждал тебя. Просто... хочу надеяться, что ты не пожалеешь о своём поступке.
- Я тоже на это надеюсь. А кроме того, меня забавляет перспектива утереть нос Порядку. Представь себе - Хозяйка Источника на троне Света! И потом... - Бронвен умолкла в нерешительности. - Я готова многое стерпеть единственно ради того, чтобы твоя мать и дальше относилась ко мне как к дочери.
Вот эту карту, которую Бронвен приберегла напоследок, я не смог бы побить даже при всём желании. Для меня она была сильнее всех козырей на свете.
- Юнона уже знает, что ты не Дана?
- Ещё нет. Но она любит меня, а не моё имя, и, думаю, не очень огорчится, узнав, что меня зовут иначе. Позже мы с Брендоном всё ей расскажем. И заодно покаемся перед Митрой за наш маленький обман. Не сомневаюсь, что Амадис отпустит нам это прегрешение.
- Пусть только посмеет не отпустить, - сказал я и погладил её вьющиеся огненно-рыжие волосы. - Знаешь, я начинаю скучать по моей Снежной Королеве.
- Её больше нет, - ответила Бронвен. - Она умерла от своей безнадёжной любви...
...И когда Амадис возложил корону Света на чело Брендона и надел венец королевы на голову Бронвен, это свершилось. Снежная Королева окончательно ушла в небытие, и вместо неё родилась королева Света. А Дана, которую я любил, обрела свободу...
Церемония продолжалась. Она должна была длиться до захода солнца, но я не стал ждать её окончания. Помаленьку, чтобы не привлекать к себе внимания, я отдрейфовал к стене главного зала храма, а затем незаметно выскользнул через маленькую дверь в один из служебных коридоров, опоясывавших громадное здание по всему периметру, и направился к ближайшему лифту. Дионис, с которым я координировал свой побег, дал мне знать, что уже спускается в подземелье на другом лифте.
Зал Перехода в этот торжественный день охранялся с особой тщательностью. Стражники со всей ответственностью относились к своим обязанностям, однако в их поведении чувствовалось недовольство. Сейчас они предпочли бы находиться на площади перед храмом или в какой-нибудь таверне и, опрокидывая один кубок вина за другим во здравие короля и королевы, наблюдать за ходом церемонии в установленные повсюду в Солнечном Граде огромные зеркала.
- Чёрт возьми! - вместо приветствия сказал я Дионису, который встречал меня при выходе из лифта. - Как это никто не додумался поставить здесь парочку зеркал?
- Насколько мне известно, - ответил Дионис, - начальник службы безопасности дал прямо противоположное указание. Он просто трясётся от ужаса при мысли о том, что группа фанатиков предпримет попытку теракта, а охрана не будет достаточно внимательной, чтобы дать им надлежащий отпор.
- Тогда ему следовало бы самому находиться здесь, а не торчать в храме, - произнёс я достаточно громко, чтобы стражники услышали меня и прониклись ко мне благодарностью. Посочувствовать людям ничего не стоит, зато в ответ можно рассчитывать на их признательность.
Ради проформы (и соблюдая установленные правила) мы вошли под одну из арок, я вызвал Образ Источника и мгновенно переместил нас обоих в библиотеку на втором этаже дома Пенелопы. В целях конспирации я осуществлял переправку «подсадных уток» из разных мест, а для предпоследней партии избрал Сумерки Дианы.
Я связался с Брендой (как оказалось - разбудил её), и она с недовольным ворчанием сообщила, что минут через десять будет готова к приёму. Затем мы спустились на первый этаж в холл, где нас ожидали ещё семь завербованных Дионисом «уток». Вернее, присутствующих было восемь - но восьмой явно не принадлежал к группе светловолосых и голубоглазых арийцев с истинно нордическими чертами лица.
При нашем появлении они дружно вскочили с кресел и чуть ли не выстроились в шеренгу. Они были очень взволнованы в преддверии крутого поворота их судьбы. Нас, колдунов и ведьм, очень мало в необъятных просторах Вселенной; даже если бы мы, презрев расовые, этнические и религиозные различия, поселились все вместе в одном из обитаемых миров, то оказались бы далеко не самой многочисленной из местных наций. Поэтому для колдуна нет ничего более страшного (исключая смерть, а может быть, и включая её), чем лишиться Дома, оказаться вне сообщества подобных себе, стать парией. В большинстве Домов смертная казнь не практикуется, в качестве крайней и самой суровой меры наказания применяют изгнание - и другие Дома, по взаимному соглашению, не должны принимать в свои ряды осуждённых. Так что формально я нарушал общепринятые правила, вербуя «подсадных уток» из числа отверженных. Но другого выхода у меня не было - я очень нуждался в помощниках для основания нового Дома.
Я отдельно поздоровался с каждым завербованным. В целом, букет был типичный - две парочки кровосмесителей, братьев и сестёр, одна лесбиянка и двое вероотступников, принявших христианство, - Дом Одина никогда не отличался религиозной терпимостью и толерантным отношением к сексуальным меньшинствам. Я ориентировал Диониса именно на такой контингент отверженных - чьи проступки расценивались как тяжкие преступления главным образом в силу условностей, принятых в тех или иных Домах. Так, например, в Сумерках религиозные убеждения и сексуальная ориентация считались сугубо личным делом каждого человека, а супружеская измена всего лишь влекла за собой развод. С другой стороны, кровосмешение каралось везде, хоть и по-разному, однако я сам грешил этим и, может, потому относился к кровосмесителям снисходительно.
Впрочем, особо перебирать мне не приходилось. Меня не устраивали отверженные, которые действительно совершили преступление - патологические убийцы, насильники, разного рода извращенцы, заговорщики, анархисты и прочая такая же братия. А вербовать полноправных членов Домов я не хотел - по тем самым причинам, о которых говорил Моргану и Дейдре. Что же касается отверженных, то их положение изгнанников давало мне надёжные рычаги влияния на них, и я мог рассчитывать, что они станут помогать мне не в надежде на высокие титулы и должности, а единственно лишь ради возможности снова стать членами колдовского сообщества. За время своего пребывания в Экваторе я уже переправил на Землю Артура сто шестнадцать человек; а с учётом этих семи будет сто двадцать три. Оставалось ещё восемь - но они не принадлежали к числу отверженных, это были мои давние друзья и родственники, которым я полностью доверял. Им я отводил несколько другую роль, чем остальным. В отличие от «подсадных уток», они должны были стать моими официальными помощниками. Приближение к престолу нескольких чужаков не вызовет особого неудовольствия среди моих подданных, даже наоборот - они только обрадуются появлению новых людей, которые будут помогать им в овладении Формирующими.
- Итак, - сказал я, обращаясь к семи отверженным детям Одина. - Сейчас я отправлю вас в Срединные миры, где моя сестра Бренда примет вас и в общих чертах ознакомит с Землёй Артура. Затем вы сами приметесь исследовать её, войдёте в роль местных жителей, выходцев из Скандинавии, каждый из вас придумает себе правдоподобную легенду, а через месяц-полтора явится в Логрис, якобы прослышав о том, что я раздаю вечную молодость и могущество. Встретив там знакомых, вы ни в коем случае не должны показывать, что знаете их. Кроме того, вам необходимо держаться подальше и друг от друга, чтобы никто ничего не заподозрил, когда я решу, что все вы будете допущены к Причастию «по высокому мастерству». После этого, оказавшись в стане привилегированных, вы можете знакомиться, становиться друзьями, жениться... но не до этого. - Я сделал паузу и значительно посмотрел на две семейные парочки. То, что я говорил, было лишь квинтэссенцией подробных инструкций, которые уже давал им Дионис и которые ещё даст Бренда. Но лишний раз повторить никогда не вредно. - Впрочем, условия вам известны, вы приняли их и поклялись соблюдать все пункты нашей договорённости. Это позволит вам стать полноправными членами Дома, ничем не хуже, но и не лучше других. Любые претензии на превосходство, основанные лишь на том, что вы старше и опытнее местных колдунов, будут рассматриваться мной как серьёзный проступок, дающий мне право отказаться от услуг нарушителя. Вопросы есть?
Некоторое время все семеро переглядывались в нерешительности. Очевидно, хотели спросить об Источнике - просто так, из чистого любопытства. По моему требованию, Дионис при отборе кандидатур придерживался, среди прочих, и таких критериев, как низкий уровень честолюбия, повышенная осторожность, даже робость, и не слишком мастерское владение силами. Разумеется, это здорово ослабляло мою команду, но в то же время уменьшало риск проявления излишних амбиций со стороны «подсадных уток». Прежде всего я нуждался в учителях - умных, образованных, старательных, но в общем заурядных людях, которые научат местных колдунов и ведьм обращаться с Формирующими, а потом уйдут в тень, довольствуясь положением рядовых членов нового Дома.
Наконец мне было задано несколько несущественных вопросов, я ответил на них, затем велел всем семерым стать в центре комнаты поближе друг к другу и вызвал на связь сестру. Бренда ответила, что готова к приёму.
Идея прямого сообщения между Срединными и Экваториальными мирами родилась у нас с Брендой одновременно. Толчком послужила способность Бронвен проникать в Безвременье как с той, так и с другой стороны бесконечности. Ни у меня, ни у сестры этого не получалось, зато мы быстро приноровились переправлять друг другу неодушевлённые предметы. Затем пришла очередь живых существ, и вскоре десять семей пушистиков, к большой радости Пенелопы, стали обитателями дворцового парка в Авалоне. Спустя несколько дней мы рискнули одним добровольцем из числа «подсадных уток». Операция прошла без сучка и задоринки, и в тот же день я переправил на Землю Артура ещё дюжину наёмников. Таким образом, отпала необходимость вести за собой по Туннелю в бесконечность свыше сотни человек. Да и мне самому не нужно было пересекать этот ад - достаточно присутствия адепта по другую сторону бесконечности, чтобы с его помощью совершить мгновенный прыжок. Кстати говоря, я предлагал Бренде посетить коронацию, а затем вернуться назад, «ухватившись» за Моргана, но она наотрез отказалась. Скорее всего, из-за Брендона. Как я подозреваю, за всё это время они ни разу не связывались - оба, что называется, пошли на принцип. Бедные мои близняшки...
Я увеличил интенсивность Образа и заключил семерых детей Одина в силовой кокон. Они ещё не успели осознать, что происходит, как я дал мощный импульс в бесконечность и в мгновение ока переправил их к Бренде. Холл дома опустел, в нём осталось только три человека - я, Дионис и темноволосый парень по имени Джона, тот самый, с которым я познакомился, когда он покидал Дом Света.
«Нормально, Артур, - сообщила сестра. - Они у меня. Целы и невредимы. И, как обычно, немного напуганы».
«Значит, прощаемся?»
«Нет, погоди. Я насчёт Брендона и Бронвен...»
«Только что они поженились. Бронвен теперь королева».
«Я всё думала об этом и... Словом, ты не в курсе, они уже были близки?»
«Как же так? - удивился я. - Ведь ты должна знать...»
«Так были?»
«Да».
«ГОСПОДИ БОЖЕ МОЙ!» - Мысли Бренды, всегда такой сдержанной и уравновешенной девочки, вдруг стали путанными, неконтролируемыми. Такую смесь радостного испуга, надежды и облегчения, должно быть, испытывает приговорённый к смерти человек, когда ему зачитывают акт об амнистии... В следующий момент, так и не попрощавшись со мной, сестра прервала связь.
Несколько секунд я неподвижно стоял посреди холла, оправляясь от эмоционального шока, полученного вследствие невольного прикосновения к потаённым мыслям Бренды. К счастью, шок был лёгкий и никаких неприятных ощущений у меня не вызвал.
- Всё в норме? - спросил Дионис.
- Вполне, - ответил я, усаживаясь в кресло. - Одно дело сделано.
- Тогда я удаляюсь. Концовка церемонии обещает быть впечатляющей. - Он бросил беглый взгляд на скромно стоявшего у стены Джону и добавил: - Моё мнение по этому поводу ты знаешь. Так что сам решай, на свой страх и риск.
С этими словами Дионис открыл вход в Туннель и был таков. Как говорят в подобных случаях, он умыл руки.
Я жестом предложил Джоне садиться и некоторое время молча смотрел на него, взвешивая в уме, с чего начать наш разговор.
- Амадис передал мне твою просьбу, - наконец произнёс я. - И рекомендовал принять тебя в мою команду. Он очень высокого мнения о тебе.
- Да, - сказал Джона. Это был не вопрос, не утверждение, а просто констатация факта.
- Вообще я склонен доверять суждениям Амадиса о людях... за исключением тех случаев, когда речь идёт о хорошеньких женщинах. Поэтому отнёсся к его рекомендации серьёзно.
- Да, - снова сказал Джона.
- Вижу, ты немногословен, - заметил я.
- Напротив, - возразил он. - Боюсь, я слишком разговорчив. Мне следовало бы молчать, пока вы ни о чём меня не спрашивали.
- Гм... ладно. Дионис рассказал, что ты предупредил его о попытках Рахили внедрить в мою команду шпионов.
- Да, - кивнул Джона. - Я узнал об этом от жены и счёл нужным поставить в известность Диониса.
- Почему?
Он с немалой долей горечи усмехнулся:
- Мои соплеменники сказали бы, что из страсти к предательству.
- Меня мало интересует, что сказали бы твои соплеменники. Я хочу знать о твоих истинных мотивах.
- Если серьёзно, - ответил он, - то я считаю, что никто не вправе вмешиваться в строительство нового Дома. По моему убеждению, это аморально и неэтично. Кроме того, я не сомневался, что шпионы будут разоблачены и без меня. Но тогда вы могли бы расценить частную инициативу Рахили как целенаправленную политику всего Израиля. Потому я предупредил Диониса - пока дело не приняло дурной оборот.
- Понятно, - сказал я. - Между прочим, Дионис считает тебя весьма порядочным и ответственным человеком, но слишком амбициозным и не в меру честолюбивым.
- Возможно, он прав, - не стал отрицать Джона. - Как говорят, со стороны виднее.
- Он полагает, - продолжал я, - что ты не удовольствуешься той ролью, которую я отвожу другим членам моей команды из числа отверженных, и будешь претендовать на нечто большее, чем просто обретение Дома.
- Это правда. Каждый человек стремится занять место, которое, по его мнению, он заслуживает. А я ценю себя достаточно высоко.
- Ты довольно откровенен.
- Лучше быть откровенным, чем лукавым.
- Ну, раз так, то скажи откровенно, какими ещё соображениями, помимо порядочности, ты руководствовался, когда выступал против политики Рахили? Ведь это стоило тебе места королевского советника.
- Зато я добился расположения Амадиса, а многие дети Света постепенно перестали видеть во мне чужака. Что же касается политического курса Рахили, то он был изначально обречён. Я предвидел тот день, когда Амадис, чтобы избежать междоусобицы, всё-таки уступит светскую власть Брендону, и тогда моя лояльность будет... была бы зачтена. Но гибель Рахили перечеркнула все мои планы. Я не мог оставаться в Доме, который вот-вот вступит в войну с моим народом.
- А почему ты вообще принял подданство Дома Света?
- Во-первых, так поступила Рахиль. А во-вторых, и это, пожалуй, главное, в Израиле мне всё равно ничего не светило. Формально я принадлежу к королевской семье, но вместе с тем я незаконнорожденный и полукровка. Детство и юность я провёл в мире простых смертных, даже не подозревая о своём происхождении. Вы, конечно, обратили внимание на мой акцент.
- Английский, - сказал я. - Нет, американский.
- Я был гражданином США на Земле Без Арафата, - подтвердил мою догадку Джона. - И я покривлю душой, если скажу, что очень привязан к Земле Обетованной.
- Ты не смог прижиться в Доме Израилевом?
- Увы, не смог. Будь я просто полукровкой и незаконнорожденным, никаких проблем с моей ассимиляцией не возникло бы. Но себе на беду я оказался сыном Исайи бен Гура, и одним этим фактом нажил себе много врагов среди ближайших родственников. Если бы я только знал, что всё так обернётся, то скрыл бы свидетельства своего происхождения.
Я вздохнул:
- Если б мы могли предвидеть будущее, то были бы не людьми, а богами... Кстати, о богах. Я не собираюсь строить сакральное государство, мой Дом будет светским, но в основе своей христианским. Тебя это не смущает?
- Ни в малейшей мере. По своим убеждениям я агностик, а что касается этических норм, то иудаизм и христианство исповедуют схожие ценности; в мире, где я родился, они называются общечеловеческими. В конце концов, Иисус был сыном Израиля. - Тут Джона ухмыльнулся. - Многие мои соплеменники втайне гордятся этим фактом, хотя и считают христианство ересью. Между прочим, ваш Дом намерен признать верховенство Иоанна, или же вы примкнёте к последователям Симона-Петра?
- Не знаю. Сейчас наши священнослужители только свыкаются с тем, что Иисус, которого они чтили, на самом деле был лишь резонансным проявлением настоящего Иисуса. Идут затяжные дискуссии, уточняются многие постулаты, в ближайшее время патриарх Иерусалимский намерен созвать внеочередной собор для решения всех теологических вопросов. Скорее всего, вместе с новым Домом возникнет и новая ветвь вселенского христианства, не подчинённая ни апостолу Иоанну, ни архиепископу Римскому... - Я умолк и взглянул на часы, показывающие время Царства Света. Разговор о религии напомнил мне, что близится к завершению церемония в Главном храме Митры, а её концовка и впрямь обещала быть очень впечатляющей. Разумеется, все те «чудеса», которые творил Амадис, на самом деле были обыкновенными чарами, но меня всегда поражали его мастерство, утончённость и артистизм в колдовском искусстве. - Ну, ладно, мне пора. У тебя день на сборы и прощание с Экватором. Если не передумаешь, жди меня завтра в Стране Сумерек. Мы отбываем сразу после моей и Брендона встречи с царём Давидом.
- Вы будете вести переговоры? - поинтересовался Джона.
- Их будет вести Брендон, король Света. А моё участие ограничится ролью наблюдателя. - Я поднялся с кресла. - Так что не опаздывай.
- Не опоздаю, - пообещал Джона. - И не передумаю. Я сейчас же отправлюсь в Сумерки и проведу свой последний день в Экваторе, наслаждаясь красотами Олимпа.
А я отправился в Солнечный Град, где стал свидетелем «чудес» в исполнении Амадиса, после чего начался праздничный пир по случаю коронации. Беспечно поглощая священное жаркое из умерщвлённого в храме быка, я даже не подозревал, что в это самое время Джона готовит мне большую свинью. При оценке людей я слишком полагался на свою интуиции, за что меня часто критиковал Дионис, предрекая тот день, когда я крупно ошибусь. Увы, так и случилось. В самый неподходящий момент моя интуиция дала осечку.

Глава 7. Бренда

Со всеми предыдущими группами «подсадных уток» я проводила по несколько часов - подробнейшим образом инструктировала их, знакомила с местной географией и историей, отвечала на все вопросы. Но на этот раз меня хватило ненадолго, и меньше чем через час я передала новичков на попечение двух других наёмников, которые уже вторую неделю самостоятельно изучали этот мир, а сама немедленно вернулась в Авалон.
Оказавшись в своей «нише», я обнаружила, что меня бьёт озноб, а ноги подкашиваются. Благо в комнатушке был предусмотрен необходимый минимум удобств, и мне не было нужды идти ещё куда-то. Я прилегла на диванчик у стены, завернулась в плед и закурила. Никотин подействовал на мои нервы успокаивающе, и постепенно царивший в моей голове сумбур уступил место хоть путанным, но всё же связным мыслям. Наконец-то я смогла не только думать, но и размышлять, анализировать, делать выводы... пусть и со скрипом.
Сказать, что Артур ошарашил меня известием про Брендона и Бронвен, ещё не сказать ничего. Во время нашего предыдущего разговора я побоялась расспросить Артура о характере их отношений, вернее, мне в голову не пришло задать ему этот вопрос - подсознательный страх услышать отрицательный ответ подавил его в самом зародыше. А позже, когда эта мысль оформилась, меня начало трясти от страха, что вот-вот отдалённое присутствие Брендона станет более осязаемым, потом меня закружит в вихре его эмоций, его страсть станет моей страстью, а его тело - продолжением моего...
Но как теперь выяснилось, мои страхи оказались напрасными. Брендон уже был близок с Бронвен - а я продолжала воспринимать его так, словно он крепко спал. Впервые за всю свою жизнь я, что называется, не держала свечку, не ласкала его руками тело женщины, не целовала его губами её губы... Так, может, это взаимно? Так должно быть! В противном случае это будет вопиющим нарушением всех законов бытия и нравственности. Без сомнений, Господь Бог весьма неприятный субъект - но не может же он быть такой паршивой гнидой.
Я закрыла глаза и начала усиленно представлять себя в объятиях мужчины, стараясь довести себя до той степени возбуждения, за которой обычно рушились все возводимые между мной и Брендоном барьеры. Дело продвигалось с трудом - во-первых, из-за многолетней привычки, своего рода рефлекса, предохранявшего нас обоих от психических травм. А во-вторых, я никак не могла представить лицо мужчины, но когда оно всё же обретало чьи-то черты, возбуждение мигом пропадало. Тоже привычка - видеть в знакомых мужчинах только друзей. В конце концов в моём воображении, как чёртик из табакерки, возник мой покойный муж... И на меня нахлынули горькие, мучительные воспоминания о тех нескольких месяцах, в течение которых я и Брендон со мной за компанию балансировали на грани безумия. Я бросила свою глупую затею с самовозбуждением и разревелась, как малое дитя.
Слёзы принесли мне облегчение. Выплакавшись вволю, я немного успокоилась и могла уже более или менее трезво рассуждать о своём теперешнем положении и о дальнейших перспективах. Но моё терпение было на исходе. Я не выношу неопределённости, всегда жажду точного знания. Если мои надежды - лишь очередная иллюзия, так пусть она развеется как можно скорее, пока я не свыклась с ней, пока она не стала для меня чем-то реальным и осязаемым.
Я посмотрела на часы. В Авалоне было полчетвёртого утра, в Солнечном Граде - восемь вечера. Сейчас Брендон, наверное, сидит во главе праздничного стола и ест жаркое из жертвенного быка. Ну, и чёрт с ним, пусть подавится!
Я встала с дивана, подошла к зеркалу и наложила на него соответствующие чары. Зеркало мгновенно помутнело, а спустя несколько секунд послышался недовольный голос:
- Кто там ещё?
- Это я, Бренда.
- Ах, Бренда... Привет, солнышко. - Хотя туман в зеркале не расступался, я ясно представила сонную ухмылочку Моргана. - Почему так рано встала?
- Надо поговорить. Ты занят?
- В общем, да. Я сплю... то есть, спал.
- Я имею в виду другое, - уточнила я.
- А-а!.. Нет, увы, я свободен. Просто моё зеркальце где-то запропастилось, а вставать лень.
- Может, всё-таки встанешь?
Морган вздохнул:
- Ладно, уболтала...
- И встретимся в твоём кабинете. Пока.
Я прервала связь и, чтобы не шляться по пустынным коридорам дворца, сразу переместилась в «нишу» Моргана, обставленную не так уютно как моя, но и не без претензий на изысканность. Правда, общее впечатление немного портило несколько цветных плакатов на стене с изображением обнажённых девиц, но, с другой стороны, эта деталь многое говорила о характере хозяина «ниши» и была вроде как его визитной карточкой.
Я поудобнее устроилась в кресле и принялась ждать. От нечего делать, я разглядывала плакаты, гадая, что привлекло Моргана именно в этих девицах. Благодаря Брендону, у меня был немалый опыт в оценке женщин с мужской точки зрения.
Минуты три спустя потайная дверь «ниши» отворилась и на пороге предстал Морган, одетый в красный халат поверх пижамы, умытый, причёсанный и совсем не сонный. Если бы я не знала о его привычке бриться перед сном, то наверняка подумала бы, что он смотался в Безвременье и там тщательно соскоблил свою щетину.
- Ещё раз привет, - дружелюбно произнёс Морган. - Проходи. Между прочим, дверь была не заперта.
Я вошла в кабинет и в растерянности остановилась посреди комнаты, не зная, с чего начать. Морган внимательно присмотрелся ко мне и сказал:
- У тебя такой вид, точно ты думаешь о том же, что и я.
- Смотря о чём ты думаешь.
Он развязно ухмыльнулся:
- О чём же ещё может думать мужчина в присутствии такой очаровательной женщины?
Это была наша традиционная разминка, однако на сей раз я не собиралась обращать всё сказанное в шутку. Меня снова затрясло от безотчётного страха, но я постаралась скрыть свой испуг под маской игривости.
- Значит, наши мыслишки вертятся в одном направлении.
Морган оторопело уставился на меня. Если бы я ни с того, ни с сего огрела его дубинкой по голове, он был бы изумлён куда меньше.
- Ты серьёзно, милочка?
- Д-д... - Внезапно у меня перехватило дыхание, и я застыла с открытым ртом, пытаясь ухватить воздух, как вынутая из воды рыба. Затем злость на себя, на свою робость, на беспомощность, вернула мне самообладание. - Да, серьёзно! Чёрт тебя подери, Морган, поцелуй же меня! Или ты ждёшь, пока я передумаю?
Морган подступил ко мне, обнял и поцеловал в губы. Правду сказать, я ожидала, что он набросится на меня, как хищный зверь, но на деле всё оказалось иначе. Его крепкие объятия не причиняли мне боли, поцелуй был ласковым и нежным, а когда он дал волю своим рукам, то не для того, чтобы жадно лапать моё тело, а чтобы гладить меня.
- Ты совсем как статуя, Бренда, - проговорил Морган, ещё раз поцеловав мои бесчувственные губы. - Тебя словно парализовало.
- Так помоги мне, - почти взмолилась я. - Помоги избавиться от страха.
И он помог. Я не буду рассказывать, как это происходило. Во-первых, это наше с Морганом личное дело; а во-вторых, я очень смутно помню, что мы тогда вытворяли. В любом случае - молчок.

Предыдущая страница 29 Следующая страница


Сын Сумерек и Света 30

Потом мы лежали в постели и курили одну сигарету за другой, небрежно стряхивая пепел прямо на пол. В камине весело трещали охваченные огнём дрова. Зима в Авалоне обычно мягкая, зачастую бесснежная, но по ночам бывает холодновато. И хотя в жилых помещениях дворца уже были установлены электрические обогреватели, Морган по старинке предпочитал камин - правда, усовершенствованный, с автоматической подачей дров. Я не могла не признать, что в этом было своё очарование.
- Бренда, - наконец отозвался Морган. - Ты сущий чертёнок.
- В самом деле? - лениво произнесла я.
- В самом деле. Ты - что-то особенное. Мне ещё ни с кем не было так хорошо, как с тобой.
- Мне тоже, - сказала я чистую правду.
- Нет, я серьёзно, - настаивал Морган, невесть почему вообразив, что я иронизирую. - Впрочем, сначала ты была холодной, как льдинка, но потом как растаяла... так уж растаяла! - Он немного помолчал, колеблясь, затем всё же добавил: - А знаешь, я грешным делом считал, что тебя интересуют исключительно девочки.
- Так оно и было, - честно призналась я. - В некотором роде.
- Как это?
- Не имеет значения. Что было, то сплыло. Наконец-то я стала женщиной.
- Ты и раньше была женщиной. Очень привлекательной женщиной.
- Только внешне. А внутренне... - Тени прошлого вынырнули из моего подсознания, и мной снова овладел страх.
Морган чутко отреагировал на это и привлёк меня к себе. Странно, но в его объятиях я почувствовала себя в полной безопасности.
- Тебя когда-то изнасиловали? - участливо спросил он.
- Хуже, - ответила я, содрогнувшись. - Гораздо хуже... Только ни о чём не спрашивай.
- Хорошо, не буду... А у тебя давно не было мужчин?
- Почти тринадцать лет по моему личному времени.
Морган так и присвистнул.
- С ума сойти! Я бы давно повесился.
- Порой у меня возникало такое желание, - сказала я. - Но теперь это в прошлом. Я уже излечилась.
Мы умолкли, наслаждаясь присутствием друг друга. Я чувствовала себя самой счастливой женщиной на свете, но где-то в глубине моего существа зрел страх, что это лишь наваждение, что всё испытанное мною - иллюзия, красивый сон, который не может длиться вечно. Когда-нибудь я проснусь - и всё вернётся в круги своя...
Конечно, это было глупо, я отдавала себе отчёт в том, что не сплю и не грежу, и тем не менее, чтобы окончательно убедиться в реальности происходящего, связалась с Артуром.
«Привет, сестричка, - он сразу узнал мои позывные. - Как наши „утки“?»
«Уже разлетелись, - ответила я. - Диверсанты готовы к подрывной деятельности. А у вас как дела?»
«Нормально. Пир в самом разгаре».
«Быка уже слопали?»
«Давным-давно. А обглоданные кости мигом растащили на сувениры».
«А как Брендон?»
«Он просто великолепен. Держится так, будто всю жизнь только тем и занимался, что сидел на троне Света. Гм... Не знаю, что на него нашло, но время от времени он бросает на Бронвен такие страстные взгляды, точно хочет её съесть».
«Даже так! - Я с трудом подавила истерический смех. Моё возбуждение всё же передавалось Брендону - но в какой форме! О, бесконечность, ты прекрасна! Я славлю тебя... - Кстати, Артур. Угадай, где я сейчас?»
«Где же ещё? Конечно, в постели с Морганом».
«Чёрт! Как ты догадался?» - удивилась я.
После вспышки искреннего изумления на другом конце провода воцарилось гробовое молчание. Лишь спустя несколько секунд Артур восстановил нормальную интенсивность связи и недоверчиво спросил:
«Сестричка, ты не шутишь?»
«Но ты же сам...»
«Провалиться мне в царство Аида! Просто я спьяну решил блеснуть остроумием...»
«И попал не в бровь, а в глаз», - подхватила я.
«С ума сойти... И как себя чувствуешь?»
«Как невеста в первую брачную ночь. Единственное, что меня волновало, не отразилось ли это на Брендоне».
«Не бойся, не отразилось... Однако же, Бренда! Морган хороший парень, но очень опасный тип. Если он...»
«Прекрати, братец, - перебила я его. - Я уже взрослая девочка и сама могу постоять за себя. Продолжай веселиться, а завтра, когда протрезвеешь...»
«Завтра я возвращаюсь, и если...»
«Тем более, - сказала я, уже жалея, что завела этот разговор; похоже, Артур здорово набрался. - Завтра и потолкуем. Пока, братишка». - И я прервала связь.
Минут через пять Морган сказал:
- Только что со мной разговаривал Артур.
- Да?
- Он был весьма мил и деликатен. Пообещал оторвать мне голову, если я обижу тебя.
- Он пьян.
- Я это почувствовал. Но in vino veritas - он почти прямым текстом дал мне понять, что я последний среди его знакомых, с кем он хотел бы видеть тебя. Кстати, почему ты выбрала меня?
- Сама не знаю. Наверное потому, что другой на твоём месте действовал бы не так решительно. А мне всякие там прелюдии были ни к чему.
Морган вздохнул:
- Что ж, спасибо за откровенность.
- И ещё, - поспешила добавить я, - мы с тобой хорошие друзья.
- Только не говори, что у нас это в первый и последний раз.
- Нет, почему же. Сейчас я в тебе очень нуждаюсь.
- А потом?
- Потом видно будет. Может быть, рожу ребёнка. - При мысли о том, что теперь могу стать матерью, я чуть не зарыдала от переполнившего меня счастья. - Да, ребёнка, - твёрдо повторила я.
- От меня? - спросил Морган.
- Может, и от тебя. Как получится.
- Но ведь не обязательно полагаться на случай. Я тут на досуге составил несколько заклятий...
- А я знаю их несколько десятков, но не собираюсь прибегать к ним. Пусть всё случится само собой. Сознательно зачинать детей не совсем этично.
- Ты так думаешь?
- Я это знаю. Одно время Пенелопа сильно страдала из-за того, что была рождена на память.
- В каком смысле «на память»?
- В самом прямом. Когда Артур задумал отправиться на поиски Источника, Диана, отчаявшись отговорить его и боясь, что он не вернётся, решила родить ребёнка. Вот так и появилась Пенелопа.
- Значит, первую жену Артура звали Диана?
- Да.
- Гм. Любопытное совпадение - Диана, Дейдра, Дана. Твоему брату везёт на женские имена, которые начинаются на букву «д».
- У каждого свои недостатки, - сказала я и сладко зевнула. - Давай спать, Морган. Я устала.
Уже засыпая, я услышала, как он ласково называет меня кошечкой, ещё успела подумать, что мы с ним два сапога пара - кот и кошка, а затем сон поглотил меня целиком. Впервые за много-много лет я спала в объятиях мужчины, и впервые за всю свою жизнь - без кошмаров, спокойно и безмятежно...
*
Когда я проснулась, Моргана рядом не было, зато на подушке лежала записка, в которой он сообщал, что отправился встречать высоких гостей - сегодня в Порт-Ниор должно прибыть судно, битком набитое ирландскими колдунами и ведьмами. Это была первая столь многочисленная группа из Старого Света. Король Ирландии, прослышав о Причастии, не стал тратить время на дипломатические переговоры, а вместе с родственниками и придворными вскочил на корабль и отплыл в Логрис. Такая достойная восхищения прыть могла бы усложнить нам жизнь - но, к счастью, Артур пришёл к выводу, что его дальнейшее присутствие в Экваторе не так уж необходимо, и решил вернуться сразу после коронации Брендона.
В своей записке Морган просил меня заменить его на заседании кабинета министров, а в самом конце был добавлен трогательный постскриптум: «Бренда, ты прелесть. Целую твои сладкие губки».
Я даже всхлипнула от умиления, а после недолгих раздумий связалась с Пенелопой.
«Привет, Бренда», - отозвалась она.
«Привет. Где ты сейчас?»
«В Авалоне. Только что проснулась. А ты?»
«То же самое. Что собираешься делать?»
«Позавтракаю, а потом брошу монету. Если выпадет профиль Артура, пойду нянчиться с сестричкой, а если дракон - займусь фресками в соборе».
«Пенни, милая, - попросила я, - окажи мне услугу. Проведи сегодняшнее совещание министров».
«Я не...»
«Ну, пожалуйста, очень тебя прошу. Морган встречает ирландцев в Ниоре, а я... Я просто не могу!»
«Плохо себя чувствуешь?»
«Напротив, очень хорошо. И потому хочу провести этот день с крошкой Дейдрой...»
«А мне предлагаешь весь день выслушивать занудные доклады», - обиженно заметила Пенелопа.
«Всего лишь несколько часов. Будь хорошей девочкой, Пенни, не огорчай тётю Бренду».
В конце концов, мне удалось уговорить Пенелопу, и она неохотно согласилась. А я вернулась в свои покои, где приняла душ, оделась и сытно позавтракала, впервые за много лет забыв о своей дурацкой диете. Жизнь прекрасна, и не стоит портить её всяческими ограничениями. Если наберу лишний вес, избавлюсь от него с помощью чар - невелика беда.
Я преодолела соблазн немедленно поговорить с мамой, разбудив её среди ночи. Утро в Солнечном Граде должно наступить лишь через несколько часов, и я решила потерпеть, тем более что у меня было чем заняться. Я вошла в свою «нишу» и переместилась в особняк Бронвен - наличие «ниш» там перестали держать в тайне после того как Колин решил выйти из подполья. Правда, в Авалоне он ещё не объявлялся - видимо, ожидал возвращения Артура.
Я никого не предупредила о своём прибытии - не люблю афишировать свои частные визиты, это не в моих привычках. От первой же встретившейся мне в коридоре горничной я узнала, что недавно Дана отправилась прокатиться на машине по окрестностям, а Колин с малышкой сейчас гуляет в парке. Поскольку парк был так обширен, что в нём легко заблудиться, я достала зеркальце и вызвала на связь Колина.
- Кто? - спросил он из тумана.
- Бренда.
- Здравствуй, Бренда. - Уже на второй день нашего знакомства мы с ним перешли на ты. - Извини, что не показываюсь, но у меня на руках Дейдра. Ты в Авалоне?
- Только что оттуда. Сейчас я в доме. Как тебя найти?
- Давай встретимся в беседке. Иди вдоль главной аллеи, и метров через сто увидишь её.
- Хорошо. Сейчас буду.
Спрятав зеркальце, я спустилась на первый этаж и вышла из особняка через боковой ход. Меня встретил приятный, слегка прохладный ветерок, наполненный ароматами поздней весны. Небо было безоблачным, солнце стояло в зените, но не пекло, а просто грело. Погода была отличная, лучшей не пожелаешь. Неудивительно, что Колину и Дане не сиделось в доме.
Когда я подошла к увитой плющом беседке, Колин с Дейдрой сидел на скамье, а рядом стояла небольшая детская коляска. Увидев меня, девочка оживилась и весело залепетала, протягивая ко мне ручонки.
- Дейдра хочет поиграть с тётей Брендой, - вместо приветствия сказал Колин и позволил мне взять у него малышку.
Но он ошибся. Дейдра не собиралась играть с тётей Брендой, просто она решила, что у меня на руках ей будет спать гораздо удобнее, чем на руках у Колина. Как только я села на скамью, она прильнула ко мне и закрыла глазки, а её милое личико озарила умиротворённая ангельски-невинная улыбка. Я с нежностью смотрела на неё и думала о том дне, когда... впрочем, мои мысли были самыми банальными женскими мыслями и не отличались какой-то особой оригинальностью.
Мы сидели молча, ожидая, пока Дейдра заснёт. Наконец Колин произнёс:
- Теперь её и пушкой не разбудишь. Зря Дана так трясётся над ней и затыкает всем рты.
- Она мать. И этим всё сказано.
- Да, конечно, - согласился Колин. - Когда женщина становится матерью... - Он умолк в задумчивости.
- Ты всё ещё любишь Дану? - спросила я.
- Да, - честно признался он. - Однако не делаю из этого трагедии. Ещё со времён своих ухаживаний за Дейдрой я научился любить на расстоянии и довольствоваться этим. Впрочем, не стану лукавить - был период, когда я почти ненавидел Артура. Но потом перебесился и понял, что по большому счёту он ни в чём не виноват. А самой пострадавшей в этой истории оказалась Дейдра. Вот кому действительно не позавидуешь.
- Ты знаешь, что она отказалась стать королевой Света?
Колин утвердительно кивнул:
- А также знаю, что Брендон, ей на зло, женился на Бронвен. Часа два назад я виделся с сестрой в Безвременье. Она показалась мне очень счастливой... не знаю, надолго ли это. Боюсь, что нет.
Мы снова замолчали, думая каждый о своём.
- Может, положишь Дейдру в коляску? - предложил Колин.
- Не сейчас. Ещё немного подержу её. Мне это так приятно.
- Ты очень любишь её, - произнёс он утвердительно.
- Конечно. Ведь это дочка Артура.
- Он до сих пор не знает о ней?
- Нет, но скоро узнает. Если не произойдёт ничего экстраординарного, то к утру по здешнему времени он уже будет в Авалоне. Собираешься встретиться с ним?
- Обязательно. Пришло время уладить наши разногласия. Я не хочу из-за мелочных обид навсегда лишиться родины.
- И тебя не смущает роль отставного монарха?
- Нисколько. Я добровольно отрёкся от престола и считаю это самым разумным поступком в своей жизни. То, что сейчас делает Артур, мне было бы не по плечу. Мои нервы просто не выдержали бы такой огромной ответственности. Власть - не моё призвание.
- И всё же мы обречены на власть, - сказала я. - Единственно лишь тем, что обладаем могуществом, которое позволяет нам влиять на судьбы миров. Ведь не зря во многих языках, например, в английском, могущество и власть - power - омонимы. И не зря причащённые колдуны и ведьмы называют себя Властелинами. А мы, адепты Источника, - Властелины, возведённые в степень бесконечности.
- Однако я предпочитаю быть учёным.
- Я тоже учёный. Сейчас я изучаю Источник, и чем больше узнаю о нём, тем больше обретаю могущества, а значит, и власти. Что же касается тебя, то ты своими открытиями...
- Чужими открытиями, - уточнил Колин.
- Не имеет значения. Так или иначе, ты существенно повлиял на развитие тамошней науки. А поскольку наука - краеугольный камень любой технологической цивилизации, то тем самым ты изменил естественный ход истории. Разве это не власть? Между прочим, как продвигаются дела с премией?
- Боюсь, её присудят, несмотря на все мои старания избежать этого.
Я встала со скамьи, бережно положила Дейдру в коляску, затем вернулась на своё место и сказала:
- А ты не бойся. Как бы то ни было, ты принёс пользу науке того мира. А ещё ты сам говорил, что сделал некоторые уточнения и обобщения.
- Ну да, сделал. Мои познания в области теории поля позволили мне лучше понять Источник, что в свою очередь натолкнуло меня на определённые идеи. Я немного изменил исходные постулаты, устранил очевидные противоречия... Но всё это - капля в море.
- Это всего лишь начало, - возразила я. - Ведь не мог же ты предложить свои поправки к теории, которой ещё не существовало.
- Я мог бы сделать это в том мире, где она существует.
- А почему не сделал?
- Именно потому, что начинал с откровенного плагиата.
- Мы все начинали с плагиата, не комплексуй по этому поводу. Продолжай исследования, развивай свою теорию, подбирайся к Источнику с другой стороны. Я буду изучать его логическую структуру, а ты - физическую.
- Недостаёт третьей компоненты, - заметил Колин. - Возможно, самой главной - метафизики.
И мы не сговариваясь посмотрели на коляску, в которой безмятежно спала, ещё не сознавая своей исключительности, малышка Дейдра - дитя Даны, Артура и Источника...

Глава 8. Артур

Следуя предварительной договорённости, делегация Света должна была первой покинуть Сумерки. Мы спустились в Зал Перехода Замка-на-Закате и в полном молчании подошли к аркам. Настроение у нас было паршивое.
Как я и опасался, переговоры Брендона с царём Давидом закончились безрезультатно. Налицо была добрая воля обеих сторон, желание предотвратить губительную войну, но все доводы здравого смысла оказались бессильными перед эмоциями. Гибель Рахили требовала отмщения - а поскольку виновные так и не были найдены, то ответственность ложилась на всё Царство Света. Вдобавок массовые шествия по улицам Солнечного Града, а также провокационные заявления некоторых высокопоставленных лиц из союзных нам Домов накалили страсти в Израиле до предела. С другой стороны, было воззвание царя Давида к своим подданным, составленное явно сгоряча и весьма оскорбительное для детей Света. Как король, Брендон не мог оставить его без внимания и должен был дать подобающий ответ. Одним словом, главам двух Домов не оставалось ничего делать, кроме как вежливо объявить друг другу войну, обсудить условия её ведения (это было единственным положительным моментом) и подписать пакт о начале военных действий.
- Ну что ж, брат, - сказал Брендон, остановившись возле Арки. - Наши пути расходятся.
Я вздохнул:
- Да.
Мы немного помолчали, затем Брендон в сердцах произнёс:
- Чёрт! Ненавижу сцены прощания. Так тоскливо, что хоть волком вой... Ладно. Передавай привет Бренде.
- Обязательно передам. Скажу, что скучаешь по ней.
- Она и так знает.
Брендон обнял меня, пожал руку Дионису и быстро шагнул под арку. Не оборачиваясь, он вызвал Образ Источника, а мгновение спустя его фигура растаяла в воздухе. Другие члены делегации, отдав мне честь, вместе вошли в Туннель и отправились в путь из Страны Сумерек в Царство Света.
Нас осталось трое - я, Дионис и Джона. Семь моих друзей и родственников - четверо Сумеречных и трое детей Света - уже находились в Авалоне. Я передал их на попечение Бренды ещё утром, чтобы они успели немного освоиться, прежде чем я официально представлю их при дворе.
Что же касается Джоны, то вопрос о его статусе оставался открытым. У меня не было времени основательно подумать над этим, но постепенно я склонялся к мысли, что там, где примут восьмерых учителей (включая Диониса), найдётся место и для девятого. Тем более что девять - магическое число.
Ещё в лифте я связался с Брендой и попросил её приготовиться. Теперь она сама вышла на связь и сообщила, что готова к приёму.
- Поехали, - сказал я Дионису и Джоне, и мы вступили под арку.
По моей команде Образ Источника заключил нас троих в силовой кокон. Контакт между мной и Брендой обрёл в моём восприятии некое подобие нити, протянутой через бесконечность. Для пробы я сначала дёрнул эту нить, проверяя её на прочность, затем крепко ухватился за неё и велел сестре тянуть...
Вокруг нас вспыхнуло всеми цветами радуги ослепительное сияние, пол под ногами исчез, но за какую-то долю секунды появился вновь. Когда в моих глазах перестало рябить, я узнал неприхотливую обстановку моей ниши и увидел Бренду с Пенелопой, которые стояли рядом у стены, смотрели на нас и улыбались.
- Привет всем, - весело произнесла Бренда. - Наконец наша команда в полном составе.
А Пенелопа подошла ко мне, встала на цыпочки и поцеловала меня в щеку.
- Я рада, что ты вернулся, отец.
- Я тоже рад тебя видеть, доченька, - ответил я.
- И я рад, что ты здесь, Пенелопа, - вдруг отозвался Джона. - Иначе пришлось бы посылать за тобой.
Бесцеремонность, с которой он вмешался в наш разговор, его странные слова и не менее странный тон до крайности озадачили меня. А в груди я ощутил неприятную щекотку, обычно называемую предчувствием неладного.
- Что это значит? - удивлённо спросил я, повернувшись к Джоне. - Ты знаком с Пенелопой?
Он вызывающе усмехнулся. Куда и девался вежливый, корректный, хоть и излишне самоуверенный молодой человек. Теперь передо мной стоял нахальный тип, который смотрел на меня с откровенной неприязнью, даже ненавистью, и вместе с тем глаза его сияли каким-то сатанинским торжеством. Этот взгляд напомнил мне взгляд Харальда, только в нём было больше ума. Гораздо больше. Слишком много ума...
- Да, я знаком с ней, - ответил Джона. - Я познакомился с ней из чистого любопытства. Мне хотелось узнать, что представляет из себя дочь такого отъявленного негодяя, как Артур Пендрагон.
- Чёрт побери! - пробормотал за моей спиной Дионис. - Боюсь, кузен, ты пригрел на груди змею.
Джона опять усмехнулся:
- Ошибаешься, не змею. Ведь змей - символ Хаоса, а это... - над его головой возник золотой нимб, - это символ Порядка.
- ЯНЬ! - воскликнула Бренда. - ОН АДЕПТ ПОРЯДКА!
Почти рефлекторно мы вызвали свои Образы, они метнулись к Джоне... и вдруг замерли, как будто увяли.
- Ну! - сказал Джона. - Чего медлите? Вперёд!
Но Образ не реагировал на мои команды, он отказывался вступать в схватку с Янь. Так же вёл себя и Образ Бренды.
- Что за чертовщина?! - выругался я.

Предыдущая страница 30 Следующая страница


31 Олег Авраменко

- Это не чертовщина, а чувство самосохранения, - соизволил объяснить Джона. - Оно свойственно Источнику. Он уже вычислил, кто я такой и что несу в себе.
- И что ты несёшь?
- Порабощение. Порядок долго копил силы, чтобы овладеть Источником, и наконец ему это удалось.
- Ещё посмотрим, удалось ли, - сказал я и грохнул изолирующими чарами.
Наши с Брендой Образы улетучились, Пенелопа и Дионис утратили доступ к Формирующим... Но Знак Янь не исчез!
Джона громко рассмеялся:
- Глупо, Артур! Я не связан с Порядком, иначе ты сразу засёк бы меня. Я сам несу в себе Порядок, вернее, его мощь, призванную поработить Источник. Эта мощь всё ещё дремлет, я держу её под контролем, а мой Янь - лишь её полусонное проявление. Если же она будет пробуждена, то Источнику крышка. Он понял это и потому отказался убить меня.
Мной овладели апатия и безразличие, порождённые отчаянием. Я опустился на единственный в моей «нише» стул, закрыл лицо руками и обречённо стал ждать конца света.
- Стало быть, - произнесла Бренда, не теряя самообладания, - Порядок сильнее Источника?
- Не сильнее, а глупее, - уточнил Джона. - Ему чуждо само понятие самосохранения, его главный императив - экспансия. Он стремится овладеть Вселенной, его цель - мировое господство, а потом будь что будет.
- Потом будет Ничто, - хмуро проговорил Дионис. - Потом воцарится Абсолют, ибо невозможно существование Вселенной в отсутствие противоборствующих сил. Всё вернётся к исходной точке, к началу всех начал. Вселенная вновь возродится в огне Большого Взрыва - но уже без нас. Ты понимаешь это, безумец?
- Прекрасно понимаю. В структуру мироздания заложены две основополагающие тенденции - стабильность, поддерживаемая Источником, и цикличность, движущими силами которой являются Порядок и Хаос. Их извечный антагонизм, их непрестанная борьба между собой - лишь проявление этой тенденции. Но в конечном итоге у них одна цель - уничтожение существующей Вселенной и возврат к Абсолюту.
- Ты рассуждаешь слишком здраво для смертника-камикадзе, - заметила Бренда. - В уме тебе не откажешь... Но неужели ты умён до безумия и всерьёз полагаешь, что новая Вселенная будет лучше нашей?
- Вовсе нет, - ответил Джона. - Она будет не лучше и не хуже, она будет другая - и без меня. А я не хочу этого.
Я отнял руки от лица. В моём сердце зажёгся робкий огонёк надежды.
- Так почему же ты принёс с собой эту мерзейшую мощь?
- Чтобы променять её на Силу Источника. Я одурачил Порядок так же, как одурачил тебя, Артур. Порядок вынужден был дать мне свободу и снять с меня свою печать, чтобы я мог незамеченным проникнуть в Срединные миры. Это было его ошибкой. Я не дурак и не фанатик, как Харальд, я не собираюсь жертвовать собой ради чуждых мне идеалов. У меня свои собственные планы.
- Какие же?
- Я приду к Источнику и позволю ему уничтожить во мне мощь Порядка. Он сможет сделать это только по моей воле и при моём содействии, поскольку я, именно я контролирую эту мощь. Он избавит меня от пут Порядка и даст мне взамен свою Силу. Затем я вернусь в Экватор и возглавлю борьбу Израиля против Света. Смотри на меня, Артур, внимательно смотри. Перед тобой будущий царь Иона Третий.
- Ты собираешься свергнуть Давида с престола? - спросил Дионис.
Джона ответил не сразу. Несколько секунд он сосредоточенно молчал, будто размышляя, потом с довольной улыбкой произнёс:
- В этом уже нет необходимости: только что трон Моисея стал вакантным. Минуту назад в подземелье Замка-на-Закате прогремел весьма характерный взрыв. Бедный доверчивый Давид обнял меня на прощание и даже не заметил, как я сунул ему в карман маленький металлический шарик. Понадобилось совсем немного плутония, чтобы освободить трон. Я без труда синтезировал его в Сумерках, пока вы беззаботно веселились в Солнечном Граде.
- О боги! - произнесла Пенелопа, бледнея от ужаса.
Бренда и Дионис смотрели на Джону с таким потрясённым видом, будто узрели Сатану.
А я вяло размышлял о том, что произойдёт, если сделать молниеносный прыжок и свернуть Джоне шею. Взвесив все «за» и «против», я пришёл к неутешительному выводу, что при любом исходе добром это не кончится.
Я собрал все свои внутренние ресурсы и попытался связаться с дедом. Это было трудно, очень трудно, но всё же мне удалось.
«Артур?» - раздался в моей голове тихий голос Януса.
«Да, дед. Ты слышишь меня».
«Очень плохо».
«Это изолирующие чары. У нас крупные неприятности».
«У нас тоже».
«Царь Давид?»
«Да. Похоже, он погиб. Взрывом разрушен весь Зал Перехода. Сейчас мы начнём спасательные работы...»
«Давиду уже не помочь. У него был плутоний».
«Ты знаешь, кто это сделал?»
«Да». - И я вкратце поведал ему обо всём происшедшем.
«Плохо дело, - сказал Янус, выслушав меня. - Этот парень либо сумасшедший, либо честолюбец, каких ещё свет не видел».
«Что мне делать, дед?» - в отчаянии спросил я, чувствуя, как иссякают мои силы.
«Не знаю, Артур. Я редко говорю эти слова, но сейчас я действительно не знаю. Боюсь, в Израиле не поверят, что это дело рук Джоны. Он очень ловко всё провернул».
«Дед! Я теряю контакт... Немедленно свяжись с Брендоном. Пускай они с Бро... с Даной поторопятся в Безвременье».
«А они смогут попасть туда из Экватора?»
«Да, смогут... Поспеши, дед!»
«Хорошо, Ар...» - в этот момент связь оборвалась.
Джона смотрел на меня и гадко улыбался:
- Вызвал подмогу, не так ли? Но всё напрасно. Пока я не искупался в Источнике, вы не посмеете причинить мне вред. Напротив - вы должны оказать мне содействие, позаботиться о том, чтобы я был допущен к посвящению и ни в коем случае не уничтожен в момент погружения в Источник, ибо тогда погибнет весь мир. - Сияющий нимб над головой Джоны исчез. - Думаю, теперь вы образумились, и мне больше нет нужды угрожать вам Знаком Янь. К тому же это рискованно: не ровен час, я потеряю контроль над мерзейшей мощью , как назвал её Артур.
- Что тебе нужно? - спросила Бренда.
- А разве трудно догадаться? Мне нужны камушки, которые помогут мне пройти к Источнику, а также Пенелопа в качестве моего провожатого - или как это у вас называется.
Пенелопа испуганно охнула и отступила к стене.
- Нет! - крикнул я. - Только не она!
- Нет! - твёрдо произнёс Джона. - Только она. Уж её ты точно не посмеешь убить, чтобы расправиться со мной.
- Проклятье! - сказала Бренда. - Ты слишком много знаешь об Источнике.
- Ясное дело. У меня была роскошная возможность тщательно изучить Образ Источника, когда он находился в тесном контакте со Знаком Янь Агнца.
- Так это ты подослал его?!
Джона утвердительно кивнул:
- Мы с Харальдом действовали заодно, хотя у нас были разные цели. Он стремился завладеть короной Света, а я собирался использовать его, чтобы уничтожить ваш Дом. Но с твоим появлением, Артур, мои планы несколько изменились. Я решил стать царём Израиля, насолить своим так называемым родственничкам. А дурачок Харальд стал путаться у меня под ногами, и я отдал его тебе на растерзание. Нечего сказать, ты лихо расправился с ним.
- Какой же ты негодяй, Джона! - дрожащим от гнева голосом произнесла Пенелопа. - Ты хладнокровно послал на смерть многих людей. Даже собственную жену ты принёс в жертву своим честолюбивым планам. Какой же ты гнусный, отвратительный негодяй!
Он посмотрел на неё долгим взглядом:
- Я весь в нашего папашу, сестрёнка. Точно такой же негодяй, как и он. Гнусный, отвратительный... Что поделаешь, - Джона развёл руками, - дурная кровь, тяжкое бремя наследственности.

Глава 9. Бренда

Артур открыл рот, но ничего не сказал, только хрюкнул. В его глазах застыл ужас. А Джона, не обращая на него внимания, продолжал смотреть на ошарашенную Пенелопу.
- Теперь повтори свои слова. Ещё раз скажи, что я негодяй, и добавь: сын негодяя. Подлого, бесчестного негодяя, который соблазнил мою мать, наобещал ей золотые горы, а потом просто исчез без следа, не оставив даже прощальной записки.
- Ребекка... - скорее не выговорил, а простонал Артур.
Джона повернулся к нему:
- Вспомнил, да? Наконец соизволил вспомнить! А раньше не мог? Двенадцать лет моя мать ждала от тебя весточки, двенадцать лет жила только мыслями о тебе, бережно хранила в альбоме все твои фотографии, часами рассматривала их... а по ночам плакала. Я и сейчас слышу её плач - горький, безутешный. В одну из таких ночей она не выдержала и выпила смертельную дозу снотворного. А через несколько дней пришли судебные исполнители, конфисковали наш дом и всё имущество за неуплату долгов, а меня, одиннадцатилетнего мальчишку, отправили в сиротский приют. Позже мне вернули кое-какие вещи, не представлявшие коммерческой ценности, в том числе этот проклятый альбом и мамины дневники. Я читал их и переполнялся ненавистью к тебе. Я смотрел на твои фотографии и мечтал о том дне, когда разыщу тебя и убью без жалости и милосердия, как бешенного пса...
- Так убей же меня! - выкрикнул Артур, вскочив со стула. Руки его дрожали, лицо было бледное, без кровинки. - Убей, утоли свою жажду крови, отомсти за мать!
- Я отомщу, - зловеще пообещал Джона. - Но не смерть будет твоим искуплением, а жизнь, которую я превращу в ад. Я спровоцировал войну Света с Израилем, а теперь, после гибели Давида, это будет не ритуальная вендетта, а кровавое побоище без правил и ограничений, которое унесёт жизни многих твоих родственников. Их гибель будет на твоей совести, Артур!
- О Зевс-Юпитер! - прошептал стоявший рядом со мной Дионис. - С каким удовольствием я придушил бы этого ублюдка! Даже ценой собственной жизни.
«Но не ценой существования Вселенной», - мысленно ответила я.
Пенелопа подошла к Артуру, взяла его за руку и заглянула ему в глаза.
- Отец, скажи, что это недоразумение. Объясни, как было на самом деле.
Артур обречённо покачал головой:
- Здесь нет никакого недоразумения. Я бросил Бекки, потому что разлюбил её. Но я не знал, что она...
БАБАХ!!!
Изолирующие чары в одночасье рухнули и в тот же миг в комнате появилось ещё двое человек - Дана и Амадис. Последний чуть не сбил меня с ног, но он же и помог мне устоять, придержав за плечи.
- Извини, сестра.
- Ничего, - ответила я. - Как ты сюда попал?
- Дана... то есть, Бронвен взяла меня в Безвременье, а другая Дана, настоящая, переправила к вам. - Он тряхнул головой. - Всё это так неожиданно...
- То ли ещё будет, - насмешливо отозвался Джона.
Амадис в растерянности посмотрел на него:
- Я просто не могу поверить, что ты это сделал, Джона. Как ты мог?!
- Пусть он объяснит, как я мог, - и Джона указал на Артура.
Между тем Дана подступила к Артуру и молча обняла его. Затем в мгновение ока их фигуры изменили положение - теперь они стояли рядышком, взявшись за руки. Я догадалась, что они были в Безвременье - и, судя по всему, довольно долго.
Вид у Артура уже не был таким подавленным, а его лицо приобрело спокойное, сосредоточенное выражение.
- Амадис, - ровным голосом произнёс он. - На самом деле Джона мой сын. Я подло обошёлся с его матерью, бросил её беременную на произвол судьбы, что в итоге привело её к самоубийству. Теперь он мстит за это.
Амадис всплеснул руками:
- Великий Митра! Это что, шутка? Джона, ведь ты сын Исайи бен Гура.
- Вот это и есть шутка, - ответил Джона. - То, что я сын Исайи бен Гура. В вашей замечательной семейке нашёлся один шутник, который сделал меня сыном Исайи. Однажды, когда я был на стрельбище и отводил душу, разряжая обойму за обоймой в увеличенное до натуральных размеров изображение Артура, ко мне подошёл незнакомец и сказал: «Нечто подобное я давно хотел сделать с оригиналом, но он, подлец, сам отдал концы, без моей помощи».
Описанная Джоной сцена была столь гнусна и отвратительна, что меня слегка затошнило. А Артур невозмутимо спросил:
- Это был Александр?
- Да, он самый. Похоже, после твоего исчезновения он рыскал по всем мирам, где ты бывал, искал твоих друзей и делал им всякие пакости. - Джона хохотнул. - Нет, семейка у вас что надо!
Дионис заскрежетал зубами. Мои нервы тоже были на пределе, я нуждалась в передышке, как астматик в глотке кислорода, поэтому крепко ухватила Диониса за руку и переместилась с ним в Безвременье.
*
Над нами сияло ярко-зелёное небо, под нашими ногами шуршала лиловая трава, а по склону холма к нам приближались три человека - одна женщина и двое мужчин. К моему облегчению, Брендона среди них не было.
- Экзотическое местечко, - произнёс Дионис, оглядываясь по сторонам. - Здесь чувствуется огромная концентрация первозданных сил. Ты знаешь, Бренда, я не из робкого десятка, но мне малость не по себе... Даже не малость.
- Прекрасно понимаю тебя, - сказала я. - Я тоже чувствовала себя не в своей тарелке, когда Артур впервые привёл меня сюда.
- Однако он приводил тебя, чтобы представить Источнику, - заметил Дионис. - А я здесь вроде как незваный гость.
- Что поделаешь. Таковы обстоятельства.
- Да, кстати, Бренда. Что у тебя под мышкой?
- Мой компьютер. Я настроила его таким образом, чтобы он следовал за мной, когда я попадаю в Безвременье.
- Ловко! - похвалил меня Дионис. - Очень ловко. Ты всегда была изобретательной девочкой.
Между тем трое подошли к нам.
- Здравствуйте, - поприветствовала нас Бронвен, впрочем, без особой радости. - Нечего сказать, хороший подарочек я получила к свадьбе!.. Дионис, позволь представить тебе Моргана Фергюсона и моего брата Колина, друзей Артура. Надеюсь, они станут и твоими друзьями.
- Я тоже надеюсь, - ответил кузен и вежливо кивнул Моргану и Колину. - Дионис из Сумерек к вашим услугам, господа. Хотя, боюсь, в этом деле от меня будет мало проку.
- Посмотрим, - сказала я. - У тебя за плечами полторы сотни прожитых лет. Как знать, может, нам пригодится твой опыт.
- Буду рад оказать вам посильную помощь. И непосильную тоже. Но смею заметить, что по части жизненного опыта мне далеко до Амадиса. Не потому ли, Бронвен, ты взяла его с собой?
- Отчасти поэтому. А ещё потому, что подвернулся мне под горячую руку. Он вместе с Артуром заварил эту кашу, так пусть теперь расхлёбывает.
- А где Брендон?
- Остался в Солнечном Граде. У меня не было времени искать его.
Морган обнял меня и поцеловал. Не потому, что хотел похвастаться перед другими своей победой; просто понял, что я нуждаюсь в его ласке. Он так и остался стоять рядом со мной, положив руку мне на плечо.
В глазах Бронвен зажглись лукавые огоньки:
- Выходит, это не сплетни? У вас действительно роман?
Я немного смутилась, но в целом её слова были мне приятны.
- Сейчас есть более важные дела, - сдержанно ответила я. - Само существование Вселенной под угрозой.
- Насколько я понимаю, - произнесла Бронвен, - опасность не смертельная. Этот Джона, хоть и порядочный негодяй, далеко не дурак и не собирается уничтожать Источник.
- Вам известно, кто он такой?
- Да, Артур всё рассказал. - Бронвен вздохнула. - Ну, и сыночка он нагулял, чтоб ему пусто было!
- Как ведёт себя Источник? - спросила я.
- Ждёт. Он бессилен что-либо предпринять.
Я покачала головой:
- Не могу в это поверить. Просто отказываюсь верить.
- И тем не менее это так. Будь на месте Джоны какой-нибудь зомби или безмозглое существо из числа созданий Порядка, Источник смог бы нейтрализовать его. Но человек, обладающий свободой воли, оказался ему не по зубам. - Бронвен несколько секунд помолчала. - До сих пор я втайне верила, что Источник есть Бог. К сожалению, это не так.
- Бог, если он есть, не может быть частью мироздания, - отозвался Колин. - Он должен стоять над всем сущим. И в любом случае, бессмысленно уповать на гипотетического Творца. Даже если он действительно существует, боюсь, помощи от него мы не дождёмся. По большому счёту, ему наплевать, завершится вселенский цикл сейчас или через миллиард лет. Что для него этот миллиард - всего лишь мгновение вечности.
- Короче говоря, - подвела итог Бронвен. - На помощь свыше нам рассчитывать не стоит. Мы должны справиться с Джоной собственными силами, не ожидая, когда его сразят молнии небесные.
- У вас уже есть план? - спросила я.
- План очень прост, и его простота - следствие нашего бессилия. Мы не можем ничего сделать, пока Джона не пройдёт посвящение, так что попытаемся прикончить его, как только он вынырнет из Источника.
Я покачала головой. План был слишком прост, даже примитивен - и вполне прогнозируем. Если Джона не болван (а он точно не болван), то просто соберёт всех адептов в Безвременье и прикажет переместиться вперёд по времени материального мира на какую-то наносекунду. Этого будет достаточно, чтобы улизнуть от нас.
- Впрочем, - продолжала Бронвен. - Меня беспокоит не столько сам Джона, сколько тот факт, что ему с такой лёгкостью удалось поставить Вселенную на грань гибели. К нашему счастью, он оказался не фанатиком, а всего лишь озлобленным мстителем. Но где гарантия, что вслед за ним не придёт настоящий фанатик - из тех, кто считает весь мир порочным и достойным уничтожения?
Я вспомнила Харальда и содрогнулась от ужаса. Да уж, точно. Он без колебаний обрушил бы всю мощь Порядка на Источник, возомнив себя ангелом-предвестником Страшного Суда...
- Тут что-то не так, - сказала я. - Источник не может быть таким уязвимым, таким беззащитным.
- Не должен быть, - поправила меня Бронвен. - Его нужно охранять от посягательств со стороны людей. Человеческий ум настолько хитёр и изобретателен, что его козни способен расстроить только другой человеческий ум. На страже Источника должна стоять Хозяйка.
- То есть ты?
Бронвен покачала головой:
- Нет, не я. Неужели вы до сих пор так и не поняли, что я только тешу своё самолюбие, изображая Хозяйку Источника? Да, это правда, я острее всех вас чувствую Источник, я, можно сказать, его первая приближённая, но я ненастоящая Хозяйка. Я только временно исполняю её обязанности - и, как видите, не очень успешно.
- А кто же тогда настоящая Хозяйка Источника? - спросил Дионис.
- Место пока вакантно. Думаю, его займёт Дейдра.
- Жена Артура?
- Нет, дочь.
Диониса не так-то легко сбить с толку, но Бронвен это удалось. У него даже челюсть отвисла от изумления.
- Дейдра? - переспросил он. - Дочь Артура?
- И Даны, - добавила я. - Девочка была зачата в Источнике и родилась адептом.
- Потрясающе... Так вот чем вы здесь занимаетесь... А сколько ей?
- Всего полгода.
- М-да, этого мало. Ей бы чуток подрасти.
- Мы уже думали об этом, - ответил Колин. - В Безвременье Дейдра чувствует себя как дома, но здесь неподходящее место для её развития как человека. Она должна расти среди людей, общаться со своими сверстниками, получить нормальное воспитание. В конце концов, она обычный ребёнок... пусть и необыкновенный. А детство, проведённое в затворничестве, негативно повлияет на формирование её личности. Другое дело, миры с быстрым течением времени. Будь в нашем распоряжении хотя бы один день...
- Его нет, - сказала я. - У нас считанные минуты.
- В том-то и дело. Поди отыщи стабильный, населённый, культурный и цивилизованный мир с таким быстрым течением времени.
- А вот и пойду. Вернее, присяду. - С этими словами я опустилась на траву, положила на колени ноутбук и подняла крышку. - Программа поиска у меня есть, нужно только задать параметры.
- Бренда, - поражённо произнёс Дионис. - Ты не шутишь? Ведь речь идет о сотнях тысяч единиц Основного потока.
- Оптимальное значение - миллион, - уточнила я.
- Тем более. При таком ускорении времени...
- Для адептов это мелочи. А Дейдра адепт от рождения. Волноваться нечего. - Я активировала связь компьютера с Источником и запустила поисковую программу. Она принялась сканировать область быстрого течения времени в диапазоне от 500.000 до 10.000.000 единиц Основного потока. - Вот и всё. Теперь нам остаётся только ждать.
- Как долго? - поинтересовался Дионис.
Я пожала плечами:
- Как повезёт. Но, в конце концов, время в Безвременье - большая условность. - Затем обратилась к Моргану и Колину: - Где Дана оставила дочку?
- В детской, - ответил Колин. - Там рядом «ниша», и я...
- А я не нуждаюсь ни в каких «нишах», - вмешалась Бронвен. - Когда найдёшь подходящий мир, я принесу Дейдру за несколько секунд. А вы тем временем заберёте Артура с Даной.
- Я, пожалуй, составлю им компанию, - сказал Колин. - Помогу заботиться о девочке. - Он посмотрел на сестру. - А ты, Бронвен?
Она отрицательно покачала головой:
- У меня только начался медовый месяц. Не хочу прерывать его на целых десять лет. Думаю, вы и без меня справитесь.
Морган присел рядом со мной на траву и снова обнял меня.
- Я остаюсь по той же причине, дорогая. Мне невыносима мысль о разлуке с тобой.
*
Как только мы с Дионисом вернулись в «нишу», я тотчас дала мысленную команду:
«АРТУР, ДАНА! ЖИВО - К ИСТОЧНИКУ!»
Они не заставили меня повторять дважды и тут же исчезли. А в следующий момент почти на том же месте появился Морган. Он торжествующе ухмылялся.
- Что это вы скачите туда-сюда?! - раздражённо рявкнул Джона. - И где запропастился этот негодяй?
- Ты имеешь в виду Артура? - невинно осведомилась я.

Предыдущая страница 31 Следующая страница


Сын Сумерек и Света 32

- А кого же ещё!
- Он скоро вернётся. Максимум через пять минут. Он отправился за камнями. Ведь они нужны тебе, правда?
- Нужны, - подтвердил Джона. - Но я чувствую здесь какой-то подвох. Вы готовите мне западню.
- А если и так, то что? Ты же уверен в своей неуязвимости.
- Но я не уверен в вашем здравомыслии. По глупости своей вы можете погубить и меня, и себя, и всю Вселенную.
- Уверяю тебя, племянничек, до этого дело не дойдёт. Мы не глупее тебя... Кстати, насчёт племянничка . Мне хотелось бы услышать до конца твою историю. Как же ты умудрился стать сыном Исайи бен Гура?
Джона подозрительно поглядел на меня:
- Что-то ты хитришь, тётушка .
- Почему ты так решил?
- Я чувствую фальшь в твоих словах.
- Тебе так кажется.
- Отнюдь. А ещё я чувствую, что ты отчаянно тянешь время. Поэтому вот вам моё условие. Если через пять минут Артур не появится, я в качестве предупреждения прикончу Амадиса. Затем буду убивать вас по очереди с интервалом в минуту - всех, кроме Пенелопы, которая мне нужна для других целей. Если и этого окажется мало, я начну планомерное истребление всего вашего Дома. Так и передай Артуру.
Пенелопа прикрыла лицо руками и тихо заплакала. Амадис смотрел на Джону с каким-то суеверным ужасом.
- Хорошо, передам, - сказала я, а вместо этого мысленно спросила у Моргана: «Как дела?»
«Нормально. Артур и Дана интенсивно выращивают Дейдру».
«Держишь с ними связь?»
«Разумеется, только одностороннюю. Когда запахнет жареным, я дам им условный сигнал к возвращению. Но на самый худший случай при мне имеются камушки».
«Вот и хорошо».
Я прервала связь и вновь обратилась к Джоне:
- Артур предупреждён. Теперь будь так любезен, продолжай свой занимательный рассказ. На чём бишь ты остановился?
Некоторое время Джона молчал, покусывая губы.
- Определённо, вы что-то замышляете. Но что? - Он вздохнул. - Ладно, чёрт с вами. Продолжу. Когда Александр узнал, что я сын Артура, его первым порывом было прикончить меня. Но затем, увидев, как сильно я ненавижу отца, он изменил своё решение. В голову ему взбрела более забавная идея - подсунуть сына своего ненавистного братца израильтянам в качестве члена их королевской семьи.
- И как он это провернул? - спросила я, решив вмешиваться в рассказ Джоны при любом удобном случае, чтобы хоть немного оттянуть время. - Как ему удалось выдать тебя за сына Исайи?
- Благодаря чистому совпадению. Дело в том, что у Исайи действительно был сын, рождённый от простой смертной на Земле Аврелия.
- Он знал о нём?
- Конечно, нет. Иначе привёл бы его в свой Дом. Судя по всему, ребёнок родился уже после его смерти.
- И что с ними случилось? Я имею в виду настоящего сына Исайи и его мать.
- Они умерли. Их убили крестоносцы Александра после взятия тамошнего Иерусалима.
- А как Александр узнал, что убитый ребёнок был сыном Исайи?
- По фамильным драгоценностям, которыми Исайя щедро одаривал свою любовницу. Видно, он был от неё без ума.
- Но это ещё не значит, что ребёнок был сыном Исайи, - заметила я.
- Чёрт тебя подери, Бренда! - разозлился Джона. - Какое имеет значение, был ли этот ребёнок сыном Исайи или самого Навуходоносора, главное - подарки. Они были сделаны по его личному заказу в Доме Израилевом, при помощи магических технологий и имели клеймо королевской ювелирной мастерской.
- Значит, Александр использовал эти вещицы, чтобы выдать тебя за сына Исайи?
- Вот именно. Он был рад, как дьявол, когда убедился, что я подхожу по группе крови. Разумеется, анализ на структуру ДНК выдал бы меня с головой, однако мы решили рискнуть, положившись на неприятие в Домах каких-либо генетических исследований. Александр поселил меня на Земле Без Арафата, которую часто посещали дети Израиля, снабдил легендой и научил некоторым нехитрым фокусам. В соответствии с нашим планом я немного выждал, приспособился к новым условиям, затем устроился работать в цирке иллюзионистом. Ясное дело, на меня вскоре обратили внимание и обнаружили, что я непробуждённый колдун.
- И тогда ты рассказал вымышленную историю о своих родителях?
- Никакой истории. Александру ума не занимать. Он прекрасно понимал, что чем больше будет вранья, тем скорее я запутаюсь в подробностях и вызову подозрения. Поэтому я прикинулся круглым сиротой, не помнящим ни отца, ни матери. Дескать, меня воспитывала одна добрая женщина, а после её смерти я скитался по свету, перебивался случайными заработками, время от времени был вынужден продавать драгоценности, возможно фамильные... Вот тут-то всё и началось. По большому счёту, я не выдавал себя за сына Исайи, меня признали таковым. Притом безоговорочно. - Джона ухмыльнулся. - Царь Давид принял меня с распростёртыми объятиями и даже заявил, что я живо напоминаю ему Исайю. До чего люди бывают слепы!
- Ошибаешься, - медленно произнёс Амадис, чьё лицо стало бледным, как полотно. - Ты действительно похож на Исайю - в той же мере, в какой похож на всех нас.
Джона удивлённо воззрился на него:
- О чём ты?
Амадис вздохнул:
- Ты никогда не задавался вопросом, почему я так выделял тебя среди прочих приближённых Рахили? Ведь я считал тебя своим внуком... но на поверку ты оказался моим племянником.
Вслед за этим ошеломляющим заявлением в комнате воцарилось гробовое молчание. Пенелопа отняла от лица руки и растерянно заморгала влажными от слёз ресницами. Морган переводил озадаченный взгляд с Амадиса на Джону и обратно. Дионис почему-то толкнул меня локтем в бок.
«Брат, - мысленно отозвалась я. - Это правда?»
- Чистая правда, - ответил Амадис вслух; голос его дрожал от гнева. - Исайя был моим сыном, а тот ребёнок, которого убили бешенные псы Александра, был мой внук. Жаль, что я так поздно узнал об этом.
В этот момент я поняла, что Александру подписан смертный приговор. Вопреки своему пацифизму и нежеланию иметь дело с оружием, Амадис не успокоится до тех пор, пока не найдёт Александра и не отплатит ему за смерть внука.
Джона попытался с издёвкой рассмеяться, но смех застрял в его горле, и он закашлялся. Ещё десять секунд - ещё два месяца для стремительно взрослеющей Дейдры...
- Ну, и семейка! - обретя наконец дар речи, заговорил Джона. - Сонмище кровосмесителей, развратников и прелюбодеев. Оказывается, при всём своём оголтелом антисемитизме сыновья Света падки на дочерей Израиля. Смех и грех, право!
- Твой цинизм неискренний, Джона, - тихо сказала Пенелопа. - Ты стараешься выглядеть бо льшим негодяем, чем есть на самом деле. Ты насилуешь свою сущность, заставляя себя говорить гадости и совершать преступления. Но это не может продолжаться вечно. Когда-нибудь ты устанешь от собственного притворства, потеряешь контроль над своими чувствами, и тогда возьмёт верх то доброе, что ещё осталось в тебе. Оно спросит: «Ну как, доволен тем, что натворил? Ты счастлив? Да, ты отомстил за свою мать, за её искалеченную жизнь - но на алтарь своего возмездия ты пролил реки крови, из мстителя превратился в палача...»
- Замолчи! - выкрикнул Джона, и его лицо исказила гримаса ярости. - Замолчи, проклятая! Я не хочу тебя слышать!
По всему было видно, что Пенелопа собиралась и дальше обращаться к тому мифическому добру, которое, по её мнению, ещё могло оставаться в этом негодяе. Однако минуты, равные годам, истекли, и наше томительное ожидание закончилось.
На свободном месте между мной и Морганом появился Артур - почти такой же, как прежде, разве что в другой одежде, с другой причёской и с покрытым густым загаром лицом. Вместе с ним, держа его за руку, возникла прелестная девочка-подросток лет одиннадцати, одетая в синие брючки и цветастую рубашку с короткими рукавами. У неё были русые с рыжинкой волосы и бойкие карие глаза, а её милое личико поразительно напоминало лицо Даны.
Артур смерил всех нас тем характерным взглядом, который я про себя называю темпоральным. Это был внимательный, напряжённый, сосредоточенный взгляд человека, стремящегося согласовать своё субъективное восприятие времени с объективной реальностью ситуации.
«Бренда, сестричка! Я так соскучился по тебе!»
Что я могла ответить на это? Ведь для меня он отсутствовал лишь несколько минут.
- Что здесь происходит? - наконец опомнился Джона. - Кто эта девчонка?
Артур спокойно и уверенно посмотрел на него.
- Это твоя сестра Дейдра, - ответил он. - Маленькая Хозяйка большого Источника.
В ответ на это заявление Пенелопа изумлённо ахнула.
А Дейдра отпустила руку Артура и подошла к Джоне.
- Здравствуй, - сказала она. - Тобой овладела злая сила, брат. Но я помогу тебе.
Над головой девочки вспыхнуло голубое сияние. Джона отпрянул и вызвал свой Янь. Он обрушил на нас изолирующие чары - но Дейдра без труда сокрушила их.
- Будьте вы прокляты! - яростно вскричал Джона. - Вы обманули меня! Так сгиньте же вместе со мной и Вселенной!
Следующие несколько секунд были не лучшими в моей жизни - но и не последними. Обещанный Джоной конец света не наступал, а его Янь, вместо того чтобы распространиться на весь мир, под натиском Образа Дейдры постепенно съёживался, терял свои очертания, тускнел, угасал...
- Папа говорил мне, что ты злой человек, - заговорила Дейдра без ненависти, без враждебности, просто констатируя факт. - Но он просил не забывать, что ты мой брат. Я помню это, Джона.
Я наблюдала за их поединком с ужасом и восхищением. Дейдра управляла своим Образом так мастерски, что я едва успевала следить за её манипуляциями и не всегда понимала, что она делает. Но результат был налицо: стараниями Дейдры, Источник неумолимо поглощал разрушительную мощь Порядка, и с каждой секундой вероятность наступления Судного Дня становилась всё более призрачной.
Наконец Янь исчез вовсе, и Джона в изнеможении прислонился к покрытой кафелем стене.
- Ты одолела меня, незваная сестра, - обречено прошептал он.
- Я одолела не тебя, а злую силу в тебе, - ответила Дейдра и повернулась к Артуру: - Я сделала это, папа!
Артур подошёл к ней, обнял её и погладил по голове.
- Я знал, что ты сможешь, малышка. Я всегда это знал. - Он устремил свой взгляд на Пенелопу, и в его глазах заблестели слёзы. - Господи, доченька! Если бы ты знала, как мне не хватало тебя все эти годы.
Дейдра оказалась смышлёной девочкой и сразу сообразила, что последние слова были адресованы не ей. Она высвободилась из отцовских объятий и подступила к Пенелопе.
- Так ты моя старшая сестра? Ты очень похожа на папу.
Пенелопа опустилась перед ней на корточки.
- Ты так выросла, Дейдра. В последний раз я видела тебя ещё маленькой девочкой... Я присматривала за тобой, качала тебя на руках.
- Ну, теперь я уже взрослая. Зато ты можешь нянчиться с Дианой.
Пенелопа удивлённо подняла брови.
- С кем?
- С нашей младшенькой сестрёнкой, - объяснила Дейдра. - Ей только полгодика. А ещё у нас три братика. Кевину девять лет, Шону - семь, Артуру - четыре. Я их очень люблю. Ты тоже полюбишь их.
- Конечно, родная. Конечно.
Артур с нежностью смотрел на своих дочерей и улыбался. Казалось, он совсем позабыл о Джоне.
Я подошла к нему и спросила:
- Где Дана?
- Вместе с детьми в особняке Бронвен. Там же и Колин.
- Сколько лет прошло?
- Почти десять. А для Дейдры - больше десяти. В последнее время она подолгу бывала у Источника.
- Понятно... А как вам жилось? Что вы делали?
- В основном детей, - полушутя, полусерьёзно ответил Артур. - Делали, растили, воспитывали. Не скажу, что это было легко, зато очень приятно. Мы целиком посвятили себя друг другу и нашим детям. Несмотря на весь драматизм ситуации, это были лучшие годы моей жизни. Только одно терзало меня... - Взгляд Артура стал жёстким и в то же время печальным. Он повернулся к Джоне, который по-прежнему стоял, прислонившись к стене, а по его осунувшемуся, изнеможенному лицу сбегали струйки то ли слёз, то ли пота. - Только одно не давало мне покоя все эти годы - мысли о моём сыне, старшем из моих сыновей. Я много думал о тебе, Джона, очень много, благо времени у меня было достаточно. Я думал о твоей несчастной матери, хотя мне было больно думать о ней. Я признаю свою вину за то, что бросил её и исковеркал ей жизнь. Но это ещё не всё. Со всей откровенностью я признаю, что бросил бы её даже в том случае, если бы знал о её беременности. Тогда я причинил бы ей ещё бо льшую боль, отняв у неё тебя. Да, я совершил подлость - но не по злому умыслу, а по глупости своей, по недомыслию. Я заслужил твою ненависть и презрение, ты имел полное право мстить мне и - чёрт возьми! - даже обрушить свой гнев на всю мою родню. Однако ничто не может оправдать твоих поступков, имя которым - преступление.
- Так убей же меня, - отрешённо проговорил Джона. Ни один мускул его лица не дрогнул. - Убей. Чего ты ждёшь? Какой смысл читать мораль приговорённому к смерти?
Артур покачал головой:
- Я не твой судья, Джона, я твой отец. Я не могу отнять у тебя то, что дал когда-то - твою жизнь. Ты преступник, ты погубил много людей, и ещё невесть сколько крови прольётся по твоей вине... но вместе с тем ты мой сын. Я верну тебя в Экватор и отпущу на все четыре стороны - пусть жизнь будет твоей карой. Ведь так ты сказал мне совсем недавно? Для меня это было давно, я не помню в точности твоих слов, но их смысл был тот же. Если ты ещё сохранил хоть частицу совести, то тем хуже для тебя. Когда она проснётся, ты горько пожалеешь, что я не убил тебя. Ты будешь лишён даже того жалкого утешения, что якобы отомстил за мать. Твои руки обагрены кровью её соплеменников, а Израиль в конце концов проиграет войну с Царством Света. Ты усердно поработал, чтобы погубить Дом Израиля, - теперь живи и смотри, как это происходит.
- Он не увидит этого, папа, - отозвалась Дейдра, пристально глядя на Джону. - Ему осталось жить совсем немного. Не больше часа.
Вид у неё был хмурый, а тон был столь категоричен, что в серьёзности её слов сомневаться не приходилось. Она будто выносила приговор - но не как судья, а как врач, констатирующий безнадёжность состояния своего пациента.
- Что это значит, доченька? - недоуменно спросил Артур.
- Я не виновата, - ответила она. - Я всё сделала правильно. Просто внутри Джоны - там, где скрывалась мощь Порядка, - теперь осталась пустота. Она отнимет у него все силы, и он умрёт.
Джона, конечно, слышал Дейдру, но его реакция на эти слова была парадоксальной. Он не впал в истерику, не стал метаться по комнате, как затравленный зверь, а просто опустился на пол и устало прикрыл глаза, ожидая обещанной смерти. Его лицо выражало дикую смесь страха и облегчения.
- Это уже начало действовать, - сказала Дейдра. - Пустота убивает в нём волю к жизни.
Артур растерянно посмотрел на Джону, затем на меня, затем на Дейдру. В его глазах была мука.
- А ты... можешь его исцелить?
- Нет, - покачала она головой. - Это может только Источник.
- То есть...
- Да, папа. Он должен окунуться в Источник.
Вслед за этими словами наступила немая сцена. Джона сидел на полу с закрытыми глазами, безучастно ожидая окончательного приговора. Артур задумчиво смотрел на него. Пенелопа, крепко сжав руку Артура, смотрела на Дейдру. Дионис и Амадис обменивались быстрыми взглядами; со стороны могло показаться, что они строят друг другу рожи, тогда как на самом деле они вели спор - скорее всего, о том, стоит ли им вмешиваться.
- Ар... - начал было Морган, но я тут же мысленно заткнула ему пасть. Я умею это делать.
«Молчи, дубина! Не делай глупостей. Ты никак не повлияешь на решение Артура, только себе навредишь».
«Но...»
«Если он не пустит Джону к Источнику, то ответственность за его смерть возложит на тебя . Он никогда не простит тебе твоего совета. Так что лучше помалкивай и жди».
Морган вздохнул:
«Ладно. Аргумент убедительный. Я молчу».
Спустя несколько минут Артур перевёл взгляд на Дейдру. Было ясно, что он принял решение, и ясно - какое.
- Дочка, ты Хозяйка Источника. Я прошу тебя.
- Не надо просить, папа. Джона - мой брат. Он стал плохим от злой силы. Она отняла у него душу, а теперь отнимает жизнь.
- Это моя вина, - мрачно промолвил Артур. - За юношеское легкомыслие приходится платить высокую цену. Было время разбрасывать камни, теперь пришло время собирать их... - Он сделал короткую паузу. - Да, камни... Морган, они ещё у тебя?
- У меня, - ответил Морган.
- А разве они ещё нужны? - спросила я.
- К сожалению, нужны, - сказала Дейдра с таким угнетённым видом, будто признаваясь в том, что не выполнила домашнее задание. - Я не смогла снять защиту. Это плохая, неправильная защита, но она очень сильная. Я до сих пор не могу с ней справиться. Даже не представляю, что нужно делать, чтобы снять её. Я должна ещё многому научиться.
- Но на это у нас нет времени, - отозвалась Пенелопа. - Давай камни, Морган.
Артур ошеломлённо уставился на неё:
- Пенни, доченька! Это невозможно. Только не ты.
- Да? А кто же?
- Ну... кого-нибудь найдём...
- И взвалим на его... то есть её плечи такую ношу? - Она решительно мотнула головой. - Нет, отец, это наше семейное дело. Негоже вмешивать в него других людей.
- Но последствия...
- Насколько я понимаю, - заметила Пенелопа, - они грозят не мне, а Джоне. Что ж, пусть это будет его бремя, часть его платы за содеянное.
Артур вопрошающе посмотрел на меня:
- А ты что думаешь, сестричка?
- Думаю, Пенни права, - неохотно ответила я. - К тому же у нас нет времени искать Отворяющего на стороне.
- У нас совсем нет времени, - добавила Дейдра. - Нам нужно поспешить, если мы хотим спасти Джону. Пустота уже убивает его.
Джона слабо пошевелился и раскрыл глаза.
- Меня убивает... - еле слышно прошептал он. - Убивает ваше милосердие...

Глава 10. Артур

Я страшно не люблю, когда меня будят по утрам, но именно так обычно и происходит. Власть - не мёд, а быть главой Дома - сущая каторга; государственные заботы не дают покоя ни ночью, ни днём. К счастью, за десять лет нашего с Даной медового месяца я накопил достаточно сил, чтобы теперь безропотно нести тяжкое бремя ответственности, но все эти утренние (а тем более ночные) вызовы по-прежнему раздражали меня. Мой Дом был ещё слишком молод, мои подданные по старой привычке дорожили каждой минутой своей жизни, упорно не желая понять, что время не волк и в лес не убежит. Они без зазрения совести тревожили меня по всяким пустякам, и я уже устал вдалбливать им в головы, что сон - дело святое. Вместе с тем я не решался блокировать на ночь свой Самоцвет - а вдруг действительно произойдёт что-нибудь экстраординарное, требующее немедленного вмешательства, - поэтому, в целях экономии нервов, соорудил в стене нашей с Даной спальни крохотную нишу. Когда меня будили, настаивая на немедленной аудиенции, я в большинстве случаев не посылал просителя ко всем чертям, а соглашался на встречу и быстренько мотал в Безвременье, где и отсыпался всласть. При этом я не беспокоил Дейдру (мою дочь); она моментально определяла личность посетителя и не тревожилась понапрасну.
Кстати, о птичках. На этот раз меня разбудила именно Дейдра.
«Да, доченька», - спросонья отозвался я.
«Извини, папа, что...»
«Ладно, - ответил я, зевая. - У тебя что-то важное».
«Очень важное . - Чувствовалось, что она взволнована. - Я только что узнала одну вещь. Нам нужно поговорить. Встретимся в Безвременье, ладно?»
Я вздохнул:
«Хорошо. Через четверть часа. Тебя устраивает?»
«Вполне, - ответила она, прежде чем отключиться. - Буду ждать».
Рядом со мной зашевелилась Дана. Она раскрыла глаза и сонно посмотрела на меня.
- Доброе утро, дорогой. Опять разбудили?
- Да. Дейдра. - Когда я называл просто имя и не делал уточнений, это означало, что речь идёт о нашей дочери. - Назначила мне встречу в Безвременье. Собирается сообщить о своём очередном открытии.
- И подняла тебя на рассвете. Тебе не кажется, что она слишком спешит жить?
- Кажется. Но со временем это пройдёт.
- Когда она станет взрослой, - заметила Дана. - А я так хочу, чтобы она подольше оставалась ребёнком.
- Все родители этого хотят. Но не переживай, солнышко. Для нас Дейдра всегда будет маленькой девочкой. Как и другие наши дети.
Некоторое время мы лежали молча. Я закатил ночную рубашку жены и стал гладить её живот. Закрыв глаза, она тихо мурлыкала от удовольствия. А я думал о том, как мне повезло в жизни...
- Послушай, Артур, - наконец отозвалась Дана. - Может, мне стоит немного изменить внешность? Сделаться старше, солиднее. Иначе Дейдра, с её активным образом жизни, скоро догонит меня.
- Ну, и что? Лично я не вижу в этом ничего страшного.
- Да, но...
- Никаких «но», - заявил я тоном, не терпящим возражений. - Даже не думай об этом. Я хочу, чтобы ты была такой, какая ты есть, какой ты была всегда. Пусть Дейдра взрослеет, пусть догоняет и перегоняет тебя - а ты оставайся прежней. Не комплексуй по этому поводу. Бери пример с моей мамы.
- Вот то-то же, - подхватила Дана. - Всё дело в Юноне. Это ты комплексуешь, а не я. У тебя сильно развит эдипов комплекс.
- А разве я отрицаю? Именно по этой причине мне всегда нравились совсем юные девушки, даже чуточку незрелые.
Дана крепко прижалась ко мне. Я обнял её и зарылся лицом в густых волосах.
- Я так счастлива, Артур, - сказала она. - Так счастлива, что мне страшно. Знаешь, иногда я боюсь, что всё это - сон.
- Тогда мы оба спим и видим сны, - заметил я. - Одинаковые сны. Чудесные, счастливые сны.
Но даже в этих чудесных снах не всё было розовым и пушистым. Наша с Даной идиллия лишь подчёркивала всю глубину личной трагедии Дейдры - не моей дочери, а Дейдры-старшей, которую я когда-то любил. По моему личному времени это было десять лет назад, моя любовь к ней давно ушла, остались только грусть, жалость, раскаяние...
А ещё был Джона, старший мой сын, сумасшедший мститель, жаждавший покарать меня за искалеченную жизнь своей несчастной матери. Каждое его злодеяние было и на моей совести. Мне ещё крупно повезло, что он не использовал Силу Источника, которую я дал ему по своей воле, для дальнейших убийств...
Джона объявился в Израиле в самый разгар борьбы за власть. Поскольку официальный наследник престола, Арам бен Иезекия, скомпрометировал себя браком с моей сводной сестрой Каролиной, принцессой вражеского Дома, причём упорно отказывался развестись с ней, царскую корону оспаривало сразу несколько претендентов, каждый из которых искренне считал свои притязания законными. Однако Джона не воспользовался ситуацией и не стал царём Ионой III. То, что он сделал, Дионис охарактеризовал как «ни фига ж себе!», а Морган восхищённо сказал: «Ты просто гений, Артур!». Короче, Джона во всём сознался (умолчав лишь о том, что он мой сын) и отдал себя в руки правосудия. Дети Израиля были повергнуты в шок. Чудовищные преступления, в которых они обвиняли Дом Света, на самом деле совершил их соплеменник, предстоящая война потеряла свой ореол праведности и священности, попросту говоря, стала вообще бессмысленной, а ко всему прочему, их Дом из невинной жертвы чужого коварства превратился в зачинщика конфликта. Теперь уже долг чести обязывал израильтян искать пути примирения с теми, кого они лишь недавно проклинали на все лады.
Здесь следует отдать должное Брендону. Он проявил себя искусным дипломатом и добился заключения мира на условиях, выгодных для Света, но и не унизительных для Израиля. И когда в Солнечном Граде праздновали бескровную победу в так и не начавшейся войне, Истинный Иерусалим приветствовал своего нового царя Арама вместе с царицей Каролиной.
А Джона предстал перед судом. Его приговорили к смертной казни, однако, учитывая добровольную явку с повинной, эта мера наказания была тут же заменена на пожизненное изгнание без права пересмотра дела. Разгневанная толпа собиралась учинить над ним расправу прямо в зале суда, но Джона разнёс вдребезги чары, блокирующие доступ к Туннелю, и исчез без следа. С тех самых пор о нём ничего не было слышно. Больше всего меня волновало, что произойдёт, когда он в полной мере прочувствует последствия своего контакта с Пенелопой. Картины, представавшие в моём воображении, были настолько пугающими, что я гнал прочь мысли об этом, хотя прекрасно понимал, что ещё никому не удавалось решить проблему, игнорируя её...
С большой неохотой я встал с постели и принялся одеваться.
- Пора уже к Дейдре, - сказал я жене. - Пойдёшь со мной?
- Нет, лучше я ещё немного посплю. К тому же... - Дана зевнула, как котёнок, и перевернулась на бок. - Эта маленькая шовинистка не приглашала меня.
Направляясь к «нише», я думал о том, что Дейдре стоило родиться мальчиком. Женщин она делила на две неравные группы: к первой относила себя и Бренду, а ко второй - всех остальных, которые, по её мнению, способны лишь рожать и воспитывать детей и которым противопоказаны чрезмерные умственные усилия. Я искренне надеялся, что такая категоричность - всего лишь следствие подросткового максимализма.
*
...Ну вот, я уже в Безвременье. Дейдра ждала меня - и не просто ждала, как некогда Бронвен на вершине холма, а уверенно направлялась ко мне, точно зная, когда и где я появлюсь. Вслед за ней шли Колин и Бренда. Команда исследователей глубин Источника была в полном сборе.

Предыдущая страница 32 Следующая страница


33 Олег Авраменко

Глядя на дочь, я гадал, сколько же времени прошло для неё с момента нашей последней встречи. Вопреки нашим с Даной стараниям хоть как-то ограничить её, Дейдра активно путешествовала по разным мирам и взрослела не по дням, а по часам. Сейчас ей было никак не меньше четырнадцати лет.
Подойдя ко мне вплотную, Дейдра встала на цыпочки и поцеловала меня в губы. С некоторых пор она не признавала сопливых, по её выражению, поцелуев в щёчку.
- Здравствуй, папа. Давненько не видела тебя.
- Здравствуй, солнышко, - сказал я, кивком поприветствовав Колина и Бренду. - Как делишки?
- Продвигаются. На прошлой неделе - по моему времени - я едва не рассталась с девственностью. Но потом передумала и решила немного обождать.
- Правильно сделала. Ты ещё молоденькая и тебе некуда спешить. - Я укоризненно покачал головой. - И в кого ты только пошла такая беспутница!
- Наверное, в мою тётю и тёзку, - серьёзно ответила Дейдра. - Зря вы назвали меня в её честь. Сами кашу заварили, теперь расхлёбывайте. - Она рассмеялась, затем мигом урвала свой смех. - Ладно, перейдём к делу. Давай присядем.
Рядом с нами возник круглый стол, уставленный разнообразнейшими яствами и напитками, а также четыре мягких стула. Мы устроились за столом и некоторое время молчали. Вид у Бренды и Колина был встревоженный, что не предвещало ничего хорошего. Впрочем, это не повлияло на мой аппетит. Я съел внушительный кусок ветчины с сыром, слопал пару бананов, запил всё апельсиновым соком, после чего наполнил свою чашку горячим кофе и закурил сигарету.
- Рассказывай, Дейдра, - наконец отозвалась Бренда. - Чего мы ждём?
- Так вот, папа, - начала моя дочь. - Я научилась разговаривать с Источником.
- Ты и раньше умела, - заметил я.
- Но не так. До сих пор у меня был доступ только к той информации, что присутствовала в явном виде. А теперь я могу общаться непосредственно с коллективным разумом Источника. Я задаю ему вопросы и получаю на них прямые ответы. Правда, он отвечает только «да» или «нет» - либо отказывается ответить. Так, я спросила у Источника, являюсь ли я его Хозяйкой, и он ответил, что да...
- Одну минуточку, - вмешалась Бренда. - Маленькое уточнение. По сути, её вопросы являются утверждениями, и если они сформулированы корректно, Источник либо принимает их, либо отвергает. В данном случае, Дейдра высказала предположение: «Я - Хозяйка Источника», подразумевая под Хозяйкой адепта, который теснее, чем другие, связан с Источником. И он подтвердил это.
- Ну, это не новость.
- Новости ещё будут, - сказала Дейдра. - Сюрпризы начались, когда я спросила у Источника, являюсь ли я настоящей Хозяйкой.
- И что он ответил?
- С первого раза ничего, так как я не совсем чётко представляла, что значит «настоящая Хозяйка», и Источник попросту не понял меня. Тётя Бренда помогла мне определить настоящую Хозяйку, как адепта, который имеет максимально возможную связь с Источником. Теперь вопрос был поставлен корректно, и Источник ответил, что я не являюсь его настоящей Хозяйкой.
Я растерянно покачал головой:
- Дейдра, доченька... Бренда, сестричка... Вы ничего не напутали?
- Нет, папа, это так. Место Хозяйки, настоящей Хозяйки, остаётся вакантным. Я лишь временно замещаю эту должность - как прежде тётя Бронвен.
Я внимательно посмотрел на дочь:
- Похоже, ты не очень огорчена.
- За себя нисколечко, - честно призналась она. - Быть Хозяйкой, хоть и почётно, совсем нелегко. Это огромная ответственность, а я... - Дейдра улыбнулась, - шалапутка и вертихвостка.
- Ты просто ещё юная...
- Ай, брось! Возраст не имеет значения. Я прямо спросила у Источника, могу ли стать настоящей Хозяйкой. Ответ был однозначно отрицательный.
Я вздохнул:
- Хорошенькое дельце! Я-то думал, что проблема уже решена - ан нет, не тут-то было... Источник не сообщил, кто может стать его настоящей Хозяйкой?
- Персоналий он не назвал. Зато я получила некоторые наводки. Во-первых, Хозяйка Источника должна быть женщиной. Во-вторых, никто из нынешних адептов-женщин не может стать настоящей Хозяйкой Источника - ни я, ни Бренда, ни мама, ни Бронвен. И, в-третьих, настоящей Хозяйкой Источника может стать только женщина, рождённая простой смертной от колдуна.
Пока Дейдра говорила это, акцентируя на каждом слове, Колин и Бренда значительно глядели на меня.
Я соображал туго, но в правильном направлении. В голове у меня зрела догадка...
- Дейдра-старшая?
- Вполне возможно, - кивнула Дейдра-младшая. - Но Источник не дал определённого ответа. Ему не хватает информации о тёте Дейдре. Полностью он знает только своих адептов.
- А как ты вообще додумалась до такой формулировки?
- Это не я, а тётя Бренда. Она посоветовала мне спросить у Источника, должна ли настоящая Хозяйка быть полукровкой. Он ответил, что должна. Это непременное условие.
Я посмотрел на Бренду. Сестра кивнула. И в этот самый момент мы переместились вперёд по времени материального мира - вместе со столом и тем, что на столе. По пути к нам присоединился ещё один стул, пятый - хотя нас оставалось четверо.
- Что произошло? - осведомился я.
- Ждём гостью, - пояснила Бренда. - Сейчас мы находимся в «зазоре» того сегмента, где должна появиться Бронвен. Если не ошибаюсь, она располагает кое-какой важной для нас информацией.
- Послушай, сестричка. Ты меня совсем запутала. Я не могу ухватиться за нить твоих рассуждений.
- Ты боишься , Артур. Впрочем, тебя можно понять. Ты не хочешь думать о событиях, связанных с похищением Дейдры и убийством короля Бриана, поскольку в них замешана Диана...
- Бренда! - предостерегающе воскликнул я. - Мы же договорились...
Колин, который до сих пор не вмешивался в нашу беседу, медленно произнёс:
- Поздно, Артур. Бренда нам всё рассказала.
- Не беспокойся, папа, мы будем молчать, - заверила меня Дейдра. - Пенелопа ничего не узнает.
- Но почему? - спросил я, с упрёком глядя на Бренду. - Зачем ты выдала нашу тайну?
- А потому, - ответила сестра, - что это перестало быть нашей личной тайной. В отличие от тебя, я много думала о твоём открытии, пыталась понять, зачем Диане понадобилась Дейдра. Версия о жертвоприношении не устраивала меня с самого начала. И чем дальше, тем больше я убеждалась, что эту сказку Диана сочинила для Эмриса и Аларика Готийского, чтобы заставить их исполнять её волю.
- По-твоему, Диана метила Дейдру себе в преемницы?
- Похоже, что так. Я не берусь утверждать наверняка, но это многое объясняло бы. Далеко не всё, но многое.
- Ты давно начала догадываться об этом?
- Трудно сказать. Первый толчок был дан, когда я обнаружила, что Дейдра может непосредственно управлять работой процессора. Затем была реплика Диониса в тот памятный день, который растянулся для тебя на десять лет. Когда Бронвен предположила, что новой Хозяйкой должна стать Дейдра, имея в виду твою дочь, Дионис, не знавший о её существовании, спросил: «Жена Артура?». Вот с тех пор моё подсознание заработало. Но на сознательном уровне моя догадка оформилась только после того, как Дейдра сообщила мне, что она ненастоящая Хозяйка Источника.
- И ты сформулировала свой вопрос, уже подразумевая Дейдру-старшую?
- Совершенно верно. И теперь я хочу расспросить Бронвен.
- Думаешь, она знает больше, чем говорит? - отозвался Колин.
- Думаю, она знает больше, чем думает, что знает.
Дейдра-младшая прыснула смехом:
- Вот что, тётушка. Порой твоё стремление поточнее выразиться приводит к тому, что тебя почти невозможно понять... Кстати, о тёте Бронвен. Сейчас она грядёт. - Моя дочь повернула голову как раз вовремя и в нужном направлении, чтобы встретить появившуюся Бронвен тёплой улыбкой. - Привет. Мы тебя заждались.
Рыжеволосая и зелёноглазая Бронвен, в прошлом моя Снежная Королева, а ныне королева Света, весело произнесла:
- Вижу, у вас тут маленький пикничок. Очень мило! Мне можно присоединиться к вашей чудной компании? - Поскольку мы не возражали, она села на свободный стул между Колином и Брендой и достала сигарету. - Итак, что празднуем?
- Точно не знаем, - сказал я. - Возможно, очередную смену власти.
- Вот как! Мой братец решил спихнуть тебя с престола?
Колин нервно ухмыльнулся:
- Упаси Бог! Лучше я сразу повешусь.
Бронвен мгновенно переменилась в лице. Где и девалась её беззаботность.
- Стоп! Эти мрачные шуточки мне знакомы. Что стряслось? Бренда, о чём ты хотела поговорить со мной?
- О похищении Дейдры и убийстве короля Бриана, - ответила моя сестра. - Организаторы этих преступлений ещё живы?
- Эмрис жив-здоров, на судьбу не жалуется. Но не ждите, что я устрою вам встречу... даже тебе, Колин. Я поселила его в Экваторе, подальше от Авалона и Источника. Так что не беспокойтесь, он не представляет угрозы.
- А что с Браном Эриксоном?
Бронвен рассеянно пожала плечами:
- Право, не знаю. Как-то забыла о нём. Я оставила его прозябать в умеренно-быстром потоке времени, и если он всё ещё жив, то сейчас ему, должно быть, лет девяносто.
- М-да, - сказал Колин. - Вряд ли он жив.
- А собственно? - поинтересовалась Бронвен. - Зачем он вам сдался?
- Мы хотели задать ему пару вопросов касательно Дейдры. Зачем он преследовал её, зачем устроил похищение...
- Ха! В ответ вы услышали бы сказки братьев Гримм. Представьте себе, этот негодяй пытался оправдать свои гнусные делишки «суровой необходимостью». Хотел убедить меня, что единственной его целью было сделать Дейдру Хозяйкой Источника. - Бронвен собиралась рассмеяться, но наши взгляды заставили её подавиться собственным смехом. - ТАК ЭТО СЕРЬЁЗНО?!!

Глава 11. Бренда

Небо было сплошь затянуто тучами, шёл мелкий дождь, почва под нашими ногами была каменистой и скользкой от постоянной влаги. По словам Бронвен, дождь здесь не прекращался ни на минуту, а солнце никогда не выглядывало из-за туч. Царившая вокруг атмосфера уныния и безысходности была настолько гнетущей, что я невольно поёжилась. Хотя воздух был тёплый и даже душный, мне стало зябко. То же самое испытывали мои спутники - Дейдра, Колин и Артур.
- Жуть какая! - произнёс мой брат, передёрнув плечами. - Более мерзкого местечка, где мог бы ещё жить человек, не сыщешь.
- Здесь нельзя жить, - заметил Колин. - Здесь можно только влачить жалкое существование.
- Смотрите! - воскликнула Дейдра, указывая на хижину, расположенную на небольшой возвышенности перед нами. - В окне свет. Я чувствую живого человека.
Осторожно, стараясь не поскользнуться, мы направились к хижине. Возле двери остановились, и я громко постучала. Внутри хижины послышалось рычание, затем раздался скрипучий голос:
- Входи, мучительница. Ты добилась своего. Я рад твоему появлению.
Мы вошли в небольшое помещение с прогнившим дощатым полом, покрытыми плесенью стенами и в нескольких местах протекающим потолком. Посреди комнаты за грубо сколоченным столом сидел седой сгорбленный старик в грязных лохмотьях, со сморщенной пергаментной кожей. Он совсем не походил на розовощёкого толстячка с девичьей внешностью, о котором мне рассказывал Артур.
На столе горела свеча, отбрасывая тусклый свет на раскрытую книгу, которую перед нашим приходом читал Бран Эриксон. В дальнем углу комнаты на подстилке располагался громадных размеров серый волк, чьё рычание мы слышали в ответ на стук в дверь. Приподнявшись на передние лапы, он настороженно глядел на нас и угрожающе скалил зубы.
При нашем появлении Эриксон близоруко прищурился. На его старческом лице отразилось удивление - но ни следа испуга.
- Ба! - произнёс он. - Никак ко мне пожаловал его величество собственной персоной. И вас, Кевин МакШон, я узнаю. А эта юная леди напоминает мне принцессу Дану.
- Я её дочь, - ответила Дейдра.
- Вот как! - Эриксон снова посмотрел на Артура и Колина. - А вы совсем не изменились. Очевидно, вы обрели то, что было мне обещано - вечную молодость.
- Вот об этом мы и хотим с вами поговорить, - отозвалась я. - О том, что было вам обещано. О вашей связи с бывшей Хозяйкой Источника.
Эриксон смерил меня взглядом:
- Простите, сударыня. Боюсь, я не знаю вас. Или не помню.
- Сейчас это неважно. Меня зовут Бренда.
- Очень мило. Мы с вами почти тёзки... Гм. Вы уж извините, что я не приветствую вас стоя, но примите во внимание мой преклонный возраст.
- Сколько вам лет, барон? - спросил Колин.
- Увы, ваше величество, понятия не имею. Я давно потерял ощущение времени. А засечек на дереве, подобно герою этого романа, я не делал. - Он ткнул пальцем в лежавшую перед ним книгу. - «Робинзон Крузо» в греческом переводе. Единственное чтиво, что у меня есть. Ваша сестра, государь, весьма изобретательна в своей жестокости. Кстати, у вас не найдётся закурить? В отличие от консервированной пищи, все мои запасы табака давно отсырели и испортились.
Колин достал из кармана пачку сигарет, шагнул вперёд и положил её на стол перед бароном. В тот же момент волк вскочил на ноги и грозно зарычал.
- Спокойно, Эмрис, - сказал ему Бран Эриксон. - Лежать.
Волк перестал скалить зубы и спокойно разлёгся на подстилке.
- Эмрис? - переспросил Колин.
Эриксон слабо улыбнулся:
- Я приручил его ещё волчонком и назвал в память о вашем брате. Он такой же глупый и послушный. - Барон раскурил сигарету и с наслаждением затянулся. - Мелочь, но приятно. Человеку нужно совсем немного, чтобы почувствовать себя счастливым... Так вы пришли рассчитаться со мной, или сначала изволите выслушать мои оправдания?
- Мы хотим получить ответы на некоторые вопросы.
- Тогда присаживайтесь. - Эриксон указал на ветхого вида скамью у стены. - Прошу прощения, но больше мне предложить нечего.
- Спасибо, я постою, - ответила Дейдра, выразив наше общее мнение.
- Что ж, воля ваша. Вы молоды, ноги у вас крепкие, не то что у меня... Если не ошибаюсь, вас интересует, зачем я вступил в сговор с королём Алариком и организовал похищение леди Дейдры?
- В частности это.
Эриксон жадно докурил сигарету и взял следующую.
- Всё началось с того, - заговорил он, - что прежняя Хозяйка Источника решила уйти на покой и назначила своей преемницей леди Дейдру. Она обратилась к королю Бриану с просьбой привести его дочь к Источнику, но он наотрез отказался.
- Почему? - спросил Артур.
- Потому что не доверял ей. У них были очень напряжённые отношения. Король Бриан несколько раз пытался окунуться в Источник, но Хозяйка не позволяла ему, пока он не приведёт леди Дейдру. А король твёрдо стоял на том, чтобы сначала искупаться в Источнике и лишь затем привести в Безвременье свою дочь.
- И таким образом они зациклились?
- Да. В конце концов король решил, что Хозяйке нужна не Дейдра, а только её тело - чтобы вселиться в него. С тех пор он перестал приходить в Безвременье и усилил охрану камней.
- А разве Хозяйка не могла сама взять к себе Дейдру? - спросил Колин.
- К сожалению, не могла. Она имела один серьёзный недостаток - была лишена плоти, и за пределами Безвременья её власть кончалась. Она могла только наблюдать материальный мир и общаться с некоторыми его представителями, в частности, со мной.
- А с Дейдрой?
- Увы, нет. Чтобы получить возможность общаться с нею, следовало пробудить её Дар. А этого ни в коем случае нельзя было допустить. Чтобы стать настоящей, истинной Хозяйкой, леди Дейдра должна была окунуться в Источник с непробуждённым Даром, причём без связи с материальным миром - как физической, так и метафизической.
- Что-что?
Эриксон издал короткий скрипучий смешок.
- Так выразилась Хозяйка. Потом она объяснила мне, что под метафизической связью подразумевается контакт с Отворяющим, а под физической - наличие детей.
- Ага! - сказал Артур. - Так вот зачем понадобились чары бесплодия.
- Именно затем. Это было первое, что я сделал, став помощником Хозяйки.
- И убили семерых ни в чём не повинных людей, - гневно произнёс Колин.
- Я был вынужден, государь, - спокойно ответил Эриксон. - На войне часто гибнут невинные люди. Чары бесплодия должны были закрепиться - а в это самое время ваша кузина, прошу прощения, загуляла как кошка.
Колин заскрежетал зубами, но промолчал.
- А что было потом? - спросила я.
- Потом мы дожидались подходящего момента. У короля Аларика имелся полный комплект Знаков Стихий, но он даже не подозревал об их истинном предназначении. Для него это были просто фамильные драгоценности, обладающие кое-какими магическими свойствами. По совету Хозяйки, я раскрыл Аларику их секрет, а он, естественно, сразу же ринулся в Безвременье. Хозяйка встретила его и не пустила к Источнику, требуя леди Дейдру в обмен на Силу. Вот так и было устроено несостоявшееся похищение.
- А если бы оно состоялось, - спросил Артур, - Аларик был бы допущен к Источнику?
- Его участь должна была решить новая Хозяйка, леди Дейдра. - Эриксон ненадолго задумался, потом добавил: - Это была наша ошибка, моя и прежней Хозяйки. Нам следовало попробовать выкрасть у Аларика камни, пока он не знал, насколько они важны.
- Почему же вы не попробовали?
- Нас остановило то, что все четыре Знака хранились в разных местах. Поэтому мы сочли вариант с похищением леди Дейдры более предпочтительным.
- А когда ваша затея провалилась, вы решились на крайний шаг, - подытожил Колин. - Убить короля Бриана и посадить на трон глупенького и послушненького Эмриса, который с превеликим удовольствием отдал бы Дейдру Источнику.
- У нас не было иного выхода, ваше величество. Король Бриан сразу заподозрил Хозяйку в причастности к похищению леди Дейдры. Он даже явился в Безвременье, чтобы потребовать объяснений. Тогда же Хозяйка попыталась убить его, но он был начеку и успел ускользнуть. С того момента его настороженное отношение к ней переросло в непримиримую враждебность, а это угрожало... - Эриксон сделал глубокую паузу и выразительно посмотрел на Артура, - вам, Кевин МакШон.
- Мне?! - удивился брат. - Почему?
- Думаю, вам лучше знать. Хозяйка была лишена тела, но перед королём Брианом представала в человеческом облике, в точности копируя прежнюю внешность. И она боялась, что ваша жизнь окажется в серьёзной опасности с той самой минуты, когда король увидит вас. А вы были нужны Источнику живым - нужны так же, как и леди Дейдра. Во время нашего прощального разговора Хозяйка поручила мне оберегать вас в ожидании вашего пробуждения , а затем рассказать вам всё, что я только что рассказал... Гм-м. Ведь вы уже пробудились , не так ли?
- Да, - коротко ответил Артур.
- Чтоб я сдох! - произнёс Колин, поражённый услышанным. - Это действительно похоже на сказки братьев Гримм... Но боюсь, что это правда.
- Это правда, - сказала Дейдра. - Я спросила у Источника, и он ответил «да» на утверждение, что настоящей Хозяйкой Источника может стать только женщина, рождённая простой смертной от колдуна, если она войдёт в Источник с непробуждённым Даром, без Отворяющих и не имея детей . Это необходимое условие - но никак не достаточное.
- Ну что ж, - сказал Артур. - С этим мы разобрались... Дейдра, позаботься о бароне. Он нуждается в срочной помощи.
- Конечно, - кивнула она. - В таком состоянии Причастия он не выдержит. Сначала ему нужно вернуть молодость и здоровье.
- Вот и займись этим.
- Хорошо. - Дейдра подошла к Эриксону. - Господин барон, сейчас вы отправитесь со мной. Я вылечу вас от болезни, которая зовётся старостью.
Бран Эриксон не выказал никаких признаков удивления, лишь только спросил:
- Мне можно взять Эмриса? Я к нему привязался, да и он не вынесет разлуки со мной.
- Почему бы и нет. Берите.
Когда Дейдра, барон и волк Эмрис покинули хижину и весь этот унылый мир, Колин задумчиво произнёс:
- Мне хотелось бы знать, Артур, ты сделал это из милосердия или из благодарности?
- Не то и не другое. Это справедливость.
- Хороша справедливость! Эриксон виновен в смерти многих людей, а ты вместо наказания возвращаешь ему молодость и даруешь Причастие.
Артур посмотрел на Колина с таким видом, как будто тот был малым ребёнком.
- Прежде всего, Эриксон уже наказан сполна. Кошмары о старости будут преследовать его не один десяток лет, а может, и всю его долгую жизнь. И потом... Тебе когда-нибудь приходилось убивать людей?
- Да, на войне. Но то были враги.
- То были люди , в большинстве своём ни в чём не повинные. Они верно служили своему королю и своей стране и, как таковые, не заслуживали смерти. Но никто из родственников погибших даже не заикнулся о том, чтобы призвать тебя к ответу. Была война, и этим всё сказано. Эриксон тоже воевал - на стороне Источника; а его методы, согласен, далеко не лучшие - тема отдельного разговора. Он и твой брат Эмрис делали одно и то же, но их мотивы были разные. Поэтому Эмрис преступник и предатель, а Эриксон - солдат. Чувствуешь разницу?
Колин немного помолчал, затем промолвил:
- Я всё больше убеждаюсь, что поступил очень мудро, отказавшись от короны. Трудно быть королём, но ещё труднее быть справедливым королём. Если я повстречаю Эмриса, мне не придётся решать мучительную дилемму, как тебе в случае с Джоной. Я обойдусь с ним по-братски, а не по справедливости, и не буду жалеть об этом.
- А я не жалею, что оставил Джону в живых.
- Тебе просто повезло. Ты чертовски везучий человек... Впрочем, неудачливые короли - редкое явление. Как правило, они не засиживаются на троне. - Колин ухмыльнулся. - Взять, к примеру, меня...
*
Когда мы вернулись в Безвременье, Бронвен в гордом одиночестве сидела за столом и ела шоколадный торт с орехами. В который раз порадовавшись, что больше не истязаю себя дурацкой диетой, я без проволочек присоединилась к её пиршеству, боясь, как бы она не слопала весь торт сама.
Артур и Колин расселись по своим местам и закурили, не проявив ни малейшего интереса к лакомству.
- Где Дейдра? - спросил мой брат.
- Скоро вернётся, - ответила Бронвен. - Айда ей навстречу. - И мы начали перемещаться вперёд по времени материального мира. - Бедный Эриксон! Его чуть кондрашка не хватила, когда он увидел меня.
- Надеюсь, всё обошлось?
- Он уже в норме. Курс омоложения прошёл успешно. Правда, ему ещё долго придётся очищать свои мозги от старческого маразма.
- Что ж, это неизбежно. В какой санаторий вы его определили?
- Дейдра отвела его в моё поместье. Там он будет кататься, как сыр в масле. - Бронвен на секунду умолкла и покачала головой. - Это просто невероятно, Артур! Эриксон - отпетый негодяй, это правда. Но правда и то, что он спас тебе жизнь. Дядя Бриан наверняка убил бы тебя, коль скоро имел такой зуб на прежнюю Хозяйку. Передо мной же она предстала в образе фурии - поэтому я ничего не заподозрила... Диана была так похожа на тебя?
- Примерно как Пенелопа? - неохотно ответил Артур.
- Значит, очень. Вероятность того, что дядя счёл бы ваше сходство случайным, была нулевая... Бренда, солнышко! Что ты как с цепи сорвалась? Не бойся, не съем я твой торт. А если тебе не хватит, сотворю ещё один такой же. Я рада, что ты отдаёшь должное моему кулинарному мастерству. - Бронвен снова повернулась к Артуру. - Извини, что я называла Диану стервой. Тогда я не знала, кто она такая.
Артур промолчал. Он сделал вид, что не расслышал её слов.
- Вот интересный вопрос, - задумчиво произнёс Колин. - Если дядя Бриан считал Хозяйку врагом нашей семьи, почему он не предупредил меня? Почему он не сказал, что она имеет виды на Дейдру?
- Он предупредил, что Хозяйка опасна, - возразила Бронвен. - И попросил тебя беречь Дейдру. А больше сказать не мог, так как боялся за твою жизнь. Он знал тебя и понимал, что тогда ты попытаешься отомстить. Это же очевидно.

Предыдущая страница 33 Следующая страница


Сын Сумерек и Света 34

- Постойте! - вдруг воскликнул Артур. - Мы прозевали вхождение Дейдры.
- Ничего мы не прозевали, - спокойно ответила Бронвен, останавливая наше движение. - Я сделала это в целях экономии времени. Сейчас Дейдра догонит нас, и нам не придётся ждать её появ... Ну, вот, что я говорила!
Наша маленькая проказница выкинула очередной фортель. Она возникла на своём стуле, тихо и незаметно, в руке держала надкушенное пирожное и вела себя так, будто вовсе не покидала стола. Никто из нас не заметил, когда точно она появилась.
- Тётя, - вполне будничным тоном произнесла Дейдра, обращаясь ко мне. - У тебя вся мордашка испачкана. Ешь аккуратнее, не торопись. Кстати, тебе не хочется закусить солёным огурчиком?
- Нет, - ответила я, вытирая салфеткой лицо. - Не хочется. По-моему, это извращение - шоколадный торт с огурцом.
- Как пожелаешь. На вкус и на цвет товарищей нет. - Она посмотрела на Артура. - С Браном Эриксоном мы разобрались. Что дальше?
Артур немного помедлил с ответом.
- Теперь поговорим с Дейдрой... Не с тобой, а...
- Я понимаю, что не со мной. Иногда меня зло берёт, что вы дали мне это имя. Оно красивое, не спорю; но я терпеть не могу, когда начинают выяснять, о какой Дейдре идёт речь. Я требую, чтобы ты издал закон, запрещающий называть детей именами здравствующих родственников.
- В любом случае, этот закон не будет иметь обратной силы.
- Зато позволит избежать дальнейшей путаницы. Если в нашей семье появится ещё и третий Артур...
- Хорошо, доченька, я учту твоё пожелание. Но сейчас у нас другие проблемы, гораздо серьёзнее. Я считаю, что нам следует рассказать обо всём Дейдре-старшей, и если она согласится, привести её в Безвременье.
- Без Отворяющих? - спросил Колин.
- По утверждению Источника, это обязательное условие.
- Но это очень опасно.
- Я понимаю. Поэтому мы должны рассказать ей всё, абсолютно всё . И пусть она сама решает...
- Артур! Ты же прекрасно знаешь, что она согласится. У Дейдры врождённая страсть к самопожертвованию. Если бы Эриксон не был таким дураком и вместо того, чтобы стращать её поклонников, выложил бы ей всё начистоту, она бы давно стала Хозяйкой Источника... или его очередной жертвой. - Колин повернулся к Дейдре-младшей. - Солнышко, придумай что-нибудь. Ведь должна же существовать причина, по которой Диана из множества женщин-полукровок выбрала именно Дейдру.
- Я не знаю, дядя. Диана хоть и не была полностью настоящей Хозяйкой, но имела куда более тесную связь с Источником, чем я. Думаю, она просто увидела в тёте Дейдре свою преемницу.
- А как насчёт её происхождения? - спросил Артур. - То, что она дочь колдуна, который был, пусть и частично, приобщён к Силе Источника?
- Мы об этом спрашивали. Как и о математических способностях. Для Источника это не имеет значения.
- Ладно. Тогда я сформулирую свой вопрос. Источник должен знать Дейдру-старшую как Отворяющую Брендона...
- Папа! - обиделась младшая Дейдра. - Ты что, принимаешь меня за дурочку? Я пыталась втолковать это Источнику, но он отказывается понимать меня.
- Вернее, - уточнила я, - на основании имеющейся информации Источник не может определить, годится ли Дейдра в Хозяйки.
- Погодите, девочки. Я совсем не то имел в виду. Спросите просто, без выкрутасов: убьёт ли Источник Дейдру, если она окунётся в него без связи с материальным миром?
Дейдра-младшая прикрыла глаза, а спустя секунду широко распахнула их и изумлённо уставилась на Артура.
- Ответ был - нет! Источник не убьёт тётю Дейдру! Он раньше срока пробудит её Дар и даст ей Силу... Однако странно! Если Источник не может определить, способна ли тётя стать Хозяйкой, то почему делает для неё исключение?
- Исключение делает не сам Источник, - заметил Артур, - а защита, установленная Дианой. Я хорошо знаю... знал её. Она имела обыкновение просчитывать всё до конца, учитывать все возможные варианты. Поэтому естественно было предположить, что, составляя программу защиты Источника, Диана предусмотрела одно исключение - для Дейдры... А теперь, дочка, спроси, что случится с самой программой, когда Дейдра окунётся в Источник.
Секундное молчание. И ответ:
- Всё правильно, папа. Если тётя Дейдра окунётся в Источник с непробуждённым Даром, без связи с материальным миром и не имея детей, защита перестанет функционировать. Как говорит тётушка Бренда, программа будет выгружена.
Некоторое время мы молчали, чувствуя невыразимое облегчение. Вскоре этот кошмар останется в прошлом, и наша жизнь больше не будет зависеть от наших Отворяющих. Хоть я и не представляла себя без Брендона, однако мысль о дополнительной связи с ним не шибко меня радовала. Ещё меньше тешился сам Брендон от осознания того факта, что в случае своей смерти он потянет за собой в могилу и меня...
- Значит, - произнесла я, - Диана была на все сто уверена, что Дейдра станет Хозяйкой... Но почему она не сказала об этом? Тогда - в недрах Источника.
Артур нахмурился.
- То была уже не Диана, а её суть, - сухо ответил он и встал из-за стола. - Пойдём, Бронвен. Думаю, именно мы должны поговорить с Дейдрой.
- Твоя правда, - согласилась она.
Оба покинули Безвременье настолько занятые мыслями о предстоящем разговоре, что даже забыли попрощаться с нами. А мы как-то не сообразили пожелать им удачи.
- Бедная тётя, - прокомментировала Дейдра, когда мы остались втроём. - Они вконец изведут её подробными объяснениями. Я бы на их месте просто сказала, что так нужно, и всё.
Я внимательно посмотрела на племянницу.
- Знаешь, Дейдра, я никак не могу понять - то ли ты очень чуткая девочка, то ли совсем бессердечная.
- Наверное, и то и другое, - серьёзно ответила она. - Как говорит папа, у меня переходной возраст... Трудно быть подростком. - Дейдра спрыгнула со стула. - Пойду-ка я чуток повзрослею.
- Куда?
- В один чудный мир, который я открыла этой ночью по времени Авалона. Там у меня интересные друзья. Мы наряжаемся в кожаные костюмы с заклёпками и цепями, красим волосы, гоняем на мотоциклах по ночному городу. Одним словом, не скучаем.
- Какой ужас! - сказала я.
- Не вижу ничего страшного, - возразила Дейдра. - Все мои друзья из приличных семей, а у одного парня отец министр... Кстати, про сына министра. Не вздумай назвать его Артуром.
Моё сердце замерло и, казалось, остановилось.
- Кого?
Дейдра была искренне удивлена:
- Так ты ещё не знаешь? Ну, тётушка, даёшь! А я-то думала, ты просто держишь это в секрете. - Она нагло ухмыльнулась. - Оказывается, ты из тех дурёх, которые замечают свою беременность, лишь когда у них начинает расти живот. - С этими словами маленькая нахалка исчезла.
Я сидела в полном оцепенении, точно громом поражённая этим известием, и далеко не сразу почувствовала, как Колин взял меня за руку.
- Бренда, ты действительно ждёшь ребёнка?
- Да, - через силу вымолвила я. - Мальчика... Ну я и дура!
- Не расстраивайся, всякое бывает, - успокоил меня Колин. - Забудь слова этой глупой девчонки. Теперь главное, что у тебя будет малыш... Или ты не рада?
- Почему же, очень рада. Я так хотела ребёнка...
- Твоя мечта сбылась. Морган будет счастлив.
- Этого я и боюсь.
- Но почему?
Я вздохнула:
- Разве не ясно? Ребёнок свяжет нас, а я этого не хочу. И Морган в глубине души - тоже.
- Странно. Я считал вас влюблённой парой.
- Мы не влюблённая пара, - покачала я головой, - а просто пара любовников. Это разные вещи.
Колин закурил. Я машинально взяла сигарету, но он забрал её у меня и положил в свой портсигар. Я заметила, что у него дрожат пальцы.
- Значит, - сказал Колин, - ты не хочешь, чтобы Морган считал ребёнка своим?
Я кивнула:
- Это было бы лучше для нас обоих. Если бы мне удалось обмануть его, ведь срок совсем небольшой... Хотя в любом случае он что-то заподозрит - однако не станет доискиваться правды. У него одно на уме - он ждёт не дождётся, когда повзрослеет Монгфинд.
- То есть, если вовремя найдёшь ребёнку отца, Морган постарается убедить себя, что он здесь ни при чём?
- Скорее всего, так и будет.
Колин сделал глубокую затяжку, медленно выдохнул дым и внезапно спросил:
- А как по-твоему, я гожусь в отцы?
Я была застигнута врасплох его предложением.
- Ну... знаешь... это очень благородно...
Пронзительный взгляд Колина заставил меня умолкнуть.
- К чёрту благородство! - он был почти что зол. - Бренда, одно из двух - либо ты в самом деле слепа, либо я мастер по части притворства. Неужели я так умело скрывал свои чувства?
(REM Вообще я люблю сюрпризы... Но не в таком же количестве!)

Глава 12. Артур

Как известно, королям не подобает кого-либо ждать. Возможно поэтому, а может, потому что нервничал, я бессознательно тянул время и в замок Каэр-Сейлген явился самым последним. Все остальные уже собрались в уютной гостиной господских покоев - Морган, Колин, Бронвен, Дана, обе Дейдры и Бренда. Брендон был в курсе происходящего, но лично присутствовать при этом не захотел. В разговоре со мной он откровенно признался, что ещё не готов к встрече с сестрой. Бренда была такого же мнения и даже не пыталась скрыть своего облегчения, узнав об ответе брата.
Пенелопу и Диониса мы решили не посвящать в наши планы, так как в противном случае пришлось бы рассказать им о Диане. А вот позже я просто поставлю их перед свершившимся фактом, что Источник обрёл новую Хозяйку. Или ещё одного адепта - если окажется, что Диана ошиблась.
Когда я вошёл в гостиную, Бренда, Колин и Морган что-то вполголоса обсуждали, а моя дочь Дейдра и Бронвен как раз вели оживлённый спор.
- Подумаешь! Я тоже была Хозяйкой...
- За неимением лучшей кандидатуры. Как говорится, на безрыбье и рак рыба. Я стала Хозяйкой после тебя и...
- Вот и будешь после меня. В порядке старшинства.
- Ха! Тоже мне аргумент! Я пока что Хозяйка и должна быть первой.
Бронвен собиралась возразить, но тут заметила меня.
- Ладно, - примирительным тоном произнесла она. - Вот Артур, он нас и рассудит.
- В чём дело, девочки? - с наигранной бодростью осведомился я. - Что вы не поделили?
- Путёвку в Безвременье, - вместо них ответила Дейдра-старшая. Она сидела на диване, одетая в цветастый халат, и выглядела гораздо спокойнее всех нас, хотя именно ей предстояла встреча с неведомым. Меня восхитило её самообладание.
- Бренда считает, - добавила сидевшая рядом Дана, - что нам не стоит провожать Дейдру всем миром.
Я одобрительно кивнул, потому что тоже так думал. Помимо всего прочего, Дейдра будет чувствовать себя неловко, раздеваясь догола в присутствии семерых человек, трое из которых - мужчины.
- Полагаю, двоих будет достаточно, - сказала Бренда. - Ты, Артур, как глава Дома, и одна из наших Хозяюшек. Но кто именно - они не могут решить.
- Я должна, - отозвалась моя дочь. - Пусть я ненастоящая Хозяйка, но всё же Хозяйка. Моё присутствие при передаче власти необходимо.
- Так требует Источник? - спросил я.
Дейдра-младшая растерялась:
- Ну... в общем...
- Ничего он не требует, - злорадно прокомментировала Бронвен. - Ему это по барабану. А так как я старше...
- У-тю-тю! Бабуля Бронвен! Держите, сейчас я упаду...
- Хватит, - сказал я. - Мы не на базаре. Коль скоро я король, то мне решать, кто будет вторым.
- Конечно, твоя ненаглядная доченька, - вставила Бронвен. - Кто же ещё.
Морган и Колин переглянулись и оба почти одновременно вздохнули.
- Брось монету, Артур, - посоветовал Морган. - Пусть решает случай.
- Решать будет не случай, а его подсознание, - не сдавалась Бронвен. - И, разумеется, выбор падёт на эту соплячку.
- Лучше быть соплячкой, чем старушенцией, - огрызнулась моя дочь.
Я хмыкнул. В словах Бронвен был свой резон. Уже давно считается доказанным фактом, что колдуны, бросая жребий, отдаются не на волю случая, а совершают подсознательный выбор. Кроме того, я опасался, что обе скандалистки не устоят перед соблазном повлиять на полёт монеты - а это было чревато поединком сил.
Немного поразмыслив, я принял единственно верное решение и обратился к виновнице торжества:
- Дейдра, ты кого предпочитаешь?
- Бренду, - не задумываясь ответила та.
По тому, как улыбнулась сестра, я понял, что она ожидала такого ответа. Мне оставалось лишь воздать должное её хитрости. Она намеренно стравила мою дочь и Бронвен, спровоцировала их ссору, предопределив тем самым моё решение и выбор Дейдры. Что ж, ловко.
- Инцидент исчерпан, - твёрдо произнёс я, пресекая любые протесты со стороны недовольных. - Сопровождать Дейдру к Источнику будем мы с Брендой. Такова моя воля.
- Королевская, - с важным видом подсказал Морган.
- Разумеется, королевская, - подтвердил я. - Так что, идём?
Дана порывисто обняла Дейдру-старшую за плечи и сказала:
- Нас нельзя назвать сердечными подругами, но... Я всегда любила тебя.
Дейдра поцеловала её в щеку.
- Я тоже люблю тебя, - ответила она и поднялась с дивана. - Давайте не устраивать душераздирающих сцен. В конце концов, мы не на похоронах. Мне лишь предстоит искупаться в Источнике. И только.
«А ещё стать его Хозяйкой, - подумал я. - И только».
Колин нервно улыбнулся:
- Удачи тебе, сестричка.
- Ни пуха, ни пера, - добавил Морган.
- К чёрту!
Бронвен молча поцеловала Дейдру, а моя дочь будничным тоном произнесла:
- Увидимся через мгновение, тётушка. Передавай Источнику привет от его бывшей Хозяйки.
- Непременно передам, - пообещала ей Дейдра. И ко мне: - Я готова, Артур.
- Тогда поехали.
Я взял её и Бренду за руки и дал Образу команду перенести нас троих в Безвременье.
Мы появились не у подножия холма, как это было раньше, а на самой его вершине. Небо над нами переливалось интенсивнее, чем обычно, сияло гораздо ярче, а в направлении Источника дул лёгкий ветерок.
- Хороший знак, - сказала Бренда, подумав о том же, что и я.
- Какой? - поинтересовалась Дейдра.
- Все мы, входя в Безвременье, оказываемся там. - Я указал пальцем вниз по склону. - До сих пор это было единственным местом, куда можно попасть из материального мира. Ещё никому не удавалось сразу появиться здесь, на вершине.
- Даже твоей дочери и Бронвен?
- Даже им. Они поднимаются наверх и здесь ждут гостей. Это удобный наблюдательный пункт, к тому же снизу смотрится весьма эффектно - Хозяйка на вершине холма, Хозяйка на страже Источника.
- Да, действительно...
- А ещё в Безвременье никогда не было ветра, - заметила Бренда. - Как ты себя чувствуешь, Дейдра?
- Хорошо, - ответила она, оглядываясь по сторонам. - Действительно хорошо.
- И тебе не страшно?
- Ни капельки. Здесь так мило, так уютно... даже несмотря на этот ветер. По-моему, он усиливается.
- Мне тоже так кажется, - подтвердил я. - Источник требует нас к себе. Пойдём.
Мы спустились с холма и вошли в рощу громадных зелёных дубов. На этот раз их фиолетовая листва шумела на ветру, а ветви скрипели, качаясь. Ветер становился всё сильнее - похоже, не только со временем, но и с нашим приближением к Источнику.
- Знаете, - отозвалась Дейдра. - У меня такое странное чувство, будто всё вокруг - продолжение моего существа. Мне так хочется слиться с этим небом, с этой землёй, с травой, с деревьями...
Я посмотрел на одухотворённое лицо Дейдры и не заметил ни малейших признаков страха, смятения, растерянности. Она уверенно шла навстречу своей судьбе. Она уже знала , что это - её судьба, её истинное предназначение; это то, ради чего она появилась на свет.
Я мысленно сказал Бренде:
«Диана была права».
«Да, - согласилась сестра. - В этом нет никаких сомнений».
- Извините, - виновато произнесла Дейдра. - Но я слышу вас. Я ничего не могу поделать. Старайтесь думать не так громко.
По моей спине пробежал озноб. Как всегда в таких случаях, я вспомнил Ребекку и мне стало больно... Если уже сейчас Дейдра слышит чужие мысли, то что будет дальше? Едва лишь встретив человека, она тут же возненавидит его...
- Ты же знаешь, Артур, я не умею ненавидеть, - спокойно ответила Дейдра. - Может, поэтому Диана избрала меня.
Мы вышли на прогалину и увидели Источник, который бурлил и неистовствовал. Он извергал во все стороны мириады голубых искр, его обычно спокойные воды неслись по кругу, устремляясь к центру, где образовалась глубокая воронка водоворота, которая втягивала в себя воздух, порождая ветер в Безвременье. С каждой секундой вода вращалась всё быстрее, и воронка становилась всё шире, всё глубже...
Дейдра восхищённо замерла.
- Как это прекрасно!
- И немного жутко, правда? - добавил я.
- Вовсе нет, - ответила Дейдра и смело направилась к Источнику.
Мы с Брендой последовали за ней. Ветер из свежего бриза превращался в ураган, голубые искры взлетали к самому небу и обрушивались на нас огненным дождём, даже сквозь одежду обжигая нашу кожу. Впрочем, это было приятно.
Дейдра остановилась у мраморного парапета и повернулась к нам.
- Ну, вот мы и пришли. - Она положила руки мне на плечи и заглянула в мои глаза. - Сердцу не прикажешь, Артур. Я люблю тебя.
Что я мог ответить?
- Мне очень жаль, милая. Жаль, что так получилось.
- Не сожалей, Артур, прошлого не вернёшь. Может, так и должно быть. Может, так было предначертано. Теперь меня ничто не удерживает - ни любовь мужчины, ни привязанность к детям.
- Ах, Дейдра...
Она отстранилась от меня и обняла Бренду.
- Мы лишь недавно познакомились, но ты для меня как родная сестра. Я люблю тебя.
- Я тоже, - ответила Бренда и всхлипнула.
Они поцеловались. Затем Дейдра небрежно скинула тапочки и без нашей помощи вскочила на парапет. Она сняла халат, под которым больше ничего не было, и протянула его Бренде, однако ветер вырвал из её рук одежду, подхватил и унёс в Источник. Едва лишь соприкоснувшись с поверхностью бурлящей воды, халат вспыхнул синим пламенем и исчез.
Дейдра стояла перед нами совершенно голая, с развевающимися золотисто-рыжими волосами. Глядя на неё, я просто не мог не вспомнить нашу первую встречу на поляне у лесного озера... Моё сердце защемило.
- Дейдра! - крикнул я. - Мы были счастливы, когда любили друг друга. Это длилось недолго, но мы были по-настоящему счастливы.
- Да, Артур, - ответила Дейдра. - Мы были счастливы. - С этими словами она шагнула в бездну.
Источник мгновенно успокоился, а ветра как и не бывало. Воцарившаяся в одночасье тишина зазвенела в наших ушах.
- Вот и всё... - только и успела сказать Бренда, прежде чем Источник взорвался.
*
Я очнулся на диване в гостиной замка Каэр-Сейлген. Рядом со мной сидела Бренда и энергично протирала глаза - видимо, она только что пришла в себя. Колин, Морган, Дана, моя дочь и Бронвен не обращали на нас ровно никакого внимания. Они собрались вокруг соседнего дивана и что-то обсуждали. На диване... Боже! На диване лежала Дейдра - обнажённая, неподвижная. Её роскошные волосы разметались по подушке, обрамляя неестественно бледное, безжизненное лицо...
Точно подброшенный пружиной, я вскочил и бросился к ней.
- Дейдра!.. Как она?

Предыдущая страница 34 Следующая страница


35 Олег Авраменко

Колин хмуро взглянул на меня:
- Плохо дело.
- Она жива? - спросила Бренда.
- Не совсем, - ответила Дана. - Но и не мертва. Пульс слабый, но есть, все жизненно важные органы функционируют нормально, хоть и замедленно.
- Кома?
- Похоже на то. И очень глубокая. Нам никак не удаётся привести её в сознание. Что произошло?
- Дейдра окунулась в Источник, - сказал я. - А потом... Потом будто рванула термоядерная бомба. Это всё, что я помню.
- А ты, Бренда? - спросил Колин.
- То же самое. Источник вёл себя необычно...
- Он и сейчас ведёт себя необычно! - воскликнула моя дочь. - Молчит, не отвечает мне. Не пускает никого в Безвременье. Не позволяет управлять Образом... Я совсем беспомощна, папа!
- Уже нет, - раздался знакомый голос. - Источнику понадобилось некоторое время, чтобы обрести Хозяйку. Теперь он снова к вашим услугам.
Этот голос прозвучал для меня диссонансом с реальностью. Я смотрел на Дейдру, которая по-прежнему лежала неподвижно, не проявляя ни малейших признаков активности... и тем не менее она говорила!
В следующий момент я сориентировался, повернул голову... и опять увидел Дейдру. Она стояла посреди комнаты, одетая во всё белое, как невеста. На её коралловых губах играла улыбка - не грустная, не задорная, а просто улыбка - не грустная и не весёлая, а просто улыбка, тёплая и дружелюбная.
Я снова перевёл взгляд на диван - там лежала Дейдра. И в то же время она стояла перед нами, полная жизни, и улыбалась.
- У меня галлюцинации? - не очень уверенно произнёс Морган.
- Не думаю, - сказал я, впрочем, тоже без особой уверенности.
- Никаких галлюцинаций, - подтвердила Дейдра в белом. - Я реальна. Я - Хозяйка Источника.
- А это... - Бренда запнулась и просто указала на другую Дейдру, лежавшую на диване.
- Это моё прежнее тело. Мне пришлось расстаться с ним в Источнике.
- О Митра! - воскликнул я, поражённый ужасной догадкой. - Ты стала бесплотной?! Как Диана...
- Нет.
Дейдра подошла ко мне и протянула руку. Я робко прикоснулся к ней - на ощупь она была тёплой и мягкой, совсем человеческой. Я мог бы поклясться, что это рука Дейдры; ведь сколько раз я целовал её, я помнил каждую её линию, каждый изгиб, и эту родинку на запястье, и этот аромат её кожи...
- Источник в точности скопировал моё прежнее тело, - объяснила Дейдра. - Внешне я как две капли воды похожа... на себя. Но теперь я плоть от плоти Источника - как и надлежит быть настоящей Хозяйке.
- Но ты... э-э... твоё новое тело... оно человеческое?
- Думаю, да. Я чувствую себя человеком, я чувствую себя женщиной. Единственное, чего я не могу, это иметь детей.
- О! - произнесла Дана, сочувственно глядя на неё. - Мне так жаль, сестричка.
Дейдра ободряюще улыбнулась ей:
- Не жалей меня, дорогуша. У меня есть ребёнок - Источник. Ему я должна отдать всю свою материнскую любовь, всю заботу, всю ласку. Именно по этой причине Диана не смогла обрести плоть от Источника, не смогла посвятить ему себя целиком, без остатка.
- Из-за Пенелопы? - спросила Бронвен.
Дейдра утвердительно кивнула:
- По-человечески это можно выразить так: Источник слишком ревнив и эгоистичен, он не желает быть одним из детей, он хочет быть единственным.
- Наконец-то он добился своего, - сказал Колин. - Его можно поздравить. Он нашёл себе замечательную мать.
Они обменялись понимающими взглядами.
- Спасибо, брат. Ты всегда думал обо мне лучше, чем я того заслуживала.
- И всё-таки ты жестокая, тётя, - отозвалась моя дочь. - Зачем так пугать нас? Ты могла бы оставить своё прежнее тело в Источнике.
Дейдра вздохнула, подошла к дивану и присела... возле себя.
- Это было выше моих сил, - сказала она. - Мне столько твердили, что я само совершенство, все так восхищались моей красотой... Знаете, в глубине души я до сих пор убеждена, что на свете нет никого прекраснее меня. Глупо, конечно... - Дейдра поднялась, взяла с ближайшего кресла плед и накрыла им своё прежнее тело по грудь. Затем повернулась к нам. - Думаю, мне пора. Нельзя надолго оставлять Источник без присмотра. Приходите в Безвременье, я буду рада любому из вас. Приводите тех, кто, по вашему мнению, достоин Силы; но последнее слово я оставляю за собой.
- А как насчёт обряда с камнями? - живо спросил Морган.
- Контакт желателен, он облегчает прохождение Пути Посвящения. Я буду настаивать на его присутствии, но без прежних ограничений. Вы, лорд Фергюсон, можете быть Отворяющим Монгфинд.
- Большое спасибо, миледи. - Морган прямо-таки расплылся в довольной улыбке, а я подумал: бедная Бренда. Хотя сестру, похоже, это нисколько не огорчило.
- Дейдра, - спросил я. - Ты не знаешь...
- Знаю.
- Так почему Диана не сказала, что ты должна стать Хозяйкой?
Дейдра несколько секунд пристально смотрела на меня, прежде чем ответить.
- Видишь ли, Артур, каждой форме сущего свойственно стремление к самосохранению. Амеба хочет быть амебой, человек - человеком, а суть - сутью. Ты разговаривал с матрицей личности Дианы, с её сутью, а сути способны прорицать будущее - вернее, его возможные варианты. Очевидно, ни один из вариантов будущего не устраивал суть Дианы.
- Я не совсем понимаю тебя.
- Скоро поймёшь. Очень скоро... Ну ладно, друзья. До встречи.
Сказав это, Дейдра ушла в Безвременье.
Другая Дейдра, моя дочь, дёрнула меня за рукав.
- Па, что будем делать с тётей... с её прежним телом?
Я вздохнул:
- Понятия не имею, доченька.
- Артур! - позвала меня Бренда. - Ты только посмотри.
- Что там? - Я быстро подошёл к дивану. - Что происходит?
- Что-то странное. Очень странное. - Бренда держала Дейдру за руку и в растерянности глядела на меня. - Пульс участился, стал сильнее... Она оживает!
На прежде бледных, безжизненных щеках Дейдры начал проступать румянец. Укрытая пледом грудь мерно вздымалась в такт дыханию.
- Она передумала, - прокомментировал Колин. - Она возвращается.
Веки Дейдры вздрогнули и медленно поднялись. Некоторое время она блуждала затуманенным взором по потолку гостиной, затем её взгляд прояснился, приобрёл осмысленное выражение... Но это не был взгляд Дейдры! В глубине её изумрудных глаз мне почудились другие глаза - голубые, такие знакомые и родные...
МИТРА! ЗЕВС! ИИСУС!..
- Артур, милый... Я нашла тебя...
Мне отчаянно захотелось ущипнуть себя за руку. И я ущипнул. И почувствовал боль. Но это ещё не значило, что я в здравом уме. Боль остаётся болью даже в бреду.
- Диана... ты?..
Она слабо улыбнулась:
- Кто же ещё... Разве ты не узнал?
Я закашлялся:
- Что ты, родная... Конечно, узнал.
Диана (о боги, моя Диана! ) попыталась встать, но тело плохо слушалось её.
- Лежи, - сказала ей Бренда дрожащим от волнения голосом. Вид у сестры был потрясённый. - Ты очень слаба. Тебе нужен отдых.
Диана внимательно посмотрела на неё.
- Ты мне кого-то напоминаешь. Ты... малышка Бренда?
Сестра нервно усмехнулась:
- Как видишь, уже не малышка. С тех пор прошло много лет.
- Сколько?
- Двадцать семь Основного потока, - ответил я, имея в виду время с момента моего исчезновения.
- Двадцать семь лет, - повторила Диана. - Так долго... У нас есть дочь, Артур...
- Знаю, милая.
- Как она?
- Нормально. Она уже взрослая. Скоро ты увидишь её.
- Она... не обижается, что я бросила её?
- Нет. Пенелопа всё понимает. Она очень умная девочка.
Диана устало прикрыла глаза.
- Что здесь происходит? - послышался недоуменный шёпот Моргана.
- Очередное чудо перевоплощения, - так же шёпотом ответил Колин. - И покруче предыдущего.
- Мне виделся странный сон, - произнесла Диана, не раскрывая глаз. - Странный и страшный. О том, что я потеряла тело... его сожгли Формирующие.
- А потом?
- Не помню... Всё как в тумане... Это был настоящий кошмар!..
- Хорошо, что ты не помнишь его, - невольно вырвалось у меня.
- Да... очень хорошо. В моём сне девушка... её звали Дейдра... она сказала... если я буду помнить о вечности, проведённой в царстве теней, то сойду с ума... - Диана открыла глаза и улыбнулась. - А под конец Дейдра подарила мне своё тело. Смешно, правда?
Я попытался рассмеяться, но не смог, лишь дико осклабился. Во взгляде Дианы промелькнула тревога.
- Так это... это был не сон? Я...
- Успокойся, родная. Всё уже позади. Тебе незачем волноваться. Самое главное, что ты жива, а остальное - мелочи.
Диана подняла свою руку (руку Дейдры! ) и посмотрела на неё.
- Это не моя рука. Я чувствую её как свою собственную, но... это не моя рука!
- Дорогая...
- Так Дейдра мне не приснилась? Я действительно потеряла тело?
Я вздохнул и коротко ответил:
- Да.
Некоторое время она молчала, внимательно разглядывая свои (теперь уже свои ) руки. Затем произнесла:
- Помоги мне встать, Артур.
- Но...
- Я хочу убедиться, что способна ходить. Я должна знать, что тело подчиняется мне. Иначе точно сойду с ума.
Против этого довода мне нечего было возразить. С моей помощью Диана поднялась с дивана и, кутаясь в плед, осторожно сделала несколько пробных шагов. Колин, Морган и девочки глазели на неё как на восставшую из могилы... а, впрочем, так ведь оно и было.
- Кажется, всё хорошо, - облегчённо констатировала она.
- Да, - подтвердил я.
- Кажется, у меня красивые ноги.
- Они просто отличные.
- Похоже, я высокая и стройная...
- Да.
Диана рассеянно посмотрела на присутствующих и направилась к стене, где висело зеркало. Следуя за ней, я мысленно ругал себя за несообразительность. Конечно же, с самого начала она хотела увидеть своё новое лицо - и панически боялась, что оно окажется некрасивым.
Подойдя к зеркалу, Диана восхищённо ахнула, и мне даже пришлось поддержать её, чтобы она не упала.
- Тебе нравится? - спросил я.
- Ещё бы! Раньше я была просто хорошенькой, а теперь... теперь я настоящая красавица! Ты будешь любить меня и в этом теле, Артур? Ведь так?
- Как же иначе, - ответил я и крепко обнял её.
- Наконец-то мы вместе, милый. Больше мы никогда не расстанемся.
- Больше никогда.
Я встретился взглядом с Даной... Господи, что же теперь?!!
«Я так счастлива, Артур, - совсем недавно сказала Дана. - Так счастлива, что мне страшно. Знаешь, иногда я боюсь, что всё это - сон ».
«Тогда мы оба спим и видим сны , - ответил я. - Одинаковые сны. Чудесные, счастливые сны ».
Мы проснулись...
Что ты наделала, Дейдра? Что ты наделала?!
Ты не умеешь ненавидеть, но умеешь мстить. Твоя месть тем более изощрённа, что мне даже не в чем упрекнуть тебя. От всей души я благодарен тебе за твоё жестокое милосердие, за то, что ты разрушила моё семейное счастье, вернув мне прежнюю любовь, за то, что моя старшая дочь обрела мать, а я снова обрёл боль...
Спасибо тебе за всё, Хозяйка Источника.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. ПУТЬ К ИСТОЧНИКУ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 8)
  • ЧАСТЬ ВТОРАЯ. АДЕПТ ИСТОЧНИКА (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 13)
    • Глава 7 (Страница 14)
    • Глава 8 (Страница 14)
    • Глава 9 (Страница 15)
    • Глава 10 (Страница 16)
  • ЧАСТЬ ТРЕТЬЯ. ЖЕРТВЫ ИСТОЧНИКА (Страница 17)
    • Глава 1 (Страница 17)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 17)
    • Глава 4 (Страница 18)
    • Глава 5 (Страница 19)
    • Глава 6 (Страница 20)
    • Глава 7 (Страница 20)
    • Глава 8 (Страница 21)
    • Глава 9 (Страница 22)
    • Глава 10 (Страница 22)
    • Глава 11 (Страница 23)
    • Глава 12 (Страница 24)
  • ЧАСТЬ ЧЕТВЁРТАЯ. ХОЗЯЙКА ИСТОЧНИКА (Страница 25)
    • Глава 1. Бренда (Страница 25)
    • Глава 2. Артур (Страница 25)
    • Глава 3. Бренда (Страница 26)
    • Глава 4. Артур (Страница 27)
    • Глава 5. Бренда (Страница 28)
    • Глава 6. Артур (Страница 29)
    • Глава 7. Бренда (Страница 29)
    • Глава 8. Артур (Страница 30)
    • Глава 9. Бренда (Страница 31)
    • Глава 10. Артур (Страница 32)
    • Глава 11. Бренда (Страница 33)
    • Глава 12. Артур (Страница 34)


Олег Авраменко

Сын Сумерек и Света

Цикл: "Источник Мироздания " - 1

 Читать книгу

Аннотация

С самого начала времён идёт непрерывная борьба между двумя мировыми Стихиями — Порядком и Хаосом, олицетворяющими две противоположные тенденции развития Вселенной. В этой борьбе участвуют и люди, могущественные колдуны и ведьмы. Одни из них отстаивают идеалы Порядка; другие поддерживают Хаос, объявленный сторонниками Порядка воплощением Зла; а третьи привержены концепции Мирового Равновесия, согласно которой между обеими Стихиями должен соблюдаться паритет сил, как условие стабильности во Вселенной.Принц Артур, сын короля Утера, повелителя Дома Света, и принцессы Юноны из Сумерек, узнаёт о существовании третьей, помимо Порядка и Хаоса, мировой Стихии — Источника. Стихии, очевидно, древнее двух других и, возможно, древнее самой Вселенной.Путь к Источнику труден и полон опасностей, но это не остановило Артура. Он отправился на его поиски...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel