Олег Авраменко - Реальная угроза

1 Олег Авраменко

Глава первая
ОКТАВИЯ

1

Полная должность моего собеседника звучала громоздко - начальник департамента лётного состава кадрового управления компании «Эридани Интерстар Инкорпорейтед». Иными словами, его отдел отвечал за комплектацию экипажей кораблей, а сам Хьюго Гонсалес занимался наймом новых лётчиков. Ну и увольнением, конечно. Правда, последнее мне пока не грозило, поскольку я только пытался устроиться в «Интерстар» и, честно говоря, не питал особых надежд на благоприятный исход дела. Это была уже не первая космическая компания, куда я обращался в поисках работы.
- Так, так, - произнёс наконец Гонсалес. - Ваш диплом впечатляет, курсант Вильчинский. Вы неплохо учились в своём колледже.
Я с трудом сдержался, чтобы не скорчить недовольную гримасу. Ха, «неплохо учился»! Да я отлично учился! Я был лучшим выпускником самого лучшего лётного колледжа на Октавии... Только вот беда - несмотря на все мои успехи в учёбе, потенциальные работодатели отнюдь не горели желанием заполучить себе такого перспективного молодого специалиста. Они предпочитали менее талантливых, зато «своих» - тех, чьё обучение было оплачено ими и с кем они ещё на первом курсе подписали контракты. Я же никаких контрактов не заключал, не желая связывать себе руки. Мой высокий средний балл позволял мне учиться бесплатно и даже получать стипендию; а на самый крайний случай у меня имелись сбережения, достаточные для того, чтобы оплатить свою учёбу.
- Ну что ж, - сухо сказал Гонсалес. - Могу предложить вам должность младшего пилота на сухогрузе «Антали». Оплата по категории W2, полное социальное страхование, оплачиваемый двухмесячный отпуск и всё такое прочее.
Услышав это, я совсем не обрадовался. Я уже знал, что последует дальше, но всё же слабый огонёк надежды затлел в моей груди, и я робко поинтересовался:
- Это межзвёздный корабль?
- Нет, каботажное судно. Оно доставляет на Октавию руду с разработок в метеоритном поясе.
Я с горечью вздохнул. Опять то же самое. После пяти лет напряжённой учёбы на звёздного пилота мне предлагали карьеру каботажника. А это низший класс; это всё равно, что заставить учёного-математика, специалиста по функциональному анализу, заниматься бухгалтерским учётом. В Высшем лётно-навигационном колледже Астрополиса вообще не готовили каботажников, и в нашей среде это слово часто использовалось с оскорбительным или уничижительным оттенком.
- А как насчёт межзвёздных кораблей? - спросил я уже обречённо, без всякой надежды.
- Для лётчиков вакансий, увы, нет. Вернее, они есть - но на должности, требующие определённого опыта. Вот если бы вы пару лет, в крайнем случае год, налетали в качестве пилота-стажёра, то сейчас у нас был бы другой разговор. Мне очень жаль, молодой человек.
Я угрюмо кивнул и поднялся.
- Понятно. Вам нужны лётчики со стажем, но где я возьму этот чёртов стаж, если ни у вас, ни у других нет вакансий стажёров...
Не спрашивая разрешения, я забрал со стола Гонсалеса свои документы и направился к выходу. Но тут он окликнул меня, неожиданно мягко и доброжелательно:
- Погоди, Александр, вернись. Давай поговорим неофициально.
Первым моим порывом было пропустить его слова мимо ушей и удалиться с гордо поднятой головой. Но в следующий момент я передумал. Всё-таки Гонсалес годился мне в отцы, а то и в деды, да и к тому же в его власти было создать мне дополнительные проблемы - как будто нынешних мало. Поэтому я вернулся и сел обратно в кресло.
- Да?
- Ты ведь понимаешь, в чём твоя беда?
Больше всего я боялся услышать, что причина в моём отце, однако ничто в поведении Гонсалеса не указывало на это. Сведения о моих родителях содержались в засекреченных правительственных файлах, доступ к которым для гражданских служб был закрыт. Ни в интернате, где я жил и учился до восемнадцати лет, ни в колледже никто не знал о моём происхождении.
- Кажется, начинаю понимать, - осторожно ответил я. - Всё из-за того, что я учился за государственный счёт, а стипендию получал из фонда Васильева. - Я недоуменно тряхнул головой. - Но ведь это значит, что я учился лучше многих других - тех, чьё обучение вы оплачивали. А на меня вы не потратили ни единой марки и по идее... по идее... - Я замялся, не зная, как дальше сформулировать свою мысль.
- По идее, мы должны были прыгать и кувыркаться от радости, что ты предлагаешь нам свои услуги, - помог мне Гонсалес, и сказал он это без тени иронии в голосе. - Ещё года два назад так бы оно и было. Мы соперничали бы с другими компаниями, стараясь заманить тебя к себе. Но сейчас ситуация другая. Видишь ли, сынок, подготовка звёздных пилотов - очень сложный и дорогостоящий процесс, он не заканчивается в колледже. В отличие, скажем, от инженеров, вы не приходите к нам полноценными специалистами. Чтобы вы начали отрабатывать свой хлеб, вам требуется ещё как минимум год или полтора практики полётов на настоящих, а не учебных кораблях. Для того и существуют у нас должности стажёров. В других компаниях они называются резервными пилотами, запасными, внештатными и так далее, но суть от того не меняется - это ученики, практиканты. Пользы от них пока никакой, одни лишь затраты; а вдобавок мы ещё платим им жалование. С теми ребятами, которые учились в лётных колледжах за наш счёт, проблем не возникает - они ещё в самом начале подписали с нами долгосрочные договора, рассчитанные на то, чтобы компенсировать все наши затраты как на их обучение, так и на дальнейшую стажировку. Что же касается таких, как ты, то раньше мы заключали с вами специальные контракты, которые предусматривали выплату неустойки, если вы пожелаете уволиться раньше оговоренного срока. Таким образом мы страховали себя от убытков, если молодой специалист, едва закончив у нас стажировку, находил себе работу в другом месте. Однако в позапрошлом году правительство внесло изменения в трудовой кодекс, запретив подобные контракты - по его утверждению, дискриминационные. В результате ребята, вроде тебя, получили полную свободу, они вправе в любой момент уйти от нас, так и не отработав затраченные средства на их стажировку. Теперь тебе ясно, почему ты встретил у нас такой прохладный приём? Да и не только у нас, судя по твоему поведению.
- Да, ясно, - кивнул я. - Но разве правительство не понимает...
- Оно всё понимает. Это было сделано не по глупости, а из практических соображений. Тебе наверняка известно, что у нас идёт модернизация вооружённых сил - и ты, безусловно, знаешь, по какой причине. Военные сейчас в фаворе, армия растёт, флот - тоже, а квалифицированных кадров для него не хватает, вот правительство и решило восполнить их недостаток за счёт гражданских космических компаний. Только за минувший год министерство обороны завербовало в «Интерстаре» почти полсотни молодых пилотов, недавно закончивших стажировку. Такие же проблемы и у всех наших конкурентов.
- А я не хочу быть военным, - сказал я. - Если бы хотел, то поступил бы не в гражданский лётный колледж, а в военное училище.
Гонсалес с сожалением качнул головой:
- Дело ведь не в тебе конкретно, а в самом принципе. Собственно, мы не против того, чтобы будущие офицеры Военно-Космических Сил стажировались у нас, но мы требуем справедливой компенсации. А правительство не хочет и слышать об этом, ссылаясь на то, что вы обучались за бюджетные средства. Оно отказывается признавать, что эти самые бюджетные средства - не что иное как наши налоги. - Гонсалес отодвинул в сторону консоль своего терминала и облокотился на стол. - Вот такие дела. Даже если ты и вправду не собираешься уходить к военным, даже если ты дашь честное скаутское проработать у нас энное количество лет...
- А если я внесу залог? - Хотя было невежливо перебивать старшего, я всё же не сдержался. - Ну, вроде как плату за ученичество. Думаю, деньги у меня найдутся.
- Гм, интересная идея. Но трудовые договора ничего подобного не предусматривают. - Гонсалес внимательно посмотрел мне в глаза: - Если начистоту, Александр, ты действительно хочешь связать свою жизнь с гражданским флотом?
У меня был большой соблазн солгать, но я понял, что это ничего не изменит, и ответил честно:
- Вообще-то нет. Моя цель - служить в Астроэкспедиции. Но туда не берут новичков, поэтому я собирался лет пять полетать на пассажирских или грузовых кораблях, чтобы приобрести необходимый опыт. За это время, - поспешил добавить я в заключение, - я бы с лихвой отработал все все ваши затраты на мою стажировку. Ведь так?
- Да, безусловно, - согласился со мной Гонсалес. - И мне нравится твоя откровенность. Думаю, если бы я взял тебя на работу, ты сдержал бы своё обещание без всякого специального контракта. Но... - Он сделал паузу и опять покачал головой. - Как я уже говорил, это дело принципа. И мне очень жаль, что ты и многие другие замечательные ребята стали жертвами нашего конфликта с правительством.
- Так что же мне делать? - растерянно спросил я.
- Если хочешь работать по специальности, у тебя один путь - поступить в ВКС. Поскольку ты учился в гражданском колледже, тебя возьмут только уорент-офицером, но со своими способностями ты уже через несколько месяцев станешь мичманом, а через два-три года - и суб-лейтенантом. Тогда ты сможешь подать рапорт о переводе в Астроэкспедиционный Корпус. Поверь мне: военная служба не так страшна, как ты думаешь, к тому же она принесёт тебе пользу. Ведь Корпус, куда ты стремишься попасть, военизированная организация. Разведчики Дальнего Космоса не только исследователи, но и бойцы, готовые во всеоружии встретить любую опасность. Так что подумай над этим, Александр.
Я понял, что разговор наш закончен, и поднялся.
- Спасибо за совет, господин Гонсалес. Жаль, что я не могу последовать ему. Я вовсе не страшусь военной службы, просто меня туда не примут. Ни уорент-офицером, ни сержантом или капралом, ни даже рядовым матросом.
- Почему?
Секунду я помедлил, а затем подумал: «Да какого чёрта! Всё равно хуже не будет...»
- Дело в том, что фамилию Вильчинский я получил в шестилетнем возрасте. А от рождения я Александр Шнайдер.
Глаза Гонсалеса округлились.
- Шнайдер? Вы родственник Бруно Шнайдера? Адмирала Шнайдера?!
Я кивнул:
- Совершенно верно, сэр. И не просто родственник, а сын. К сожалению...
Не давая ему времени опомниться, я вышел из кабинета.

2

Большой красный диск нашего солнца, Эпсилон Эридана, уже клонился к закату. Очередной неудачный день подходил к концу. Я летел на флайере домой и мысленно ругал себя на все заставки:
«Вот идиот! Распоследний кретин! Ну, кто тебя тянул за язык? Тебе что, мало неприятностей?..»
С моей стороны было по меньшей мере глупо рассказывать Гонсалесу об отце. Возможно, я устал от всей этой безнадёжной беготни и потерял над собой контроль. А может, подсознательно решил сыграть ва-банк и наверняка выяснить, не виновато ли в моих нынешних бедах прошлое. Что ж, теперь я убедился. Судя по реакции Хьюго Гонсалеса, мой отец тут ни при чём, просто такая сложилась ситуация. Весьма прискорбная для меня ситуация. Вот уже несколько лет Федерация Альтаира предъявляет претензии на две принадлежащие нам планеты - непригодные для жизни, но богатые полезными ископаемыми. На случай, если конфликт не удастся урегулировать дипломатическими средствами, правительство Октавии решило укрепить свои вооружённые силы, стали строиться новые корабли - и, соответственно, возникла необходимость в пополнении личного состава флота. По своему обыкновению, наши власти не стали прибегать ни к каким принудительным мерам, вроде обязательного призыва, а воспользовались чисто экономическими рычагами. Можно не сомневаться, что отец сказал бы: «Плутократия в действии». Это было одно из тех его выражений, которые крепко запали мне в голову, но лишь позже, повзрослев, я начал понимать их смысл.
Вообще-то я плохо помню своего отца; он погиб, когда мне было шесть лет, а детская память недолговечна. О нём у меня сохранились хотя и яркие, но отрывочные воспоминания - и почти все они были светлыми и радостными. Он был хорошим отцом, добрым и заботливым, и я считал его самым замечательным человеком на свете. Мне до сих пор иногда снится, как я сижу у него на коленях и тычу пальцем в звёзды на его погонах - одна, две, три, четыре, пять. Он как раз получил звание гросс-адмирала и был назначен начальником Генерального Штаба Эриданских Вооружённых Сил. А рядом с нами стоит мама - молодая и красивая. Ей было всего двадцать семь, а отцу уже перевалило за пятьдесят. Несмотря на разницу в возрасте, они любили друг друга и были счастливы вместе. А я был счастлив с ними. Тогда ещё никто из нас, даже отец, не подозревал, как скоро разрушится наше счастье...
Я посадил флайер на крышу высотного жилого здания и спустился на шестнадцатый этаж в опрятную трёхкомнатную квартиру, которую я купил пять лет назад, как только стал совершеннолетним и получил право распоряжаться родительским наследством. Когда отец погиб во время устроенного им путча, а мать от горя покончила с собой, государство - то самое, против которого был направлен отцовский мятеж, - обошлось со мной достаточно гуманно. Оно не стало мстить мне, наоборот - постаралось оградить от возможных преследований, а все семейные сбережения, включая средства, вырученные от продажи движимого и недвижимого имущества, были положены на специальный счёт, с которого я в детстве регулярно получал небольшие суммы на карманные расходы, а в день своего восемнадцатилетия стал полноправным хозяином всех денег. Задумываясь над этим, я всякий раз прихожу к неутешительному для себя, как сына, выводу, что если бы отцу удался государственный переворот, его правительство не обращалось бы так либерально с детьми «врагов народа».
Войдя в квартиру, я услышал на кухне шум. Я водворил свой курсантский китель на вешалку и, постаравшись придать лицу более или менее беззаботное выражение, громко произнёс:
- Внимание, это полиция! Вы арестованы за незаконное вторжение в частное жилище.
Из кухни, шутливо подняв руки, вышла симпатичная девушка моих лет со сколотыми на затылке тёмными волосами. Её карие глаза весело поблёскивали.
- Сдаюсь, констебль, сдаюсь, - произнесла она, неумело изображая испуг. - Только не делайте мне больно, пожалуйста.
- Привет, Элис, - сказал я уже серьёзно. - Что-то рано ты вернулась. Как там твои родители?
- Всё такие же несносные. Не беспокойся, мы не поссорились, просто мне хватило и одного вечера с ними. Так что с утра я собрала шмотки - и на самолёт. Пыталась предупредить тебя, что возвращаюсь, но ты не отвечал.
Я достал из кармана свой телефон и глянул на дисплей.
- Да, он отключён. Извини, совсем забыл о нём.
Элис взяла меня за руку и заглянула мне в глаза.
- Опять паршивый день, да?
- Хуже некуда. Я по-прежнему никому не нужен.
Она растерянно покачала головой:
- Бред какой-то. Они все там с ума посходили.
Мы с Элис вместе закончили колледж, но, в отличие от меня, её обучение оплачивало местное отделение земной компании «Гелиос». Она уже получила назначение резервным пилотом на пассажирском лайнере «Ипатия» и через три недели должна была отправиться в свой первый рейс.
Элис жила у меня уже пятый год, с середины первого курса нашей учёбы в колледже, однако при всём том мы были просто друзьями. Я предоставлял ей крышу над головой - она терпеть не могла общежитие, а для найма отдельного жилья в Астрополисе родители не давали ей денег. В ответ Элис скрашивала мне одиночество и вела всё домашнее хозяйство, благодаря чему моя квартира имела вид уютного семейного гнёздышка, а не унылой холостяцкой норы. В целом мы отлично ладили и были довольны друг другом. Возможно, из нас получилась бы замечательная пара - если бы не одно «но»...
Как оказалось, Элис уже успела приготовить ужин. Мы вместе сели за стол и я рассказал ей о своём разговоре с Гонсалесом - за исключением, разумеется, концовки, где речь шла о моём отце. Она выслушала меня молча, лишь изредка кивая.
- Знаешь, я что-то припоминаю об этих поправках в законе. Кто-то говорил мне о них, но не помню кто. Я не придала им значения, ведь меня они не касались. Да и вообще я думала, что это к лучшему... А получилось вот как нехорошо. Оказывается, ограничение прав работодателей не всегда на руку наёмным работникам. - Элис хмыкнула. - А ты попробуй обратиться в профсоюз. Может, они что-нибудь придумают.
- Может, - сказал я без особого энтузиазма.
- В худшем случае, - продолжала она, - запишешься в военный флот. Гонсалес прав - это не так уж страшно.
Возражать я не стал. А что если действительно подать заявление? Как говорится, попытка не пытка. Вот поднимется переполох, когда узнают, кто я такой! Небось, до самых верхов дойдёт. Я представил себе закрытое заседание правительства, на котором рассматривают вопрос о моём приёме на службу, и мне стало так горько и смешно, что я захохотал, давясь слезами.
Элис смотрела на меня с жалостью и сочувствием.
- У тебя стресс, Саша. Тебе нужна разрядка. Хочешь, я приглашу Сью и Грету? Недавно я звонила им. Они намекнули, что не прочь нагрянуть в гости.
Сью и Грета были подружки-бисексуалки. Когда они приходили к нам, мы обычно бросали жребий, чтобы определить, кто из них достанется Элис, а кто - мне. Групповух Элис принципиально не признавала. Я, впрочем, тоже.
- А чего? - пожал я плечами. - Пусть приходят. Только чур без подбрасывания монет. Я хочу Грету.
- Хочешь - получишь, - сказала Элис, доставая свой телефон.

3

Два дня спустя я уже созрел для того, чтобы попытать счастья в военном флоте. Чем чёрт не шутит, а вдруг меня возьмут. Дабы в очередной раз продемонстрировать свои гуманные принципы и показать, что дети не отвечают за грехи отцов. Правда, служба мне мёдом не покажется. Придется ох как повкалывать, чтобы пробиться из прапорщиков в мичманы. О суб-лейтенантском звании и говорить нечего. Но это не беда - через два года я смогу уволиться и поступить штатным пилотом на какое-нибудь гражданское судно. А потом - Астроэкспедиция...
Утром того решающего дня я от волнения проснулся в полседьмого - как привык во время учёбы. Но усилием воли я заставил себя снова заснуть. Нет уж, дудки, думал я, не побегу туда спозаранку. Солидно приду в полдень, заполню без спешки все бланки, вручу их дежурному офицеру и не стану дожидаться ответа, а сразу вернусь домой. Пусть звонят, если что.
Я дрыхнул до полдесятого, когда меня разбудила Элис.
- Вставай, соня, - говорила она, тряся меня за плечо. - Тебе пришло письмо.
Я выбрался из постели и, всё ещё сонный, двинулся к своему терминалу.
- Да нет же! - сказала Элис. - Не здесь. Это что-то официальное. Оно поступило на домашний видеофон.
Остатки моего сна мигом улетучились.
- Откуда?
- Не знаю, я не вскрывала его. Ведь оно адресовано тебе.
Я галопом выбежал в гостиную. Комнату наполнял мелодичный перезвон, а на большом встроенном в стену экране светилась надпись: «Получено письмо высокой важности. Адресат - Александр Вильчинский».
Несколько секунд я медлил в нерешительности. Это не могло быть чем-то банальным и бесполезным, вроде очередного рекламного ролика. За пометки повышенной важности или срочности распространителей рекламы сурово наказывали. Неужели в одной из компаний, куда я обращался, передумали? Может, Гонсалес сумел убедить своих боссов сделать для меня исключение?.. А впрочем, к чему гадать!
- Вскрыть письмо, - распорядился я, подступая вплотную к видеофону.
На экране появился текст, а из щели принтера выскользнула распечатка.
Нет, это было не от «Интерстара». И не от любой другой гражданской космической компании. Это...
Стоявшая рядом со мной Элис изумлённо ахнула. Я невнятно выругался и снова пробежал взглядом несколько строк на экране. Потом уставился на распечатку, как будто там могло быть что-то другое.
- Слушай, Элис, - произнёс я взволнованно. - Я правильно понимаю, что здесь написано?
- Если ты понял это так, что к часу дня тебе предлагают явиться в штаб Астроэкспедиции для собеседования, то всё верно.
- А собеседование проводится перед приёмом на службу. Вернее, чтобы решить, принимать ли кандидата на службу. Или у этого слова есть ещё и другое значение, о котором я не знаю?
Элис мотнула головой:
- В данном контексте все другие значения отпадают.
- Но этого быть не может! В Астроэкспедицию берут только опытных лётчиков. И вообще, я не обращался туда. Здесь какая-то ошибка. Может, кто-то пошутил и подал от моего имени заявление, указав неверные данные? Может, ты...
- Я этого не делала! - с негодованием перебила меня Элис. - Я бы никогда не стала так зло шутить над тобой. И хватит стоять с разинутым ртом. Приведи себя в порядок, позавтракай и езжай в штаб. Даже если это ошибка или чей-то розыгрыш, тебя там не расстреляют. - Она помолчала. - Кстати, сегодня мне решительно нечего делать. Если ты не против, я поеду с тобой. Просто так, в качастве группы поддержки.
Я не возражал.

4

Астрополис был транспортным центром Октавии, её звёздными вратами, и вокруг него располагались все крупнейшие космопорты планеты. Главная база Эриданского Астроэкспедиционного Корпуса находилась в двухстах километрах от города, и мы с Элис добрались туда на скоростной линии подземки. Дорога заняла вдвое больше времени, чем на флайере, зато отпадала проблема с парковкой, что было немаловажно.
Элис осталась дожидаться меня в сквере возле штаба, а я направился к зданию и предъявил на контрольном посту при входе своё удостоверение. Дежурная в форме старшего сержанта нашла моё имя в списке и выдала мне временный пропуск.
- Кабинет «5-114», - сообщила она. - Пятый этаж.
- Спасибо, мэм, - ответил я.
Воспользовавшись лифтом, я поднялся на пятый этаж, где без труда разыскал дверь под номером «5-114», на которой висела табличка «Капитан И. Павлов». И больше ничего.
«Собака Павлова», - всплыла у меня в голове тривиальная ассоциация. В колледже моей сопутствующей специальностью была биология.
Я нажал кнопку звонка, и почти сразу из дверного динамика послышалось ворчание:
- Входите.
Я вошёл и осмотрелся. Кабинет был не очень большой, примерно шесть на четыре с половиной метров, со скромной меблировкой - несколько кресел, два шкафа и рабочий стол с терминалом. За столом сидел мужчина лет за сорок пять, в офицерской форме с четырьмя широкими нашивками на погонах. Несомненно, сам капитан И. Павлов.
- Ну? - требовательно произнёс он.
Опомнившись, я козырнул.
- Сэр! Курсант Вильчинский прибыл.
Вообще-то мне следовало добавить «по вашему распоряжению» или «в ваше распоряжение», но я так и не смог решить, на каком из двух вариантов остановиться. Письмо, которое я получил утром, было отправлено от имени заместителя начальника штаба по работе с личным составом, контр-адмирала Бронштейна; про капитана Павлова там ничего не говорилось.
- Так, прибыл, - сказал капитан, смерив меня пристальным взглядом. - На десять минут раньше назначенного времени. Пунктуальность должна быть как в ту, так и в другую сторону. Но ладно. Садитесь, курсант Вильчинский.
Я сел в ближайшее к столу кресло и только теперь обратил внимание на два флага, висевших на стене за спиной капитана. Один из них был флаг Корпуса - тёмно-синее полотнище со стилизованным изображением Галактики (говорят, земные исследователи космоса волосы на себе рвали, что первыми не додумались до такой очевидной и красноречивой символики). Другой флаг был больше похож на репродукцию какой-то картины - стая волков, мчащихся по заснеженной равнине. Скорее всего, это было бригадное знамя.
Стало быть, сообразил я, Павлов командует бригадой. А раз он только капитан, а не коммодор, то его бригада небольшая и состоит в основном из кораблей четвёртого класса. Хотя всё может быть. В Астроэкспедиции относятся к званиям с куда меньшим формализмом, чем военные.
- Итак, курсант, - заговорил Павлов деловым тоном. - Вам, наверное, известно, что мы не принимаем в лётно-навигационную службу зелёных и неопытных юнцов. Такова наша практика со времени основания Корпуса. Однако начальство решило устроить эксперимент и выбрало для этой цели вас - лучшего выпускника лётного колледжа Астрополиса, который заслуженно считается ведущим центром подготовки гражданских пилотов на Октавии.
От этих слов я почувствовал себя так, будто с моих плеч свалился тяжёлый груз. До самого последнего момента я боялся, что произошло недоразумение, и ещё пуще боялся, что мне предложат одну из технических должностей - типа офицера связи или наблюдателя, - представив это как большую честь для меня. Но нет, речь шла о моей основной специальности. Меня берут в Астроэкспедицию - лётчиком!
Похоже, мои чувства явственно отразились у меня на лице, потому как Павлов сразу остудил мой пыл:
- Не спешите радоваться, молодой человек, это решение не окончательное. Мне поручено проэкзаменовать вас, а я, к вашему сведению, очень скептически отношусь ко всей этой затее. Да, конечно, Земная Астроэкспедиция сама воспитывает свой лётный состав, у неё даже есть собственный колледж, и всё это правильно. Но я считаю, что нельзя слепо копировать чужой опыт без учёта существующих реалий. Наш скромный бюджет не идёт ни в какое сравнение с тем щедрым финансированием, которое выделяется правительством Земли на исследование Дальнего Космоса. Если мы примемся делать из всяких молокососов настоящих лётчиков, у нас просто не останется времени ни на что другое. - Павлов сделал паузу и, прищурив один глаз, посмотрел на меня. - Ну что, парень, перестал радоваться?
- Никак нет, сэр, - ответил я. - Не перестал. Я уверен, что выдержу ваш экзамен.
- Уверенность - это хорошо, - сказал капитан, и в его голосе мне послышались одобрительные нотки. - Это уже половина успеха. Только не надейтесь, курсант, что я буду задавать вам вопросы по учебной программе или загадывать задачки. Настоящий экзамен можно устроить только одним-единственным способом. - Он резко встал, и я вскочил вслед за ним. - Пойдёмте.
Мы спустились на первый этаж, вышли из здания штаба и направились к стоянке наземных автомобилей. На полпути я увидел спешащую ко мне Элис и, набравшись смелости, обратился к Павлову:
- Сэр, позвольте мне на минуту задержаться.
Он посмотрел в сторону Элис и согласно кивнул:
- Хорошо. Даю вам ровно минуту. Буду ждать в машине.
Капитан двинулся дальше, а Элис, подбежав ко мне, спросила:
- Ну как?
- Похоже, меня берут. В порядке эксперимента. Но сначала я должен сдать экзамен.
- Какой?
- Учебный полёт, наверное, что же ещё. Не знаю, насколько это затянется, но думаю, что надолго. Возвращайся домой и не отключай связь. Когда освобожусь, я тебе позвоню.
- Ты волнуешься?
- Да, конечно.
- Боишься?
- Нет... Хотя да, боюсь. Но ничего, справлюсь. Пожелай мне удачи.
- Ни пуха ни пера тебе, Сашок.
- К чёрту! - ответил я. - Ну ладно, мне пора.
Элис встала на цыпочки и поцеловала меня в губы.
- Будь молодцом. Покажи им всем.
- Покажу.
Чёрный «эридани-бьюик» вырулил со стоянки и притормозил возле нас. Дверца с правой стороны отворилась, приглашая меня занять пассажирское кресло. Сидевший за рулём капитан Павлов подкрепил это приглашение словами:
- Минута истекла, курсант.
- Слушаюсь, сэр! - ответил я и, улыбнувшись Элис на прощанье, проскользнул в салон.
Едва я захлопнул за собой дверцу, машина резко рванула с места и помчалась к расположенному в пяти километрах от штаба космодрому.
- Красивая девушка, - сказал капитан. - Твоя подружка?
- Нет, мы просто живём вместе, - ляпнул я совершенно бездумно.
Павлов озадаченно взглянул на меня, но промолчал.

5

Въехав на территорию космодрома, Павлов направил машину вдоль ряда закрытых ангаров к гордо раскинувшему крылья серебристому фрегату, который стоял в секторе предстартовой подготовки, опираясь всем своим громадным весом на многочисленные шасси. Поодаль виднелись другие корабли - как бо льших, так и меньших габаритов, но на них я не обращал внимания. Я уже понял, что наша цель - этот красавец-фрегат, и теперь буквально поедал его глазами.
Я ещё никогда не летал на кораблях третьего класса, астропарк нашего колледжа состоял из межзвёздных судов только пятого класса - катеров и шаттлов. Говоря «летал», я, конечно, подразумеваю «был в лётной команде». Десяток раз я участвовал в полётах крупных пассажирских и грузовых лайнеров, но всего лишь в качестве наблюдателя - к их управлению, даже на третьестепенных ролях, нас, курсантов, не допускали.
На фюзеляже фрегата, ближе к носовой части, большими красными буквами было выведено слово «Марианна». В отличие от военных, которые предпочитали грозные названия вроде «Неустрашимый» или «Стремительный», в Астроэкспедиции кораблям как правило давали женские имена. Очевидно, у шкипера, отвечавшего за постройку этого судна, дочь или жену звали Марианна.
Павлов остановил машину на безопасном расстоянии от фрегата, и мы вместе вышли из салона.
- Ну что, курсант? - спросил капитан. - Хороша птичка?
- Отличный корабль, сэр. Исследовательский фрегат типа «Гефест», спроектированный на базе крылатого боевого фрегата «Томагавк» с незначительными функциональными изменениями. Общая длина - двести семьдесят метров, ширина фюзеляжа - тридцать восемь, размах крыла - девяносто один, вес - сто двадцать тысяч тонн. В настоящее время это самый тяжёлый корабль, способный совершать аэродинамические манёвры в атмосфере. Вооружён по категории «D» - как сказано в спецификации, «на случай столкновения с враждебным внеземным разумом». - Тут я позволил себе слегка ухмыльнуться: внеземные цивилизации, враждебные или дружественные, по-прежнему оставались уделом фантастов да всяких параноиков-уфологов, склонных усматривать в любом неизученном космическом явлении проделки нечеловеческого разума. - Фрегат оснащён сверхсветовым приводом Ронкетти модельного ряда 641-KW и двумя парами асинхронных вакуумных излучателей S-74, обладающих трёхуровневой защитой от сбоев. Номинальная глубина погружения - десять в тридцать пятой степени, предельно допустимая - десять в сорок второй. Крейсерская скорость при номинальном погружении - 8200 узлов, что лишь немного недотягивает до одного светового года в час. Время разгона в обычном режиме - от трёх до пяти часов; на форсаже - в пределах тридцати минут.
- Всё правильно. Небось, баловались с этой моделью в виртуальной реальности?
- В общем... Да, сэр.
- Но «Марианна» не игрушечный корабль, а самый что ни на есть настоящий. И отправляемся мы не в учебный полёт. Мы летим на Тау-Четыре по заданию штаба. Вы готовы исполнять обязанности помощника штурмана?
У меня перехватило дыхание, а сердце застучало в бешеном темпе. Однако я нашёл в себе силы твёрдо ответить:
- Так точно, сэр, готов!
- Что ж, посмотрим.
Возле корабля отсутствовали обслуживающие машины и техники, что свидетельствовало о его полной готовности к старту. Мы подошли к трапу, встали на эскалатор и по движущейся дорожке поднялись на пятнадцатиметровую высоту к открытому люку посадочной шлюзовой камеры.
У люка нас встречал мужчина лет на пятнадцать старше меня с погонами командора. Они с Павловым обменялись приветствиями.
- Шкипер Томассон, - сказал капитан, - познакомьтесь с курсантом Вильчинским. По распоряжению свыше он временно включён в состав вашей лётной команды.
Судя по реакции Томассона, для него это не было неожиданностью. Крепко пожав мне руку, он пригласил нас на борт «Марианны».
Миновав шлюзовой отсек и тамбур, мы вышли в коридор и поднялись на главную палубу, где располагалась рубка управления - ещё она называлась, по старой морской традиции, мостиком.
В просторной рубке находилось полтора десятка человек, и среди них я насчитал одиннадцать членов лётно-навигационной службы - на левой стороне их форменных рубашек были значки с золотыми крылышками. Для полного комплекта не хватало ещё одного лётчика - то ли он просто отсутствовал, то ли я обчёлся, а может (сердце моё опять учащённо забилось), я могу стать тем самым двенадцатым, если не провалю экзамен...

1 Следующая страница


Реальная угроза 2

- Господа, - произнёс Томассон. - Представляю вам курсанта Вильчинского. На время полёта к Тау-Четыре и обратно он будет одним из нас. Это всё. Объявляю полную предстартовую готовность. Всем свободным от вахты очистить мостик.
Менее чем через минуту в рубке, помимо нас с Павловым и Томассоном, осталось пять человек - связист, стюардесса и трое из лётной службы. На эту троицу я, по понятным причинам, обратил особое внимание. Двое парней лет тридцати - один худой и высокий, другой низенький и коренастый, - в звании суб-лейтенантов и стройная молодая женщина с двумя широкими нашивками на погонах - полный лейтенант. О её возрасте я мог только гадать. Она была невысокая, изящная, с ладно скроенной фигурой и симпатичным, хоть и излишне строгим лицом. На первый взгляд она казалась лишь немногим старше меня, но, присмотревшись внимательнее, я решил, что ей под тридцать. Или даже за тридцать. Она явно принадлежала к той категории женщин, которые в промежутке между двадцатью и сорока годами существуют как бы вне времени.
Павлов отошёл в сторону и сел в кресло перед деактивированным пультом второго помощника штурмана - этот пост на гражданских и военных судах предназначался для стажёров, а на кораблях Астроэкспедиции числился просто резервным. С безучастным видом командир бригады закурил сигарету, показывая тем самым, что главным на «Марианне» остаётся Томассон. Сам шкипер устроился в своём капитанском кресле и произнёс:
- Итак, в составе вахты на мостике произошли изменения. Штурман - лейтенант Топалова, навигатор - суб-лейтенант Вебер, оператор вакуумного погружения - суб-лейтенант Гарсия, помощник штурмана - курсант Вильчинский, дежурный офицер связи - мичман Эндрюс, дежурная бортпроводница - младший сержант Каминская. По местам, господа.
Вместе с остальными я занял своё место, вдел в правое ухо миниатюрный наушник для получения голосовых сообщений от компьютера и, преодолевая вполне естественное волнение, попытался сосредоточиться на показаниях многочисленных приборов, которые в большинстве своём дублировали такие же приборы на штурманском пульте.
На кораблях третьего класса лётная вахта обычно состояла из четырёх офицеров (связист, а тем более стюардесса, не в счёт) - штурмана, его помощника, навигатора и оператора вакуумного погружения. Собственно говоря, все четверо были специалистами одного профиля и вместе делали одно дело - управляли кораблём. Просто каждый из них исполнял свою задачу: навигатор прокладывал курс, штурман с помощником вели корабль по курсу, а оператор погружения поддерживал необходимое состояние вакуума за бортом. Раньше, на заре межзвёздных полётов, эту функцию осуществлял инженер-физик, но позже, с усовершенствованием сверхветовых ходовых систем, физическая сторона процесса отошла на второй план, и теперь погружением ведал пилот. Или навигатор - особой разницы не было. Как таковая, должность навигатора присутствовала в штатных расписаниях отдельно от пилотской лишь в силу традиции. Да ещё потому, что навигатор был больше теоретиком, а пилот - практиком. Но хороший специалист должен быть одинаково силён как в теории, так и в практике, поэтому нередко случалось, что штатный пилот выполнял навигационные счисления, а навигатор нёс вахту на месте штурмана. В моём дипломе было указано: «пилот 4 класса, навигатор 4 класса» - это высшая квалификация, которую мог получить выпускник лётного колледжа. К примеру, Элис по пилотированию имела пятый класс, а по навигации только шестой, но при том считалась одной из лучших в нашем выпуске.
Томассон отдал приказ начать предстартовую проверку систем. В основном это была моя обязанность как помощника штурмана. Поначалу я волновался, боясь где-то ошибиться, что-то пропустить, но процедура была мне хорошо знакома, так что вскоре я успокоился и дело пошло на лад. Протестировав системы управления и получив доклады о готовности других корабельных служб, я передал сводный отчёт штурману Топаловой, а она, в свою очередь, отчиталась перед шкипером.
Командор Томассон вызвал диспетчерскую космодрома и запросил разрешение на старт. В ответ мы получили номер взлётной полосы, схему воздушного коридора и рассчитанный по секундам график полёта вплоть до выхода на орбиту.
- Выполняйте, - коротко бросил шкипер, откинулся на спинку кресла и попросил стюардессу приготовить кофе.
- Активизировать гравикомпенсаторы, - распорядилась Топалова. - Антигравы - мощность девяносто, отклонение ноль. Запустить реактивные двигатели.
- Есть, гравикомпенсаторы, - ответил я. Теперь сила тяжести на борту «Марианны» регулировалась искусственно и должна была оставаться на уровне 0,93 g, как на поверхности Октавии, независимо от ускорения корабля и внешних гравитационных полей. - Антигравы включены. Нагрузка на шасси - десять процентов. Реактивные двигатели запущены.
Топалова выдвинула штурвал и увеличила тягу. Корабль сдвинулся с места и, постепенно набирая скорость, покатился по рулёжной дорожке к указанной нам полосе. Благодаря антигравам, на шасси приходилась лишь одна десятая веса «Марианны», что исключало риск их повреждения. При всей прочности своей конструкции, они могли удерживать полный вес корабля лишь в состоянии покоя или при самом медленном передвижении.
Фрегат вырулил на взлётную полосу секунда в секунду по графику. Глядя на космодром с высоты двенадцатиэтажного здания, я думал о том, что аэродинамический взлёт для таких громадных кораблей как «Марианна» - чистейшее пижонство и напрасный расход термоядерного топлива. Куда проще, быстрее и экономичнее было бы поднять фрегат на антигравах, придать ему вертикальное положение и уже тогда запустить реактивные двигатели. Но при этом терялась вся эстетика взлёта - а людям всегда было присуще стремление к красоте, которая, как известно, требует жертв.
- Ну, начинаем!
Топалова резко увеличила тягу, и фрегат, быстро ускоряясь, помчался вдоль полосы. Для разгона ему потребовалось добрых десять километров.
- Есть скорость отрыва. Взлёт!
«Марианна» оторвалась от поверхности и со слоновьей грацией взмыла в небо. Говоря «со слоновьей», я вовсе не иронизирую. Если бы вы увидели танцующего слона, то наверняка были бы очарованы его движениями.
- Убрать шасси!
- Есть! - отрапортовал я. - Шасси убрано.
- Переходим звуковой барьер...
Где-то снаружи громыхнуло, но мы ничего не услышали и не почувствовали. Корабль обладал полной звукоизоляцией как от внешнего мира, так и между отсеками, а его остов и внешняя обшивка были сделаны из особого сплава титана, который, наряду со сверхпрочностью, обладал высокой сопротивляемостью к вибрациям. Здесь, в носовой части «Марианны», мы совсем не ощущали работы двигателей, а знали, что они действуют, лишь по показаниям приборов. Да и в кормовых отсеках вибрация была минимальной.
Фрегат слегка накренился на левый борт, как будто собирался совершить плавный поворот, не предусмотренный графиком полёта. Чуть уменьшив мощность правых антигравов, я вернул ему строго горизонтальное положение. В этом состояла одна из моих обязанностей - страховать штурмана, «подчищая» его действия. Никто из присутствующих ничего не заметил, лишь Топалова криво ухмыльнулась.
Мы превысили первую космическую скорость, миновали стратопаузу и вошли в мезосферу. Небо над нами уже было чёрным, в нём ярко пылали звёзды. В отличие от нас с Топаловой, оператор погружения, румяный коротышка Гарсия, и долговязый навигатор Вебер откровенно бездельничали, а последний вдобавок демонстративно зевал. Их работа начиналась только с запуском сверхсветового привода. Собственно, мы тоже могли отдыхать, доверив взлёт и выход на орбиту компьютеру, который справился бы с этой задачей не хуже нас. Но так почти никто не поступал. Ни один настоящий лётчик не откажет себе в удовольствии собственноручно поднять в небо громадную махину в сотню килотонн, ощущая пьянящее чувство торжества над всемирным тяготением...
Наконец мы вышли на стационарную орбиту вокруг Октавии в тридцати тысячах километров от её поверхности. Томассон объявил режим полной готовности к погружению. Гражданские суда перед запуском сверхсветового привода ещё пару часов шли на реактивной тяге, удаляясь от планеты, чья гравитация вносила нежелательные возмущения в физический вакуум. Однако космические исследователи, как и военные, считали подобные меры предосторожности излишними и обычно стартовали прямо с орбиты.
Впервые за всё это время Павлов поднялся со своего «гостевого» кресла, подошёл к Томассону и что-то тихо сказал ему. Шкипер согласно кивнул и обратился к нам:
- Помощник штурмана, поменяйтесь местами с оператором погружения.
На лице Гарсии отразилось недоверчивое изумление. На моём, наверное, тоже. По крайней мере, я испытывал подобное чувство - ведь мне поручалась самая ответственная на данном этапе полёта задача.
Тем не менее приказы командира не обсуждаются, поэтому мы с Гарсией беспрекословно подчинились, и я оказался за пультом управления вакуумными излучателями. На «Марианне» их было две пары - на носу и на киле, а также на концах крыльев. Создаваемые в процессе их работы энергетические потоки окутывали корабль подобно кокону.
Разумеется, я и раньше совершал вакуумное погружение. Но то было в колледже, на учебных кораблях пятого класса. А сейчас мне предстояло окунуть в глубины вакуума тяжёлый исследовательский фрегат.
Томассон запросил ближайшую орбитальную станцию, контролирующую наш сектор околопланетного пространства. Получив подтверждение, что окружающий нас космос чист, он скомандовал:
- Запустить привод в холостом режиме.
- Привод запущен, - отрапортовала Топалова. - Все функции в норме.
- Оператор, начать погружение в стандартном режиме с пошаговым отчётом.
- Есть, сэр!
Я включил подачу энергии на излучатели. Вокруг корабля образовался уже упомянутый мною «кокон», но на обзорных экранах этого видно не было - всё происходило далеко за пределами оптического диапазона, а мощность энергетических потоков была ещё недостаточно высока для массового рождения элекронно-позитронных пар.
- Температура за бортом - десять в пятой, - объявил я.
Пока всего лишь сто тысяч градусов - сущий пустяк, хотя и в десять-двадцать раз выше, чем на поверхности звёзд. К тому же это не молекулярная температура, это мера возбуждения энергетических уровней виртуальных частиц в вакууме. Ещё в далёком двадцатом веке учёный по имени Дирак предположил, что вакуум не является просто пустым пространством, что он до предела заполнен частицами с отрицательными энергиями. В дальнейшем его простая модель претерпела значительные изменения, на самом деле всё оказалось гораздо сложнее и интереснее, но основополагающая идея осталась неизменной - вакуум действительно не есть пустота, это фундаментальное состояние материи. Поэтому нередко вакуум называют Морем Дирака.
- Температура - десять в седьмой...
Десять миллионов градусов, уже на уровне звёздных недр.
- ...Десять в восьмой... в девятой...
Миллиард градусов. Невидимый прежде энергетический «кокон» вокруг корабля засветился слабым голубым светом: это часть высокоэнергетических гамма-квантов, рождённых от аннигиляции электронно-позитронных пар, рассеивались на присутствующих в окружающем пространстве атомах водорода, гелия и микроскопических частицах космической пыли, в результате чего возникало излучение видимого спектра.
- Температура - десять в десятой... в одиннадцатой... в двенадцатой...
Теперь из вакуума начали образовываться свободные кварки и антикварки. Корабль, наряду с жёсткими гамма-лучами, подвергся бомбардировке всевозможных типов мезонов. Но наше защитное поле была рассчитано и не на такие нагрузки. А «кокон» сиял уже так ярко, что давно затмил не только звёзды, но и наше солнце Эпсилон Эридана.
- ...Десять в четырнадцатой... в пятнадцатой... в шестнадцатой, - рапортовал я. - Вскипает слабый бозе-конденсат.... Есть полное погружение! Мы в апертуре.
Для стороннего наблюдателя «Марианна» просто исчезла из пространства, как будто испарилась. Примерно то же самое можно было бы сказать и об ушедшей под воду субмарине, если не учитывать того, что море - не только поверхность, но и глубина. У вакуума тоже есть глубина, но измеряемая не в единицах длинны, а температурой. Мы находились на глубине десяти тысяч триллионов градусов, в так называемой апертуре - прослойке, где часть заполнявших вакуум виртуальных бозонов уже находилась в хаотичном состоянии, а часть оставалась в сконденсированном виде. Здесь отсутствовала разница между слабым и электромагнитным взаимодействием, но ещё отдельно существовало сильное.
Голубое сияние энергетического «кокона» исчезло - в апертуре не было ни космической пыли, ни других материальных частиц. На обзорных экранах вновь появились звёзды и планеты - вернее, их электрослабые отражения. Мы могли свободно проходить сквозь любые объекты, находящиеся в обычном эйнштейновом пространстве, не рискуя столкнуться с ними. Правда, в местах большого скопления материи присутствуют сильные возмущения вакуума, представляющие определённую опасность для корабля.
В апертуре ещё невозможно движение со скоростью выше световой, зато в ней содержится неограниченный запас даровой энергии, которую можно использовать для дальнейшего погружения, увеличивая температуру окружающего вакуума за счёт самого вакуума - звучит парадоксально, но факт. Начиная с этого момента излучатели не получали больше ни эрга от бортового реактора, но погружение продолжалось ещё стремительнее - десять в семнадцатой градусов... десять в двадцатой... десять в двадцать пятой...
- Внимание! - произнёс я. - Температура - десять в двадцать шестой. Вскипает сильный бозе-конденсат. Мы в инсайде!
Мы оказались под нижним слоем упорядоченной структуры вакуума, в его «изнанке» - в инсайде. Здесь сильное взаимодействие объединилось с электрослабым, здесь материя потеряла массу покоя, здесь исчезло понятие светового барьера, здесь не было ничего, кроме океана чистой энергии. Если бы не «кокон», окутывавший «Марианну», мы сами превратились бы в часть этой энергии.
Краем глаза я заметил, как офицер связи поднялся со своего места, отсалютовал шкиперу и направился к выходу из рубки. Его короткая вахта закончилась; теперь он понадобится не раньше, чем мы прибудем в систему Тау Кита.
- Продолжать погружение до номинальной глубины, - распорядился Томассон. - Навигатор, передайте штурману курс.
- Есть, сэр! - ответил Вебер. - Курс готов.
В этом полёте у него была самая плёвая из всей нашей четвёрки работа. Тау Кита находилась на расстоянии всего пяти светолет от Эпсилон Эридана, это была ближайшая к нам населённая система, и между Октавией и Тау IV постоянно ходили корабли. Маршрут был исследован вдоль и поперек, так что Вебер составил курс, что называется, левой рукой - если вообще не левой ногой, перекинутой через голову.
Тут, впрочем, был один нюанс - по прямой между нашими системами находилась область вакуумной аномалии. Гражданские корабли обходили её стороной, делая крюк в два с лишним световых года. Но разведчики космоса - крутые ребята, они не привыкли пасовать перед трудностями, поэтому навигатор, даже не обращаясь за советом к шкиперу, предложил кратчайший курс, ведущий прямиком через аномалию.
Когда фрегат достиг номинального уровня десяти в тридцать пятой степени градусов, штурман Топалова запустила привод в форсированном режиме. Через двадцать с небольшим минут мы вышли на крейсерскую скорость, и я наконец смог перевести дыхание - при форсаже корабль так и норовил нырнуть поглубже, поэтому мне постоянно приходилось избавляться от излишков энергии в излучателях. Разумеется, все расчёты производил компьютер, но от меня зависел выбор оптимальных решений. Машина, какой бы умной она ни была, не обладает свободой воли и интуицией - а без этих качеств с вакуумом никак не совладаешь, выполняй ты хоть триллион секстильонов операций в секунду.
Закончив разгон, Топалова переключила привод с форсажа в обычный режим, и следующие два часа полёта прошли спокойно. Как и прежде, Павлов ни во что не вмешивался, оставаясь сторонним наблюдателем. Временами он исчезал в смежной с мостиком капитанской рубке, и там, наверное, просматривал записи отдельных эпизодов, оценивая мои действия.
Уже на подходе к аномалии, командор Томассон неожиданно приказал:
- Штурман, поменяйтесь местами с оператором погружения.
Почему-то на этот раз я совсем не удивился. В первый момент у меня даже мелькнула мысль, что шкипер не рискует доверить мне контроль над уровнем погружения в аномальной области пространства - ведь там, похоже, будет заносить ещё похлестче, чем при форсаже. Но, с другой стороны, будь это так, он бы вернул обратно Гарсию, а не сажал меня в штурманское кресло. По всей видимости, это капитан Павлов, когда я был занят работой, дал Томассону знать, что хочет проверить, сумею ли я удержать корабль на курсе при прохождении аномалии.
Волноваться я уже перестал и с невозмутимостью, удивившей даже меня самого, принял управление кораблём. Аномалия оказалась не так страшна, как я ожидал, и мне без особых усилий удавалось вести «Марианну» по курсу. Именно сейчас, когда энергетические завихрения в вакууме раз за разом пытались швырнуть фрегат то в одну, то в другую сторону, я испытывал необыкновенный душевный подъём. Я не знал, доволен ли моими действиями Павлов, и в данный момент меня это мало интересовало. Я вёл корабль и наслаждался этим. Это был настоящий межзвёздный корабль, и я наконец-то почувствовал себя настоящим пилотом. А в более широком смысле - космоплавателем. Именно так, не иначе. Прошло уже более пяти столетий, как был создан первый сверхсветовой привод, но люди до сих пор не придумали единого названия для всех, чья профессия - космические полёты. Их называют и астронавтами, и космонавтами, и звездолётчиками, и космолётчиками. Но ближе всего - космоплаватели. Ведь мы, по сути, моряки-подводники, а наша стихия - глубины Моря Дирака...
Через час с небольшим мы покинули пределы аномалии, и корабль вновь пошёл ровно. Томассон обратился к Веберу:
- Навигатор, коррекция курса нужна?
- Похоже, что нет, шкипер.
- Похоже?
- Я уверен, сэр.
Командор в задумчивости потёр свой гладко выбритый подбородок.
- И всё же проверим. Штурман, переключить привод в холостой режим. Оператор - подъём в апертуру.
- Привод приостановлен, - отчитался я.
- Начинаю подъём, - сообщила Топалова.
В инсайде мы были почти слепы. Надёжные ориентиры отсутствовали (аномалии нельзя было считать надёжными ориентирами), и нам приходилось полагаться лишь на чисто математические расчёты, производимые компьютером. Однако со временем погрешность расчётов накапливалась, поэтому периодически требовался подъём в апертуру для определения точного местонахождения по электрослабым отражениям звёзд.
Всё это, впрочем, относилось к длинным отрезкам пути в несколько десятков светолет. Ну и ещё, конечно, коррекция производилась при подлёте к системе назначения. Однако до Тау Кита оставалось ещё добрых два световых года, так что было ясно - Томассон решил убедиться, что я ничего не напортачил при прохождении аномалии.
Когда мы пересекли критический уровень десять в двадцать седьмой и оказались в апертуре, навигатор быстро произвёл необходимые счисления и сообщил:
- Погрешность курса в пределах допустимого минимума. Я же говорил, шкип, что коррекция не нужна.
- Принято, - сказал Томассон. - Оставаться в апертуре. - С этими словами он включил интерком на своём капитанском пульте и объявил о смене лётной вахты.
Спустя пять минут нашу команду заменила другая четвёрка лётчиков. Томассон отправил нас отдыхать, поручив Топаловой определить меня в одну из свободных кают. Покидая рубку, я бросил на Павлова вопросительный взгляд, но тот лишь качнул головой: мол, ступай, парень.
Когда мы спустились палубой ниже, где находились офицерские каюты, я осторожно поинтересовался у своей провожатой:
- Как вы думаете, я выдержал экзамен?
- Экзамен? - не поняла Топалова. Потом до неё дошло, и она улыбнулась: - Пожалуй, да. По крайней мере, у меня нет к вам никаких претензий... Гм. Значит, это был экзамен?
- Да.
- И какого рода?
- Наподобие вступительного. Капитан Павлов сказал, что если я выдержу его, то буду зачислен в Астроэкспедицию.
К моему удивлению, Топалова энергично кивнула:
- Вот это правильно! Лучше брать своих курсантов, чем нанимать легионеров.
Я собирался было спросить, о каких легионерах она толкует, но тут Топалова хитро усмехнулась:
- А знаете, когда шкипер сообщил, что в нашу команду временно зачислен курсант, мы грешным делом решили, что нам собираются навязать какого-нибудь адмиральского сынка-заморыша. Потому-то мы все сбежались в рубку - хотели поглазеть на это чудо природы.
Я с трудом подавил истерический смех. Насчёт адмиральского сынка их догадка оказалась верной - прямо не в бровь, а в глаз. Знали бы они ещё, какого адмирала я сын...
Мы прошли в жилой отсек лётно-навигационной службы, который располагался особняком от кают остальных офицеров - точно так же, как держались особняком и сами лётчики, считавшие себя элитой на корабле - на мой взгляд, вполне заслуженно.
Топалова остановилась перед дверью без таблички.
- Здесь свободно. Отдохните, расслабьтесь немного, а через полчаса приходите в офицерскую столовую на ужин. До встречи, курсант Вильчинский.
Ободряюще хлопнув меня по плечу, она зашагала обратно по коридору. Я проводил её взглядом, затем открыл дверь, которая оказалась не запертой, и вошёл в каюту.
Лишь теперь, оставшись наедине с собой, я почувствовал, как напряжены мои нервы. Нельзя сказать, что я сильно перетрудился, просто на моих плечах лежала двойная ответственность - за корабль, который я пилотировал, и за своё будущее, которое во многом зависело от этого полёта.
Я повалился на застеленную койку, рассчитывая полчаса отдохнуть перед ужином, но едва моя голова коснулась мягкой подушки, я уснул мёртвым сном.

6

Проснувшись, я обнаружил, что проспал более десяти часов. Это было плохо. И не просто плохо, а скверно. Я вскочил с койки, чувствуя, как меня охватывает паника. Что подумает обо мне Павлов? Всего четыре часа лётной вахты - и я уже свалился без задних ног. Даже если там, в рубке управления, я выдержал экзамен, то потом...
Тут мой взгляд упал на дверцу одёжного шкафа. Я точно помнил, что десять часов назад там ничего не было. Помнил, потому что ещё хотел заглянуть внутрь и проверить, не осталось ли вещей от прежнего хозяина. А сейчас дверца была слегка приоткрыта, и на ней висела голубая офицерская форма Астроэкспедиции. Со знаками различия суб-лейтенанта - одна широкая и одна узкая нашивки на погонах. С золотыми крылышками лётно-навигационной службы на левой стороне мундира. А справа... справа была именная планка с моей фамилией!
Нет, это невозможно! Ну, допустим, я успешно прошёл испытание и меня зачислили в Астроэкспедицию. Тогда мне полагалось бы звание уорента, в лучшем случае - мичмана. Но никак не суб-лейтенанта.
Наверное, кто-то решил надо мной подшутить, предположил я. Рассчитывает, что я, дурачок, напялю на себя эту форму и пойду в ней разгуливать по кораблю. Вот смеху-то будет, обхохочешься! Чижик-пыжик возомнил себя орлом...
Тем не менее я всё-таки примерил на себя мундир - исключительно чтобы посмотреть, как он на мне сидит. А сидел он просто идеально, как влитой. Я сунул руки в карманы и в правом нащупал какую-то бумажку. Достав её, я прочитал: «Это не шутка, суб-лейтенант Вильчинский. Поздравляю. Кэп Павлов».
Ого! Это совсем другое дело. Через десять минут, приняв холодный освежающий душ и наскоро приведя себя в порядок, я уже без опаски облачился в свою новую форму. Хотя, конечно, теоретически нельзя было исключить, что и записка от капитана Павлова была частью всё того же розыгрыша, но я решил рискнуть - в конце концов, как сказала бы Элис, меня не расстреляют.
Первым, кого я повстречал, выйдя из каюты и покинув жилой отсек лётной службы, был уорент-офицер из интендантской службы. Он поприветствовал меня, как старшего по званию, не проявив никакого удивления по поводу того, что на борту «Марианны» оказался лишний суб-лейтенант. Ну а поскольку хозяйственники всегда самые осведомлённые люди на корабле, я мог больше не беспокоиться из-за своего мундира - его я носил на законных основаниях.
Меня буквально распирало от радости и гордости, но сполна насладиться своим успехом мне мешало острое чувство голода. Если не считать пары сандвичей, второпях поглощённых мной во время вахты, я последний раз нормально ел вчера утром у себя на квартире - а с тех пор прошло без малого двадцать часов. Посему я, не особо раздумывая, направился в офицерскую столовую.
Там было не слишком многолюдно - человек десять молодых мужчин и женщин в светло-серых униформах без всяких знаков различия, а также несколько офицеров, среди которых не было ни одного из лётно-навигационной службы. Находившийся в другом конце обеденного зала сержант-стюард жестом показал, что видит меня, и немедленно скрылся за дверью камбуза.
Я выбрал свободный столик возле искусственного окна с видом на сосновый бор и едва успел устроиться за ним, как вернулся стюард, толкая перед собой тележку. Он вежливо поздоровался со мной («Доброе утро, сэр!»), выставил на стол блюда и, пожелав приятного аппетита, удалился. Здесь не предлагали меню и не принимали заказов, а просто кормили комплексными завтраками, обедами и ужинами, в зависимости от индивидуального расписания каждого члена команды. Выбрать себе еду и напитки можно было в расположенном по соседству кафе, но там за это приходилось платить.
Впрочем, я настолько проголодался, что мне было не до разборчивости. В считанные минуты я проглотил весь завтрак, подумал было попросить добавки, но решил воздержаться и стал не спеша попивать горячий кофе, с любопытством поглядывая в сторону «серых униформ». Их было одиннадцать человек - семеро мужчин и четыре женщины в возрасте от двадцати пяти до тридцати лет, все, как один, смуглые. У нас на Октавии такой оттенок кожи большая редкость, наша Эпсилон даёт слишком мало ультрафиолета - гораздо меньше, чем Тау Кита или Солнце, не говоря уже о Веге и Альтаире. Поэтому, находясь на планетах с более высокой солнечной радиацией, нам приходится соблюдать осторожность, чтобы не обжечь кожу.
До меня донеслась реплика по-португальски с характерным акцентом. Да, точно, это таукитяне. Ну и словечко, чтоб им пусто было. У их предков не хватило фантазии придумать более оригинальное название для своего мира, чем Тау Кита IV - то есть четвёртая планета в системе Тау Кита. Зато наши предки оказались на высоте. Эпсилон Эридана II была восьмой человеческой колонией за пределами Земли, вот и получилась Октавия - незамысловато, но красиво, звучит прямо-таки по-царски. Впрочем, мы редко именуем себя октавианцами, предпочитая термин «эриданцы», по имени всего созвездия, а наш язык официально называется эриданским - хотя на самом деле это лишь особый диалект английского, сформировавшийся под сильным влиянием испанского, русского и немецкого языков.
Когда я уже допивал кофе, в столовой появилась Топалова. Заметив меня, она двинулась в мою сторону. Сейчас её русые волосы были распущены, и с такой причёской она выглядела ещё более молодой и привлекательной. У меня мелькнула мысль, что будь я лет на пять старше, то непременно клюнул бы на неё.
- Привет, коллега, - поздоровалась она, усаживаясь напротив меня. Вездесущий стюард уже накрывал перед ней стол.
- Здравствуйте, лейтенант, - ответил я.
- Можно просто Яна, - сказала Топалова, принимаясь за завтрак. - Раз мы в одной команде, то давай во внеслужебное время без формальностей. В конце концов, ты всего лишь рангом ниже меня по званию. Договорились?
- Хорошо, - кивнул я. - Меня зовут Александр, а коротко - Алекс, Сандро или Саша, кому как больше нравится. И кстати, о звании. Я... это...
- Ты в отпаде, - помогла мне Топалова.
- Ну, и в отпаде тоже. Я - гм - озадачен. Я рассчитывал максимум на мичмана, а скорее даже на уорент-офицера...
- «Прапор» не годится, - категорически заявила она. - Ни один шкипер Астроэкспедиции не подпустит уорента к пульту управления. Что же касается мичмана, то... Ты ведь уже понял, что тебя взяли штатным пилотом, а не стажёром?
- В общем, да.
- Лётчиков-стажёров у нас нет, - продолжала Топалова. - На мой взгляд, это неправильно, но так уж сложилось. Вчера вечером кэп Павлов рассказал нам, что командование собиралось сделать для тебя исключение, взять учеником в порядке эксперимента, но на деле ты оказался достаточно хорош, чтобы стать полноправным пилотом. А во всей Астроэкспедиции нет ни одного лётчика в звании мичмана, так что ты был бы среди нас вроде белой вороны - как бы и настоящий пилот, но всё же хуже других. К тому же тут есть и технический нюанс: бухгалтерские формы для лётно-навигационного состава не содержат графы с категорией жалования О1 - только О2 и выше. Не переделывать же их ради тебя одного. Да и собственно, между мичманом и суб-лейтенантом разница небольшая.
В последних её словах проступили немного пренебрежительные нотки отслужившего положенный срок лейтенанта, который уже видит себя лейтенантом-командором.
- Теперь всё ясно, - сказал я. - Вот только... Согласятся ли с этим в Главном штабе?
- Не беспокойся, Алекс. Звания и должности младших офицеров лётной службы находятся в компетенции командира бригады. А кэп имеет большой вес в штабе, и никто не станет придираться к его решению. Поэтому за свои нашивки можешь не переживать. Добро пожаловать в ряды «собак Павлова».
- Чего-чего? - не понял я.
- Это такой каламбур. Официально наша бригада называется «Волчья стая», но однажды, ещё в самом начале её существования, какой-то остряк обыграл фамилию нашего кэпа... Ты что-нибудь слышал об учёном Павлове?
- Конечно. Кроме диплома пилота-навигатора, у меня ещё степень бакалавра по биологии. Иван Павлов - физиолог двадцатого века, лауреат Нобелевской премии, основатель учения о сигнальных системах. Его опыты по развитию условных рефлексов у собак стали классикой, а термин «собака Павлова» широко вошёл в научный и околонаучный обиход, обозначая...
- Вот именно, - перебила меня Топалова. - Короче, острота упала на благодатную почву, и это шутливое название быстро вытеснило «Волчью стаю». Но теперь в нём нет ничего от шутки. «Собаки Павлова» пользуются уважением в Корпусе, мы одна из элитных бригад, и нам поручают наиболее ответственные задания.
- Вроде этого? - слегка иронично поинтересовался я. - Экспедиция к Тау Кита? Между прочим, где мы сейчас?
- Летим обратно. Уже два часа как стартовали. Этот рейс был профилактическим - мы «обкатывали» корабль после капитального техобслуживания. А заодно нам поручили забрать легионеров.
- Кого?
- Вот этих ребят. - Она незаметно кивнула в сторону таукитян. - Все они пилоты, на борту их более сотни. На Тау резко урезали расходы на космические исследования, и тамошней Астроэкспедиции пришлось пойти на сокращение лётного состава. Мы поспешили завербовать самых лучших из попавших под увольнение, пока до них не добралась загребущая лапа землян. Видишь ли, у нас нехватка кадров. За последний год нашлось немало молодых идиотов, которые решили, что военная карьера престижнее работы исследователя.
- Но зачем же брать пополнение со стороны? Можно ведь и своих.
Ответить она не успела, так как в это время к нашей компании присоединился навигатор Вебер. Поздравив меня с назначением и предложив называть его по имени - Ганс, он сказал:
- Кстати, Яна ещё не сообщила тебе, что ты зачислен в нашу Первую группу? Не скажу за других, но лично мне будет приятно с тобой работать.
- Мне тоже, - кивнула Топалова.
Первая группа! Я знал, что по штатному расписанию в лётную группу под номером один входят первый пилот корабля со старшим навигатором - а следовательно, таковыми были Топалова и Вебер. Как правило, Первой группе поручались наиболее сложные и ответственные участки пути. Сначала я почувствовал себя польщённым и чуть не заважничал от гордости, но уже в следующий момент сообразил: меня, новичка, определили под опеку самых опытных лётчиков, чтобы я, часом, не наломал дров.
Приступая к еде, Вебер спросил:
- Так о чём вы там говорили перед моим приходом? До моих ушей донеслось что-то об идиотах, выбирающих военную службу. Странно слышать это от тебя, Яна. Ты же закончила Норд-Пойнт, а потом три года служила в ВКС.
- Три с половиной, - уточнила она. - А на следующий же день после присвоения суб-лейтенантского звания подала рапорт о переводе в Астроэкспедицию. Но речь не об этом. Мы обсуждали кадровую политику Корпуса. Алекс считает несправедливым, что мы вербуем лётчиков с других планет, вместо того чтобы брать свою молодёжь - выпускников наших космических колледжей.
- Целиком и полностью поддерживаю его, - кивнул Вебер. - К сожалению, наше начальство считает иначе, оно не желает нянчиться с новичками.
- Но меня же взяли... - робко заметил я.
- С тобой случай особый, - сказала Топалова. - Ты закончил колледж уже полностью подготовленным лётчиком; ты обладаешь тем зрелым мастерством, которое обычно приходит лишь с годами. Не подумай, что я льщу тебе, я констатирую факт. Я летала с тобой, я видела тебя в работе. Ты не демонстрировал ничего сверхъестественного, не производил головокружительных трюков, которые так любят смаковать в кино и на виртуальных симуляторах, но которым нет места в реальности. Ты просто делал своё дело, ты управлял кораблём спокойно и уверенно, как опытный профессионал. Вчера вечером я просматривала запись полёта, это моя обязанность как первого пилота, - так вот, за все четыре часа ты не совершил ни единой ошибки, даже самой мелкой и незначительной.
- Короче, ты самородок, - подхватил Вебер. - И вот что я тебе скажу: если твой первый успех не вскружит тебе голову, как это часто случается со слишком одарёнными ребятами, если ты и дальше будешь работать над собой, то в будущем можешь стать лётчиком экстра-класса, какие появляются лишь раз на десять или двадцать лет. Таким, как кэп Павлов. Таким, какими были коммодор Йенсен и адмирал Шнайдер.
От неожиданности я поперхнулся и закашлялся. Топалова нахмурилась, а по губам Вебера скользнула беззаботная улыбка.
- Кажется, ты шокирован сравнением со Шнайдером? А зря. Человеческая личность многогранна, и нельзя рассматривать её только под одним углом. Тем более такую незаурядную личность, как Бруно Шнайдер. Да, он был фашистом. Но это ни в коей мере не перечёркивает того, что он был величайшим пилотом своего времени... И вот ещё что. Если при наших старших всплывёт имя адмирала Шнайдера, постарайся воздержаться от резко негативных характеристик типа «фашизм», «путч», «хунта» и тому подобного. Иначе можешь попасть в неловкую ситуацию.
- Почему?
Вебер небрежно передёрнул плечами:
- Да потому, что верхушка Корпуса кишмя кишит его бывшими соратниками. Как ты думаешь, что случилось с участниками мятежа после его провала? Да, лидеров посадили в тюрьму, некоторые ещё не отбыли свой срок. Часть старших и младших офицеров просто отправили в отставку. Рядовой и сержантский состав, за некоторым исключением, амнистировали - они ведь, по сути, лишь исполняли приказы начальства. Но оставалась ещё прослойка военнослужащих, которые чересчур увязли в заговоре, чтобы получить полную амнистию, но и не заслуживали на тюрьму или увольнение. Поэтому им предложили перевестись из Военно-Космических Сил в Астроэкспедицию, где их политические взгляды не могли принести особого вреда обществу. Большинство, разумеется, согласилось - в их числе и наш кэп.
- Павлов? - потрясённо переспросил я.
- Да, представь себе. Я сам был поражён, когда узнал о его прошлом. - Тут Вебер понизил голос почти до шёпота. - Но и это ещё не всё. Говорят, что и наш начштаба, сам адмирал Фаулер, был причастен к заговору! Точных подтверждений этому нет, всё жутко засекречено, однако его перевод в Корпус подозрительно совпадает по времени с переводом других мятежников.
«О, боже! - подумал я. - О, дьявол!..»
Теперь я начал понимать подлинные причины головокружительного старта моей лётной карьеры. И не скажу, что мне это нравилось...

7

Вскоре после завтрака меня вызвали к старшему помощнику для оформления всех необходимых документов. Старпом Крамер был лейтенантом-командором, вторым по должности и званию после Томассона, но ему ни при каких условиях не грозило стать капитаном корабля. В этой части лётного устава Астроэкспедиция следовала порядкам, принятым в гражданском флоте: старший помощник был администратором, он занимался внутренними делами корабля и не имел никакого отношения к его управлению. Шкиперу наследовали лётчики в соответствии со штатным расписанием должностей, а старпом так и оставался старпомом, и его продвижение по службе как правило выражалось в переводе на аналогичную должность на более крупном судне или на штабную работу - тоже административного плана. Но, помимо своих основных обязанностей, старший помощник исполнял ещё одну важную функцию - противовеса капитанской власти. В критических ситуациях он мог отменить любое решение шкипера, которое считал ошибочным, он даже имел право сместить капитана с должности и назначить на его место первого пилота или старшего навигатора. В истории нашей Астроэкспедиции были известны лишь считанные случаи, когда старпомы прибегали к таким экстраординарным мерам, и во всех этих случаях дисциплинарные комиссии признавали их действия правомерными и обоснованными.
Лейтком Крамер оказался весьма приятным человеком, и с первой же минуты мы с ним отлично поладили. Впрочем, такая уж работа у старпома - ладить с экипажем. Он немного побеседовал со мной на разные темы, чтобы составить обо мне предварительное мнение, затем мы занялись документами. Первым делом я ознакомился с приказом командира бригады о моём зачислении на службу с присвоением звания суб-лейтенанта (тут меня поджидал очередной сюрприз: Павлов самолично повысил мой пилотский класс до третьего). Дальше последовали разнообразные ведомости от интендантской службы - о постановке меня на довольствие по категории О2, о выделении каюты, о положенном мне обмундировании и так далее. Потом было распоряжение начальника медсанчасти, предписывавшее мне пройти комплексный медицинский осмотр в главной клинике Корпуса, и направление на добрую дюжину прививок.
А на закуску я получил бланк анкеты, подобной тем, которые уже не раз заполнял, подавая заявление в гражданские космические компании, но куда более детальной. Помимо стандартных, там были такие пункты, как кулинарные вкусы, хобби, предпочтения в спорте, кино и литературе и даже любимые цвета. Кроме семейного положения и наличия детей (я указал «холост, бездетен»), также спрашивалось, с кем я живу, и в качестве вариантов предлагалось - собственная семья, родители, другие родственники, друг, подруга. После некоторых колебаний я вписал имя Элис Тёрнер, обозначив её как подругу - в конце концов, это слово имеет широкий смысл.
Но окончательно меня добили две соседствующие графы: «Сексуальная ориентация» и «Отношение к сексуальным меньшинствам». Растерянно моргнув, я обратился к старпому:
- А мне всегда казалось, что это является сугубо личным делом каждого гражданина Октавии.
- Так оно и есть, - невозмутимо кивнул Крамер. - Ни ориентация служащего, ни его воззрения по данному вопросу не влияют на его карьеру. Однако мы должны знать о них во избежание неприятных эксцессов. Служба в Астроэкспедиции имеет свою специфику, и это нельзя не учитывать. Исследуя Дальний Космос, мы зачастую проводим в полёте по несколько месяцев кряду. В таких условиях корабль становится замкнутым автономным мирком, и очень важно поддерживать в нём нормальную психологическую атмосферу. Поэтому у нас нет запрета на близкие отношения между членами экипажа, тогда как в военном флоте это подпадает под определение неуставных взаимоотношений. Если в Корпусе служат муж и жена, друг и подруга... гм, пара друзей или подруг, мы определяем их на один корабль. Комплектуя вахты и специальные подразделения, мы учитываем ваши анкетные данные, в частности, и по тем пунктам, которые вас так смутили. Вот, например, младший сержант Каминская, бортпроводница, которая обычно дежурит на мостике с Первой группой, бисексуальна - ей нравятся как мужчины, так и женщины. Она этого не скрывает - впрочем, скрыть подобное на корабле невозможно. Если вас это смущает, я изменю график её вахт.
- Меня это совсем не смущает, - сказал я. И после некоторых колебаний уточнил: - В женщинах не смущает. А что касается мужчин, то... нельзя сказать, что к таким мужчинам я отношусь враждебно или с отвращением. Нет, никакого сознательного предубеждения. Просто в их обществе мне немного неуютно.
- Быть может, - предположил Крамер, смерив меня оценивающим взглядом, - причина в вашей привлекательной внешности. Бывало такое, что с вами пытались заигрывать?
- Бывало, - признался я, в который уже раз досадуя, что лицом пошёл в свою мать-актрису. - И чувствовал я себя прескверно.
- Да, вас можно понять. Тогда попробуем сформулировать вашу позицию по данному вопросу следующим образом: «Ситуационно обусловленное, но лишённое агрессии неприятие мужского гомо- и бисексуализма, при полной толерантности к женскому». Вас это устраивает?
- Целиком и полностью. Я бы не выразился точнее.
- Тогда так и напишите, - посоветовал старпом. - Слово в слово.
Я написал. А по поводу собственной ориентации меня так и подмывало спросить у Крамера, как называется мужчина, которого влечёт к «розовым» девушкам, но потом я рассудил, что это будет чересчур, и решительно указал «гетеро».
Когда я расправился с анкетой, старший помощник отправил меня к капитану Павлову, который находился в рубке командующего - фрегат «Марианна», как я уже и сам догадался, был бригадным флагманом.
Ответив кивком на моё приветствие, Павлов сказал:
- Присаживайтесь, пилот. Шкипер Томассон скоро освободится, мы соберём в кают-компании свободных от вахты офицеров и по всей форме представим вас как нового члена команды. Вы довольны?
Я замялся.
- Да, сэр, я доволен, но...
- «Но»? - нахмурился он, внимательнее присмотревшись ко мне. - Что с вами, суб-лейтенант? Вы, кажется, не в своей тарелке, хотя, по идее, должны сиять от радости и прыгать до потолка. В чём дело?

Предыдущая страница 2 Следующая страница


3 Олег Авраменко

Я глубоко вдохнул, набираясь смелости.
- Капитан, сэр! Я... я знаю... то есть, мне известно... В общем, я думаю, что вы знаете, кто я такой.
Лицо Павлова помрачнело, как грозовая туча. Добрую минуту он просидел молча, уставившись в стол, затем поднял на меня тяжёлый взгляд и заговорил:
- Так, ясно. И я угадываю ход ваших мыслей. - Он подался вперёд, облокотившись на стол. - Теперь слушай внимательно, парень, что я тебе скажу. Твой отец был фашист. Уяснил? Повторять не надо? Но всё же повторю: он был фашист. Не как Гитлер - тот был нацист; а как Муссолини, Франко, Пиночет, М'буту и Асланбеков. Ты хорошо учился в школе и колледже и должен знать эти имена. Фашистом можно назвать и генерала-президента Чанга. Режим, который он установил на Тянь-Го, имеет глубоко национальную специфику, но в его фундамент заложены те же принципы, которых придерживался адмирал Шнайдер. Хотел бы ты жить на такой планете? Сомневаюсь. С виду ты гораздо умнее того молодого глупца, каким был я семнадцать лет назад, когда уверовал в бредовые идеи твоего отца. Не думаю, что он дурачил нас, он был свято убеждён, что мир можно сделать лучше при помощи насилия и принуждения. Он был опасным идеалистом, и для Октавии большое счастье, что наш путч провалился, что нашу хунту разогнали. Я и сейчас не в восторге от существующей системы власти, однако понимаю, что ничего лучшего мы не заслуживаем. Мы - в смысле весь наш народ, который каждые четыре года выбирает себе такое правительство. А любые попытки силой навязать обществу высокие идеалы неизбежно обречены на кровь и слёзы. Так что никаких сантиментов к памяти твоего отца я не питаю.
Жестом велев мне оставаться на месте, Павлов обошёл стол, передвинул одно из кресел и уселся напротив меня.
- Теперь поговорим о тебе. Ты, видно, вбил себе в голову, что тебя взяли в Астроэкспедицию из-за того, что ты - сын Бруно Шнайдера?
- А разве это не так?
- Нет, не так. Вернее, не совсем так. Хотя должен признать, что определённую роль это сыграло, но... Давай расскажу всё по порядку. Позавчера меня вызвал адмирал Фаулер и сообщил, что собирается провести эксперимент. Лучший выпускник и такое прочее - словом, то, что я говорил тебе при нашей первой встрече. В ответ я возразил ему, что это не в наших правилах, а если и менять правила, то для эксперимента нужно отобрать не одного, а группу лучших выпускников. Тогда адмирал выложил всю правду - о том, как ему позвонил шеф Гонсалес и рассказал о твоих затруднениях...
- Гонсалес из «Интерстара»? - вырвалось у меня. Мне было известно, что словом «шеф» в ВКС принято называть главных старшин. - Так он тоже?..
- Да, он тоже. Как я понимаю, этот старик до сих пор молится на твоего отца и считает его героем. Он собирался прибегнуть к каким-то махинациям, я полагаю, не совсем законным, что принять тебя в «Интерстар». Но прежде, зная из разговора с тобой, что ты мечтаешь об Астроэкспедиции, он решил задействовать свои старые связи. Во время мятежа он служил главным старшиной на корабле, которым командовал адмирал - тогда ещё капитан - Фаулер. Поэтому Гонсалес обратился к своему бывшему командиру с просьбой помочь тебе. А адмирал решил, что стоит попробовать.
- Ну вот... - начал было я.
- Погоди, я ещё не закончил. Мне сразу не понравилась эта затея, и я посоветовал адмиралу позвонить шефу Гонсалесу и сказать, что ничего не получится. Мол, пусть он берёт тебя в «Интерстар», а мы умываем руки. Но адмирал не согласился и уже приказал мне проверить тебя в деле. Ослушаться приказа я не мог, однако решил во что бы то ни стало завалить тебя на этом экзамене. Пойми, парень, здесь не было ничего личного, просто мне претило всё это кумовство. Ну, и не стану отрицать, что не последнюю роль в моей предвзятости к тебе сыграло то обстоятельство, что ты сын Бруно Шнайдера. Поначалу я был уверен, что ты наделаешь достаточно ошибок и на посту помощника штурмана. Но уже после взлёта мне стало ясно, что мои надежды напрасны. Поэтому я пересадил тебя за пульт погружения - и ты показал себя с самой лучшей стороны. Лишь тогда я понял, как был несправедлив к тебе, и уже без всяких задних мыслей дал знак шкиперу, чтобы он поставил тебя во главе вахты. Ты и с этим справился, причём справился блестяще. А после того, как ты сменился, Томассон заявил, что хочет видеть тебя в своей команде - у него как раз была одна вакантная должность пилота. Так что мы взяли тебя не из-за отца, вовсе не из-за отца.
Некоторое время я обдумывал услышанное.
- Но ведь всё началось с того, что я проболтался перед Гонсалесом. Если бы не это...
- Ну и что было бы дальше? Вот скажи: что ты собирался делать?
- Гм. Ради шутки подать заявление в ВКС. Меня бы не приняли.
- Верно, не приняли бы. Но не прогнали бы пинком под зад, не сказали бы: «Проваливай, нам не нужен сын путчиста». Нет, ничего подобного. Твоё заявление дошло бы до министра обороны, а тот позвонил бы нашему адмиралу и сказал: «Здесь щенок Шнайдера, просится на военную службу. Забирайте его к себе, в ваше фашистское логово».
- Вы уверены?
- Я это знаю. Был уже прецедент с сыном одного из ближайших соратников твоего отца. Там, правда, было проще, парень рвался в космическую пехоту. Его зачислили в нашу десантную службу. Вот так. - Павлов встал. - Это всё, сублей. Я больше не хочу слышать ни слова об адмирале Шнайдере. Он остался в прошлом. А вы думайте о настоящем и будущем. Понятно?
- Так точно, сэр! - ответил я.

8

Был уже поздний вечер, когда я вошёл в вестибюль своего многоквартирного дома. Втайне я надеялся повстречать кого-то из знакомых жильцов, чтобы покрасоваться перед ними в новенькой форме, но, к моей досаде, ни в самом вестибюле, ни в лифте никого не было.
Впрочем, особо я не огорчился. Главное, что дома меня ждала Элис. Я позвонил ей ещё с базы, однако решил не портить сюрприз и ничего конкретно не сообщил - лишь то, что меня приняли на службу. Предложение отметить это событие в компании её подружек я отклонил и сказал, что хочу разделить радость только с ней одной, не устраивая никаких шумных оргий. Она с энтузиазмом согласилась.
Поднявшись на лифте, я открыл дверь своей квартиры - там было темно, хоть глаз выколи. Но это не застало меня врасплох. Я знал, что последует дальше, и на ощупь прошёл в гостиную.
Вспыхнул свет, грянула музыка - правда, на сей раз не «С днём рождения!», а гимн Астроэкспедиции. Стены и потолок гостиной были украшены серпантином, посреди комнаты стоял празднично накрытый стол, а рядом - Элис в своём восхитительном голубом платье с блёстками.
А вот дальше всё пошло не по её плану. Вместо того чтобы захлопать в ладоши и произнести что-нибудь подобающее случаю, Элис изумлённо уставилась на меня, потом тихо ахнула и ткнула пальцем в мои погоны:
- Это... это не шутка?
- Нет, - с широкой улыбкой ответил я, наслаждаясь произведённым эффектом. - Никаких шуток. Перед тобой суб-лейтенант Эриданского Астроэкспедиционного Корпуса. Честь имею, мэм! - И я лихо козырнул.
Элис бросилась ко мне и крепко обхватила руками мою шею.
- Поздравляю, Саша! Поздравляю... Но как?.. Что?.. Нет, не сейчас, не сразу. Садимся ужинать, и ты мне всё расскажешь.
Мы устроились за столом, зажгли свечи и погасили верхний свет. К тому времени гимн Астроэкспедиции доиграл, и в гостиной воцарилась мягкая тишина, удивительно гармонировавшая с трепетным светом свечей.
Мы выпили по бокалу шампанского, и я выложил Элис несколько отредактированную версию событий, в которой отсутствовало любое упоминанием о моём отце. Она слушала меня с сияющим взглядом, а когда я начал рассказывать о прохождении аномалии, даже стала повизгивать от восторга.
- С ума сойти! Ты управлял настоящим фрегатом! Тебя взяли в лётную команду... Ты ведь не младший пилот?
- Младших у нас нет совсем. Есть трое старших - первый, второй и третий, они возглавляют три лётные группы, есть также старший навигатор, а остальные - просто штатные пилоты. Все они, как и я, суб-лейтенанты. Если корабль отправится в длительную многонедельную экспедицию, то нашу службу доукомплектуют ещё одной лётной группой, тогда появится и четвёртый пилот. Но принципиальной разницы между штатными и старшими пилотами в Астроэкспедиции нет. Там даже принята практика, что каждый из штатных пилотов должен по меньшей мере час в неделю проводить за штурманским пультом.
- А какой у тебя будет постоянный пост?
- Ещё не решено. Однако думаю, что помощника штурмана. Хотел бы я стать штатным оператором погружения, но вряд ли получится. Как бы то ни было, я новичок, и мне самое место под крылышком у штурмана.
- Всё равно здорово! Ты просто молодчина, Сашок. Всех переплюнул. - Тут в глазах Элис зажглись озорные огоньки. - Представь, какой фурор ты вызовешь на посвящении первокурсников.
Я представил и аж зажмурился от удовольствия. По традиции нашего колледжа, в первый день учебного года выпускники производят посвящение в курсанты новичков, вроде как передают им эстафету. И я единственный явлюсь на церемонию в офицерском мундире - не кадет, не уорент, а настоящий офицер, притом даже не мичман, а суб-лейтенант! Кое-кто из моих бывших сокурсников просто лопнет от зависти.
- А какая рожа будет у Педерсена! - мечтательно продолжала смаковать Элис. - Он же прямо на месте обделается.
Ральф Педерсен был внуком председателя правления старейшей из космических компаний нашей планеты «Октавия Астролайнз». Он учился так себе, средне, но напропалую хвастался, что недолго засидится в стажёрах, а лет через пять и вовсе станет капитаном пассажирского лайнера. Впрочем, в последнем я сомневался. Если его дед сумел стать председателем правления, то он далеко не дурак и должен понимать, что лайнер под командованием его внучка будет летать без пассажиров, потому что все страховые компании планеты дружно откажутся страховать эти рейсы.
Представшая перед моим мысленным взором картина была просто восхитительна. Правда, тут могла возникнуть одна заминка.
- Не знаю, получится ли. Учебный год начинается через месяц с лишним. Мне дали две недели увольнительной, чтобы я мог уладить все свои дела. А потом - сборы перед экспедицией. Не знаю, сколько они продлятся, но если к тому времени я ещё буду на Октавии, то, конечно, попробую отпроситься.
- И надолго вы улетаете? - немного погрустнев, спросила Элис.
- На несколько месяцев. Это всё, что я знаю. Ни о цели экспедиции, ни о точных сроках нам пока не сообщили.
- Я буду скучать по тебе.
- Я тоже, - искренне ответил я. - Но сейчас мы вместе, давай не думать о грустном. Потанцуем?
- С удовольствием.
Мы включили музыку и закружили в танце. В настоящем танце, а не так, как это делает большинство людей, которые просто двигаются в обнимку в такт музыке. Элис обожала танцевать и научила меня. К собственному удивлению, я оказался способным учеником.
Моя рука обнимала гибкую талию Элис, я вдыхал душистый аромат её волос, от выпитого шампанского у меня слегка кружилась голова. Я держал в объятиях прелестную девушку, которая почти пять лет жила со мной... но только лишь жила. Когда мы поселились вместе, то твёрдо договорились, что будем просто друзьями. Мы стали хорошими друзьями, самыми лучшими друзьями, у нас почти не было секретов друг от друга, но существовала одна тема, на которую было наложено негласное табу. До сих пор я неукоснительно соблюдал его...
- Элис, - произнёс я, когда музыка умолкла и мы остановились. - Только не обижайся, пожалуйста... Я хочу спросить: у тебя были парни?
- Были, - кивнула она. - И сейчас иногда бывают. Но очень редко и, конечно, не у нас дома. Не потому, что я хочу их, а просто... ну, как бы для поддержания своего женского реноме.
- А я... - Я покраснел от смущения. - Я не гожусь? Хоть на один раз.
Элис обняла меня, уткнувшись лицом в моё плечо.
- Ты прелесть, Саша. Ты такой замечательный... Но мы живём вместе, и один раз у нас не получится. Потом будет ещё и ещё - пока это не войдёт в привычку.
- И чем плоха такая привычка?
- Мы больше не будем друзьями, а настоящих любовников из нас не получится. Я очень люблю тебя как друга и брата, но не смогу полюбить тебя как мужчину. Вся моя чувственная любовь принадлежит девушкам.
- Моя тоже.
Элис подняла голову и грустно улыбнулась:
- Вот именно. У нас с тобой слишком схожие вкусы.

9

Через три дня у Элис случились крупные неприятности.
Как оказалось, компания «Гелиос» в последнее время балансировала на грани банкротства, и в конце концов, во избежание финансового краха, ей пришлось объявить о предстоящем закрытии нескольких филиалов, в том числе и на Октавии. Таким образом, Элис получила уведомление об увольнении ещё до того, как приступила к работе. В представительстве «Гелиоса» ей вернули диплом и вручили гарантийное письмо, согласно которому компания освобождала её от любых обязательств, связанных с оплатой её обучения в колледже.
Теперь Элис была совершенно свободна, но радости от этого не испытывала. Пару лет назад она со своими показателями без проблем устроилась бы в какую-нибудь другую космическую компанию, но сейчас у неё был один путь - на военную службу.
- Я не хочу туда, - мрачно твердила она, забравшись с ногами в кресло и допивая уже вторую рюмку коньяку. - Это не для меня. Там не любят таких... таких, как я. К тому же я ненавижу военную муштру. Разумная дисциплина, как в гражданском флоте или в Астроэкспедиции, это одно дело, но жизнь целиком подчинённая уставу... Нет, не хочу!
Что же касается меня, то я оказался в таком же положении, в каком находилась сама Элис ещё неделю назад, когда я неприкаянно метался в поисках работы, а она была не в силах мне чем-либо помочь. Правда, я обыгрывал в голове одну мысль - обратиться за помощью к Гонсалесу, ведь собирался же он каким-то образом устроить меня в «Интерстар», если бы с Астроэкспедицией ничего не получилось. Но по зрелом размышлении я понял, что это бесполезно. Гонсалес не сделает для Элис того, что мог бы сделать для сына адмирала Шнайдера. Даже если я очень-очень попрошу его, даже если стану заклинать именем моего отца - он, скорее всего, пообещает, а через пару дней позвонит и скажет: мол, извини, сынок, дело не выгорело...
- А идти в каботажники ещё хуже, - между тем продолжала Элис. - Это всё равно что заживо хоронить себя. Я хочу летать на межзвёздном корабле. Всё равно кем. Пусть не пилотом, пусть... да хоть бы стюардессой!
- Не говори глупостей, - сердито произнёс я. - Зачем ты училась пять лет в лучшем лётном колледже Октавии? Чтобы вилять бёдрами перед командой и пассажирами?
- А что? Думаешь, не получится? Будут смотреть мне вслед и рты разевать.
Она вскочила с кресла и манерно прошлась по комнате. Фигура у неё была далеко не 90-60-90, грудь небольшая и бёдра узковаты, но всё равно - впечатление это производило. Для стюардессы главное длинные стройные ноги и симпатичное личико - и то и другое у Элис имелось в наличии.
Она собиралась налить себе ещё коньяку, но я остановил её.
- Всё, хватит. Двух достаточно. А то после третьей ты, чего доброго, решишь стать сантехником.
- Нет, не сантехником. Зато младшим помощником инженера - да. Диплом бакалавра у меня с отличием.
В колледже, помимо основной специальности звёздного пилота-навигатора, каждый из учащихся получал по собственному выбору и сопутствующую - на уровне первых трёх курсов университетского образования. Я выбрал биологию - просто потому, что считал эту науку небесполезной для разведчика Дальнего Космоса. А Элис предпочла более традиционную специальность инженера-энергетика. Конечно, ей было далеко до выпускников университетов с их дипломами магистров, однако на младшую инженерную должность в реакторном отсеке она, безусловно, годилась.
- Это не намного лучше стюардессы, - заметил я. - Ты училась на лётчика, не забывай.
- Не забываю. Я училась, чтобы летать к другим звёздам. Я хочу летать. И я буду летать. Так или иначе.
В конце концов она победила меня в схватке за бутылку коньяка и хлебнула прямо с горлышка. Затем прошла в переднюю и стала одеваться.
- Ты куда? - спросил я обеспокоенно.
- В ночной клуб. Хочу поразвлечься.
- Развлекайся здесь, - предложил я, пытаясь остановить её. - А я закроюсь в своей комнате и не буду мешать. У тебя же масса знакомых девчонок, приглашай кого хочешь...
- А я не хочу знакомых. Хочу незнакомых.
Элис ушла, а я не мог последовать за ней. В ночной клуб, куда она собиралась, мужчин не пускали. Я стоял, как дурак, в передней и готов был биться головой о стенку. От злости. И от ревности...
Наутро Элис всё-таки попыталась найти себе работу по основной специальности - но, скорее, для очистки совести. Она разослала по электронной почте копии своих документов во все космические компании сразу, а во избежание волокиты и недоразумений, в своих заявлениях однозначно указала, что ищет место только пилота и только на межзвёздных кораблях. В итоге уже к вечеру она получила отовсюду вежливые отказы, не было ни одного приглашения на собеседование.
- Теперь остаётся военный флот, - подытожила Элис. И неожиданно добавила: - А ещё Астроэкспедиция. Как ты думаешь, может, мне в наглую заявиться к твоему кэпу Павлову и сказать: так и так, моего друга Александра Вильчинского вы приняли, теперь испытайте меня... - Она нервно рассмеялась, глядя на мою вытянувшуюся физиономию. - Успокойся, Саша, я не стану подкладывать тебе такую свинью. Я прекрасно понимаю, что тебе не ровня.
- У тебя есть талант, - в растерянности пробормотал я.
- Может, и есть. Но твоей гениальности точно нет.
Весь следующий день Элис где-то пропадала и вернулась только вечером. Едва увидев её, я понял, что сбылись мои худшие опасения. Она не записалась в ВКС, а пошла в Астроэкспедицию. Но не к Павлову. На ней была форма капрала инженерной службы...
Я уже готов был взорваться, но Элис подошла ко мне вплотную и жалостно посмотрела мне в глаза.
- Прошу тебя, Саша, не ругайся. Я и так вот-вот заплачу.
Я обнял её, снял с её головы синий берет и прижался щекой к густым тёмным волосам.
- Что ты наделала, девочка? Ты же лётчик, чёрт бы тебя побрал! Хороший лётчик...
- Я никому не нужна. Никому, кроме военных, но я туда не хочу. - Она всхлипнула. - Лучше быть капралом-инженером в Астроэкспедиции, чем уорентом-лётчиком в военном флоте. На собеседовании мне обещали предоставить условия для заочной учёбы, чтобы я получила степень магистра. И тогда я смогу стать штатным инженером.
- А как же наш колледж? Как же твоя мечта водить корабли?
- В основном я мечтала летать. И теперь я буду летать.
Я горько вздохнул:
- Пять лет! Пять лет, потраченных впустую...
- Совсем не впустую, - возразила Элис. - Я многое узнала, многому научилась, и этого у меня никто не отнимет. К тому же я познакомилась с тобой - самым замечательным человеком в мире, и мы вместе прожили четыре прекрасных года. Даже больше, чем четыре, почти пять... Кстати, во всём этом есть один положительный момент.
- Какой?
- Заполняя анкету, я назвала свою ориентацию бисексуальной и указала, что живу с другом - с тобой. Угадай, куда меня определили?
- Неужели?..
- Да, в инженерную службу фрегата «Марианна». Мы с тобой и дальше будем вместе, нам не придётся надолго расставаться.

10

В трёх тысячах километров от Астрополиса находился небольшой городок, к которому ни мой отец, ни мать, ни их родственники не имели ни малейшего отношения. Именно по этой причине его выбрали, чтобы похоронить на местном кладбище моих родителей.
На двух скромных надгробиях, стоявших рядом, было выгравировано «Мария Луиза Вильчинская» и «Борис Иоганн Вильчинский» - а также даты рождения и смерти. Ни одно слово, ни одно число в этой надписи не было правдой. Мою мать звали Мэган, отца - Бруно, фамилия их была Шнайдер, а родились и умерли они совсем в другое время. Эти меры были предприняты правительством, чтобы оградить могилу моего отца от паломничества ультраправых реакционеров и от надругательства со стороны левых радикалов.
С тех пор уже много воды утекло, страсти улеглись, и я мог когда угодно поменять надписи на настоящие. Но я не спешил этого делать, а просто каждый год в день их гибели приезжал сюда, чтобы положить на могилы цветы.
В этом году до этой даты оставалось ещё два с половиной месяца, но я вскоре отправлялся в экспедицию и не мог прийти в положенный день. Поэтому для визита сюда я выбрал другую дату - сегодня мне исполнилось двадцать три года. И сегодня впервые я был не один - со мной приехала Элис. Как и все остальные, она считала, что мои родители погибли в авиакатастрофе. Я бы давно рассказал ей правду, если бы наши отношения были не просто дружескими, а более глубокими. Мне очень хотелось поделиться с ней своей тайной, но я никак не решался...
- Саша, - задумчиво произнесла Элис, стоя рядом со мной перед надгробиями. В своей парадной форме она выглядела потрясающе, даром что это была всего лишь форма капрала. - Ты никогда не говорил со мной о своих отце с матерью. Какими они были?
- Они... - Я помедлил. - Они были моими родителями.
А ещё мой отец был фашистом, добавил я про себя. Он выступал против многих пороков нашей системы, но вместе с тем - и против ценностей, которые лежат в основе либерального строя. Того самого строя, который гарантирует гражданам свободу слова и убеждений и защищает личную жизнь от вмешательства государства; того строя, который позволяет людям выбирать себе правительство, какое они хотят; того строя, при котором власть имущие трепещут перед общественным мнением и боятся средств массовой информации, как черти ладана. Я помню, как мой отец называл нашу власть мягкотелой и бесхребетной.
Но именно в этой мягкотелости была её сила. Народ, привыкший не бояться государства, не поддержал отцовский мятеж, отверг предложенную «железную руку», не захотел, чтобы кто-то наводил порядок в стране путём репрессий. А власть обошлась с мятежниками совсем не так, как поступили бы они в случае победы. Павлова, Фаулера, Гонсалеса и им подобных не поставили к стенке, их жён и родственников не отправили в трудовые лагеря, а их детей не упекли для «перевоспитания» в специальные детские колонии, по сравнению с которыми наши интернаты для трудных подростков выглядели бы санаториями. Наказание понесли только главари заговора, на чьей совести были человеческие жертвы, а все остальные получили второй шанс. Режим отца такого шанса не предоставил бы...
Но всё же адмирал Шнайдер был моим отцом. Он дал мне жизнь, он любил меня, я был дорог ему - хоть и не так дорог, как его идеалы.
Мама тоже любила меня - но не так сильно, как отца. Из нас двоих она выбрала его и ушла вслед за ним, оставив меня сиротой. Но всё же она была моей матерью...
«Спите спокойно», - мысленно произнёс я и взял Элис за руку.
- Пойдём. У нас ещё много дел.

Глава вторая
ЭКСПЕДИЦИЯ

1

Обсервационная рубка фрегата «Марианна», которую чаще назвали просто обсерваторией, представляла собой просторное, круглой формы помещение диаметром более двадцати метров. Её сферический потолок был покрыт сплошным слоем мелкозернистых оптических ячеек, вместе составлявших один огромный экран. На него передавалась картинка с датчиков наружного наблюдения, отчего возникала иллюзия, будто рубка накрыта прозрачным колпаком, сквозь который можно наблюдать за происходящим вне корабля.
В обсерватории хозяйничала научно-исследовательская группа, здесь располагалась её штаб-квартира, однако члены лётно-навигационной службы имели сюда доступ в любое время дня и ночи. И вообще, для лётчиков не существовало запретных зон на корабле. Наравне с капитаном и старшим помощником они могли совать свой нос куда угодно.
К членам инженерной службы, тем более к младшему персоналу, это не относилось. Но я воспользовался своей привилегией штатного пилота и привёл с собой Элис, чтобы мы вместе посмотрели на старт корабля.
Сегодня был не очередной тренировочный полёт, мы наконец отправлялись в настоящую экспедицию - к далёкой звезде Вецен, известной ещё как Дельта Большого Пса, которая находилась от нас на расстоянии 550 парсеков или 1800 световых лет. При постоянной крейсерской скорости это восемьдесят суток полёта в один конец, а учитывая неизбежные отклонения от курса, и вовсе набегает три месяца. Так что полгода путешествия нам было гарантировано. Это если не считать, сколько времени мы проведём в самой системе Вецена, пока наши астрофизики будут изучать в непосредственной близости поведение этого сверхгиганта.
Вот фрегат сдвинулся с места и направился к взлётной полосе. Яна Топалова, также присутствовавшая в обсерватории, досадливо закусила губу. Согласно традиции, стартом корабля, отправлявшегося на официальное задание, должна была руководить она, как первый пилот «Марианны», однако на сей раз произвести взлёт и погружение в инсайд было поручено другой группе, возглавляемой четвёртым пилотом Михайловым - как и полагалось, на время длительной экспедиции личный состав лётно-навигационной службы увеличился с трёх до четырёх групп.
Единственное, что утешало Топалову, это новенькие лейткомовские нашивки на погонах, которые она носила с позавчерашнего дня. Тогда же старпом Крамер стал полным командором, а вместе с ним были повышены в званиях ещё два десятка членов экипажа - в частности, старший навигатор Вебер сменил свои суб-лейтенантские погоны на лейтенантские. В Корпусе было принято присваивать очередные звания накануне длительных экспедиций; считалось (и, полагаю, справедливо), что это повышает общий моральный дух экипажа.
А вот Павлов, который летел с нами в ранге начальника экспедиции, по-прежнему оставался капитаном. Как я узнал от своих новых сослуживцев, он уже третий год упорно отбивался от попыток всучить ему звезду коммодора. Поговаривали (правда, тихим шёпотом), что кэп, в душе продолжая быть военным, пренебрежительно относится к адмиралам из Астроэкспедиции, считая их всех кабинетными крысами, которые выходят в космос лишь по большим праздникам. Собственно, так оно и было.
Взлёт корабля, выход на орбиту и погружение в вакуум прошли как положено, в полном соответствии с планом. Когда «Марианна» оказалась в инсайде, на куполе обсерватории вновь зажглись звёзды - но уже не реальные, а моделируемые навигационным компьютером, который рассчитывал изображение в соответствии с намеченным курсом. Поскольку сверхсветовой привод работал на форсаже (в Астроэкспедиции иначе не летали), то уже через четверть часа, внимательно присмотревшись, можно было заметить незначительное смещение ближайших звёзд. Фрегат приближался к своей крейсерской скорости 0,94 светолет в час.
Элис стояла рядом со мной и, слегка запрокинув голову, тоскливо смотрела на звёзды. В уголках её глаз застыли слёзы. Я не знал, что ей сказать. Всё, что можно было сказать, я сказал уже давно, и не раз. Да и она сама прекрасно понимала, что летать на межзвёздном корабле и управлять им - это разные вещи. Её учили управлять, учили чувствовать корабль частью себя. А теперь ей приходилось привыкать к совсем другой роли - быть частью корабля...
Я положил руку ей на плечо. Она не стряхнула её, но мягко убрала и произнесла:
- Пожалуй, я пойду. Здесь я лишняя.
Я не стал задерживать её. На месте Элис я тоже чувствовал бы себя неуютно - одинокий капрал среди толпы офицеров и учёных...
Вскоре в обсервационную рубку явился командор Томассон и доложил начальнику экспедиции, что корабль закончил разгон и лёг на заданный курс.
В ответ Павлов кивнул:
- Хорошо, шкипер. Теперь объявите, чтобы все свободные от вахты офицеры через десять минут собрались в главной кают-компании. Я сообщу дополнительные сведения о нашем задании.
Спустя десять минут главная кают-компания была заполнена офицерами всех служб корабля - от лётно-навигационной и инженерной до медицинской и интендантской.
Капитан Павлов встал у большого экрана со схематическим изображением звёздного неба в нортоновской проекции, учитывающей движение всех известных космических объектов и, таким образом, показывавшей их истинное, а не видимое расположение. Намётанным глазом я сразу определил, что это не тот сектор космоса, где находится Венцен.
- Дамы и господа, - заговорил Павлов. - Наш брифинг будет коротким, поскольку задача у нас очень простая и объяснять её суть долго не придётся. Прежде всего, довожу до вашего сведения, что звезда Вецен, Дельта Большого Пса, не является целью нашей экспедиции. Мы намеренно ввели вас в заблуждение, чтобы избежать возможной утечки информации. На самом деле мы летим к другой звезде, расположенной почти на таком же расстоянии, но в секторе Ориона. В каталогах она числится под кодовым номером SL 20458914 и собственным названием Аруна.
Капитан ткнул дистанционной указкой в центр экрана, и там зажглась яркая оранжевая точка.
- Звезда принадлежит к классу G5V, то есть находится на главной последовательности и по спектру излучения немного краснее Солнца, зато гораздо желтее нашей Эпсилон. Обладает планетной системой - от семи до двенадцати планет. С большой вероятностью среди них есть по крайней мере одна потенциально пригодная для жизни. Но, как вы понимаете, последнее обстоятельство ещё не повод отправлять туда экспедицию. В радиусе тысячи световых лет вокруг Солнца насчитывается свыше семи миллионов звёзд, среди которых немало жёлтых и оранжевых карликов с кислородными планетами земного типа - их нам с лихвой хватит на ближайшие несколько столетий. - Павлов сделал паузу и сухо прокашлялся. - Теперь о причинах, почему мы всё-таки летим к Аруне и почему руководство Корпуса держало в тайне наше задание. Изложу факты, которые стали нам известны сравнительно недавно. Семь лет назад один из разведывательных кораблей Земной Астроэкспедиции совершил какое-то важное открытие. Настолько важное, что его тотчас засекретили. Был засекречен даже факт самого открытия. В течение этих семи лет Астроэкспедиционный Корпус Земли под патронажем правительства осуществляет проект «Атлантида» - для тех, кто не в курсе, объясняю, что так назывался мифический остров на Земле, на котором в древние времена якобы существовала высокоразвитая цивилизация; по древнегреческим преданиям, Атлантида погибла в результате сильного землетрясения. Мы не знаем, существуют ли здесь какие-нибудь параллели, нам вообще почти ничего не известно об этом проекте, кроме трёх скупых фактов. Первое - он щедро финансируется за счёт федерального правительства Земли. Выделяемые на него ассигнования по разным оценкам составляют от половины до двух третей годового бюджета всей нашей Эриданской Астроэкспедиции.
Сидевший рядом со мной Вебер не удержался и присвистнул.
- Ни фига ж себе! - пробормотал он под нос.
- Целиком разделяю ваши эмоции, лейтенант, - согласился Павлов. - Наши земные коллеги заполучили настоящую дойную корову, притом ни с кем её молоком не делятся. Это, кстати, факт второй - военные к участию в проекте не допускаются ни под каким соусом. И, наконец, третье, для нас, пожалуй, самое главное - проект «Атлантида» связан со звездой Аруной. Поэтому задача наша проста и незамысловата - выяснить, что там происходит. Именно затем была засекречена цель нашего полёта. Руководство не хочет, чтобы земляне, предупреждённые заранее, успели основательно замести следы и скрыто от нас что-нибудь важное. - Он сухо кашлянул. - Это всё, что я имел вам сказать, дамы и господа. Это всё, что нам известно. Вы можете строить всевозможные догадки на сей счёт, но боюсь, что все они будут далеки от истины. Начальников всех подслужб, отделений и спецгрупп прошу пройти в канцелярию старшего помощника. Вам будет выдана запись нашего брифинга, чтобы вы довели его содержание до сведения своих подчинённых из рядового и сержантского состава.
Капитан Павлов вышел из кают-компании. За ним последовали командор Томассон и старпом Крамер.
- Вот это да! - произнёс кто-то за моей спиной. - Оказывается, мы ведём шпионские игры с Землёй.
- Шпионские или нет, - заметил мичман из службы систем жизнеобеспечения, - но это не игры. Земляне открыли что-то серьёзное. Может, нашли артефакты какой-то древней цивилизации.
Топалова раздражённо фыркнула:
- Будь моя воля, я бы запретила это слово. Чуть что, сразу «артефакты». После каждой экспедиции родственники достают меня расспросами об этих мифических артефактах.
- Но что-то там есть, - сказал я задумчиво.
- Ясное дело, - отозвался Вебер. - Что-то такое, от чего Земная Астроэкспедиция зашибает нехилые бабки. А наше начальство решило примазаться к их открытию, чтобы и себе заполучить от правительства толстую денежную сиську... Атлантида! - Он мечтательно прищурился. - Должен признать, звучит очень заманчиво. И многообещающе.

2

Вскоре жизнь на корабле вошла в колею и потянулись обычные полётные будни - для кого рутинные, а для меня праздничные. Каждый раз я приходил на вахту, как на первое свидание, а когда наступало время покидать мостик, я наряду с усталостью испытывал лёгкую горечь перед предстоящей разлукой. А в выходные, положенные по трудовому законодательству (потому-то, собственно, наш штат и был увеличен до четырёх групп), я с нетерпением ждал следующего дня, чтобы опять окунуться в работу.
Ещё во время предэкспедиционных сборов и тренировок мне удалось доказать Томассону и Топаловой, что я отлично справляюсь с обязанностями оператора погружения, и в конечном итоге я сменил на этом посту Гарсию, которому пришлось перекочевать в кресло помощника штурмана - наименее престижное место из всей вахтённой четвёрки. И хотя мы время от времени менялись постами, контроль над вакуумными излучателями всё же оставался моей постоянной обязанностью, тогда как Гарсия, садясь за пульт погружения, чувствовал себя лишь гостем. В виду всего этого, большой любви он ко мне не питал, но мне было наплевать - в друзья к нему я не набивался.
В конце концов командор Томассон заметил, что неприязнь ко мне со стороны Гарсии всё возрастает, внося нервозность в нашу работу, и быстренько перевёл его в другую группу. Новый помощник штурмана, суб-лейтенант Козинец, на моё место не претендовал, так что мы с ним неплохо поладили.
Через две недели после отлёта у меня, помимо основной работы пилота, появилось ещё одно занятие. Узнав, что в колледже моей сопутствующей специальностью была биология, руководитель научно-исследовательской группы предложил мне посещать семинары ксенобиологической секции. Просто ради интереса я сходил один раз, другой - а затем увлёкся. Семеро ксенобиологов, входивших в состав экспедиции, сильно отличались от университетских преподавателей, которые приходили в наш колледж читать лекции и проводить лабораторные занятия. Эти люди были не учителями, а исследователями, помешанными на своей науке энтузиастами. Раньше я почему-то считал, что в начале экспедиции учёные большей частью бьют баклуши и лишь по прибытии на место принимаются за дело - собирают данные, анализируют их и так далее. Но не тут-то было. Наши ксенобиологи располагали массой ещё не обработанного материала из предыдущих экспедиций, да и сама космическая биология таила в себе множество нерешённых проблем, и все семеро учёных буквально дневали и ночевали в своей лаборатории, ставя бесконечные опыты, устраивая дискуссии, предлагая гипотезы и тут же разнося их в пух и прах.
Я помогал им то в качестве лаборанта, то просто мальчика на побегушках, а иногда набирался смелости и участвовал в обсуждении особо интересных проблем. В основном я говорил глупости или предлагал идеи, уже давно проверенные и либо принятые, либо отвергнутые, но никто надо мной не смеялся - напротив, меня поощряли к «свободному, раскованному мышлению». Руководитель секции как-то сказал, что я очень способный парень, и грозился за год-полтора подготовить меня к сдаче экзаменов на степень магистра.
Против этого я не возражал, так как уже знал, что в Астроэкспедиции поощряется многопрофильность. Например, старпом Крамер был доктором психологии - впрочем, это полагалось ему по должности. Яна Топалова тоже была психологом, капитан Томассон имел степень доктора физических наук, даже периодически публиковал статьи по вопросам взаимодействия вакуума с материей, а старший навигатор Вебер готовился защитить докторскую по математике, причём в самой отвлечённой и наименее практической области - теории чисел. Остальные лётчики были магистрами по разным прикладным специальностям - термоядерная и вакуумная энергетика, сетевые коммуникации, кораблестроение и прочее. Я рассудил, что в нашей лётной команде не окажется лишним дипломированный ксенобиолог.
Элис искренне радовалась моим успехам, а я так же искренне переживал за неё. Впрочем, пока она держалась молодцом и даже пыталась находить удовольствие в своей работе. Я верил, что в реакторном отсеке ей интересно, однако понимал, что все её помыслы устремлены к рубке управления.
На корабле мы с Элис стали ещё ближе, чем были раньше, когда учились в колледже и жили в одной квартире. Мы проводили вместе бо льшую часть своего свободного времени - благо старпом Крамер, основываясь на наших анкетных данных, постарался максимально синхронизировать её вахты с моими. Но, увы, наша близость по-прежнему оставалась сугубо платонической. Ещё до отлёта у Элис появилась новая подружка - Лина Каминская из интендантской службы, стюардесса, которая обычно дежурила на мостике во время наших вахт. В её обязанности входило готовить нам кофе и сандвичи, а также исполнять разные мелкие поручения; кроме того, она работала и в медсанчасти, рассчитывая со временем переквалифицироваться из стюардесс в медсёстры. Это была милая юная особа, принадлежавшая к тому типу девушек, которые служат молчаливым украшением любой компании. В нашем обществе Лина вела себя тише воды ниже травы и не претендовала на то место, что я занимал в жизни Элис, а вполне довольствовалась свободным местом в её постели. Я же, как и раньше, довольствовался тем, что был для Элис самым дорогим и близким человеком...
Вопреки моим надеждам и расчётам командора Томассона, перевод Гарсии в другую группу, хоть и снял напряжение на вахте, окончательно проблемы не решил. Гарсия давно зарился на постоянную должность оператора погружения, и с уходом моего предшественника он уже решил было, что это место у него в кармане. Но тут появился какой-то сопляк (в смысле, я) и потеснил его.
В своей новой группе Гарсия тоже стал помощником штурмана, что его отнюдь не удовлетворило, и с каждым днём он становился всё более злым и раздражительным, часто жаловался знакомым, что к нему относятся несправедливо. В своих бедах он винил то моё коварство, то происки Топаловой - дескать, она положила на меня глаз и воспользовалась своим влиянием, чтобы обеспечить мне быструю карьеру.
По совету старшего помощника, командор Томассон часто сажал Гарсию на место штурмана, и в итоге получалось, что добрую треть своего вахтённого времени тот возглавлял группу. Другой бы на его месте только радовался (например, я), но в голове у Гарсии, похоже, сломался какой-то переключатель, и он счёл это жалкой подачкой. В результате его неприязнь ко мне переросла в откровенную враждебность, и он задался целью сделать мою жизнь на корабле невыносимой.
К сожалению, Гарсия был старожилом на «Марианне», а я всего лишь новичком, и многие в экипаже, если не поддерживали его, то относились к нему с сочувствием, а ко мне - с предубеждением. Единственное меня утешало, что это не касалось лётно-навигационной службы. Поскольку конфликт начался на профессиональной почве, лётчики быстро разобрались, что к чему, и встали на мою сторону - кто из убеждённости в моей правоте, а кто из-за того, что Гарсия вёл себя неэтично, предавая огласке наши внутренние проблемы, образно говоря, вынося сор из избы.
Впрочем, постепенно Гарсия растерял сочувствующих и среди остальной части команды. По своей глупости он замахнулся на то, что в условиях замкнутого мирка из четырёх сотен человек, считалось священным и неприкосновенным - он начал разбирать мою личную жизнь. Как-то один знакомый сообщил мне, что Гарсия распускает слухи, будто бы я консультировался у начальника медсанчасти по поводу перемены пола, жалуясь ему, что моя подруга Элис Тёрнер отдаёт предпочтение женщинам и пренебрегает мной как мужчиной.
Дальше стало ещё хуже. Гарсия принялся преследовать нас с Элис, когда мы были на людях, и то и дело отпускал во всеуслышание похабные шуточки в наш адрес. Вдобавок он прохаживался и отдельно по Элис, утверждая, что она, якобы, оказалась настолько бездарным пилотом, что её не захотели брать даже в каботажники. Подобного рода нападки Элис переносила куда болезненнее, чем публичные разборы наших с ней отношений.
Несколько раз Гарсию вызывал для беседы Крамер, но длительного эффекта это не давало. Ситуация накалялась и грозила взрывом. На тридцать второй день полёта этот взрыв произошёл.
Наша Первая группа сдавала вахту Третьей, в составе которой находился Гарсия. Когда я освободил место за своим пультом, он внезапно оттолкнул в сторону моего сменщика, вскочил в кресло и, как ни в чём не бывало, отрапортовал:
- Оператор погружения вахту принял!
Командор Томассон, который в силу своих капитанских обязанностей находился в это время на мостике, строго заметил:
- Пилот Гарсия, это не ваше место.
- Никак нет, сэр, моё, - возразил он и попытался было приступить к работе.

Предыдущая страница 3 Следующая страница


Реальная угроза 4

Однако Томассон уже был готов к этому и моментально заблокировал пульт погружения, переключив управление вакуумными излучателями на себя.
- Суб-лейтенант, вы освобождены от своих обязанностей и арестованы за неподчинение приказу командира. Покиньте мостик и отправляйтесь на гауптвахту до дальнейших распоряжений.
Внезапно Гарсия истерически захохотал и принялся беспорядочно нажимать кнопки и щёлкать переключателями на пульте.
Шкипер дал сигнал локальной тревоги. Спустя секунду в рубку ворвались двое широкоплечих парней из десантной службы - во время полёта они исполняли на борту полицейские функции, а эта пара как раз стояла на посту при входе на мостик.
- Арестуйте пилота Гарсию, - приказал им Томассон. - И доставьте его на гауп... нет, в медицинский изолятор.
Дюжие десантники запросто выдернули Гарсию из кресла и увлекли к выходу. Он перестал смеяться и вместо этого зарыдал. Зрелище было жалким и отвратительным.
Когда десантники с Гарсией покинули мостик, командор Томассон устало распорядился:
- Топалова, Вебер, Вильчинский, вы свободны. Пилот Козинец временно остаётся помощником штурмана. Позже я пришлю замену.
Мы втроём вышли из рубки в подавленном состоянии.
- Вот это скандал! - мрачно произнёс Вебер.
- Да уж, - согласилась Топалова. - Такие срывы случаются чуть ли не в каждой дальней экспедиции, но чтобы среди лётчиков... Эх, зря шкипер не послушался совета Крамера.
- О чём ты? - спросил я.
- Ещё десять дней назад старпом предлагал отстранить Гарсию от несения вахт. Тогда тоже был бы скандал, но не такой, как сейчас. Боюсь, что теперь его карьера закончена. В Астроэкспедиции точно. - Словно прочитав мои мысли, Топалова положила руку мне на плечо. - Только не бери себе в голову глупостей, Алекс. Ты тут ни при чём. Во всём виноват идиот Гарсия. И только он один.

3

Как и следовало ожидать, этот инцидент наделал много шуму. Слухи моментально распространились среди экипажа, на ходу обрастая вымышленными подробностями и преувеличениями. В итоге утвердилась версия, что Гарсия в припадке безумия пытался захватить управление кораблём, угрожая присутствующим в рубке невесть откуда взявшимся у него оружием.
Через день, когда страсти немного улеглись, эта версия показалась экипажу слишком драматичной и неправдоподобной, посему большинство охотно поверили официальному сообщению, что у пилота Гарсии просто случился нервный срыв на почве переутомления и он не подчинился приказу командира. К моему облегчению, почти никто не связывал происшедшее со мной, а если и связывали, то только опосредствованно: мол, надо же, от зависти к успехам пилота-новичка у парня совсем крыша поехала.
Сам Гарсия находился под охраной в медицинском изоляторе. Психиатр диагностировал у него сильное нервное истощение. Многие считали, что теперь на лётной карьере Гарсии можно ставить большой жирный крест. Несмотря на искренние заверения друзей и коллег, я всё же чувствовал себя отчасти виноватым в том, что он так глупо и бессмысленно испоганил своё будущее.
Спустя несколько дней жизнь на корабле вернулась в прежнее русло, и «Марианна» как ни в чём не бывало продолжала свой путь. Сокращение состава лётной службы на одного человека почти не отразилось на нашей работе. В принципе, для бесперебойного полёта нам вполне хватило бы и трёх лётных групп, но Астроэкспедиция, в отличие от ВКС, подпадала под юрисдикцию профсоюзов, которые выдвигали жёсткие требования насчёт максимального количества рабочих часов и наличия выходных.
Пилота Козинца перевели обратно в его «родную» Третью лётную группу, а наша Первая осталась недоукомплектованной. Шкипер Томассон составил специальный график, согласно которому каждый из лётчиков раз в пятнадцать дней должен был отработать лишнюю смену вместо выбывшего Гарсии, и это решило все проблемы. Тем не менее, буквально с первого же дня мной овладела одна навязчивая идея, которую я обыгрывал в мыслях и так и этак, но не решался высказать её вслух. И только через неделю я набрался смелости, чтобы поговорить об этом с капитаном Павловым.
Он принял меня в рубке командующего и, не дав мне даже рта раскрыть, произнёс:
- Если вы по поводу суб-лейтенанта Гарсии, то можете не беспокоиться. Старший помощник Крамер заверил нас с командором Томассоном, что вы вели себя достойно, не допускали со своей стороны никаких провокаций и делали всё от вас зависящее, чтобы погасить конфликт. Соответствующая запись внесена в ваше личное дело.
- Нет, сэр, я по другому поводу, - ответил я. Хотя, должен признать, слова Павлова заметно успокоили мою совесть. Одно дело, когда в моей невиновности меня уверяли Топалова, Вебер и остальные лётчики; совсем другое - услышать это из уст начальника экспедиции.
- Так что же у вас? - спросил Павлов.
- Отчасти это всё же касается Гарсии, - осторожно начал я. - В том смысле, что в нашей лётной группе образовалась вакансия.
- Эту проблему мы уже уладили.
- Да, сэр, конечно, но... Дело в том, что в экипаже есть человек с дипломом пилота-навигатора.
Капитан кивнул:
- Вы говорите о капрале Тёрнер из инженерной службы?
Ага! Стало быть, он знает. Всё знает... Ну, разумеется, он должен всё знать.
- Да, сэр, о ней.
- Понятно, ваша подруга. Гм-м. Хотя, помнится, вы сказали, что она вам не подруга, просто вы живёте вместе.
Я смутился.
- Тогда я неточно выразился. Мы, конечно, друзья, но... просто...
- Интимные подробности меня не интересуют. Ситуация ясна. У вас есть друг, бывшая сокурсница, и вы просите зачислить её на место Гарсии. Так?
- Ну... нет, не совсем. Я прошу испытать её. Дать ей шанс, какой вы дали мне.
- Вы уверены, что она справится? Она так же хороша, как и вы?
Вопрос поставил меня в затруднительное положение. Но я не стал хитрить и уворачиваться.
- Нет, сэр, капрал Тёрнер хуже меня. Я не обещаю от неё никаких чудес. Но она талантлива, хорошо подготовлена и со временем...
- Вот именно, что со временем, - перебил меня Павлов. - С ней нужно работать. А мы не берём стажёров.
- Руководство Корпуса решило взять одного, - напомнил я. - В порядке эксперимента. Но со мной не получилось - вы зачислили меня штатным пилотом без всякой стажировки.
Павлов слегка улыбнулся:
- Всё-таки нашли зацепку, да? В хитрости вам не откажешь. Но почему вы просите именно за Тёрнер? Она что, была лучшей на курсе после вас?
- Нет, были лучше её. Но их нет на борту «Марианны».
- Это всего лишь отговорка. Скажите честно: вы попросили бы за кого-нибудь другого?
- Вряд ли, сэр. Сомневаюсь.
- Значит, всё дело в вашей близости. А вам не кажется, что это несправедливо?
Мысленно я согласился с ним. Да, конечно, несправедливо. Со мной в колледже учились и более способные ребята, чем Элис. Их было немного, но такие были. Большинство из них были связаны договорами с космическими компаниями и сейчас стажируются на пассажирских или грузовых кораблях. Несколько человек, оказавшихся в такой же ситуации, как я, записались в военный флот. И только у Элис хватило дури пойти работать по сопутствующей специальности.
- Если мыслить глобальными категориями, то вы совершенно правы, сэр. Но мир огромен, людей слишком много, чтобы я мог в равной степени переживать за судьбу каждого человека. Я забочусь о своём ближнем и не вижу в этом ничего плохого.
Павлов ненадолго задумался.
- Что ж, принимаю ваш аргумент. Однако замечу, что вы обратились не совсем по адресу. Лётный состав находится в компетенции шкипера.
- Вы командир бригады, сэр.
- Сейчас нет. Сейчас я просто начальник экспедиции. А исполняющий обязанности командира бригады занимает мой кабинет в штабе Корпуса. - Павлов поднялся. - Следуйте за мной, суб-лейтенант.
Мы вышли в коридор и направились к капитанской рубке, которая соседствовала с рубкой управления. Для удобства она имела два входа - из коридора и непосредственно с мостика.
В капитанской рубке находилось трое человек - её хозяин, командор Томассон, первый пилот Топалова и старший навигатор Вебер. Когда мы вошли, они стояли у большого экрана с навигационными схемами и что-то обсуждали.
После обмена приветствиями Томассон объяснил Павлову:
- Мы как раз анализируем пройденный путь. По расчётам Вебера, суммарная эффективность курса составляет девяносто два с половиной процента.
- Вполне удовлетворительно, - сказал капитан. - У вашей лётной команды, шкипер, неплохой запас прочности. Это очень кстати, так как предложение, с которым явился ко мне пилот Вильчинский, грозит резким снижением эффективности.
- А, - произнесла Топалова, взглянув на меня с одобрением. - Значит, он всё-таки решился.
- Да, лейтком. Вы были правы.
По выражению лиц Томассона и Вебера я понял, что они всё знали. И ожидали, что я попрошу за Элис.
Командор отошёл от экрана, взял со стола чашку и отпил глоток кофе.
- Ситуация такова, суб-лейтенант, - обратился он ко мне. - Всю эту неделю я думал, что вам ответить. Но так и не придумал.
- Я за то, чтобы попробовать, - заявила Топалова. - В любом случае, угробить корабль мы ей не позволим.
Томассон повернулся к старшему навигатору:
- А вы что скажете?
Вебер выдержал паузу, затем пожал плечами:
- А почему бы и нет. Я согласен.
Шкипер снова отпил кофе.
- Ладно, попробуем, - кивнул он. - Ваша вахта начинается завтра утром в восемь ноль-ноль. Я распоряжусь, чтобы старший помощник предупредил капрала Тёрнер... Хотя нет, никаких предупреждений. Пусть это будет частью испытания. Так что держите рот на замке.
Я с трудом спрятал улыбку. Томассон слукавил: он понимал, что за время ожидания Элис вся изведётся, плохо будет спать, если вообще сумеет заснуть, и решил не нервировать её заранее. Славный всё-таки человек, наш шкипер!..
Покинув капитанскую рубку, я сразу бросился на поиски Элис. Но не для того, конечно, чтобы предупреждать её, а чтобы помочь ей приятно провести вечер и накопить побольше положительных эмоций. Завтра они ей очень пригодятся.

4

На следующее утро ровно в восемь часов мы втроём заступили на вахту. Кресло помощника штурмана оставалось свободным. Этот пост был наименее функциональным из всех четырёх, он не предполагал никаких отдельных обязанностей, просто в отсутствие помощника возрастала нагрузка на штурмана, а оператор погружения лишался подстраховки. Но за своим капитанским пультом сидел командор Томассон и в случае чего мог оказать нам помощь.
По решению шкипера, Элис не участвовала в передаче вахты; это было сделано для того, чтобы избежать ненужного ажиотажа. Лишь через несколько минут, когда наши коллеги из предыдущей смены удалились, старпом Крамер привёл на мостик Элис.
Лицо её было бледным от волнения, глаза лихорадочно поблёскивали, но она изо всех сил старалась выглядеть спокойной и уверенной в себе.
- Капрал Тёрнер, - будничным тоном произнёс Томассон. - Приступайте к обязанностям помощника штурмана.
Единственным человеком в рубке, кого это распоряжение застало врасплох, была дежурная стюардесса. К счастью, не Лина - сегодня Крамер перенёс её смену, чтобы во время вахты Элис не отвлекало присутствие подруги.
Подчиняясь распоряжению шкипера, Элис осторожно, словно с опаской, подступила к креслу помощника штурмана и села в него. Топалова постепенно начала передавать ей контроль над вспомогательными системами управления.
Спустя полчаса я убедился, что в целом Элис справляется со своей работой, выполняет её старательно, но слишком неуклюже, сказал бы даже - топорно. Только теперь, наблюдая за её действиями, я в полной мере осознал, насколько труднее управлять тяжёлыми кораблями по сравнению с катерами и звёздными шаттлами, на которых нас учили летать в колледже. Тогда разница в классе между нами почти не чувствовалась - а сейчас она была налицо. Компьютер не мог исправлять все допускаемые Элис погрешности, и причина тому была объективная: современная наука не располагала законченной и исчерпывающей теорией вакуума, наши знания о происходящих в инсайде процессах зачастую носили эмпирический характер, поэтому нельзя было составить программу для полностью автоматизированного управления кораблём. Человек-пилот являлся необходимым дополнением к бортовому компьютеру; человеческий разум, хоть и обладал сравнительно невысоким быстродействием, по сей день являлся самым совершенным компьютером в мире. Там, где самые лучшие программы не могли понять происходящего, пилот, опираясь на опыт и интуицию, принимал верные и наиболее оптимальные решения.
С интуицией у Элис было всё в порядке, однако это не компенсировало нехватку у неё опыта и сноровки. Она старалась, старалась, как могла, выкладывалась полностью, но всё равно ей было далеко до любого из штатных пилотов «Марианны». Тем не менее, Элис не падала духом от неудач, не позволяла себе расклеиться, с достойным восхищения упорством продолжала делать своё дело, и в результате к концу восьмичасовой вахты, при множестве мелких огрех, за ней не числилось ни одной значительной ошибки.
Впрочем, меня это мало утешало. Стараясь быть объективным, я не мог не признать, что она не годится для такой работы. Пока что не годится - ей нужна практика. Но где она получит эту практику, если её отправят обратно в реакторный отсек?.. Вопрос был чисто риторическим.
За несколько минут до 16:00 явились наши сменщики из Четвёртой группы. Вместе с ними пришла, чтобы заступить на дежурство, и Лина. Увидев свою подругу за пультом помощника штурмана, она потрясённо ахнула. Четвёртый пилот Михайлов тихо пробормотал: «Чтоб я сдох!» - выразив тем самым мнение трёх остальных лётчиков.
Элис не оборачивалась, но явно чувствовала на себе их взгляды. Безусловно, эти последние минуты были для неё самыми трудными, но она достойно продержалась до конца вахты и по всем правилам сдала пост помощника штурмана своему сменщику.
Когда Четвёртая группа приступила к своим обязанностям, шкипер распорядился:
- Капрал Тёрнер, вы свободны. Топалова, Вебер, Вильчинский - за мной.
Мы прошли с мостика прямиком в капитанскую рубку, где застали Павлова. По-видимому, он провёл здесь все восемь часов, или бо льшую часть из них, наблюдая за действиями Элис.
- Плохо, - без всякого вступления сказал капитан.
- Да, паршиво, - согласился с ним командор.
Сердце моё замерло в ожидании окончательного вердикта «хуже быть не может», но Павлов выразился иначе:
- У вашей группы всегда были самые лучшие показатели. Собственно, на то вы и Первая группа. Но сегодняшняя вахта оказалась худшей за всё время полёта.
- Какова оценочная эффективность? - поинтересовался Вебер.
- Лишь чуть более семидесяти пяти. Прямо как у линкора.
- Я ожидала от Тёрнер худшего, - заметила Топалова. - А ведь нужно ещё сделать поправку на волнение. Это была её первая настоящая вахта - учебные катера и шаттлы не в счёт, виртуальные тренажёры тоже. У девочки есть потенциал.
- Бесспорно, есть, - не стал возражать Томассон. - Но его нужно ещё реализовать.
- Мы об этом позаботимся, шкипер. Мы докажем, что для талантливых выпускников - а Тёрнер, без сомнений, талантлива, - не требуются годы стажировки.
- Имейте в виду, - предупредил Павлов. - Это отразится на ваших показателях.
- Не беда, кэп, справимся. У нас отличная группа: я - первый пилот, Вебер - старший навигатор, Вильчинский - лучший на корабле оператор погружения. - (Чёрт побери, Топалова говорила об этом совершенно серьёзно!) - Мы совладаем с неопытностью Тёрнер. Если хотите, я возьму на себя персональную ответственность...
Томассон перебил её:
- Ответственность лежит на мне, лейтенант-командор. Это мой долг и моя привилегия. - Он вздохнул, выдвинул ящик стола и достал оттуда нагрудный значок лётно-навигационной службы. - У начальника экспедиции нет возражений?
- Командир корабля вы, - пожал плечами Павлов. - Вам решать.
- Что ж, я решил. Берём стажёра - первыми во всей Эриданской Астроэкспедиции. Остаётся лишь утрясти вопрос со званием. Мичман - слишком много, Тёрнер должна ещё отстоять своё место в лётной команде. Звание кадета нашим уставом не предусмотрено, а уорент-офицер, как принято в таких случаях у военных... Нет, только не это! Прапорщик - ошибка природы. Несостоявшийся сержант и недоделанный офицер. Так что пусть стажёр Тёрнер пока удовольствуется сержантскими нашивками. По категории Е6. А дальше видно будет. - С этими словами командор Томассон вручил мне значок. - Передайте ей это, пилот Вильчинский. И чтобы через час она явилась к старшему помощнику. К тому времени я отдам все необходимые распоряжения.
Когда мы втроём покинули капитанскую рубку, Элис дожидалась нас в коридоре, неподалёку от стоявших на посту десантников. Она устремила на меня взгляд, исполненный надежды и одновременно выражающий готовность смириться с неблагоприятным для неё решением.
Я молча подступил к ней, снял с её рубашки значок инженерной службы, а на его месте укрепил золотые крылышки лётчика. Тем временем Вебер взял под козырёк:
- Поздравляю, сардж. Добро пожаловать в нашу команду.
Элис тихо вскрикнула от восторга и пошатнулась. Она, конечно, не собиралась падать, однако я не упустил случая обнять её. Вебер добродушно подмигнул мне и направился к лестнице. Топалова задержалась.
- Спасибо тебе, Яна, - искренне поблагодарил я. - Ты нам здорово помогла.
- Но не за ваши красивые глазки, - коротко улыбнувшись, ответила она. - Хотя вы оба мне ужасно симпатичны. Я поступила так из принципа - мы должны доказать штабному начальству, что Корпусу по силам воспитывать собственных лётчиков, а не только вербовать их на стороне.

5

Весь остаток дня был заполнен приятными хлопотами. Элис побывала у старшего помощника, который оформил все необходимые для перевода документы, потом в канцелярии интенданта её поставили на довольствие по категории Е6 - с пометкой «на правах младшего офицера», выдали положенное сержанту обмундирование и вручили ордер на новое жильё. Хотя Гарсия был фактически отчислен из лётной команды, старпом Крамер распорядился не трогать его каюту, но ради такого случая Топалова освободила свою, переселившись наконец в отсек для старшего командного состава, где, собственно, и было её место после получения звания лейтенанта-командора - в компании Томассона, Павлова, Крамера, главного инженера, главного интенданта, начальника медсанчасти, командира десантного отряда и профессоров из научно-исследовательской группы.
Процедура переселения и обустройства на новом месте затянулась до позднего вечера, поскольку к Элис то и дело заглядывали знакомые, чтобы поздравить её с продвижением по службе. Почти в каждом таком случае провозглашался тост, и Элис, хотя и пила буквально по капельке, под конец порядком захмелела. Да и я, признаться, был на добром подпитии, а Топалова, наравне с нами принимавшая участие во всех мероприятиях, и вовсе не ограничивала себя в выпивке. Мы могли себе это позволить - завтра наша группа отдыхала, у нас был плановый выходной.
Примерно к одиннадцати вечера, когда паломничество к нам прекратилось, у нас, как это бывает в пьяной компании друзей, завязался душевный разговор, и мы с Элис, неожиданно для самих себя, поделились с Топаловой своими проблемами. Не знаю, что на нас нашло, раньше никогда такого не случалось; быть может, всё дело в том, что Яна держалась с нами на равных, без всякого превосходства, но в то же время была на десять лет старше нас и обладала гораздо бо льшим житейским опытом.
- Ах, ребятки, даже не знаю, что вам посоветовать, - сочувственно сказала она. - Никогда не попадала в подобную ситуацию. У меня-то и личной жизни почти не было. У нас, лётчиков Астроэкспедиции, редко складываются благополучные семьи. Или хотя бы пары. Идеальный вариант - чтобы оба служили на одном корабле. Как вот вы... Но у вас другая проблема. Вы дорожите своей дружбой, и вам действительно есть чем дорожить. Такая дружба бывает раз в жизни, и то не у всех. А когда расстаются супруги или любовники... да, часто можно услышать: «они остались добрыми друзьями», но это как правило означает, что порой они созваниваются, а изредка обедают вместе. И я понимаю ваши опасения. На твоём месте, Элис, я бы до дрожи в коленках боялась потерять такого друга, как Алекс. Ведь ради тебя он не побоялся сунуть голову в волчью пасть. Если бы сегодня ты провалила испытание, то... нет, конечно, его бы не понизили, он по-прежнему оставался бы на хорошем счету, но в его личном деле появилась бы запись: «проявляет субъективность в оценке профессиональных качеств». В будущем это здорово затруднило бы ему получение должности старшего пилота, а тем более - шкипера.
- Ну, до этого ещё далеко... - возразил я.
- Время бежит быстро. А ты, Алекс, поверь мне на слово, ещё до своего тридцатника будешь зачислен в программу подготовки капитанов... Но ладно, что толку от нашей болтовни. Лучше потанцуйте. Мне нравится смотреть, как вы танцуете.
В каюте было тесновато, но для хороших танцоров это не может быть серьёзным препятствием, при необходимости они должны довольствоваться и крохотным пятачком. В танцах Элис была хороша, я - если в паре с ней - тоже. Мы танцевали под тихую медленную музыку, а Топалова, забравшись с ногами на койку, с меланхоличной улыбкой смотрела на нас. Не знаю, чем была вызвана её меланхолия - то ли она думала про нас, то ли вспоминала свою юность.
- Саша, - прошептала мне на ухо Элис. - А может, попробуем? Всего один раз.
- А потом будет ещё и ещё, - напомнил я её собственные слова. - Пока не войдёт в привычку.
- Думаю, нам понравится эта привычка.
- Мне кажется, мы поменялись ролями, - заметил я. - Давай лучше остановимся. Сейчас мы пьяные и можем совершить глупость, о которой потом пожалеем.
У Элис хватило благоразумия согласиться со мной.
Вскоре после полуночи поприветствовать нового члена нашей команды явилась в полном составе Четвёртая группа, которая только что сменилась с вахты. Вместе с ними, как я и ожидал, пришла Лина. В её взгляде, устремлённом на Элис, я прочёл нечто новенькое - восхищение на грани преклонения. Из рассказов я знал, что Лина просто боготворила лётчиков и раньше, до появления Элис, не могла отказать никому, будь то мужчина или женщина, кто носил значок с золотыми крылышками. Теперь-то она была счастлива. Теперь две её страсти слились в одну...
Мы ещё немного поболтали, затем выпили, что называется, на посошок и разошлись, оставив Элис в обществе Лины. В коридоре Топалова меня задержала:
- Я думала о твоих проблемах, Алекс. И вот что тебе скажу: есть друзья, а есть подруги. Дорожи Элис как другом, но не ищи в ней подругу. Найди себе кого-то. На свете много милых девушек, а ты очень славный парень.
Запершись у себя в каюте, я поначалу собирался лечь спать, но сна у меня не было ни в одном глазу. Я выбрал наугад один из множества фильмов в нашей бортовой видеотеке, но через полчаса мне уже стало ясно, чем всё закончится. Тогда я взял монографию «Прикладная физика вакуума» - настольную книгу каждого звёздного лётчика - и принялся читать раздел о нерегулярных возбуждениях энергетических уровней в области переменной гравитации. Ясное дело, на пьяную голову я не смог вникнуть в громоздкие формулы и уравнения, а тем более - понять их физический смысл. В конце концов я откинулся на подушку, закрыл глаза и стал думать о своей причудливой личной жизни.
В том, что она причудлива и ненормальна, не было никаких сомнений. К моим двадцати трём годам у меня было свыше двух дюжин девушек - а этим может похвастаться далеко не каждый молодой человек моего возраста. То есть, похвастаться, конечно, может любой - но в подавляющем большинстве случаев это не будет соответствовать истине. В моём случае это соответствовало, хотя я никогда ни перед кем не хвастался. Во-первых, я считал подобное хвастовство признаком плохого воспитания; а во-вторых, все упомянутые девушки, все без исключения, не были моей заслугой. Меня ими снабжала Элис - на протяжении всей нашей учёбы в колледже. Единственный мой самостоятельный роман имел место ещё в интернате, но тогда всё ограничилось невинными прогулками по вечерам и поцелуями.
А в колледже я повстречал Элис и, насколько могу судить о прошлом с расстояния в пять лет, полюбил её с первого взгляда. Наверное, она сразу почувствовала это - почувствовала то, о чём я сам не подозревал, и очень тонко, ненавязчиво, но вполне определённо дала мне понять, что в сексуальном плане парни её не интересуют. С тех пор мы стали только друзьями, и чем дальше, тем крепче становилась наша дружба, а Элис, не в силах мне дать того, чего я всегда подсознательно хотел от неё, делилась со мной своими подружками. И так - целых пять лет. Хоть смейся, хоть плачь...
Где-то в полвторого, когда я уже начал дремать, раздался звонок в дверь.
- Кто там? - машинально спросил я.
От этих слов интерком автоматически включился и уже в записи повторил мой вопрос для посетителя.
- Это я, Лина, - послышалось из динамика.
Удивлённый, я поднялся с койки и набросил рубашку.
- Что ж... Заходи, пожалуйста.
Ключевая фраза разблокировала дверной замок, и в каюту вошла Лина, одетая в розовый халатик и пушистые тапочки на босу ногу. Её белокурые волосы были всклокочены, а губы слегка припухшие - ну, конечно же, от поцелуев.
- Элис попросила меня прийти к тебе, - сказала она.
- Ага, - протянул я. - Понятно.
Лина смущённо потупилась.
- Только не подумай ничего такого. Она не принуждала меня. Я сама не против. Ты мне всегда нравился. Но раньше я думала, что Элис будет возражать.
- Всё в порядке, - сказал я, подступил к ней и легонько обнял девушку. Под халатом у неё больше ничего не было - только тело, которое ещё сохраняло теплоту прикосновений Элис... - Ты горяченькая?
- Как это?
- Ну, прямо с постели?
- Да... - Лина застенчиво улыбнулась. - Если хочешь, я приму душ.
- Ни в коем случае, - заявил я и прижался губами к мягким губам девушки. К тем самым губам, которые совсем недавно целовала Элис и которые целовали её. Это было необыкновенное, пьянящее ощущение.

6

Полёт продолжался, и от вахты к вахте Элис стремительно прогрессировала. Она допускала всё меньше ошибок, её действия становились всё боле точными и уверенными, а выбор тех или иных вариантов, предлагаемых компьютером, - всё ближе к оптимальному. Конечно, Элис ещё далеко было до настоящего профессионала, однако её успехи впечатляли, с чем не могли не согласиться и командор Томассон с капитаном Павловым. Наша группа по-прежнему плелась в хвосте по показателям эффективности, но уже через десять дней достигла отметки восьмидесяти семи процентов, что было совсем неплохо.
А через месяц после принятия Элис в нашу команду Томассон, в качестве подарка к этому небольшому юбилею и в знак признания её успехов, даже позволил ей на пару часов занять место штурмана. Было бы преувеличением сказать, что она справилась со своей задачей на «отлично» или хотя бы «хорошо» - но твёрдое «удовлетворительно» заслужила. После этого я уже не сомневался, что её зачисление в постоянный штат лётно-навигационной службы всего лишь вопрос времени.
Я объяснял быстрый рост Элис её природными способностями, хорошей подготовкой, полученной в колледже, а также настойчивостью и отчаянным желанием самоутвердиться, сполна воспользоваться предоставленным ей шансом. Топалова добавлял к этому ещё один фактор, который она окрестила «экстремальной стажировкой».
У нас Элис исполняла обязанности штатного пилота, работала наравне с остальными и активно, на практике, усваивала профессиональные навыки, тогда как на гражданских судах (да и на военных тоже) стажёры были как бы сбоку припёка, и им доверяли не то что второстепенные, а большей частью третьестепенные функции. Так, скажем, на кораблях класса «Марианны» они занимали посты помощников навигатора и оператора погружения, а также второго помощника штурмана. В нашей рубке управления такие пульты тоже присутствовали, но были деактивированы и предназначались лишь для нештатных ситуаций - при прохождении сложных участков пути или в боевой обстановке, когда кораблю требовалась дополнительная манёвренность. В обычных же обстоятельствах эти посты были совершенно нефункциональны, так что стажёры, занимавшие их, практически не делали ничего полезного и только время от времени довольствовались «объедками», великодушно предоставляемыми им старшими товарищами.
Нельзя, однако, сказать, что это была в корне порочная и неверная практика; просто ошибкой было ровнять всех молодых лётчиков под одну гребёнку. Да, большинство новичков не годились для исполнения обязанностей штатных пилотов на тяжёлых кораблях - помимо того, что им не хватало умения, они не выдерживали психологического пресса ответственности, это было выше их сил. Но кроме таких заурядных выпускников (и кроме подобных мне уникумов - скромно, не правда ли?), существовали ещё ребята, вроде Элис, способные выдержать интенсивную подготовку и всего за пару месяцев приобрести необходимый опыт. Их существование ни для кого не было секретом, и тем не менее гражданские компании предпочитали не рисковать, а в Военно-Космическом Флоте существовал строгий порядок продвижения по службе: если ты стажёр, то сиди в стажёрах как минимум год, прежде чем тебе предоставят возможность доказать своё право на должность штатного пилота. Астроэкспедиция, где рисковые предприятия считались нормой, в принципе могла бы позволить себе интенсивную подготовку молодых лётчиков, однако наше начальство под предлогом недостаточного финансирования предпочитало брать только опытных пилотов и навигаторов - так и дешевле, и надёжнее, благо Корпус всегда считался престижным местом службы. Исключение, сделанное для меня, по большому счёту, не нарушило принятых правил - я оказался вполне зрелым лётчиком... ладно, не буду лишний раз поминать о своей уникальности. А вот случай с Элис действительно мог стать прецедентом - и ещё неизвестно, как на это посмотрит высшее руководство Астроэкспедиции.
Сама же Элис чувствовала себя на седьмом небе от счастья и была преисполнена благодарности ко мне. Впрочем, переспать вместе она больше не предлагала - протрезвев, всё-таки поняла, что это была плохая идея. Зато каждый вечер (или утром, если у нас была ночная смена) присылала ко мне Лину, отмеченную печатью своих ласк, а я занимался с ней любовью, представляя на её месте Элис. Лина была далеко не глупа и быстро разобралась в своей роли, но ничуть не обиделась. У неё был золотой характер, к тому же она испытывала определённое удовлетворение от того, что помогает нам с Элис в наших непростых и запутанных отношениях. Вот так мы втроём и жили - можно сказать, в любви и согласии.
Однажды вечером Топалова, улучив момент, когда поблизости никого не было, сказала мне:
- Ты знаешь, Алекс, у нас на корабле не принято рыться в чужом белье. Но всё же о вас с Элис и Линой потихоньку шепчутся. Больно странная вы троица.
- Ну и что? - спросил я, краснея.
Она посмотрела на меня долгим взглядом.
- Не понимаю почему, но меня очень беспокоит твоя судьба. И вообще - всё связанное с тобой. Я испытываю к тебе определённые чувства, более глубокие, чем просто дружеское расположение. Но это не влечение женщины к мужчине и не проявление материнского инстинкта. Это... это вроде привязанности сестры к младшему брату. У меня никогда не было братьев. И сестёр тоже. А я всегда хотела иметь кого-то родного и близкого. Особенно брата. А ты с самого первого дня приглянулся мне. Ты именно такой, каким бы я хотела видеть своего брата.
Что я мог сказать ей? Что она идеально соответствует моим представлениям о старшей сестре? Да, это было бы правдой - но слишком банальной правдой.
- Спасибо, Яна, - ответил я. - Мне очень приятно это слышать.
- Однако, - подхватила она, решив, что угадала дальнейший ход моих мыслей, - ты категорически против того, чтобы я лезла в твои личные дела. И ты, конечно, прав. Но я ничего не могу с собой поделать, меня так и подмывает вмешаться, чем-то помочь тебе, я постоянно ловлю себя на том, что мысленно примеряю к тебе своих подруг и знакомых и пытаюсь решить, какая из них могла бы сделать тебя счастливым.
- Я и так счастлив, - сказал я. - Счастье ведь бывает разное. У меня оно вот такое. Странное.
Топалова вздохнула:
- Что ж, у каждого своя жизнь.
Сразу после этого разговора я отправился к себе и ещё полчаса промаялся в каюте, пока от Элис не пришла Лина. Целуя и лаская её, я думал, действительно ли я счастлив. Пожалуй, что да. Но на свой, особенный манер...

7

На восемьдесят седьмой день полёта, когда до цели оставалось менее пятидесяти световых лет, на нашем пути возникла обширная вакуумная аномалия. Это была далеко не первая аномальная область, которая встречалась нам в течение всего рейса, но по своей силе она отличалась от ранее пройденных, как ураган от умеренного бриза. Она принадлежала к числу наиболее опасных и труднопроходимых реликтовых аномалий, которые, по современным представлениям, образовались ещё на самом раннем этапе эволюции Галактики. Характерной особенностью реликтовых аномалий была их почти идеальная сферическая форма и непрерывное нарастание напряжённости вакуума от периферии к центру. Если обычные аномалии состояли из неупорядоченного скопления множества мелких завихрений, то реликтовая представляла собой одно огромное завихрение.
Корабль вошёл в аномальную область в конце дежурства Третьей группы, потом мы приняли от них вахту и все восемь часов продирались сквозь неиствовавший инсайд. И если в начале нашей смены степень возбуждения энергетических уровней вакуума составляла пять с половиной балов, то к её концу «штормовой» показатель уже достиг отметки 9,2 по двадцатибальной шкале. За это время мы прошли всего лишь три с половиной световых года - вдвое меньше обычной нормы, а скорость корабля упала до 3700 узлов против крейсерских 8200. Если бы фрегат был оснащён не двумя, а тремя парами вакуумных излучателей, он мог бы идти гораздо быстрее, да и держался бы устойчивее. К сожалению, излучатели - наиболее дорогостоящая часть межзвёздных судов, а в условиях спокойного вакуума лишняя третья пара не добавляет кораблям класса «Марианны» ни быстроходности, ни устойчивости. Строить же корабли с оглядкой на такие вот редко встречающиеся реликтовые аномалии экономически невыгодно - куда дешевле просто обходить их. Безусловно, мы бы так и поступили - если бы цель нашего путешествия не лежала в этой самой аномальной области...
Когда на мостик явились наши сменщики, из капитанской рубки вышли Томассон, Павлов и главный инженер Роско - в последние полчаса они проводили там совещание.
Вместо распоряжения о смене вахты, шкипер отдал приказ начать подъём - и не в апертуру, а в обычное пространство. Соблюдая крайние меры предосторожности, мы потратили на это более четверти часа. Наконец корабль вынырнул на поверхность вакуума, где, как всегда, был полный «штиль» и ничто, кроме показаний наших приборов, не свидетельствовало о том, что в глубинах Моря Дирака вовсю бушует самая фундаментальная мировая стихия.
Пока мы совершали всплытие, командор Томассон объявил по интеркому полный сбор лётно-навигационной службы, и теперь в рубке находились все без исключения лётчики «Марианны».

Предыдущая страница 4 Следующая страница


5 Олег Авраменко

- Итак, - заговорил шкипер, - теперь уже нет никаких сомнений, что это - реликтовая аномалия. Расчёты показывают, что её радиус приблизительно равен сорока семи световым годам, а звезда Аруна находится почти в самом её центре. Так что обходных вариантов у нас нет - придётся идти напролом. В связи с этим я объявляю в лётно-навигационной и инженерной службах чрезвычайную ситуацию, отмену выходных и скользящего графика вахт. Главный инженер сам разберётся в своём хозяйстве, а на мостике произойдут следующие изменения: персональный состав лётной вахты увеличивается до шести человек - вводятся в действие посты помощника оператора погружения и второго помощника штурмана. Четвёртая группа распускается, за её счёт будут доукомплектованы остальные три. Начальник экспедиции, капитан Павлов, согласился возглавить Третью группу в качестве штурмана. Сейчас на вахту заступает Вторая группа, в её состав дополнительно войдут пилот Мамаева - помощник оператора погружения, и пилот Кох - второй помощник штурмана. Приступайте к активации дополнительных пультов, господа. Все остальные свободны. Обновлённые составы двух других групп будут объявлены в течение часа.
Покидая рубку управления, я прикинул в уме, что даже с учётом Павлова для полной комплектации трёх групп по шесть лётчиков не хватает одного человека. Топалова тоже быстро разобралась с арифметикой и сказала:
- Похоже, у Гарсии появится неплохой шанс частично реабилитировать себя... Гм. Хотя я на месте шкипера не рискнула бы.
Как вскоре выяснилось, командор Томассон разделял мнение Топаловой и рисковать не захотел. Он перевёл Элис Тёрнер вторым помощником штурмана к Павлову, а взамен наша Первая группа получила только двух лётчиков - зато это были третий пилот Келли и четвёртый пилот Михайлов. Таким образом, у нас подобралась серьёзная компания - трое старших пилотов и старший навигатор. Плюс ещё я - новичок, которого Топалова на полном серьёзе назвала лучшим на корабле оператором погружения. Если на секунду принять это утверждение как данность, то получается, что Павлов собрал под своим крылом самых молодых, а наша группа, оставшись без второго помощника штурмана, была укомплектована четырьмя наиболее опытными лётчиками и мной - гм - молодым да ранним. И всё же меня здорово смутило, что в списке личного состава группы я был указан как оператор погружения, а старший меня и по званию, и по возрасту, и по стажу лейтенант Михайлов был определён мне в помощники.
После некоторых колебаний я решился поговорить с самим Михайловым и высказал ему свои сомнения. В ответ он фыркнул:
- Не бери дурного в голову, парень. Я не Гарсия, меня это совсем не задевает. К тому же, если шкипер не ошибается по поводу аномалии, то эти сорок светолет будут сущим адом. Работы хватит для нас обоих.
Насчёт работы он был совершенно прав. На следующей же вахте мы вкалывали, как проклятые, и ежечасно менялись ролями - то я исполнял функции основного оператора, а Михайлов «подчищал» мои действия, то наоборот. Точно так же работали и Топалова с Келли, а Вебер чуть ли не каждую минуту снабжал их «корректировками» - так назывались рассчитанные по ходу дела поправки к курсу.
Все члены лётно-навигационной службы испытывали огромные нагрузки и старались по возможности больше спать, а досуг - промежуток между вахтой и сном - проводили за спокойными развлечениями, вроде просмотра фильмов или чтения книг. В спортзал никто не ходил, хотя при обычных обстоятельствах это был обязательный пункт в распорядке дня каждого лётчика; сейчас для физических упражнений у нас просто не оставалось сил. Но больше прочих изматывал себя Томассон, который почти не покидал мостик и лишь на время короткого сна его подменяли Павлов или Топалова.
С Элис я виделся урывками. Когда я сменялся с вахты, она уже обычно спала, чтобы набраться сил перед своей сменой. Лишь поздно вечером по бортовому времени, когда я собирался ложиться, она просыпалась и ненадолго заглядывала ко мне. Несмотря на напряжённый график работы и усталость, Элис была в восторге - совершенно искренне она говорила мне, что это лучшие дни в её жизни. И я понимал почему: только теперь, в критической ситуации, она по-настоящему почувствовала себя нужной, осознала наконец, что в лётной команде её держат не из-за того, что я попросил, не благодаря расположению Топаловой, а потому что она действительно обладает незаурядными способностями пилота.
Для прохождения последних сорока световых лет нам понадобилось более пяти суток. Когда на девяносто третий день полёта наша группа явилась в рубку управления, чтобы сменить группу Павлова, командор Томассон распорядился:
- Пилот Топалова, занять пост помощника штурмана. Пилот Вильчинский - помощник оператора погружения. Остальные свободны.
Стало ясно, что дело движется к концу, поэтому шкипер решил не проводить полную смену вахты, а лишь укрепил её двумя свежими пилотами. Занимая своё место я мельком взглянул на Элис, чей пульт второго помощника штурмана находился рядом с моим. Она была поглощена работой и словно не замечала меня. Я слегка удивился, почему Томассон не поменял и её, но потом пришёл к выводу, что он просто даёт ей возможность присутствовать при завершении полёта. Похоже, он понимал, насколько это для неё важно.
Я быстро ознакомился с показаниями приборов и принял на себя управление вакуумными излучателями, давая основному оператору передышку. Глубина погружения корабля была на целых пять порядков меньше оптимальной - всего десять в тридцатой. Вакуум «штормило» почти на двенадцать балов, а это был предел для нашего фрегата. До цели оставалось всего девятнадцать световых дней, мы шли на скорости менее тысячи узлов, и нам нужно было продержаться ещё полчаса. Только полчаса, чтобы добраться до системы Аруны. А если нет, если дальше аномалия станет вообще непроходимой, мы окажемся слишком, слишком далеко от звезды по меркам досветовых скоростей, и нам понадобится ещё несколько месяцев полёта в обычном эйнштейновом пространстве...
Я держал корабль на требуемом уровне погружения, ежесекундно сбрасывая с излучателей излишки энергии. Капитан Павлов вёл фрегат по постоянно корректируемому навигатором курсу, а Топалова вместе с Элис осуществляли «подчистку», выполняя множество мелких, но необходимых действий, стабилизировавших движение корабля.
И всё-таки мы дотянули, хотя для этого потребовалось больше часа, так как по мере приближения к системе вакуумные возмущения усиливались под воздействием гравитации звезды, и Павлов был вынужден всё больше сбавлять скорость. Наконец кэп переключил привод в холостой режим - а поскольку в инсайде отсутствовала инерция, корабль тотчас остановился.
- Это всё, шкипер, дальше полетим на досвете. Слишком сильно штормит. - Он вздохнул. - Эх, жаль, что у нас нет третьей пары излучателей!.. Но ладно. В конце концов, тридцать семь астроединиц до звезды - не так и много.
Признав правоту Павлова, Томассон распорядился начать подъём. Мы произвели его аккуратно и плавно, без «встрясок», что в данных условиях было делом непростым - даже в апертуре вакуум бесновался, отчего элекрослабые отражения звёзд на обзорных экранах расплывались в крупные, неправильной формы пятна.
Но в обычном пространстве всё было как обычно. Звёзды вновь стали яркими точками на чёрном бархате космоса, а среди них виднелся небольшой жёлто-оранжевый диск Аруны - цели нашего путешествия. До неё было 37 астрономических единиц, то есть в 37 раз дальше, чем от Земли до Солнца или почти в сотню раз - чем от нашей Октавии до Эпсилон Эридана.
Элис наконец отвлеклась от своего пульта и торжествующе посмотрела на меня. Её лицо выражало усталость, на лбу блестели мелкие капли испарины, но глаза её лучились радостью.
«Да, дорогая, - ответил я взглядом на её взгляд. - Теперь ты настоящий пилот, и этого уже никто не оспорит...»
- Господа, - объявил командор Томассон. - Первая часть нашего задания успешно выполнена - мы достигли окрестностей системы Аруны. От имени командования Корпуса выношу вам и всем вашим коллегам по лётно-навигационной службе благодарность за высокий профессионализм и самоотверженность.
Павлов повернулся в своём кресле к шкиперу, выразительно посмотрел на него, а потом слегка кивнул головой в сторону Элис. Вернее, в нашу с ней сторону, но я сразу догадался, что это касается её.
Томассон понимающе улыбнулся и произнёс:
- Сержант Тёрнер... - он сделал выжидательную паузу.
Элис тотчас вскочила со своего места.
- Да, командор?
- Мичман Тёрнер! - важно провозгласил шкипер. - Пилот четвёртого класса.
Она вся просияла.
- Есть, сэр!

Глава третья
ЮТЛАНД

1

Я всегда считал, что космический полёт в обычном пространстве на черепашьей досветовой скорости - скучнейшее занятие. Так оно, собственно, и есть, но после шести сумасшедших вахт, проведённых в напряжённой борьбе со штормящим вакуумом, исключительно для разнообразия было приятно посидеть, расслабившись, в штурманском кресле и практически ничего не делать - лишь контролировать исполнение компьютером программы автопилота и время от времени проверять функционирование подчинённых мне бортовых систем.
Эту лётную вахту мы с Элис несли вдвоём - в данных обстоятельствах присутствие в рубке управления четырёх пилотов было излишним, поэтому Томассон разделил нас на пары и соответственно сократил время дежурства с восьми часов до четырёх. Даже при всём том, что корабль сейчас летел на досвете, мне очень польстило, что шкипер поставил меня во главе вахты; а Элис, со своей стороны, была очень довольна, что её определили под моё начало, а не отдали под опеку опытных Топаловой или Вебера. Тем самым Томассон определённо давал понять, что больше не считает её стажёром-новичком, за которым нужен постоянный присмотр.
...Бросив быстрый взгляд на Элис, я в который раз исподтишка улыбнулся. В моей улыбке присутствовала и радость, и гордость, и отчасти - ирония. Прошло уже три дня с тех пор, как её произвели в мичманы, но она, похоже, всё ещё не могла поверить в происшедшее и раз за разом, совершенно непроизвольно, поглядывала на свои погоны, словно желая убедиться, что там действительно присутствует широкая золотая нашивка.
- Чего скалишься? - заметив мою улыбку, произнесла Элис. Она попыталась сердито надуть губы, но выражение лица у неё получилось совсем не сердитым, а скорее капризным. - Смешно, да? Уже забыл, как сам себя вёл, когда стал офицером?
- Нет, не забыл, - ответил я, слегка смутившись. - И вовсе мне не смешно, а приятно. В смысле - приятно смотреть на тебя. Ты здорово выглядишь в своей новой форме. Просто сногсшибательно. - Я оглянулся на Лину, которая, как обычно, во время наших вахт была дежурной стюардессой на мостике. - Правда, Линочка?
Девушка одарила меня тёплой улыбкой, а Элис - очередным восхищённым взглядом.
- О да, конечно!
Словом, в рубке царила непринуждённая, почти семейная атмосфера. Но чересчур непринуждённой и слишком семейной (что, разумеется, было бы не к добру) ей не позволяло стать присутствие четвёртого человека - офицера связи мичмана Эндрюса.
Пока мы совершали межзвёздный перелёт, связисты на мостике не показывались - здесь им было нечего делать и они занимались исключительно внутрикорабельными коммуникациями. Зато теперь их дежурства у систем внешней связи возобновились, и в последние два дня они, пожалуй, были единственными в рубке, кто по-настоящему работал.
Всё это время внимание Эндрюса было сосредоточено на компьютерном терминале, куда поступали данные о принимаемых кораблём радиосигналах искусственного происхождения. Их источником являлась вторая от звезды планета, которая, как уже было установлено со стопроцентной вероятностью, принадлежала к земному типу и на которой, по всей видимости, располагалась база Земной Астроэкспедиции.
Я сделал оговорку «по всей видимости», так как мы находились ещё довольно далеко от планеты, в 25 астрономических единицах, и хотя наш фрегат располагал весьма мощными телескопами, толку от них пока было мало, так как планету от нас заслоняла солнечная корона. Из проводимых наблюдений можно было лишь сделать общий вывод о присутствии на планете и в её окрестностях явственных следов разумной деятельности, но никаких конкретных деталей рассмотреть не удавалось.
Примерно так же, может, немного лучше, обстояли дела с радиоперехватом. Из-за расстояния принимаемые нами сигналы были очень слабы, к тому же, проходя через солнечную корону, они претерпевали сильные искажения, и нашим специалистам удавалось вычленять из них лишь отдельные слова, в лучшем случае - обрывки фраз или короткие, длительностью в пару секунд, фрагменты музыки. С изображениями дела обстояли и того хуже - до сих пор любые попытки реконструировать видеосигналы давали в результате какие-то абстрактные размытые картинки, не содержащие никакой полезной информации.
А вот нас, несомненно, уже заметили - ведь мы летели с включённым на полную мощность термоядерным двигателем, и плазменный «хвост» за кормой корабля должен был сиять ярче иных звёзд. Вообще-то странно, что до сих пор с нами не попытались связаться по узконаправленному лучу. Хотя, конечно, несколькочасовое запаздывание с ответами на таких расстояниях у кого угодно отобьёт охоту к общению, но всё же я на месте землян уже давно послал бы запрос: «кто вы и зачем явились». Или они принимают нас за своих?..
Наконец Эндрюс отстранился от экрана и откинулся на спинку кресла.
- Линочка, пожалуйста, сообрази мне кофе.
- Одну минуту, - с готовностью ответила она.
Впрочем, ей понадобилось меньше минуты - Лина была очень расторопной стюардессой.
Получив чашку дымящегося кофе, Эндрюс сделал глоток, достал сигарету и закурил. Его примеру последовала и Элис. А я подумал, что если когда-нибудь стану шкипером, категорически запрещу курение на мостике своего корабля. Но после некоторых размышлений я отказался от этой идеи. Если пилот - курильщик, то нельзя лишать его на восемь часов никотина, так как это отрицательно скажется на эффективности его работы.
- Ну что там у вас? - спросила Элис у Эндрюса. - Есть что-то новенькое?
- Да нет, всё по-старому, - ответил он. - Материала много, но он никак не поддаётся систематизации. Хотя... - связист замялся. - Есть тут одна странность.
- Какая?
- Все эти слова, обрывки фраз. Если взять их в совокупности и подвергнуть статистическому и лингвистическому анализу... То есть, не «если», я это уже сделал. И получил любопытный результат: компьютер считает, что перехваченные нами сигналы более характерны не для исследовательской базы, пусть и многочисленной, а скорее для крупной, вполне устоявшейся колонии.
- А почему бы и нет, - пожал я плечами. - Если земляне действительно обнаружили здесь что-то серьёзное, то за семь лет их база могла разрастись в настоящую колонию. Тем более, при таком щедром финансировании.
Однако Эндрюс покачал головой:
- Термин «устоявшаяся колония» подразумевает, что она стабильно и автономно существует как минимум на протяжении десятилетий.
- И что это значит?
Он пожал плечами:
- Интересный вопрос. Думаю, ответ мы получим в ближайшие дни.
Через час в рубку явился командор Томассон - вскоре предстояла смена вахты. Вместе с ним пришёл и капитан Павлов. Я отчитался, что полёт проходит в полном соответствии с графиком, а затем мичман Эндрюс доложил о результатах своего анализа. Кэп очень этим заинтересовался, немедленно вызвал на связь главного математика научно-исследовательской группы и в свойственной ему язвительно-вежливой манере полюбопытствовал, почему подобный анализ не был произведён раньше. Пространные объяснения профессора вкратце сводились к тому, что незачем тратить даром драгоценное время, если через день-другой всё выяснится и так. Павлов такую аргументацию отмёл и настоятельно посоветовал прямо сейчас заняться этим делом, а в качестве консультанта по связи отправил к нему мичмана Эндрюса. Главный математик был явно недоволен полученным заданием, но возражать не стал.
Как обычно, за пять минут до окончания вахты на мостик прибыли наши сменщики - четвёртый пилот Михайлов и пилот Кох. Их сопровождал начальник десантной службы, майор Алавес, вместе с двумя подчинёнными. Вот это уже было крайне необычно, и Томассон удивлённо спросил:
- В чём дело, майор? Что-то случилось?
Алавес молча достал лучевой пистолет и направил его на шкипера. В руках Михайлова, Коха и двух десантников тоже появилось оружие - но не лучевики, а шокеры. Впрочем, от этого жуткая суть происходящего не менялась.
- Господа, - произнёс майор. - Прошу вас не делать никаких глупостей. Мы не собираемся причинять вам вреда, просто настало время сменить командование. В данный момент мои подчинённые берут все корабельные службы под свой контроль.
От потрясения меня буквально парализовало. Лицо Томассона побагровело; Павлов наоборот - стал бледен, как покойник. Элис часто моргала, словно не в силах поверить, что это происходит в действительности. Лина избрала, наверное, лучший выход из положения - прислонившись к стене, она тихонько осела на пол, лишившись от испуга чувств.
- Это бунт! - наконец выдавил из себя шкипер.
- Нет, сэр, - бесстрастно возразил майор. - Это всего лишь превентивный арест. Мы действуем по приказу вышестоящего начальства.
- Чёрт... - тихо, почти шёпотом, произнёс Павлов. - Чёрт! - повторил он уже громче. - Это Фаулер?
- Совершенно верно, кэп. Адмирал Фаулер. Мы выполняем его распоряжение. Корабль прибыл в систему Аруны и теперь переходит под моё командование - временно, пока мы не доберёмся до планеты. А там нас ждут друзья. - Тут майор позволил себе ухмыльнуться. - Но, конечно, не земляне. Всю эту историю с исследовательской базой Земной Астроэкспедиции и проектом «Атлантида» придумал сам адмирал - чтобы вы помалкивали и никому не проговорились, что на самом деле корабль летит не к Вецену, а сюда. Он знал, чем вас увлечь.
Капитан удручённо вздохнул:
- Да уж, знал. И ловко одурачил меня. А ведь я должен был почуять неладное, когда Фаулер навязал мне десантный отряд не из моей бригады.
- И Четвёртую лётную группу, - мрачно добавил Томассон, бросив уничтожающий взгляд на Михайлова.
- Но это же... пиратство! - неожиданно вмешалась Элис, голос её срывался от негодования. - Пиратство, в котором участвует сам начальник Астроэкспедиции!
Павлов печально посмотрел на неё:
- Это не пиратство, девочка, а нечто похуже. Это заговор с целью государственного переворота. События семнадцатилетней давности некоторых людей ничему не научили. До поры до времени они затаились и потихоньку готовились к новому путчу. Заговорщики организовали базу в этой глуши, в самом центре аномалии, куда никто по доброй воле не сунется, похищали корабли и перегоняли их сюда, а на самой Октавии скрытно вербовали новых сторонников. Ведь так, майор?
- И да, и нет, капитан. Вы неправильно употребляете слова. Мы не заговорщики, а революционеры, и готовим не путч, а народное восстание. Когда-то вы тоже так считали, но потом отреклись от своих убеждений, вам не хватило мужества продолжать борьбу. Однако не все оказались такими малодушными. И в Армии, и во Флоте, и в Астроэкспедиции осталось немало здоровых сил, сохранивших верность идеям великого адмирала Шнайдера.
Упоминание имени отца вывело меня из оцепенения. Я быстро прикинул в уме, что из всех присутствующих мятежников, только у майора Алавеса есть смертельное оружие - лучевой пистолет. Если я завладею им, то...
Едва я вскочил с кресла, чтобы наброситься на майора, как меня сшиб удар шокера. Я так и не понял, кто в меня стрелял.

2

Через три дня «Марианна» достигла планеты и совершила посадку. Всё это время я провёл запертый в своей каюте, не общаясь ни с кем, кроме Лины, которая под присмотром охранника приносила мне еду. Каждый раз мы имели возможность перекинуться лишь несколькими словами, и от неё я с облегчением узнал, что захват корабля обошёлся без человеческих жертв. Все старшие офицеры, большинство младших, а также некоторые прапорщики, сержанты и несколько учёных, оказавших сопротивление, теперь находились под арестом, а остальные члены экипажа вынужденно подчинились мятежникам. А вдобавок, помимо десантного отряда и пилотов из Четвёртой группы, среди команды нашлось ещё с десяток человек, в основном из инженерной службы, которые то ли с самого начала участвовали в заговоре, то ли добровольно примкнули к нему. В их числе оказался и Гарсия. Его сразу же выпустили из изолятора, и, по словам Лины, он вёл себя вполне нормально...
О том, что мы приземлились, я догадался по изменившейся силе тяжести, когда были отключены генераторы искусственной гравитации. Вскоре вслед за этим слегка увеличилось давление воздуха - из чего я сделал вполне логичный вывод, что плотность атмосферы на этой планете несколько выше, чем на Октавии.
Примерно через полчаса в мою в каюту вошли двое вооружённых десантников и первым делом сделали мне инъекцию иммуномодулятора - стандартная процедура при высадке на другую планету со своим комплексом болезнетворных бактерий и микробов, против которых у моего организма ещё не выработалась сопротивляемость. Затем на меня надели наручники и вывели в коридор, где уже находились другие арестованные пилоты, в том числе и Элис. Протиснувшись ко мне, он неловко схватила меня за руки - на её запястьях, как и у остальных, тоже красовались «браслеты».
- Ну как ты, Саша?
- Да вроде в порядке... Если это можно назвать порядком.
Она вздохнула:
- Со мной то же самое. Здорово мы влипли, нечего сказать...
Нас отконвоировали к выходу из корабля и посадили в уже ожидавшие у трапа флайеры с надписью «SG» на фюзеляже, что очевидно означало Space Guard - Космическая Гвардия; как правило, в ведении этого подразделения ВКС находились наземные космодромы, космические станции и орбитальная авиация. Спускаясь на эскалаторе, я успел оглядеться вокруг и убедился, что на стоянках в основном находятся планетарные челноки. Лишь вдали виднелось десятка два катеров и лёгких корветов; из них пять или шесть кораблей были оснащёны дополнительными парами вакуумных излучателей, которые, вне всяких сомнений, были призваны улучшить их ходовые качества в условиях местной аномалии.
При посадке во флайеры нас с Элис разделили, и я оказался в компании Павлова, Томассона, Крамера и Топаловой. В качестве охраны к нам подсел майор Алавес, а место водителя занимал мужчина лет сорока в незнакомой военной форме. Впрочем, знаки различия у него были вполне стандартные и указывали на ранг полковника.
Павлов смерил меня усталым взглядом и спросил:
- Как вы, Вильчинский?
- Ничего, сэр, - ответил я и чуть было не добавил: «По крайней мере, лучше, чем вы».
Кэп в самом деле выглядел худо. Его лицо было бледным и осунувшимся, с болезненным пергаментным оттенком, а под глазами залегли тёмные круги. Было видно, что он тяжело перенёс случившееся и возлагал всю вину на себя...
Когда посадка во флайеры закончилась, полковник включил свой коммуникатор и произнёс по-английски:
- Готово, ребята, отправляемся.
Он первым запустил двигатели и поднял флайер в воздух. За нами гуськом последовали остальные машины.
Покинув пределы космодрома, мы набрали высоту и взяли курс на видневшийся впереди город, посреди которого, словно зеркальце, блестело в солнечных лучах озеро. Город был довольно большой - как я прикинул, в нём должно проживать не менее пяти миллионов человек. Разнообразие его архитектуры явственно свидетельствовало о том, что он не был построен за несколько лет, а постепенно разрастался в течение многих десятилетий.
«Значит, Эндрюс был прав, - подумалось мне. - На этой планете находится не база, а устоявшаяся колония. Колония, о существовании которой остальное человечество даже не подозревает...»
Занятый этими мыслями, я не заметил, что следовавшие за нами флайеры постепенно отклонились в сторону и взяли другой курс. Зато Павлов был начеку.
- Эй! - встревожился он. - Куда они полетели?
- Не беспокойтесь, капитан, всё в порядке, - ответил полковник. Теперь он говорил на чистейшем «эридани». - Ваших подчинённых разместят во временном лагере для военнопленных. Даю вам слово, с ними будут обращаться подобающим образом. А мы летим в нашу столицу - Свит-Лейк-Сити. С вами хочет встретиться император.
- Император? У вас что, монархия?
- Нет, просто такой титул верховного правителя нашей планеты. Это вроде президента, только у императора более широкие полномочия. Он возглавляет Совет Министров, Верховный Суд и Генеральный Штаб, единолично назначает судей, членов правительства, депутатов планетарного парламента - Совета Старейшин, губернаторов провинций и мэров крупных городов, а также издаёт законодательные акты. Кроме того, император избирается пожизненно. Вам это может показаться недемократичным, однако нас такая система вполне устраивает.
- Вы говорите «нас», «нашей», - заметил Павлов. - Но ведь вы, судя по вашей речи, эриданец. Хоть и носите чужую форму, но вы, безусловно, эриданец.
- Я родился и вырос на Октавии, - подтвердил полковник. - Но уже много лет служу другой стране, которая стала для меня новой родиной.
Некоторое время в кабине флайера царило молчание. Наконец Томассон задумчиво произнёс:
- Так вы сказали Свит-Лейк-Сити?
- Да, командор, - ответил полковник. - Что, вызывает ассоциации?
- Вполне определённые. С городом Солт-Лейк-Сити, штат Юта, что в Северной Америке на Земле. Только там озеро солёное, а у вас - сладкое.
- Схожесть в названиях совсем не случайная. - Полковник переключил управление флайером на автопилот, затем повернулся к нам. - К вашему сведению, эта планета называется Ютланд. Именно в честь американского штата Юта, уроженцы которого четыреста лет назад основали здесь колонию.
- Что?! - не удержалась от изумлённого возгласа Топалова. - Четыреста лет назад? В такой дали? В центре реликтовой аномалии? Этого быть не может!
- Однако есть. Должен сказать, это интересная история. Вы что-нибудь слышали о мормонах? Была такая религиозная секта на Земле. Они проповедовали суровый образ жизни, замкнутость от остального мира, практиковали многожёнство - что противоречило американским законам и преследовалось властями. В середине двадцать первого века мормоны почти исчезли, но в двадцать втором, с наступлением космической эры, их движение возродилось. А в начале двадцать третьего века они задумали переселиться на другую планету, причём подальше от Земли - настолько далеко, насколько это вообще возможно, чтобы оградить себя от тлетворного влияния «безбожного человечества». В конце концов мормонам удалось приобрести три корабля, и сорок тысяч человек - все, кроме членов экипажей, погружённые в анабиоз, - отправились в полёт, не сообщив никому о конечной цели. Больше о них не было вестей. А корабли, между тем, после четырнадцатилетнего путешествия успешно достигли системы Аруны.
- Но как же аномалия? - не уступала Топалова. - Мы её с трудом прошли, а четыреста лет назад это и вовсе было невозможно.
- Возможно, если лететь очень медленно, в самом верхнем слое инсайда. Из четырнадцати лет полёта почти три года корабли мормонов потратили на преодоление аномалии, а последние триста астрономических единиц и вовсе шли на досвете. Вообще-то первоначальной их целью была другая звезда, в двух тысячах световых лет от Земли. Но когда на пути возникла реликтовая аномалия, старейшины расценили это как знак свыше и решили, что более укромного места им не сыскать. И в принципе они были правы: если бы не случайность, то Ютланд мог быть не обнаружен ещё добрую тысячу лет.
- Так, значит, здесь теократическое государство? - спросил Крамер. - Вроде режима аятолл на Аль-Акбаре?
- Вовсе нет, государство у нас светское. Самое парадоксальное, что все труды и жертвы отцов-основателей Ютланда оказались напрасными. Их религия, специфический образ жизни были приспособлены для существования в чуждом окружении; они являлись своего рода защитным панцирем. Здесь же никакого чуждого окружения не было. Через несколько поколений потомки мормонов избавились от этого панциря за ненадобностью и перестали быть мормонами, даже излишне ударились в атеизм. Сейчас на Ютланде вполне нормальное общество - хотя, конечно, со своей спецификой, вроде той же полигамии. Ну и ещё в научно-техническом отношении планета заметно отстала от других населённых миров. Но в целом я, уроженец Октавии, чувствую себя на Ютланде вполне комфортно.
Павлов, который всё это время пристально всматривался в лицо полковника, вдруг резко подался вперёд.
- Чёрт побери! Я вас знаю. Второй лейтенант Григорьев, Корпус космической пехоты!
Он кивнул:
- У вас хорошая зрительная память, капитан. Ведь сколько лет прошло. И теперь я, как видите, уже полковник. А вскоре рассчитываю стать бригадным генералом.
Павлов вновь откинулся на спинку кресла.
- Чтоб я сдох... - проговорил он и, опустив голову, погрузился в мрачные раздумья.

3

Вскоре флайер совершил посадку на крыше высотного здания, расположенного невдалеке от озера. Миновав пост охраны, мы спустились этажом ниже, пересекли из конца в конец длинный коридор - опять же, охраняемый, - и оказались в довольно большой комнате с мягкими креслами вдоль стен. Напротив двери, в которую мы вошли, была ещё одна дверь - массивная, двустворчатая, по обе стороны от которой стояли навытяжку двое космических пехотинцев в чине сержантов, а немного правее располагался стол с несколькими работающими терминалами.
Нас встретил мужчина лет тридцати пяти, в штатском костюме строгого покроя, с несколько надменным, но в то же время профессионально-вежливым выражением лица. Он являл собой типичный образчик секретаря высокопоставленного чиновника.
- Здравствуйте, леди и джентльмены, - с отменной учтивостью поздоровался он, делая вид, что не замечает на наших руках «браслетов». - Его превосходительство уже ждёт вас. Первыми в списке значатся мистер Вильчинский и мисс Топалова. Прошу вас, полковник, проводите их.
Полковник Григорьев кивнул и повернулся к нам:
- Следуйте за мной, сэр, мэм.
Мы были нимало удивлены, но подчинились.
- Странно всё это, - пробормотала Топалова. - И чем дальше, тем страньше...
Космопехи отсалютовали полковнику и распахнули перед нами двустворчатую дверь. Григорьев провёл нас в просторный, роскошно обставленный кабинет. В первый момент мы решили, что он пуст, так как кресло перед массивным столом из полированного красного дерева было свободно. Свою ошибку мы осознали лишь спустя несколько секунд, когда полковник, закрыв за собой дверь, отдал честь, делая равнение направо:
- Адмирал, сэр!
Мы запоздало повернули головы в нужном направлении и увидели стоявшего у окна пожилого мужчину в белой адмиральской форме, с пятью звёздами на сверкающих золотом погонах. Ему было уже под семьдесят, его прежде тёмные волосы почти полностью покрыла седина, но я не мог не узнать его, даром что в последний раз мы виделись семнадцать с лишним лет назад...
- Благодарю вас, полковник, - прозвучал, словно эхо из моего беззаботного детства, такой знакомый и родной мне голос. - Снимите с них наручники и оставьте нас втроём.
- Сэр, вы уверены, что...
- Да, я уверен. Действуйте.
- Слушаюсь, сэр.
Григорьев освободил наши руки от «браслетов» и, козырнув напоследок, молча удалился.
Адмирал отошёл от окна и приблизился к нам. Взгляд его серо-голубых глаз перебегал с меня на Топалову и обратно. Я стоял, как вкопанный, не в силах собраться с разбегающимися мыслями. Мой разум всё ещё отказывался принимать тот факт, что мой отец, гросс-адмирал Бруно Шнайдер, которого я многие годы считал погибшим, чью могилу видел воочию, на самом деле пребывает в добром здравии. Я, впрочем, всегда знал, что под надгробной плитой лежит не урна с пеплом, а запаянная капсула с горстью космической пыли - так было принято поступать, когда корабль погибал в вакууме и вместе с экипажем превращался в сгусток чистой энергии. Но прежде никто не подвергал сомнению тот факт - вернее, как теперь выяснилось, видимость факта, - что отцовский крейсер был уничтожен в апертуре глубинной бомбой...
- Можете поверить, я действительно жив, - заговорил наконец он. - Это не мистификация. А вот моя смерть была инсценирована. Я был вынужден так поступить, когда стало ясно, что наше восстание обречено. Если бы меня арестовали, многие горячие головы до последнего боролись бы за моё освобождение. Я не хотел напрасных и бессмысленных жертв, а известие о моей гибели быстро положило конец кровопролитию. - Отец умолк и снова смерил нас жадным взглядом. - Нет, надо же как получилось! Просто поразительное стечение обстоятельств - вы оба оказались на одном корабле. Фаулер даже не подозревает, что вместо одного подарка прислал мне сразу два.
Вдруг Топалова шагнула вперёд и наотмашь ударила отца по щеке. Он принял этот удар стоически, даже не попытавшись уклониться.
- Значит, ты в курсе, - произнёс он. - Что ж, это к лучшему. Отпадает необходимость в длительных объяснениях. В своё оправдание я могу сказать, что до вчерашнего дня ничего не знал о тебе. Лишь просматривая списки экипажа фрегата, я увидел твою фамилию, потом затребовал твоё личное дело, сверил даты и всё понял... Всё, кроме одного: почему твоя мать ничего мне не рассказала?
- Потому что она была гордая женщина, вот почему! - ответила Топалова с ярость в голосе. - Она считала унизительным удерживать тебя таким образом. Ведь ты не собирался на ней жениться, для тебя ваша связь была лишь мимолётным приключением. В то же самое время ты обхаживал дочку тогдашнего начальника генштаба. Вот это было для тебя серьёзно: благодаря браку с ней ты сделал быструю карьеру и за восемь лет из командора стал вице-адмиралом. А когда твой тесть ушёл в отставку, ты поспешил отправить в отставку и его доченьку, потому что без памяти был влюблён в молоденькую актрису... бедняжку. Она пострадала из-за тебя больше, чем остальные женщины, которым ты испортил жизнь. И к твоему сведению, я рада, что не ношу твою фамилию, что никто не знал, чья я дочь!
Возможно, вы сочтёте меня тугодумом, но я только сейчас сообразил, о чём идёт речь, и от этого неожиданного открытия нервно закашлялся. Топалова - хотя нет, какая уж тут Топалова, просто Яна, моя сестра, - повернулась ко мне и сжала мои руки в своих руках.
- Да, Алекс, этот человек мой отец. Увы. Я... я очень хочу надеяться, что ты не станешь презирать меня. Это очень важно для меня. Ты мне как брат, и я... - Она осеклась, и её глазах отразилось изумлённое понимание. - Так ты...
- Да, - сказал я. - Не «как брат», а просто брат. Сводный. У нас с тобой общая беда - мы дети одного отца.
И тут Яна отколола номер, которого я от неё никак не ожидал - она грохнулась в обморок...
Спешно вызванный отцом доктор констатировал у Яны шок в результате сильного нервного напряжения и возможного недосыпания. Со своим диагнозом он, что называется, попал в точку: сначала изматывающий полёт сквозь аномалию, потом захват корабля, плен, а на десерт - встреча с родственниками. Врач не рекомендовал приводить её в чувство, а наоборот - сделал укол, который перевёл её обморочное состояние в крепкий, здоровый сон. Отец распорядился отвезти Яну к себе домой и не оставлять её без присмотра.
Когда суматоха, вызванная этим происшествием, улеглась, и мы остались в кабинете вдвоём, он сказал:
- Ну, теперь мы можем спокойно поговорить.
- А стоит ли? - усомнился я. - Имей в виду: я не собираюсь бросаться тебе на шею.
Отец вздохнул:
- Да, я понимаю. И всё-таки... всё-таки меня огорчает твоя враждебность. Видать, тебе здорово промыли мозги за эти годы.
- Никто мне ничего не промывал! - возмутился я. - Ты вряд ли поверишь в это, но со мной даже не проводили «воспитательных работ». Только в самом начале, когда меня обучали моей «легенде», мне объяснили, зачем нужно сменить мою фамилию и говорить всем, что мои родители погибли в катастрофе. Причём объясняли очень мягко и тактично, не пытались внушить мне, что ты фашист, никто и словом не обмолвился, что по твоей вине погибло много людей. Напротив, меня предупредили, что о тебе будут рассказывать много плохого, но это всё неправда, однако я должен молчать и не возражать, чтобы не выдать себя, иначе меня станут обижать. Какое-то время я в это искренне верил, тем более что порой мне встречались люди, которые восхищались тобой, считали тебя героем. Но постепенно я сам во всём разобрался и понял, кем ты был на самом деле.
- Вот именно! Об этом я и говорил. Тебе дали начальную установку, запрограммировали твоё мышление и тем самым предопределили те выводы, к которым ты якобы сам пришёл. Старый, как мир, приём: чтобы убедить в чём-то ребёнка, нужно не запугивать его, не навязывать ему своё мнение, а покорить его притворной добротой и сердечностью. Тебя просто купили, сынок. Купили мягким и деликатным обхождением, демонстративной заботой о тебе, щедрыми карманными расходами, теми деньгами, которые лежали на твоём счету в ожидании твоего совершеннолетия.
Я хотел было возразить, что не в деньгах дело, что у меня есть своя голова на плечах, что я привык жить своим умом... Однако я промолчал, так как понял, что всё это бесполезно. Я плохо помнил свои детские годы, но кое-что, связанное с отцом, крепко врезалось в мою память. В частности то, что он всегда был убеждён в собственной правоте. Моей маме (не говоря уже обо мне) ни разу не удавалось его переспорить, хотя он часто ей уступал - но при этом обязательно давал понять, что просто подчиняется женскому капризу. Для него существовали только две точки зрения - своя и неправильная.
- Я бы давно забрал тебя к себе, - между тем продолжал отец. - Но у меня не было возможности. Первый год после неудавшегося восстания наш корабль странствовал по космосу, избегая любых населённых планет. Я ждал, пока на Октавии спадёт напряжение, а агенты эриданских спецслужб перестанут рыскать по космопортах всех миров в поисках сбежавших повстанцев. Во время этих странствий мы наткнулись на Ютланд. Это произошло по чистой случайности. Ребята из моей команды начали маяться от безделья, и я решил, что им будет полезно поиграть в Астроэкспедицию - Дальний Космос привлекает романтикой своей неизведанности. Когда нам встретилась эта реликтовая аномалия, мы решили не огибать её, а пересечь из конца в конец - просто так, ради спортивного интереса. Ну и обнаружили Ютланд. Некоторое время мы потратили, чтобы утвердиться здесь, потом я связался с людьми на Октавии, в чьей верности не сомневался, и одним из первых моих распоряжений было разыскать тебя. Но оказалось уже поздно - тебя надёжно спрятали и замели все следы.
- Значит, мне крупно повезло, - сказал я с вызовом. - Вот ты бы точно промыл мне мозги и постарался вырастить из меня своё подобие. А так, слава богу, я уже взрослый, и тебе меня не сломать.
Отец присел в кресло и облокотился на стол.
- Я не собираюсь тебя ломать, Алекс, - устало ответил он. - Будь таким, какой ты есть. Будь самим собой. А мне достаточно, что ты мой сын и что теперь ты со мной.
- Должен сказать, не по своей воле, - произнёс я, распаляясь. - А если бы меня спросили, я бы ответил, что знать тебя не хочу и видеть не желаю. После того, что ты сделал... Я говорю не только о твоём путче, а прежде всего о маме, которую ты убил. Да, именно ты её убил! Она покончила с собой, потому что считала тебя погибшим. Она бросила меня и ушла к тебе... то есть, думала, что уходит к тебе. А ты... ты остался в живых! Я не понимаю, как ты мог жить дальше с такой тяжестью на душе. Я бы на твоём месте застрелился.
Отец со вздохом поднялся.
- Боюсь, сейчас у нас не получится толкового разговора. Ты слишком взвинчен, тебе нужно отдохнуть и успокоиться, смириться с мыслью, что я жив. Тебя отвезут ко мне домой, располагайся там - отныне это и твой дом...
Я гордо вскинул голову:
- Мне ничего не нужно от тебя. Прикажи отправить меня в тот лагерь, где держат остальных наших.
- Нет, сын, - ответил он властно. - Ты будешь жить в моём доме. Так я решил, и так оно будет. На Ютланде моё слово закон, привыкай к этому. А насчёт своих товарищей с корабля не беспокойся - их скоро освободят. Проведут с ними собеседование, подыщут каждому работу по специальности, обеспечат жильём... Вижу, ты не веришь мне. Как хочешь. Но через несколько дней сам в этом убедишься. Как раз о трудоустройстве экипажа я и собираюсь говорить с Павловым, Томассоном и Крамером. На нашей планете для всех найдётся достойное место. Кстати, ты ни о чём не хочешь попросить меня?
- Нет, ни о чём.

Предыдущая страница 5 Следующая страница


Реальная угроза 6

- А зря. Насколько мне известно, у тебя есть две девушки. Здесь это считается в порядке вещей. Если хочешь, я немедленно распоряжусь доставить их к тебе. Ну как?
Я промолчал, крепко сжав губы и отчаянно борясь с желанием сказать «да».
- Воля твоя, - так и не дождавшись ответа, пожал плечами отец. Он протянул было руку, чтобы нажать кнопку вызова, но в сантиметре от неё остановился и задумчиво посмотрел на меня. - И ещё одно, Алекс. Это касается твоей матери... Она не совершала самоубийства, её убили «эсбешники».
- Ты лжёшь! - воскликнул я.
- У меня есть все доказательства. Медицинское заключение, материалы служебного расследования с грифом высшей секретности. Твоя мать, моя жена Мэган, умерла ещё за день до того, как я инсценировал гибель своего корабля.
- Нет! Нет... - Я почувствовал, как у меня подкашиваются ноги. - Это фальшивка!
Отец обошёл стол и крепко схватил меня плечи.
- А ты сам подумай, сын. Ты должен помнить свою мать. Должен помнить, как сильно она тебя любила. Разве могла она бросить тебя? И разве могла она убить вместе с собой ещё не родившегося ребёнка - твою сестру, которая так и не появилась на свет...

4

Когда я проснулся, за окном уже смеркалось. Я лежал на диване одетый, а рядом на столе светился голографический экран включённого компьютерного терминала.
Мне понадобилось несколько секунд, чтобы разогнать остатки сна и вспомнить предшествующие события. Когда меня привезли в отцовский дом, я, отказавшись от обеда, сразу поднялся на второй этаж, где мне уже приготовили спальню и кабинет, засел за компьютер и стал просматривать полученные от отца материалы. Я изучал их долго и внимательно, пока у меня не заслезились глаза - не столько от усталости, сколько от горя и гнева. В конце концов я сдался, прилёг на диван, чтобы тихонько всплакнуть и тем самым хоть немного заглушить свою боль, но вместо этого заснул. И проспал, судя по настенному хронометру, добрых пять часов.
Поднявшись, я кое-как разгладил свою помятую одежду, затем с минуту простоял в нерешительности, глядя то на дверь, то на экран терминала. В итоге я выбрал первое и вышел из комнаты.
В холле я застал Яну, сидевшую в кресле с какой-то книгой в руках. В отличие от меня, она была одета не форменные брюки и рубашку, а в домашнее платье тёмно-синего цвета.
Увидев меня, Яна отложила книгу в сторону, поднялась с кресла и как-то нервно улыбнулась.
- Привет. Полчаса назад я заглядывала к тебе, но ты спал, и я решила не беспокоить тебя.
Она подступила ко мне, робко протянула руку и погладила меня по щеке. Её глаза лучились нежностью.
- Алекс, братишка... Я ведь с самого начала, с первого же дня чувствовала это... чувствовала, что мы не чужие друг другу...
Я обнял её и зарылся лицом в её волосах.
- Где же ты была все эти годы? Мне тебя так не хватало.
- Знаешь, - заговорила Яна, положив голову мне на плечо. - Когда ты был ребёнком и жил со своей семьёй, я ненавидела тебя. Ненавидела из зависти - потому что у тебя был отец, а у меня - нет. Но в глубине души я... да, я любила тебя. Я не лукавлю, Алекс. После путча я пыталась разыскать тебя, честное слово. Но что я могла сделать одна, шестнадцатилетняя школьница? А обращаться к кому-то за помощью я не рисковала - в то время я мечтала о военной карьере и боялась выдать себя... Ну, ты сам понимаешь, что тогда бы меня ни за что не приняли в Норд-Пойнт.
- Не нужно оправданий, Яна, - сказал я. - Ты бы всё равно меня не нашла. Сама или с чьей-либо помощью. Если отцовские сторонники не смогли - а некоторые из них до сих пор занимают высокие должности в армии и флоте, имеют доступ к секретным материалам... - Тут голос мой сорвался на всхлип.
Яна быстро подняла голову и встревоженно посмотрела на меня.
- Что с тобой? Ты так побледнел.
Я выпустил её из объятий и сел в ближайшее кресло.
- Отец мне дал кое-какие документы. Я бы очень хотел, чтобы они оказались фальшивкой, но... боюсь они подлинные. В них говорится о моей матери. По официальной версии она умерла от передозировки наркотиков в состоянии аффекта...
- Я знаю об этом, - произнесла Яна, присаживаясь на подлокотник кресла. - Но ты сказал: «по официальной версии». А разве не так?
- Наркотики были... но специфические. Во время допроса сотрудники армейской безопасности вкололи ей «сыворотку правды» - рассчитывали вытянуть из неё имена тайных приверженцев отца в правительстве и генштабе. Они даже не потрудились провести тест на аллергические реакции. А мама была беременна... и умерла...
- Боже!.. - прошептала потрясённая Яна.
- Тогда я был ребёнком и многое забыл, - продолжал я. - Но теперь я вспомнил, как незадолго до путча мама спросила, хочу ли я маленькую сестричку. Я ответил, что да, и она, поцеловав меня, сказала, что в следующем году сестричка будет... А вскоре после этого всё началось. В последний раз я видел отца, когда он перевёз меня и маму в другое место. Видно, считал его надёжным убежищем, но просчитался. Через несколько дней явились люди в военной форме и забрали нас. Потом была неуютная комната с кучей некрасивых игрушек и были строгие женщины, которые всеми силами старались вести себя как заботливые тётушки. Я много плакал, хотел видеть маму, но мне говорили, что она заболела и сейчас к ней нельзя. А потом... потом мне сказали, что отец и мама умерли. Дальше всё как в тумане - больница, люди в белых халатах, уколы... Единственно я хорошо запомнил молодую докторшу с красивым добрым лицом. Она действительно была добрая, она подолгу со мной говорила, и после бесед с ней мне становилось легче. Наверное, она была психологом. Именно она постепенно приучила меня к мысли, что мама покончила с собой из-за гибели отца. Я думаю, она сама искренне верила в это. И я поверил... И все эти годы незаслуженно осуждал маму за то, что она бросила меня!
Яна погладила меня по голове.
- Я даже не знаю, что сказать, Алекс, - растерянно проговорила она. - Всё это так... ужасно. Если только это правда...
- Это правда. - Я встал и медленно прошёлся по комнате. - Самое страшное, что это правда. Я прекрасно понимаю, с какой целью отец дал мне эти документы. И отдаю себе отчёт в том, что он, похоже, добился своего. Но правда остаётся правдой, даже если ею манипулируют в своих интересах. Теперь я не знаю, на каком свете нахожусь. С одной стороны - отец, который семнадцать лет назад едва не ввергнул Октавию в гражданскую войну, потом бежал, захватил власть над этой захолустной планетой, но явно не намерен останавливаться на достигнутом, а копит силы для реванша. С другой же стороны - моя родина, хладнокровно убившая мою мать... Нет, Яна, не возражай. Ублюдки, совершившие это преступление, состояли на службе у государства. А наше либеральное и справедливое государство не привлекло их к ответственности, не было ни суда, ни наказания, было проведено лишь служебное расследование, которое попросту замяли. Следовательно, государство взяло на себя всю ответственность за это преступление.
- Государство - но не страна, - заметила Яна. - Не планета со всем её населением.
- Вот именно! Этого и хотел мой отец - чтобы я провёл разделительную черту между страной и государством и возненавидел последнее. Чтобы встал на его точку зрения - Октавии нужна другая власть. Но он кое-что не учёл. Для него демократия - пустой звук, а я принимаю её всерьёз. В демократической стране народ сам выбирает себе правительство и несёт ответственность за все его действия. И если избранное народом правительство безнаказанно убивает своих граждан, значит в этом повинен весь народ. Поэтому я и говорю: мою мать убила моя страна! Теперь я ненавижу Октавию, у меня больше нет родины...
Яна промолчала.
Примерно через час дворецкий, мистер Эпплгейт, пригласил нас к ужину и сообщил новость, которая нам с Яной доставила большое облегчение - из-за загруженности делами отец решил остаться ночевать в правительственной резиденции. По словам Эпплгейта это случалось довольно часто.
За ужином нам прислуживал сам дворецкий вместе со старшей женой, которая работала в доме поварихой. Блюда были немного непривычными (как, впрочем, и всё инопланетное), но вполне съедобными и даже вкусными. Мы с Яной порядком проголодались и ели с отменным аппетитом - правда, нас обоих заметно раздражало кудахтанье миссис Эпплгейт, которая то и дело обращалась к нам «мистер Шнайдер» и «мисс Шнайдер».
В конце концов я не выдержал и сделал замечание, что моя фамилия Вильчинский, а Яны - Топалова. На что миссис Эпплгейт упрямо ответила:
- Я не знаю, сэр, какие обычаи на вашей планете, но у нас с этим строго. Коли вы дети его превосходительства, то вас зовут мистер и мисс Шнайдер.
Я понял, что спорить с ней бесполезно. Поняла это и Яна.
- Интересно, - спросила она через некоторое время, - как ваш народ мирится с тем, что верховный правитель Ютланда - чужак, инопланетник?
- Ваш батюшка не чужак, мисс Шнайдер, - возразила миссис Эпплгейт. - Он давно уже наш соотечественник.
- Но ведь когда-то же он был чужаком.
- Что верно, то верно, - не стала возражать жена дворецкого. - И вначале, когда Совет Старейшин только избрал его императором, нашлось немало таких, кто был с этим не согласен.
- И что же стало с несогласными? - полюбопытствовал я. - Их упекли в концлагеря? В тюрьмы, в психушки? Или просто расстреляли?
И миссис Эпплгейт, и её муж уставились на меня, как на сумасшедшего.
- Бога ради, мистер Шнайдер! - всплеснула руками женщина. - Как вы могли такое подумать! Какие концлагеря? Какие тюрьмы, какие расстрелы?.. Ничего подобного не было. Его превосходительство никого не преследовал, он своими делами доказал, что Совет Старейшин сделал мудрый выбор. Недовольные просто перестали быть недовольными.
- Неужели все до единого?
- Ну, осталась кучка глупцов. Но они из тех, кто против любой власти. На них просто не обращают внимания.
- Ваш отец, мистер и мисс Шнайдер, - авторитетно промолвил молчавший до сих пор дворецкий, - безусловно, лучший император за всю историю Ютланда. За пятнадцать лет его правления наша планета...
Остаток нашей трапезы прошёл под аккомпанемент хвалебных речей в адрес отца. Причём ни мистер, ни миссис Эпплгейт отнюдь не пели ему осанну, в их словах не чувствовалось слепого, раболепствующего преклонения, они просто говорили о нём, как о хорошем человеке, который совершил много добрых дел. Я едва дотерпел до конца ужина и, отказавшись от сладкого на десерт, поспешил откланяться. А вернее - пулей вылетел из столовой, взбежал на второй этаж и спрятался в своём кабинете.
Минут через пять ко мне зашла Яна. Устроившись на диване, она без моего согласия закурила и произнесла:
- Знаешь, братец, странное дело. Стоило тебе услышать об адмирале что-то хорошее, - (она избегала называть его отцом) - как ты ещё больше озлобился.
- А ты что, уже на его стороне?
- Ни в коем случае. Даже если не считать, что когда-то он устроил путч, а сейчас готовит новую заваруху, у меня есть и чисто личные причины не любить его. Он сделал несчастной мою мать, из-за него она так и не вышла замуж, и по его вине у меня никогда не было полноценной семьи. Мало того, теперь он влез в мою жизнь, не спросив, хочу ли я этого; он отнял у нас свободу - у меня, у тебя, у наших товарищей... Но нельзя не признать, что из него получился совсем неплохой государственный деятель.
- Ага, - буркнул я. - Если, конечно, верить тому, что рассказали его слуги.
- А ты бы хотел, чтобы это было не так, верно? Ты испытал бы тайное удовлетворение, если бы оказалось, что он держится у власти исключительно благодаря массовым репрессиям. Тебя злит, что он поступает совсем не так, как должен, по твоим представлениям, поступать кровожадный диктатор.
Я не знал, что ей сказать...
Поздно вечером на флайере привезли Лину со всеми её вещами. Она была одна, без Элис.
Яна сразу взяла девушку в оборот и стала расспрашивать её о наших товарищах с корабля. Лина рассказала, что их разместили на небольшом острове в море, километрах в двухстах от берега. Ни длинных и грязных бараков для заключённых, ни колючей проволоки под напряжением, ни надзирателей с собаками, ни даже вышек с прожекторами и автоматчиками там не было. Лагерь представлял собой посёлок из сотни коттеджей со всеми удобствами - разве что отсутствовали средства связи с внешним миром. Персонал лагеря обращался с ними вежливо и предупредительно - скорее не как с пленниками, а как с прибывшими на курорт отдыхающими.
Впрочем, на новом месте Лина особо осмотреться не успела, так как вскоре её с Элис забрали и отвезли обратно...
- Элис? - перебил я её. - Так где же она?
- Вернулась назад в лагерь.
- Как? Почему?
Лина замялась:
- Ну... она...
- Стоп! - сказала Яна. - Линочка, золотце, рассказывай по порядку. А ты, Алекс, не мешай.
- Ну, нас привезли в Свит-Лейк-Сити, - продолжала Лина. - И с нами встретился адмирал Шнайдер, ваш отец.
- Вот как! - вскинула брови сестра. - Вы с ним беседовали?
- Да. И довольно долго. От него-то мы и узнали, что вы - его дети. Он просил нас поселиться здесь, вместе с вами. Он сказал, что Саше сейчас очень тяжело, ему нужна помощь и поддержка близких людей. - Лина повернулась и посмотрела мне в глаза. - Я вижу, что это действительно так.
- Однако Элис не согласилась, - произнесла Яна, не спрашивая, а констатируя факт. - Из-за того, что Алекс сын адмирала Шнайдера.
- Нет... То есть, да... Вернее, не так, а... - Лина умолкла и перевела дыхание. - Ох, не придумаю, как это правильно объяснить... Ну, короче, Элис страшно обиделась.
- Что я не рассказал ей правду о себе?
- В общем, да. Она... она сказала, что не нужна тебе. Что ты не любишь её по-настоящему, что грош цена вашей дружбе, если за пять лет ты так и не доверился ей полностью.
Яна фыркнула:
- Вот глупая девчонка!
С этими словами она вышла из комнаты.
Едва мы остались наедине, Лина тотчас придвинулась ко мне и оказалась в моих объятиях.
- Не расстраивайся, Саша, всё образуется. Элис одумается и поймёт тебя.
- Надеюсь, - пробормотал я, с наслаждением вдыхая пьянящий аромат волос девушки. - Очень надеюсь... Гм, странно, что отец просто не приказал привезти её сюда.
- Я тоже удивилась, - кивнула Лина. - Адмирал долго уговаривал Элис, даже упрашивал, но потом сдался и сказал, что не станет её ни к чему принуждать. Знаешь, я представляла его совсем другим. А он...
Я быстро зажал её рот ладонью.
- Молчи! Не говори этого. Не говори, что он не такой. Вообще не говори о нём ничего. Хорошо? - Я убрал руку.
- Хорошо, не буду, - согласилась она. - Я просто хочу сказать, что меня никто не заставлял ехать к тебе. Я сама согласилась, хотя Элис просила меня вернуться с ней.
- А почему ты отказалась? Ты же любишь её.
Лина приникла к моим губам жарким поцелуем.
- Тебя я тоже люблю. Я люблю вас обоих. Вы оба мне дороги - каждый по-своему. Я совсем запуталась...
«Я тоже запутался, - подумал я. - Совсем и во всём...»

5

В течение следующих нескольких дней отец не донимал нас своим присутствием. Он дневал и ночевал в правительственной резиденции, а дома появлялся лишь на часок, чтобы пообедать в нашем обществе - но и тогда не слишком навязывался нам. Я бы, наверное, оценил его тактичность, если бы не был так враждебно настроен к нему...
На второй день пополудни хандра слегка отпустила меня, и я решил проверить, насколько ограничена моя свобода передвижения. Выйдя из дома во двор, я подошёл к охраннику у ворот и деланно-небрежным тоном попросил его выпустить меня. Тот без всяких возражений, со словами: «Пожалуйста, мистер Шнайдер», распахнул передо мной калитку.
Я вышел на широкую тихую аллею с тенистыми каштанами и не спеша зашагал по тротуару, стараясь не обращать внимания на слонявшихся там и тут мужчин в штатском. Со своей же стороны они делали вид, что их вовсе не существует. По обе стороны аллеи тянулись роскошные особняки, мало чем уступавшие отцовскому; очевидно, здесь проживали очень важные персоны - члены ютландского правительства и высокие военные чины.
Вскоре я заметил, что двое людей в штатском ненавязчиво следуют за мной, а сверху медленно плывёт флайер - с виду самый обычный, пассажирский. Убедившись, как обстоят дела, я развернулся и пошёл обратно. При моём приближении к воротам калитка распахнулась, и охранник впустил меня во двор.
- Могу я воспользоваться флайером? - спросил я.
- Разумеется, мистер Шнайдер, - ответил он. - Машина с водителем в вашем полном распоряжении.
- Я пилот и сам умею летать.
- У вас нет местных прав на вождение, сэр, - возразил охранник. - Но водитель доставит вас, куда пожелаете... гм, кроме некоторых режимных объектов.
Как я и опасался, к числу оных объектов принадлежал и остров, где находились члены экипажа нашего корабля, так что встреча с Элис откладывалась на неопределённый срок. Огорчённый этим известием, я вернулся в дом, но всё же предложил Лине и Яне вместе прогуляться по городу.
Лина охотно согласилась, а сестра ответила, что сегодня до обеда, пока мы нежились в постели, она уже побывала на экскурсии.
- Довольно славный городишко, - сказала Яна. - Особенно рекомендую набережную Свит-Лейк. Здесь совсем недалеко - вниз по аллее и направо... Да, кстати, Алекс, - добавила она. - Лучше надень очки и нарядись во что-то местное и неброское. Наши с тобой фотки показывали в новостях, тебя могут узнать. Бросаться к тебе с объятиями и поцелуями не станут, бить - тоже, но глазеть будут ещё как. Я на своей шкуре это испытала - не шибко приятное ощущение.
Я последовал совету Яны, сменил одежду, надел солнцезащитные очки, заодно прихватил кредитную карточку, которую ещё вчера вручил мне дворецкий, и вместе с Линой отправился на прогулку. День мы провели очень даже неплохо, пешком бродили по многолюдным улицам и площадям, осматривали местные достопримечательности, переезжая с места на место в общественном транспорте. Повсюду за нами следовала охрана, но это были хорошо вышколенные, знающие своё дело ребята, поэтому их присутствие не бросалось в глаза, и вскоре даже мы перестали их замечать.
Во время прогулки я внимательно присматривался к людям, следил за их поведением, пытался уловить атмосферу, царившую в обществе. Сам не знаю, что я рассчитывал обнаружить; может, какие-то признаки подавленности, угнетённости, страха... Но ничего подобного не было. Люди были самыми обычными людьми, со своими заботами, радостями и печалями. Они держались свободно и раскованно, смотрели на мир открыто и без опаски. Они не вздрагивали при звуках полицейской сирены, не шарахались в сторону, когда на их пути появлялся человек в военной форме. И вообще, всё то, что я видел, никак не соответствовало сложившимся у меня представлениям о диктатуре...
Ближе к вечеру Лина сказала мне:
- Саша, ты заметил одну странность у здешних жителей?
- Что женщин больше, чем мужчин? - спросил я и сразу ответил: - Но тут нет ничего странного. На Ютланде существует полигамия, и соответственно планируются семьи. На одного мальчика приходится в среднем две девочки.
- Да нет, это мне ясно. Я имею в виду другую странность.
- Какую?
- Мы гуляем по городу уже пятый час, но я не видела ещё ни одного толстого человека.
Я пожал плечами:
- Честно говоря, не обратил внимания.
- А вот я обратила. Порой встречаются пышненькие женщины или плотные мужчины - но в меру. Ни разу не заметила ни одной толстушки, ни одного толстяка.
- Возможно, на этой планете полнота считается уродством, - предположил я. - Поэтому все ютландцы следят за своим весом.
- Это не объяснение, - возразила Лина. - На Октавии я не знала ни одной полной женщины, которая не хотела бы похудеть. Они, бедненькие, и на диете сидят, и лечатся, и спортом занимаются, но не всем это помогает. Особенности обмена веществ и такое прочее. Для вас, мужчин, полнота не так страшна, но для нас, женщин, это настоящая трагедия.
- Насчёт себя можешь не переживать, - улыбнулся я, обняв её за тонкую талию. - Кому-кому, а тебе полнота не грозит.
- Это сейчас не грозит. А позже... - Мы как раз проходили мимо одной маленькой аптеки, и Лина остановилась. - Давай заглянем на минутку.
- Как хочешь, - со вздохом согласился я.
За время прогулки мы уже не единожды заглядывали «на минутку» в разные магазины, и при каждом посещении Лина просила меня что-нибудь купить. Её сумочка была уже битком набита всякими мелкими безделушками, а покупки покрупнее - два косметических набора, несколько прелестных платьев и с десяток комплектов соблазнительного белья (это было слабостью Лины) - я просил упаковать и называл адрес, по которому их следовало доставить. Затем мы поспешно исчезали, прежде чем до продавцов доходило, чей это адрес.
В аптеке посетителей не было, и пожилой аптекарь одиноко стоял у прилавка, весь к нашим услугам.
- Здравствуйте, сэр, - обратилась к нему Лина по-английски, старательно копируя местный выговор. - Что вы можете порекомендовать для похудания?
Аптекарь смерил её ладно скроенную фигурку оценивающим взглядом.
- В вашем случае, мисс, достаточно лишь не злоупотреблять сладостями, - ответил он с усмешкой. - Если зрение не подводит меня, то у вас пока нет ни грамма лишнего веса.
- Это для одной моей знакомой, - уточнила Лина. - У неё склонность к полноте. - Физиологическая или от неумеренного употребления пищи?
- Скорее, второе.
- Ей бы идеально сгодился стимулятор силы воли, - пошутил аптекарь. - Но такого лекарства сейчас в наличии нет, так что ей придётся довольствоваться эндокринином... - Тут он внимательнее присмотрелся к нам обоим, особенно ко мне. Если он и узнал меня, то вида не подал. - Ага, так вы эриданцы! Из новых. Ясно, ясно... Вашей знакомой, мисс, нужен эндокринин, смесь номер пять, регулирующая усвоение жиров и углеводов. Но сперва ей лучше проконсультироваться у врача - он подберёт нужные дозы и, возможно, назначит комплексное лечение. Хотя «Эндокринин-5» вы можете купить прямо сейчас, он отпускается без рецепта. Вам в капсулах или в инъекционных ампулах?
- В капсулах, пожалуйста.
- По полмиллиграмма или по четверти?
- Э-э... Думаю, вам виднее.
- В таком случае, пятьдесят капсул по ноль - двадцать пять.
Пока аптекарь доставал из шкафа лекарство, я кое-что вспомнил. Как я уже говорил, моей сопутствующей специальностью в колледже была биология, так что я слышал про эндокринин. Этот препарат появился сравнительно недавно, но уже произвёл настоящий фурор в медицине. Не обладая никакими побочными эффектами, он напрямую воздействовал на железы внутренней секреции - при простом употреблении нормализировал их функции, а в сочетании с другими лекарствами позволял тонко регулировать работу тех или иных желез. Благодаря таким свойствам, эндокринин являлся панацеей от целого комплекса болезней, связанных с нарушением обмена веществ, в частности - от ожирения. Впрочем, это был не самый серьёзный недуг, который лечился с его помощью. Ещё были различные виды диабета, некоторые формы дистрофии, нефролитиаз, карликовая болезнь, гипотиреоз, нарушения функций половых желез и многое другое. Также эндокринин считался весьма перспективным в гериатрической практике. Проблема состояла в том, что этот препарат производился лишь одной лабораторией на планете Вавилон, в сравнительно небольших количествах, поэтому стоил астрономически дорого. Я сильно удивился, что он есть на Ютланде, да ещё в этой маленькой аптеке. А потом меня охватило волнение - выдержит ли моя кредитка запрошенную за него цену?
- Вот. - Аптекарь положил на прилавок упаковку. - С вас одиннадцать долларов и пятнадцать центов, мисс.
В первый момент я разинул рот от изумления. После хождения по магазинам я приблизительно знал стоимость ютландского доллара, он вряд ли был дороже эриданской марки, поэтому я ожидал, что речь пойдёт о тысячах или даже десятках тысяч. Названная сумма была до смешного мизерной, и я, немного опомнившись, заподозрил, что нас тут просто разыгрывают. Вот только непонятно, с какой целью?..
Между тем Лина взяла у меня кредитку и расплатилась за покупку. Аптекарь начал было повторять свои наставления насчёт того, что желательно проконсультироваться у врача, но тут я перебил его:
- Прошу прощения.
- Да, сэр.
- У меня вопрос по поводу цены. На других планетах эндокринин очень дорогой препарат, а здесь он стоит копейки. Почему так?
- Потому, сэр, что это наш, местный продукт. Его производят только на Ютланде и нигде больше. Мы используем эндокринин уже более трехсот лет. В отличие от других планет, у нас он доступен каждому.
Когда мы вышли из аптеки, я всё ещё переваривал услышанное. Лина на ходу читала инструкцию к эндокринину и изумлённо покачивала головой.
- Если всё, что здесь написано, правда, то на этом деле можно зашибать миллионы... Да где там - миллиарды!
- Какие миллионы, детка, какие миллиарды, - покачал я головой. - Триллионы. Десятки, сотни триллионов!
Теперь я знал, откуда отец берёт средства для подготовки нового переворота на Октавии.

6

На шестой день, когда я вернулся после утренней вылазки в город, Лина сообщила мне:
- Сегодня звонила Элис. Её и остальных наших уже выпустили из лагеря. Теперь они живут здесь, в Свит-Лейк-Сити. И... - Девушка потупилась. - Элис просит, чтобы я вернулась к ней.
- И что ты решила?
Лина прильнула ко мне и положила голову на плечо.
- Я не хочу уходить, Саша, но я соскучилась по Элис. А ей очень одиноко... Но она отказывается переезжать к тебе. Она такая упрямая!
- Значит, ты будешь жить с ней? - спросил я.
- Нет. Я попробую переубедить её. А если не получится, то через несколько дней вернусь к тебе.
- Чтобы потом опять вернуться к Элис?
Вместо ответа Лина поцеловала меня и убежала собирать свои вещи.
Присутствовавшая при нашем разговоре Яна покачала головой:
- Ну и влип ты, братишка. Капитально... Впрочем, теперь я беру обратно свои слова.
- Какие?
- По поводу того, что вы с Элис можете быть только друзьями. Похоже, она любит тебя не только как друга, но и как мужчину.
- С чего ты так решила?
- Всё дело в её упрямстве, - объяснила Яна. - Будь ты для неё просто другом, она бы давно простила тебе, что ты не рассказал ей об отце. Друзья, даже самые близкие, имеют право на личные тайны. А любимые - нет. Она же ведёт себя так, словно ты её возлюбленный.
- И что ты мне посоветуешь?
- Ты должен поговорить с ней по душам. Но только не спеши - сейчас у тебя ничего не получится. Элис изголодалась по Лине и слушать тебя не станет.
Тем не менее, мы втроём отправились на северо-восточную окраину Свит-Лейк-Сити, где в высотном многоквартирном доме городские власти предоставили жильё всем лётчикам с «Марианны», в том числе и Элис. Официально они находились на положении «почётных гостей», все их расходы оплачивало планетарное правительство. Остальные члены экипажа, как мы узнали позже, были расселены по разным районам города, в зависимости от места их работы.
По прибытии Яна первым делом решила наведаться к Гансу Веберу. Она звала меня с собой, но я отказался и вместе с Линой поднялся несколькими этажами выше, где находилась квартира Элис.
К сожалению, предсказание сестры сбылось - Элис не захотела со мной разговаривать. Впустив к себе Лину, она попросту захлопнула дверь перед моим носом, отключив звонок и интерком. А барабанить кулаками в дверь не имело смысла - всё равно материал был звуконепроницаемым.
Я ещё стоял в вестибюле, чувствуя себя последним дураком, когда на этаж подъехал один из лифтов, и из кабины вышел капитан Павлов. Выглядел он гораздо лучше, чем в тот день, когда я видел его в последний раз.
- Здравствуй, Александр, - поприветствовал он меня, разом отбросив нашу прежнюю манеру общения «начальник-подчинённый». - Вечерком я собирался навестить тебя и Яну. А ты к Элис Тёрнер?
- Ну, в некотором роде...
- Тогда я зайду с тобой. Ты не против? Не беспокойся, я долго не задержусь, только посмотрю, как она устроилась. Я тут решил навестить всех наших ребят.
- Боюсь, не получится, кэп, - ответил я. - Элис отключила звонок.
- Ага, ясно... - Было видно, что Павлов понял даже больше, чем я сказал. - Что ж, с этим повременим. Выпить не желаешь?

Предыдущая страница 6 Следующая страница


7 Олег Авраменко

- Если кофе, то не откажусь.
- Тогда поехали на крышу. Там есть открытая площадка кафетерия.
Мы вошли в лифт, и капитан нажал кнопку верхнего этажа. Затем повернулся ко мне и спросил:
- Как у тебя дела, Александр?
- Да так себе... Не очень.
- Понимаю, - кивнул он. - А что Яна?
- Ей легче. Она... - Я замешкался, подбирая нужные слова. - Для неё отец был чужим с самого начала, она уже давно вычеркнула его из своей жизни, тогда как я... э-э...
- Тогда как ты всегда любил его, - подхватил Павлов. - И будучи ребёнком, и позже, когда считал его погибшим. А теперь он воскрес, и ты в смятении. То, что ты прощал ему мёртвому, ты не можешь простить живому.
Мне оставалось только изумиться, как чутко кэп уловил моё состояние и сумел выразить всё, что меня мучило, в нескольких коротких фразах.
Поднявшись на крышу, мы прошли к кафетерию, взяли по чашке кофе и устроились за свободным столиком у самого бордюра. Павлов закурил сигарету и обвёл взглядом живописные окрестности городской окраины.
- Приятная планета, - произнёс он. - Куда симпатичнее нашей Октавии.
- Но всё равно для нас она тюрьма, - заметил я. - Вы ведь общались со всем экипажем? Какое настроение у людей?
- По-разному. Одни почти смирились с перспективой длительного плена, другие мириться не желают.
- И тем не менее всех освободили.
- Ну да. В сущности, что может поделать горстка людей против трёхсотмиллионного населения планеты? Единственные, кто представляет потенциальную угрозу, это наши ребята-лётчики. Теоретически они могут угнать один из кораблей - но только теоретически. А на практике это неосуществимо. Бо льшая часть ютландского флота базируется в космосе, а те немногие корабли, что находятся на планете, тщательно охраняются. К ним не подберёшься. Кроме того, почти все они с демонтированными вакуумными излучателями и принадлежат к Группировке Планетарной Обороны. К другим звёздам на них не улетишь.
- Гм-м, - промычал я. - Это, как я понимаю, предупреждение?
- Совершенно верно. Я предупреждаю об этом всех наших пилотов. Вы, парни и девчата, горячие головы и можете влипнуть в крупные неприятности. Но главная неприятность для тебя, Александр, и для Яны заключается в том, что если вас поймают при попытке угона корабля, то вы просто вернётесь в дом отца, зато другие, кто будет вместе с вами, загремят в тюрьму.
- Это несправедливо!
- Конечно, несправедливо, - согласился Павлов. - Но такова жизнь.
Некоторое время мы молчали.
- Кэп, - наконец произнёс я. - Помогите мне кое в чём разобраться.
- А именно?
- Мой отец - диктатор этой планеты?
- Пожалуй, что да. По всем признакам, он диктатор.
- Тогда почему... это... - У меня на языке вертелось множество «почему», и я никак не мог выбрать, с которого мне начать.
- Почему по улицам не ходят патрули с лазерными автоматами, - помог мне Павлов. - Почему нет комендантского часа. Почему полицейские не избивают нарушителей общественного порядка до полусмерти, а просто штрафуют их или вовсе ограничиваются устным предупреждением. Почему люди, рассказывая друг другу политические анекдоты, не понижают голос и не озираются по сторонам с опаской. Почему по телевидению и в сетевых СМИ нередко можно встретить довольно резкую критику в адрес правительства. И, наконец, почему при всём вышеперечисленном на Ютланде не существует организованной оппозиции. Держу пари, ты искал, упорно искал хоть малейший намёк на существование чего-то вроде воспитательно-трудовых лагерей для противников существующего режима. В информационном обществе - а здесь всё-таки информационное общество, - подобные вещи скрыть невозможно. Но ты так ничего и не нашёл. Я верно говорю?
- Да, сэр.
- Так вот, Александр, в своём расследовании ты совершил две ошибки. Во-первых, ты не учёл специфику здешнего общества, не ознакомился с историей и традициями Ютланда. Во-вторых, ты спутал фашизм с нацизмом и коммунизмом. Две последние доктрины государственного устройства действительно нуждаются в постоянных репрессиях, поскольку они насквозь тоталитарны и подразумевают полное и абсолютное подчинение индивидуума обществу, навязывание всем гражданам единой идеологии. В этом отношении фашизм более умерен и практичен. К массовому насилию он склонен прибегать лишь на этапе утверждения власти и в процессе перехода лидерства от одной группировки к другой - да и то не всегда и не везде. Победивший фашизм, который прочно утвердился во всех сферах общественной жизни, порождает корпоративное государство, чья репрессивная машина работает на самой малой мощности или вовсе простаивает. Обществу корпоративного типа чужда оппозиция как социальный институт, оно подавляет её в самом зародыше, не отторгая инакомыслящих, а включая их в свою систему. Тебе это может показаться странным, но многие такие люди работают в органах правопорядка - от полицейских до судей; как правило, из них получаются справедливые и неподкупные служители закона. Признаться, в молодости я был рьяным сторонником корпоративного государства. Впрочем, и сейчас не вижу в нём ничего плохого... кроме одного - пути его построения. Генерал-президент Чанг уже угробил на Тянь-Го, по разным подсчётам, от сорока до шестидесяти миллионов своих соотечественников, но до превращения его режима в устойчивое корпоративное государство ещё очень далеко. Можно не сомневаться, что если бы семнадцать лет назад наш путч удался, на Октавии по сей день продолжались бы репрессии. А что касается Ютланда, то корпоративное государство возникло здесь задолго до появления твоего отца. Просмотри на досуге материалы по истории планеты, особенно о первом столетии существования колонии, когда первоначальная теократия Совета Старейшин под давлением возрастающего в народе атеизма и агностицизма постепенно эволюционировала в лишённый какой-либо религиозной окраски авторитарный режим во главе с императором, а общинный уклад жизни мормонов стал основой для формирования светского общества корпоративного типа. Адмирал Шнайдер со своими убеждениями и харизмой лидера идеально подходил для этой планеты; а политическая система Ютланда, в свою очередь, оказалась тем идеалом, к которому всегда стремился твой отец. Поэтому он так легко и бескровно утвердился у власти. Именно утвердился - захватить власть над утратившей космические технологии планетой очень легко, достаточно такого веского аргумента, как боевой крейсер на орбите. Другое дело - удержать полученную власть. Адмирал Шнайдер с этим справился блестяще. - Павлов сделал паузу и пристально посмотрел мне в глаза. - Надеюсь, эта небольшая лекция помогла тебе разобраться в ситуации. Да, твой отец диктатор. Но он не кровавый диктатор.
- Он готовит новый переворот на Октавии, - сказал я. - Причём с участием Ютланда - а это уже межпланетная война. К тому же он похищает корабли - а это уже пиратство.
- Ну, прежде всего, «корабли» нужно заменить на «корабль». Похищение «Марианны» было единственным в своём роде военно-политическим актом. Хитрый лис, ловко он всё провернул! - В голосе Павлова явственно послышалась злость. - Твоему отцу незачем похищать корабли, он их просто покупает. Денег у него куры не клюют.
- Знаю, - кивнул я. - Эндокринин.
- Ага! Значит, отец тебе рассказал?
- Нет, не он. Мы с ним мало общаемся. Однажды я увидел в аптеке эндокринин, узнал от продавца, что это местный препарат, а остальные выводы сделал уже сам. Только одно меня удивляет: Ютланд хоть и довольно милая, но отсталая планета, а между тем только здесь умеют синтезировать эндокринин. Насколько мне известно, все попытки фармацевтических компаний повторить его формулу заканчивались неудачей. Я слышал, что концерн «Байер» угрохал на исследования свыше тридцати миллиардов.
Кэп хмыкнул:
- Оказывается, главного ты не знаешь. На самом деле эндокринин не синтезируют, а добывают. Он содержится в листьях одного местного растения, называемого в просторечии ушатник. Здесь, на Ютланде, его перерабатывают, выделяют из него очищенный эндокринин, который затем доставляется на Вавилон и через цепочку подставных фирм попадает в лабораторию, где якобы его синтезируют. А на вырученные деньги - опять же, через подставные фирмы, - правительство твоего отца покупает корабли, высокотехнологическое оборудование и многое другое, в чём нуждается планета.
- Вернее, что нужно для нового путча, - поправил я.
- Э, нет, не всё так просто. Твоего отца можно назвать кем угодно, только не беспринципным властолюбцем. Я бы даже назвал его альтруистом и идеалистом... если бы не методы, к которым он готов был прибегнуть, чтобы «осчастливить» Октавию. Как император Ютланда, адмирал Шнайдер прежде всего заботится о благе своей новой страны. Так он мне сказал, и я ему верю. На первых порах его сотрудничество с бывшими соратниками по путчу было чисто деловым предприятием - они организовали на Вавилоне необходимую инфраструктуру для сбыта эндокринина, а он платил им за это внушительные комиссионные. В то время такая секретность была продиктована лишь экономическими соображениями: твой отец хотел поскорее вернуть Ютланд в космическую эру - а для этого необходимо было вложить в планету огромные средства, которые никто задаром не предоставил бы. Торговля эндокринином позволяла заполучить эти средства - но только при сохранении монополии на его производство.
- Ясно, - сказал я. - Ведь монополия позволяет до предела взвинчивать цены и получать сверхприбыли. А поскольку на Ютланде всем известно, из чего производится эндокринин, то отсюда следует логичный вывод - нужно держать в тайне само существование планеты.
- Совершенно верно. Ведь только наивный человек мог полагать, что удастся воспрепятствовать массовому вывозу с Ютланда семян и рассады ушатника. А твой отец совсем не наивен. Он рассчитывал за три-четыре года накопить в вавилонских банках достаточно денег для последующих инвестиций в экономику страны, после чего снять завесу секретности и уже вполне легально выручить ещё энное количество триллионов, пока все остальные планеты будут заняты культивированием собственных плантаций ушатника.
- Ладно, - произнёс я. - Принимается. Однако замечу, что прошло не три-четыре года, а целых пятнадцать лет... Хотя нет, меньше. Всё-таки сперва нужно было наладить сбыт, да и медики не сразу приняли эндокринин, а поначалу относились к нему весьма настороженно. Допустим, маховик сверхприбыли закрутился в полную силу лет десять назад.
- Одиннадцать, - уточнил Павлов. - И всё было бы хорошо, если бы не обнаружилось одно крайне неприятное обстоятельство. Пробные посевы ушатника на других планетах показали, что он принадлежит к группе так называемых инфантильных растений. Это означает, что... А впрочем, кому я объясняю. Ведь у тебя сопутствующая специальность биология.
Я кивнул. Инфантилизм некоторых видов флоры по сей день оставался загадкой для науки. По какой-то необъяснимой причине растения-инфанты не приживались в чужих мирах. И дело было не в климате, не в составе почвы и воздуха, не в спектре солнечного излучения - все эти факторы учитывались и воссоздавались в лабораторных условиях. Но инфанты гибли, несмотря на все старания биологов. Отсюда и возникло их название - словно малые дети, они упрямо не желали расставаться с материнской планетой. И что примечательно - в космических оранжереях, находящихся в пределах их родной системы, такие растения чувствовали себя превосходно. Но стоило отдалить их на сотню-другую астрономических единиц (не говоря уже о световых годах), как они без всяких объективных на то причин начинали проявлять признаки увядания. Тут уже впору было удариться в мистику - что некоторые учёные и делали, предлагая теории о какой-то особой эмпатической связи инфантов с родной биосферой...
- Значит, - произнёс я, - для сохранения монополии на эндокринин вовсе не нужно держать в тайне его происхождение. Эта монополия является естественной - во всяком случае до тех пор, пока биохимики не научатся синтезировать препарат.
- Вывод правильный, но не самый важный. Куда важнее - и страшнее - то, что естественная монополия Ютланда на эндокринин делает эту планету весьма лакомым кусочком. Таким лакомым, что найдётся немало желающих установить над ней контроль. Вспомни, Александр, сколько войн велось в прошлом за обладание планетами с богатыми залежами полезных ископаемых. А сколько вялотекущих конфликтов длится и поныне. Причём прежде речь не шла о каком-то уникальном сырье. Скажем, нефть есть во многих мирах, но на Оилворде она бьёт фонтанами, и только из-за этого Нуэва-Севилья десять лет воевала с Джакаром, пока обе враждующие стороны не договорились поделить планету пополам. Но эндокринин не нефть, его нет нигде, кроме Ютланда. Ты представляешь, какие силы придут в движение, когда тайна раскроется?
Я ошеломлённо тряхнул головой.
- Это трудно даже представить. Я вообще удивляюсь, как до сих пор никто не пронюхал о Ютланде. Компании, заинтересованные в эндокринине, располагают огромными средствами, они наверняка провели не одно расследование, привлекая к делу лучших специалистов.
- Схема поставок сложна и запутана, а на Вавилоне с его, мягко говоря, странноватыми законами проще простого спрятать концы в воду. К тому же о местонахождении Ютланда во всём внешнем мире знают только четверо человек - это Фаулер и ещё трое адмиралов из высшего командования Эриданских Вооружённых Сил. Даже мятежники на нашем корабле не имели понятия, куда летят (им было только сказано, что к живому и здравствующему адмиралу Шнайдеру), пока я сам, уже после погружения фрегата в инсайд, не сообщил о цели нашего путешествия.
- И всё же такую тайну нельзя хранить бесконечно, - заметил я. - Рано или поздно всё всплывёт наружу.
- Что верно, то верно. И тогда для этой планеты и её жителей наступит Судный День. Потому твой отец тратил и продолжает тратить значительную часть доходов от торговли эндокринином на корабли и вооружение, а параллельно с этим в авральном порядке создаёт на Ютланде мощный военно-промышленный комплекс.
- И готовит новый путч на Октавии, - добавил я. - Зачем?
- Как раз к этому мы и походим. Техника техникой, но нельзя сбрасывать со счетов человеческий фактор. Корабли и оружие можно купить. Хорошенько исхитрившись, их можно покупать в больших количествах, сохраняя при этом свою анонимность. Адмирал рассказал мне об одной такой схеме, хотя я подозреваю, что их несколько. Закупки производятся на Земле для двух подставных компаний, зарегистрированных на Вавилоне. Земляне считают, что одна из этих компаний альтаирская, а другая - эриданская. Наши эриданцы уверены, что обе компании принадлежат альтаирцам, а те, в свою очередь, то же самое думают на эриданцев. Словом, всё замётано и концов не сыщешь. Здесь проблем нет - зато возникает заминка с людьми, которые должны управлять закупленными кораблями. Ладно ещё технический и обслуживающий персонал - тут много обучать не нужно, существует немало вполне земных профессий, требующих сходных навыков. Главная проблема - лётный и командный состав. На Ютланде их катастрофически не хватает, нужно ещё как минимум лет десять, чтобы подготовить достаточное количество квалифицированных кадров для военного флота. В отличие от кораблей, людей купить нельзя. То есть, конечно, можно - но это будут наёмники, лишённые чувства патриотизма, готовые в любой момент перейти на сторону противника. С наёмниками твой отец решил не связываться - на мой взгляд, совершенно правильно. Здесь, правда, проживает несколько тысяч эриданцев, но наёмниками их не назовёшь. В основном это участвовавшие в мятеже офицеры, которые затем были отправлены в отставку, а также ближайшие сподвижники твоего отца - из тех, что ухитрились скрыться от эриданского правосудия. Многие перебрались сюда вместе с семьями - на Октавии считают, что они просто эмигрировали и сменили имена. Эти люди составляют костяк ютландского флота. Кстати сказать, у Ютланда весьма приличные Военно-Космические Силы. Мы не обнаружили их при нашем появлении здесь, так как «Марианну» уже ждали и, чтобы не спугнуть нас, часть кораблей сконцентрировали в окрестностях планеты, под прикрытием Аруны, а остальные отправили за пределы системы.
- Но путч, путч, - нетерпеливо произнёс я.
- Так вот тебе и мотив для путча. Нехватка личного состава флота, его недостаточная обороноспособность. Отсюда вывод - планета нуждается в сильном и надёжном союзнике. Правильный вывод, не спорю. А вот дальше твой отец пошёл по проторенной дорожке своих политических воззрений. Демократическим режимам он не доверяет, считая их насквозь коррумпированными и продажными. В какой-то мере я с ним согласен. Но ещё меньше он верит в добрые намерения своих собратьев-диктаторов - и тут я целиком на его стороне. В итоге адмирал видит единственный выход - поддержать своих бывших соратников, а ныне деловых партнёров, в их стремлении захватить на Октавии власть. Таким образом он рассчитывает заполучить надёжного союзника.
- Но вы с ним не согласны?
- Ни в коей мере. Во-первых, заговор обречён на провал, в этом я не сомневаюсь. А во-вторых, даже если случится невероятное и заговорщики придут к власти, они так глубоко погрязнут во внутренних проблемах, что им будет не до защиты Ютланда. Позавчера вечером мы с адмиралом спорили до хрипоты, но каждый остался при своём мнении.
- А у вас есть альтернатива? - с надеждой спросил я.
- Она напрашивается сама собой. Не самая лучшая, конечно... Впрочем, это ещё с какой стороны посмотреть.
- Земля? - предположил я.
- Если ты имеешь в виду земное правительство, то нет. Хотя моё предложение связано с Землёй. Это единственная сила, способная обеспечить Ютланду мирное существование. С любым другим союзником, даже самым верным и надёжным, планета обречена на постоянные военные конфликты. Но, к сожалению, Земля - союзное государство. Решения по вопросам внешней политики там принимается через согласование позиций всех субъектов Конфедерации. Процесс затянется надолго, а за это время наверняка случится утечка информации, и обо всём станет известно другим планетам. Когда же вокруг Ютланда начнётся заварушка, земляне вмешиваться не станут, они решат обождать, чем всё закончится. Другое дело - и в этом состоит моя идея - предложить крупнейшим фармацевтическим компаниям Земли концессию на производство эндокринина. Я уверен, что они мешкать не станут и сразу ухватятся за это предложение. А тогда и у земного правительства развяжутся руки - безопасность Ютланда из вопроса внешней политики перейдёт в плоскость защиты экономических интересов. А тут земляне действуют быстро и решительно. Хотя я думаю, что в таком случае даже не понадобится перебрасывать сюда земные войска. Сам факт заключения договора о концессии обезопасит Ютланд от возможной агрессии с чьей бы то ни было стороны. Ни одна планета не рискнёт связываться с военной мощью Земли.
- Неплохая идея, - заметил я. - Но уверен, что отец воспринял её в штыки. Я даже попробую угадать, что он сказал. «Не позволю продавать планету плутократам!»
Павлов слегка улыбнулся:
- Почти угадал. Правда, вместо «плутократов» он употребил выражение «акулы капитализма», но это уже детали. Оказывается, ты помнишь своего отца лучше, чем я думал. - Он отодвинул в сторону пустую чашку. - Ну что, Александр, пойдём наведаемся к нашим ребятам? Поверь мне, они не держат на тебя зла из-за того, что ты сын Бруно Шнайдера.
Я собирался было согласиться, но тут кое-что вспомнил.
- Погодите, кэп. Я хотел бы прояснить ещё один момент. Вы сказали, что «Марианна» - единственный угнанный корабль. Это, случайно, не из-за меня? Ну, в смысле, чтобы доставить меня к отцу.
- Насчёт этого твоя совесть может быть спокойна, ты тут ни при чём. Просто ты очень кстати подвернулся Фаулеру, и он решил не упускать удобного случая. При других обстоятельствах тебя пришлось бы похищать и переправлять на Ютланд через Вавилон. А фрегат, вообще-то, был угнан из-за меня.
- Как это?
- Хитрая задумка твоего отца. Чтобы отрезать мне путь к отступлению. Теперь, памятуя моё прошлое, никто на Октавии не поверит, что я не участвовал в угоне. Даже многие из экипажа «Марианны» не верят в мою невиновность. Чем бы не закончилась вся эта история, одно я знаю наверняка: обратно в Астроэкспедицию меня не возьмут.
«Меня тоже, - подумал я. - И Яну...»
- Понятно. Теперь вы в ловушке - либо работать на отца, либо остаться безработным. А он знал, что вы пересмотрели свои убеждения?
- Да, знал. Но сказал, что мои политические взгляды его не интересуют. Ему нужен - гм - мой профессионализм... Как он выразился, «высочайший профессионализм и глубокое стратегическое мышление». - Впервые я увидел Павлова смущённым. - Ты, наверное, знаешь, что твой отец лично возглавляет Генеральный Штаб Ютланда. Так вот, он хочет, чтобы я стал его правой рукой - начальником космических операций. То есть, главнокомандующим всеми Военно-Космическими Силами - и Звёздным Флотом, и Группировкой Планетарной Обороны, и Корпусом космической пехоты, и Космической Гвардией.
- Ого!.. - Впрочем, я не раз слышал мнение от многих людей, что кэп давно заслужил адмиральские погоны, причём далеко не с одной звездой. А ещё говорили, что в бытность свою офицером военного флота Павлов подавал большие надежды, и если бы не его участие в отцовском мятеже, то сейчас он мог бы занимать одну из высших командных должностей в Эриданских ВКС... - И что вы ответили на это предложение?
- Сначала категорическое «нет». Но адмирал продолжал настаивать, и... В общем, вчера я сказал, что соглашусь, но при одном непременном условии: он раз и навсегда откажется от планов государственного переворота на Октавии. Я не намерен участвовать - ни прямым, ни косвенным образом, - в этой бездарной, бесперспективной и кровавой авантюре.
- А что отец?
- Он к этому не готов. Ему милее устроить побоище, чем заключить мирную и взаимовыгодную договорённость с «акулами капитализма». Однако я уступать не собираюсь. Пока он носится со своей безумной путчистской затеей, я вне игры. Я не позволю ему использовать меня.
После некоторых колебаний я сказал:
- А между тем, он уже использовал вас. Причём конкретно.
- Как? Когда?
- Да вот прямо сейчас, - объяснил я, - в разговоре со мной. Я всё удивлялся, почему отец не навязывается мне с объяснениями, не пытается оправдаться, изложить мотивы своих действий. А он прекрасно понимал, что каждое его слово я буду принимать в штыки, подвергать сомнению любое его утверждение. Поэтому он просто ждал, пока мы с вами встретимся и побеседуем. Он знал, что я доверяю вам и полагаюсь на ваше мнение. Он знал, что вы будете со мной откровенным и честно ответите на все мои вопросы. А большего ему и не надо.
Павлов досадливо поморщился.
- Чёрт побери!.. Пожалуй, ты прав, Александр, меня в самом деле использовали. Впрочем, если бы адмирал попросил меня поговорить с тобой, я бы не отказался.
- Но вы бы честно предупредили меня, что действуете по его просьбе. А это заставило бы меня сомневаться в вашей откровенности и непредвзятости.
Кэп тихо вздохнул:
- И тут ты прав. Твой отец - ловкая бестия.

7

Нельзя сказать, что после разговора с Павловым моё отношение к отцу кардинально изменилось. Но моя враждебность начала постепенно угасать, я стал более терпелив и терпим к нему. Если прежде я считал его кругом и во всём виноватым, то теперь мои претензии обрели конкретную форму и сводились к трём пунктам. Во-первых, он был организатором фашистского мятежа на Октавии семнадцать с лишним лет назад. Во-вторых, он готовил новый путч. В-третьих, по его указке был угнан фрегат «Марианна».
И если первое можно было условно простить за давностью, то второй и третий пункты оставались в силе. Из них проистекали следствия, одно из которых было для меня особенно болезненным. Независимо от того, чем закончится история, в которую мы влипли, я, подобно Павлову, мог смело забыть о возвращении в Эриданскую Астроэкспедицию. Моя карьера, которая так блестяще началась, с треском рухнула.
Отец, конечно, понимал, что меня мучит. Однако он не спешил заговаривать со мной на эту тему. Может, он хотел, чтобы я сам обратился к нему; а может, просто ждал, когда я созрею для этого разговора. Лишь в конце четвёртой недели, когда наши беседы за обедом уже не напоминали словесные дуэли, когда я перестал ощетиниваться при одном только его обращении ко мне, он спросил у меня:
- Скажи, Алекс, только честно: чего тебе не хватает на Ютланде? Что у тебя было на Октавии, чего нет здесь?
Поначалу, ему на зло, я хотел было сказать, что свободы. Но я бы покривил душой - чего-чего, а свободы в пределах планеты у меня было навалом. Я мог бывать, где захочу, мог делать, что заблагорассудится. Я мог даже поселиться в любом другом месте, но не хотел расставаться с Яной, а она была против переезда - по её словам, это всё равно не оградит нас от визитов отца, лишь добавит хлопот.
Следующей у меня возникла мысль уязвить отца, заявив, что мне не хватает цивилизации. Но и это было бы неправдой. За пятнадцать лет, не в последнюю очередь благодаря эндокринину, Ютланд из отсталой планеты превратился просто в провинциальную. Он уступал другим мирам главным образом в сфере передовых, наукоёмких технологий, что мало сказывалось на бытовом уровне. Даже нельзя было утверждать, что планета культурно изолирована от остальной цивилизации. Фильмы, книги, музыка, игры, все наиболее значительные новинки из содержимого других планетарных сетей доставлялись на Ютланд всего с несколькомесячным опозданием и здесь беззастенчиво копировались в нарушение всех авторских прав...
- Ты сам знаешь, чего мне не хватает, - ответил я. - Космоса! Я пилот - и не из худших. Я хочу летать. Я с детства мечтал об этом, я наконец добился своего. Но тут объявился ты и всё испортил!
- Почему испортил? У нашей планеты тоже есть флот, ты можешь поступить на службу.
- Ну да. И тем самым стать соучастником твоих тёмных делишек.
Отец нахмурился.
- Если под «тёмными делишками» ты подразумеваешь готовящееся восстание на Октавии, то успокойся - наш флот участвовать в нём не будет. Он предназначен для обороны Ютланда. Да, я оказываю материальную, моральную и организационную помощь эриданским революционерам. Но не военную - иначе это будет не восстание, а интервенция.
Я громко фыркнул:
- Какое, к дьяволу, восстание! Это мятеж, путч!
На мгновение мне показалось, что отец сейчас взорвётся. Однако он взял себя в руки и спокойно произнёс:
- Ладно, не будем спорить о терминологии. Называй это, как хочешь, но сейчас мы говорим о другом. Я гарантирую тебе, что ни один ютландский корабль не будет участвовать в... короче, сам знаешь, в чём. На таких условиях ты согласен служить в нашем флоте?
Я собирался ещё немного поломаться, набивая себе цену, но сразу после слов отца у меня помимо воли вырвался невнятный, но однозначно утвердительный возглас.
- Ну-ка, повтори чётче, сын, - попросил отец, с трудом сохраняя бесстрастное выражение лица. Но глаза его светились торжеством.
- Да, - тихо сказал я.
- Громче. Я плохо тебя слышу.
- Да! - воскликнул я. - Согласен, чёрт возьми! Теперь ты доволен?
- Вполне, - кивнул он.
Затем отец посмотрел на Яну, которая молча сидела за столом, уставившись взглядом в свою тарелку.
- А ты, дочка? Последуешь примеру Алекса?
- Нет, сэр, - ответила она, не поднимая взгляда. - Я воздержусь.
- Что ж, воля твоя, - разочарованно произнёс отец и вновь повернулся ко мне: - Значит, решено. Уже сегодня я внесу тебя в списки личного состава с присвоением звания капитана. Ты получишь под командование корвет крейсерского типа.
От неожиданности Яна поперхнулась. Обедавшая с нами Лина, которая в присутствии моего отца всегда вела себя тише воды ниже травы, тоже не сдержалась и ахнула.
А я недоверчиво спросил:
- Это шутка?
- Нет, я говорю серьёзно.
- Тогда это глупость. Я не обладаю ни опытом, ни необходимой квалификацией для командования кораблём. Я просто пилот. Допускаю, что хороший пилот. Но этого ещё мало, чтобы стать капитаном.
- Тем не менее ты будешь капитаном. Или так, или никак. Это моё окончательное решение.
- Но почему?
- Потому что ты мой сын.
- Слабый аргумент, - возразил я. - Хромает на обе ноги. К твоему сведению, диктаторские сынки тоже начинают свою карьеру с младших офицерских чинов.
- Так то обычные диктаторские сынки, - парировал отец. - Люди знают их с детства. Знают, на что они годны. Когда такой сынок поступает на службу, его командир имеет чёткое представление, как с ним обращаться. В одном случае он говорит себе: «Этому юнцу нужны только капитанские погоны. Пусть спокойно отбудет свой срок, не стану ему мешать. Чем реже я буду иметь с ним дело, тем лучше для нас обоих». А в другом случае командир знает, что парень действительно хочет служить, что его цель - научиться быть капитаном. Тогда он и обращается с ним соответственно. Но тебя мои командиры не знают, ты для них - тёмная лошадка. А учитывая твоё отношение ко мне, которое ты, вольно или невольно, перенесёшь и на своё новое начальство... Короче говоря, я окажу медвежью услугу тому шкиперу, на чей корабль отправлю тебя служить.
- А ты не боишься оказать медвежью услугу экипажу корабля, командиром которого я стану?
Отец подался вперёд и буквально насквозь просверлил меня взглядом.
- Ты так неуверен в себе? Считаешь, что не справишься?
Я растерялся. Я не мог сказать ни «да», ни «нет». С одной стороны, я действительно испытывал неуверенность - но не в себе, не в своих способностях, а в своём опыте, квалификации, умении руководить людьми; в конце концов, мне было всего двадцать три года. Вместе с тем я не сомневался, что когда-нибудь в будущем, не таком уж и отдалённом, смогу стать хорошим капитаном. Но не сейчас...
- Я... я не знаю.
- Ну, так проверим тебя, - ответил отец. - Получится - отлично, а нет - тогда я определю на твой корабль опытного старшего помощника, который будет помогать тебе справляться с капитанскими обязанностями.
«Нетушки! - подумал я. - Не допущу такого позора, лучше выпрыгну из шлюза в открытый космос...»
- Через неделю, - между тем продолжал отец, - бригада из девяти кораблей отправляется к одной из наших перевалочных баз в тысяче световых лет отсюда. В тот конец ты полетишь на корвете «Орион» в качестве пассажира со статусом преемника шкипера. За время полёта познакомишься с судном, с экипажем. На перевалочной базе вас будет дожидаться партия новых кораблей, доставленных с Вавилона. Командир «Ориона», капитан Ольсен, получит крейсер, а ты станешь шкипером корвета и на обратном пути постараешься показать, на что способен. Всё ясно?
- Да.
- Нужно говорить: «да, сэр», - поправил отец. - Пока мы просто беседуем, мы - родственники. Но когда речь заходит о служебных делах, я - твой верховный главнокомандующий. Вы уяснили, капитан?
- Да, сэр. Но... разрешите один вопрос.
- Разрешаю.
- Так ли обязательно сразу производить меня в капитанский чин? Ведь шкипер корвета, как правило, носит звание лейтенанта-командора.
- Это на Октавии, на Земле, на других планетах. Но Ютланд находится в особых условиях, у нас иная структура Военно-Космических Сил. На двух третях наших кораблей демонтированы вакуумные излучатели, они принадлежат к Группировке Планетарной Обороны, и там действует общепринятая градация званий. В Звёздном же Флоте офицер чином младше капитана может командовать только катерами и шаттлами; а командиры кораблей четвёртого класса и выше - капитаны, исключительно капитаны. Так что от этого звания тебе не отвертеться... Гм-м. Разве что попросишься на катер.
На катер я проситься не стал. Я вовремя сообразил, что в глазах отца это станет свидетельством моей капитуляции, признанием собственной несостоятельности. Для него мой минимум - корвет.
По завершении обеда, как только отец ушёл, Лина тотчас бросилась ко мне.
- Сашенька, поздравляю! Я так рада за тебя!
- И тебя не смущает, что теперь я служу адмиралу Шнайдеру?
- Ты служишь планете, - серьёзно ответила Лина. - А что касается твоего отца... Ты просил ничего не говорить о нём, но раз уже сам начал, то я скажу тебе, что он очень милый человек, совсем не такой, каким его изображают на Октавии.
- Он именно такой, не заблуждайся. Просто в определённых обстоятельствах и свирепый волк может показаться кроткой овечкой.
Лина покачала головой:
- Как ты можешь, Саша? Он всё-таки твой отец.
- Хватит, - твёрдо сказал я. - Оставим это.
Яна поднялась из-за стола и небрежно взмахнула рукой, изображая салют.
- Мои поздравления, кэп.
Я поморщился:
- Пожалуйста, не иронизируй.
- Я не иронизирую. Это от души. Просто... - Она замолчала.
Я отстранился от Лины и подошёл к сестре.
- Ты тоже хочешь, да?
- Хочу, - ответила она сухо. - Но не могу. Мы с тобой в разном положении, Алекс. Тебе не пришлось переступать через свою гордость - а только через упрямство. Но мне нужно многое простить ему - к чему я пока не готова. Кроме того, у меня есть долг перед родной планетой, а у тебя его нет. Октавия потеряла право требовать от тебя верности ещё семнадцать лет назад, когда убила твою мать.
- Но ведь и тебе она не чужая. Я её сын, а ты моя сестра, значит...
- Нет, Алекс. Это может служить предлогом, но не причиной. А я не стану спекулировать такими серьёзными вещами. - Она хлопнула меня по плечу. - Ещё раз поздравляю, братишка.
Яна развернулась и быстрым шагом покинула столовую. Лина, добрая душа, хотела было последовать за ней, но я удержал её.
- Нет, детка. Сейчас Яне нужно побыть одной.
Мы не спеша поднялись на второй этаж. Лина сказала:
- Саша, я не стану уезжать к Элис. Сегодня вечером позвоню ей и скажу об этом. Через неделю ты надолго улетаешь, и я хочу провести оставшееся время с тобой.
Я тихо вздохнул. Элис по-прежнему упорствовала в своём нежелании иметь со мной дело, и Лина разрывалась между нами двоими, через каждые несколько дней переезжая от меня к ней и обратно. Все мои попытки поговорить с Элис заканчивались неудачей: когда я звонил ей, она сразу отключалась, дверь квартиры мне не открывала, а если я пробовал перехватить её вне дома, она от меня убегала...
- Как же мне это надоело! - сказал я в сердцах. - Пора положить этому конец... Вот что мы сделаем, Линочка. Ты позвонишь Элис прямо сейчас и скажешь, что приедешь к ней не завтра утром, а сегодня вечером.
Она вопросительно посмотрела на меня:
- Ты что-то задумал?
- Кое-что задумал, - ответил я с мрачной решимостью.

8

Я вышел из лифта на этаже, где жила Элис, но в другом конце вестибюля. Держась вплотную к стене, я подкрался к её квартире и остановился так, чтобы оставаться вне поля зрения дверного монитора. Затем набрал на телефоне номер, сигнализируя Лине, что уже на месте.
Через минуту Лина поднялась на лифте, подошла к двери, стараясь не коситься в мою сторону, и нажала кнопку звонка. Почти сразу дверь открылась, и голос Элис произнёс:
- Привет, солнышко, заходи. За тобой Сашка, случайно, не увязался?
- Случайно увязался, - ответил я, проскользнув впереди Лины в квартиру. После чего быстро закрыл дверь и уже через переговорное устройство сказал: - Спасибо, Линочка, можешь возвращаться домой. Я скоро приеду - сам или с Элис.
Я отключил интерком и повернулся к Элис, которая неподвижно стояла на месте, ещё не опомнившись от моего наглого вторжения. На ней был шёлковый халат кремового цвета, схваченный вокруг талии тонким пояском, её щёки всё больше разгорались румянцем негодования, карие глаза метали гневные молнии - словом, выглядела она сногсшибательно.

Предыдущая страница 7 Следующая страница


Реальная угроза 8

- На меня не рассчитывай, - наконец заявила она. - Никуда я с тобой не поеду. А теперь выметайся, или я вызову полицию.
Я изобразил на лице циничную ухмылку:
- Вызывай. Кому, по-твоему, служит здешняя полиция?
Элис досадливо закусила губу.
- Ага! Уже вжился в роль папашиного сынка, золотого мальчика... Но если бы твой отец захотел, он бы давно заставил меня переселиться к тебе. А он позволил мне выбирать. И я выбрала. Я не хочу тебя видеть. И эту предательницу Линку тоже.
- Она не предательница, - возразил я. - Просто она хочет, чтобы мы жили вместе, чтобы у нас всё было по-прежнему.
- Ничего по-прежнему у нас не будет. Всё изменилось.
- Хорошо. Давай обсудим эти перемены.
- Ничего я не хочу обсуждать! - упрямилась Элис.
- А мы всё-таки обсудим, - твёрдо произнёс я, взял её за плечи и заставил пройти в небольшую уютную гостиную. - Ты ненавидишь меня из-за отца?
- Да! - дерзко, с вызовом ответила она. - Ты чёртов ублюдок недобитого фашиста.
- Ответ не принимается. Будь это так, ты бы не избегала меня, а при первой же возможности высказала всё, что думаешь. Ты бросила бы мне в лицо, что по вине моего отца ты стала пленницей и лишилась любимой работы, что он негодяй и пират, что ты ненавидишь его, а заодно и меня...
- Так оно и есть!
- Да, не спорю. Но свои претензии ты адресуешь ему, ты отделяешь его от меня, ты прекрасно понимаешь, что моей вины в этом нет. Я не выбирал себе отца и не отвечаю за его поступки.
- Зато ты мог бы рассказать мне о нём. Давно, ещё в колледже. Ты всегда говорил, что я твоя лучшая подруга, что никого дороже и ближе у тебя нет, что ты мне полностью доверяешь. А на деле оказалось, что это всего лишь красивые слова. Ты так и не доверил мне самой главной своей тайны.
- Пойми же, наконец, что я боялся тебя потерять.
- Значит, ты не верил в нашу дружбу. Не верил, что я очень люблю тебя... то есть, очень дружу с тобой... ну, я хотела сказать, сильно люблю тебя как друга... - Она замолчала, совершенно запутавшись.
- Итак, мы подошли к главному, - сказал я удовлетворённо. - К любви. Вот здесь, я полагаю, и зарыта собака. Давай-ка разберёмся в природе нашей любви. Разберёмся раз и навсегда. Ты хорошо знаешь, как я люблю тебя. Я никогда не скрывал, что для меня ты самая желанная девушка на свете. А ты к слову «любовь» всегда прикрепляла слово «дружба» - как знак ограничения скорости на автостраде. Ты постоянно держала дистанцию между нами - небольшую, но всё же дистанцию. Если подумать, то именно ты виновата, что я не доверился тебе полностью. Мы с тобой находились в неравных условиях... Или нет? - Я крепче сжал её плечи и посмотрел ей в глаза. - Может, всё это было притворством? Может, ты хотела и хочешь меня так же сильно, как и я, но...
Тут Элис изловчилась вывернуться и освободилась от моего захвата, оставив у меня в руках свой халат, а сама бегом бросилась к двери спальни.
Окажись я менее расторопным, она бы наверняка заперлась, а потом, может, и вызвала полицию. К счастью, я мигом сориентировался, рванул за ней и успел сунуть в уже закрывающуюся дверь ногу, получив при этом чувствительный удар по колену.
Не обращая внимания на боль, я протиснулся в комнату, а Элис, убедившись, что не сможет вытолкать меня, отступила в дальний угол. Без халата она осталась в одном лишь нижнем белье, явно надетом специально к приходу Лины - коротенькая прозрачная рубашка, доходящая лишь до талии, такие же прозрачные трусики и белые чулки с кружевными подвязками.
- Отвернись! - крикнула Элис. - Не глазей на меня.
- А если я хочу глазеть? Если хочу любоваться тобой... и заниматься с тобой любовью.
- Нет! Нет! Уходи!
Я подступил к ней вплотную.
- Скажи это более убедительно. Скажи, что не любишь и никогда не любила меня. Только не приплетай сюда дружбу. Скажи, что не хочешь меня, и я уйду. Уйду навсегда, вычеркну тебя из своей жизни. Ты знаешь меня шестой год. Знаешь, что я так и поступлю. Ну же!
Сделав над собой усилие, Элис заговорила:
- Уходи. Я не люблю те... - Вдруг она всхлипнула. - Нет, я не могу! Это неправда... Я люблю тебя. Без всякой дружбы люблю. Я хочу быть с тобой. Не оставляй меня...
Я подхватил Элис на руки, перенёс на кровать, бережно уложил её и сам прилёг рядом. Она всем телом прижалась ко мне, наши губы встретились и слились в долгом поцелуе. Это был самый сладкий, самый восхитительный поцелуй в моей жизни.
- Саша... дорогой... - прошептала Элис, переводя дыхание. - Я так ждала этой минуты... и так боялась.
- Значит, поэтому ты избегала меня?
- Да. Когда я узнала, кто твой отец, то сразу же подумала: мне всё равно, чей ты сын, я люблю тебя таким, какой ты есть. В тот момент я всё поняла. Я поняла, что люблю тебя по-настоящему, что давно тебя любила и хотела быть с тобой... А когда я разобралась в своих чувствах, то сильно испугалась. Испугалась, что это разрушит всю мою жизнь.
- Не разрушит, а изменит, - сказал я, гладя её по щеке. - Не надо бояться, родная. У нас всё будет хорошо. Я обещаю тебе.
Следующие полчаса прошли для меня, как в волшебной сказке. Мы с Элис любили друг друга со всем пылом и страстью, которые накопились у нас за пять лет целомудренной дружбы. Мы сокрушили последний барьер, разделявший наши жизни, и наслаждались необыкновенным ощущением близости и единения...
Потом мы лежали, обессиленные после бурного всплеска чувств. Я целовал мягкую ладошку Элис и легонько поглаживал густую тёмную шёрстку внизу её живота.
- Я так счастлива, Саша, - сказала она. - Мне так хорошо с тобой.
- Я тоже счастлив, - ответил я. - Я мечтал об этом с восемнадцати лет.
- Ты не разочарован?
- Нисколько. Всё было просто замечательно.
- Лучше, чем с другими девушками?
- Гораздо лучше. Несравнимо лучше.
- Лучше, чем даже с Линой?
При таких обстоятельствах мне полагалось сказать «да». Но даже сейчас мне не хотелось лгать - пусть и с благими намерениями.
- Она случай особый. С ней всё иначе. Вас невозможно сравнивать. С тобой - изумительно, потрясающе, с тобой - как безумный, головокружительный полёт в глубоком инсайде. А с Линой - спокойно, тепло, уютно. С тобой больше страсти, а с ней - нежности.
Элис слегка отстранилась, подняла голову и улыбнулась.
- Точно так же хотела сказать и я. Почти теми же словами. Я люблю тебя - но люблю и Лину.
- Я тоже люблю её... по-своему. Что нам делать?
Тут, легка на помине, в спальню вошла Лина.
- Извините, - произнесла она смущённо. - Саша захлопнул дверь, но не запер её. А мне надоело ждать снаружи.
- Ты... ты давно вошла? - спросил я, чувствуя, что неудержимо краснею.
- Нет, только что. Но я слышала ваш разговор. Так что же нам делать?
- А в чём проблема? - отозвалась Элис. - В конце концов, мы на Ютланде. Быстренько раздевайся и давай к нам.
Лину такое решение вполне устроило, и она принялась торопливо снимать с себя одежду.
А я подумал, что полигамия, вообще-то, подразумевает нечто иное, но вслух произнёс:
- Элис, дорогая, ты же всегда отвергала групповой секс.
- Так то секс, - сказала она. - А у нас любовь. Иногда, если сильно хочется, то можно сообразить на троих. Правда, Линочка?
Лина была полностью согласна с ней.

Глава четвёртая
«ОРИОН»

1

На выходе из пассажирского терминала орбитальной станции, где пришвартовался рейсовый челнок с планеты, нас встречал высокий сорокалетний мужчина в тёмно-синей флотской форме с четырьмя капитанскими шевронами на рукавах.
- Здравствуйте, коллега, - сказал он, крепко пожав мне руку. Затем повернулся к моим спутницам, Элис и Лине, и взял под козырёк. - Моё почтение, дорогие леди. Добро пожаловать на Станцию-Один.
Элис дёрнула было рукой, чтобы по-уставному ответить на приветствие, но вовремя сообразила, что здесь она находится в качестве гражданского лица.
- Приятно с вами познакомиться, капитан. А вы довольно неплохо говорите по-нашему.
Комплемент был более чем сомнительным - ведь «довольно неплохо» означало «хорошо, да не совсем». А между тем, командир корвета «Орион», капитан Ольсен, был урождённым эриданцем, и первые двадцать три года его жизни были связаны с Октавией. В год отцовского путча он только закончил гражданский лётный колледж Астрополиса, после которого решил пойти на военную службу и поступил во флот в звании уорент-офицера. Он служил пилотом-стажёром на крейсере, который отец избрал флагманом мятежных войск. В заговоре Ольсен не участвовал и ничего о нём не знал, но когда непосредственно перед выступлением всем желающим было предложено покинуть корабль, он, как и многие другие, остался. Не знаю, какими соображениями он руководствовался - идеологическими или меркантильными; но как бы то ни было, отец сразу же произвёл его в мичманы. После провала путча и инсценировки гибели крейсера, якобы подбитого глубинной бомбой, Ольсен вместе с остальными членами экипажа корабля оказался на Ютланде, который стал его новой страной. Здесь он обзавёлся семьёй и местным акцентом, дослужился до капитана корвета, а теперь его ожидало повышение по службе - командование крейсером.
- Наша бригада отлетает через восемь с половиной часов, - сообщил капитан Ольсен. - За три часа до старта мы должны быть на борту корабля. Так что в нашем распоряжении остаётся пять с лишним часов. Наверное, леди желают осмотреть станцию?
- Неплохая идея, - сказал я. - На всё про всё у нас есть четыре часа. Потом мои... - я на секунду замялся с непривычки, - мои невесты улетают обратно. Места на челноке уже забронированы.
Поначалу мы планировали, что Элис с Линой пробудут на станции до отлёта корабля, но затем мы отказались от этой идеи, поскольку отец пытался навязать нам провожатых - а вернее, надзирателей. Если Лину он принял безоговорочно и испытывал к ней искреннюю симпатию, то в отношении Элис держался настороженно и опасался, что она, оставшись без меня на станции, может выкинуть какой-нибудь фортель.
Говоря откровенно, я отчасти разделял опасения отца. Сознательно Элис не планировала никакой диверсии, но я не мог на все сто поручиться за неё, если вдруг ей подвернётся удобный случай. Как и Яна, как и остальные лётчики, она болезненно переживала свой плен, своё отлучение от полётов, которое могло затянуться надолго...
- Тогда для начала посетим диспетчерскую на контрольной вышке, - предложил капитан Ольсен. - Оттуда вся станция видна, как на ладони. Вряд ли вы сумели хорошо рассмотреть её из челнока.
- Мы совсем ничего не рассмотрели, - ответил я. - В иллюминаторы не очень-то много увидишь.
- Вот как? - удивился он. - Вы не заходили в пилотскую кабину?
- Нет.
Удивлённое выражение на лице Ольсена уступило место пониманию. Он оказался весьма догадливым и быстро сообразил, что я не решился навязывать своё общество пилотам челнока из-за того, что мой отец - верховный правитель планеты. Надев капитанский мундир, я старался чётко разграничивать, что есть моим правом по званию и должности, а что - привилегией по происхождению.
- Вообще-то у нас, - заметил Ольсен, - старшие офицеры Звёздного Флота, даже будучи пассажирами, имеют беспрепятственный доступ в пилотские кабины самолётов и челноков и на мостики кораблей. Но ладно. Значит, начинаем экскурсию?
Мы согласились.
Осмотр Станции-Один оказался познавательным не столько в техническом, сколько в историческом плане. Эта орбитальная станция, первая из шести ныне существующих, отражала все этапы стремительного возвращения Ютланда в космическую эру. Снаружи она выглядела довольно уродливо - как, собственно, и все космические сооружения, построенные не «под ключ», по единому плану, а год за годом прираставшие новыми модулями и секциями. При их добавлении, естественно, исходили не из соображений красоты и элегантности, а заботясь о максимальной устойчивости и функциональности конструкции. В основу, в «фундамент» станции был заложен огромный авианосец времён Второй проционской войны, который более ста лет пылился в локальном пространстве Вавилона, пока отцовское правительство не выкупило его через посредников якобы на металлолом. Кстати, доставка этого старья до Ютланда заняла больше года.
Станция-Один служила базой для Звёздного Флота, тогда как четыре других обслуживали Группировку Планетарной Обороны, а шестая станция являлась орбитальной верфью. Там не только ремонтировали, но и модернизировали корабли, снимая с одних вакуумные излучатели и устанавливая их на другие в дополнение к уже имеющимся. Как я уже говорил, лишние излучатели - или более мощные, чем требуется для данного класса судов, - не увеличивают их быстроходность в спокойном вакууме, однако Ютланд, расположенный почти в самом центре обширной вакуумной аномалии, находился совершенно в иных условиях, чем остальные населённые планеты. Его флот нуждался в таких межзвёздных кораблях, которые бы свободно преодолевали полсотни световых лет аномальной области и могли выдерживать усиленный гравитацией шторм в инсайде хотя бы на расстоянии нескольких астрономических единиц от звезды, чтобы не тратить целую неделю на полёт с досветовой скоростью в окрестностях системы.
- Сперва мы думали, что придётся потратить уйму лишних средств, - рассказывал капитан Ольсен, глядя вместе с нами сквозь прозрачную стену диспетчерской на медленно плывущий мимо эсминец, оснащённый пятью парами вакуумных излучателей, вместо обычных трёх. - Покупать не только корабли, но и дополнительные комплекты излучателей к ним - это весьма накладно, к тому же вызовет лишние и ненужные вопросы. Однако адмирал Шнайдер сразу указал нам на просчёт в наших рассуждениях. Кораблям, предназначенным для обороны планеты, излучатели совсем не нужны, от них не будет никакой пользы. Здесь, в окрестностях Ютланда, не годится обычная тактика ведения сражений, основанная на манёврах с погружением и всплытием. Достаточно противнику нырнуть в апертуру, не говоря об инсайде, и обратно он уже не вернётся. Даже наши корабли, оснащённые дополнительными излучателями, и те не способны провернуть этот номер в такой близости от звезды. Так что в случае нападения основные силы врага будут вынуждены сражаться с нами по правилам четырёхсотлетней давности, в старом добром эйнштейновом пространстве. Они к этому непривычны, а мы... ну, скажем так - готовы. По крайней мере, регулярно проводим учения, разбираем в деталях все давние сражения не с исторической, а с практической точки зрения, изучаем тактические схемы ведения оборонительных боёв, разработанные ещё в XXII - XXIII веках, адаптируя их к нынешнему уровню техники и вооружения.
- И как в старину, - произнесла Элис, - первым этапом сражения будет битва на подступах к системе.
- Совершенно верно, мисс. Тут мы имеем значительное преимущество перед противником. Если случится нападение, то вражеский флот ещё в четырёх десятках астроединиц от планеты будет вынужден перейти на досвет. А на таком расстоянии наши корабли с дополнительными излучателями будут чувствовать себя в вакууме, как рыба в воде. По пути к Ютланду мы неплохо потреплем незваных гостей, а потом уже ими займётся наша Планетарная Оборона. Хотя... - Капитан Ольсен покачал головой. - Всё это выглядит красиво только в теории. Если какая-нибудь из крупных планет обрушится на нас всей своей мощью, то даже преимущества аномалии нам не помогут. Сами по себе мы ещё недостаточно подготовлены для отражения массированной агрессии.
- Да, нам нужен сильный союзник, - сказал я и сам удивился, как легко и непринуждённо у меня вырвалось это «нам».
- Нужен, - согласился Ольсен. - Только где найти такого союзника, который не предал бы нас?..
После двухчасовой прогулки по станции капитан Ольсен почувствовал, что дальнейшая экскурсия нас больше не интересует и нам хочется побыть наедине - то есть, мне с Элис и Линой. Он вдруг вспомнил о каких-то неотложных делах, извинился, что вынужден покинуть нас, и спросил, чем бы мы хотели заняться в его отсутствие. Я откровенно ответил, что отдохнуть. Ольсену хватило одного звонка, чтобы нам выделили каюту в транзитном секторе, недалеко от посадочных терминалов. Причём он не упоминал моего имени, за что я был ему благодарен.
Уединившись в каюте, мы втроём приятно провели два часа, затем не спеша собрались и прошли к терминалам, где уже начиналась посадка на челнок. Как я и ожидал, Лина перед лицом неизбежного расставания всплакнула, но не так чтобы слишком сильно - по-настоящему расплакаться ей помешало присутствие Ольсена, который к тому времени уже разобрался со своими вымышленными делами и пришёл попрощаться с девушками.
Я высушил губами слёзы Лины, крепко поцеловал Элис, затем обнял их обеих и шутливо сказал:
- Ну, милые мои, смотрите. Пока меня нет, не вздумайте завести себе другого парня. Девушку можно, так уж и быть, но только не парня.
- Никого мы не заведём, - пообещала Элис. - Нам хватит и друг дружки... Но будет очень не хватать тебя.
Лишь когда из динамиков прозвучало предупреждение, что посадка заканчивается, девочки, понукаемые мною, побежали к стеклянной двери терминала. Прежде чем скрыться за поворотом коридора, Элис послала мне воздушный поцелуй, а Лина - свою трогательно-невинную улыбку...
Я повернулся к капитану Ольсену и увидел, что он усмехается. Но вовсе не иронично, а добродушно и немного сочувственно.
- На Ютланде, - произнёс он, - есть один социальный институт, который так и остался для меня тайной за семью печатями. Это многожёнство. Не понимаю, как две женщины - а тем более три или четыре - могут ужиться с одним мужем. И как им хватает одного мужа.
В ответ я пожал плечами.
- Ничего не могу вам сказать, коллега. Я вовсе не следую здешним обычаям, просто у меня так сложилось. Надеюсь, сложилось благополучно.

2

По стандартной спецификации, корветы оснащались только одной парой вакуумных излучателей - на носу и киле, а на концах их крыльев монтировались специальные отражатели, обеспечивавшие образование устойчивого энергетического «кокона» вокруг корабля. Но корвет «Орион» имел целых три пары полноценных излучателей - вторая была установлена на месте отражателей, а третья крепилась на сверхпрочных фермах сверху и снизу фюзеляжа, перпендикулярно плоскости крыльев.
Разглядывая свой будущий корабль, когда мы подлетали к нему на шлюпке, я не без некоторой опаски размышлял о том, насколько хорошо сбалансированы дополнительные излучатели - ведь их монтаж производился здесь, в условиях недостаточно продвинутых космических технологий Ютланда. Об эстетическом аспекте модернизации и говорить не приходилось - из-за этих вертикальных надстроек и непропорционально больших цилиндров излучателей на концах крыльев корвет растерял изрядную долю своего изящества.
Словно подслушав мои мысли, Ольсен сказал:
- Теперь нашу птичку не посадишь на планету. Зато в космосе она зверь. Я летаю на «Орионе» уже пятый год, это один из самых быстроходных корветов нашего флота - и в спокойном вакууме, и в штормящем. Безопасное погружение возможно в двух с половиной астроединицах от звезды; правда, поначалу он идёт туговато, но уже в десяти единицах можно смело врубать форсаж. Наша аномалия для него - что масло для ножа.
После старта все девять кораблей бригады с запущенными на полную мощность термоядерными двигателями легли на расчётный курс и на досветовой скорости стали удаляться от звезды. В ближайшие пять часов ничего интересного не предвиделось, поэтому я покинул мостик, куда меня перед отлётом любезно пригласил Ольсен, и отправился отдыхать в свою каюту. Не в капитанскую, конечно, я пока что не был командиром «Ориона», а всего лишь пассажиром. Хорошо ещё, что моя временная каюта оказалась довольно просторной и одноместной - эту привилегию мне предоставили не из-за отца, а в силу моего звания.
А так корвет был забит пассажирами под завязку. Помимо собственной команды, он вёз ещё три экипажа - для двух новых фрегатов и крейсера. И хотя экипажи были сформированы по минимуму, лишь для того, чтобы перегнать корабли до Ютланда, на борту всё равно было тесновато. По идее, вместо бригады из девяти корветов следовало бы послать за новыми кораблями пару крейсеров, но отец объяснил мне, что не хочет рисковать. Посредники, снабжавшие Ютланд новыми кораблями, не знали о местонахождении планеты, поэтому могли выдать только расположение промежуточных баз, где осуществлялась их передача. На случай возможной засады у лёгких, быстроходных и высокоманёвренных корветов было гораздо больше шансов избежать контакта с противником и скрыться, заметя за собой следы...
Спать мне не очень хотелось, однако я заставил себя заснуть, чтобы затем свежим взглядом оценить работу пилотов, моих будущих подчинённых, а также то, как функционирует в условиях аномалии система погружения корвета, усиленная двумя дополнительными парами излучателей.
Проспал я более четырёх часов, пока меня не разбудил по интеркому капитан Ольсен, предупредивший, что корабль уже подходит к отметке двух с половиной астроединиц от звезды. Я торопливо привёл себя в порядок после сна, перекусил бутербродами из холодильника, запивая их кофе, надел форму цвета хаки с капитанскими значками на воротнике (не хотелось щеголять в погонах, пока я не стал настоящим капитаном корабля) и отправился на мостик.
Поднявшись на главную палубу, я лицом к лицу столкнулся с человеком, которого никак не рассчитывал здесь встретить и, честно говоря, предпочёл бы никогда в жизни с ним не встречаться.
Быть может, вы уже догадались, что это был Гарсия. Именно он - заметно похудевший, почти уже стройный (небось, благодаря эндокринину), в щегольском белом мундире с погонами лейтенанта-командора. Увидев меня, он по всем правилам отдал мне честь.
- Капитан, сэр!
Я потрясённо смотрел на него, не веря своим глазам.
- Гарсия, вы?!
- Да, капитан.
- Что вы здесь делаете? Надеюсь... - Меня посетила ужасная мысль. - Надеюсь вы не в команде «Ориона»?
- К сожалению, я не удостоился чести служить под вашим началом, - ответил Гарсия. Я так и не понял, иронизирует он или говорит серьёзно. - Меня назначили вторым пилотом на новом крейсере капитана Ольсена.
- Непременно выражу ему мои соболезнования, - сказал я, с трудом подавив облегчённый вздох. В первый момент я не на шутку испугался, что отец подсунул мне большущую свинью в лице Гарсии. - Держу пари, Ольсен понятия не имеет, какой он подарочек получил. После захвата «Марианны» вы, конечно же, сфабриковали свою медицинскую карту и изменили записи в судовом журнале, а ваши сообщники покрыли вас. Ясное дело - рука руку моет.
Гарсия покачал головой:
- Я ничего не подделывал, капитан. Командованию во главе с вашим отцом известна вся история.
- Вот как? Тогда я не понимаю, почему вас приняли на службу. После всего случившегося я не доверил бы вам даже управление флайером.
- Дело в том, сэр, что я симулировал. И конфликт с вами, и своё нервное расстройство. А перед тем я заручился согласием майора Алавеса... то есть, теперь уже подполковника Алавеса.
- Но зачем?
- Чтобы оказать вам услугу. Когда я узнал, что вы сын великого адмирала Шнайдера, то решил помочь вам.
На секунду я онемел.
- Что?.. Какая услуга? Чем вы мне помогли?
- Вам - опосредствованно через вашу подругу, Элис Тёрнер. Ведь вы сильно переживали за неё, что она портит себе жизнь, работая не по специальности. Благодаря мне, Тёрнер попала в лётную команду, получила хорошую практику и даже заслужила погоны мичмана. А вам это доставило удовольствие.
- Чёрт!.. - пробормотал я растерянно. - Но зачем было устраивать целый спектакль? Разве нельзя было просто сказаться больным? Вы даже не представляете, как уязвляло ваше злословие Элис. - О том, что это уязвляло и меня, я говорить не стал.
- Тем самым я привлёк к Тёрнер внимание начальства - раз, - объяснил Гарсия. - В этой ситуации она выглядела пострадавшей - два. Не в последнюю очередь из-за этого кэп Павлов и шкипер Томассон допустили её к полётам. Хотя бы для того, чтобы компенсировать нанесённый ей моральный ущерб. В конце концов, они отвечали за всё происходящее на корабле и чувствовали свою вину в том, что не смогли оградить её от моих нападок.
Может, я неблагодарный человек. Может быть... В любом случае, я не преисполнился к Гарсии признательности. Нет, я поверил его словам. Вернее, допустил, что он, скорее всего, говорит правду. Но моё отношение к нему не изменилось. И вовсе не потому, что я такой злопамятный, неспособный простить и забыть былые обиды. Просто я всегда питал глубокую неприязнь к людям, готовым уронить собственное достоинство ради карьеры. А Гарсия так и поступил. Он устроил всю эту клоунаду затем, чтобы наверняка привлечь к себе внимание отца. Если бы он просто симулировал болезнь, это могло бы пройти незамеченным. А так отец, даже при беглом просмотре судового журнала «Марианны», никак не мог пропустить частых упоминаний о нашем конфликте. И он, разумеется, спросил у майора (то бишь, уже подполковника) Алавеса: «С чего это ваш Гарсия взъелся на моего сына?». Ну и тогда Алавес всё ему рассказал. Дело обернулось таким образом, что Гарсия - ни сам, ни посредством других, - не навязывался отцу, требуя благодарности за оказанную мне и Элис услугу, он вроде как действовал из бескорыстных побуждений. Отец, конечно, быстро разобрался в ситуации, сообразил, что Гарсия откровенно и беззастенчиво выслуживался, но тем не менее был вынужден отблагодарить его. И отблагодарил...
- Лейтком Гарсия, - произнёс я. - Хотя вы старше меня по возрасту, я старше вас по званию. Вы признаёте за мной право отдавать вам приказы?
- Безусловно, капитан Шнайдер. Но, разумеется, только в пределах вашей компетенции.
- Так вот, - продолжал я. - На время полёта постарайтесь не попадаться мне на глаза. Избегайте меня, словно я чумной. Например, сейчас я иду в рубку управления... Намёк поняли?
- Да, сэр.
- Отлично! - С этими словами я обошёл Гарсию и зашагал дальше.

3

На мостике, в преддверие погружения в штормящий на все четырнадцать баллов вакуум, царила спокойная деловая обстановка, ничуть не напоминавшая тот аврал на «Марианне», когда мы проходили аномалию. У пультов управления, как и положено для корвета, дежурило трое человек - штурман, оператор погружения и навигатор; место помощника штурмана здесь относилось к числу резервных и пустовало.
Состав лётной вахты был другой, чем тот, с которым «Орион» стартовал с орбиты. Безусловно, это была Первая группа. Вернее, Основная лётная группа. Ввиду нехватки личного состава, Ютландские ВКС не могли позволить себе комплектовать экипажи кораблей полностью, в расчёте на все три вахты. К примеру, в команду корвета на постоянной основе входило три штатных пилота плюс парочка стажёров - недавних выпускников военного училища. Лишь когда корабль отправлялся в длительный полёт, лётно-навигационную службу пополняли до необходимого оптимума. Для «Ориона» это девять штатных пилотов, не считая шкипера и старпома.
В кресле штурмана сидел мужчина лет за тридцать, в чине лейткома. Навигатором и оператором погружения были девушки-лейтенанты: первая - рослая блондинка, не намного моложе штурмана, с виду настоящая валькирия; вторая - почти моя ровесница, может, на год-другой старше, стройная, симпатичная, зелёноглазая, с копной ярко-рыжих волос. Хотя ютландское общество было достаточно патриархальным, на космический флот, как новое образование, эти порядки не распространялись. При сравнительно небольшом населении планеты было бы глупо игнорировать две его трети только из-за того, что это женщины. К тому же давно считалось установленным фактом, что женщин легче обучить на пилотов; правда, с командными обязанностями лучше справляются мужчины.
Кроме лётной группы и шкипера Ольсена, в рубке присутствовали также старший помощник командор Смит и офицер связи в чине лейтенанта, а вместо привычной на пассажирских судах и в Астроэкспедиции бортпроводницы - дежурный по мостику боцман, который в основном исполнял функции стюарда, а ещё был своего рода глашатаем: по старой и давно потерявшей всякий смысл морской традиции, он извещал вахтённых о появлении капитана корабля и адмиралов.
- А вот и вы, коллега, - сказал Ольсен. - Как раз вовремя. Скоро наша очередь.
Через динамики внешней связи я услышал, как командир дивизиона, в состав которого входила наша бригада, контр-адмирал Сантьяго, взявший над нами непосредственное командование на время выполнения этого важного задания, даёт добро на погружение корвета «Рингмэйл» и объявляет пятиминутную готовность для «Ориона».
- Ну, ребята, приступаем, - произнёс Ольсен, устраиваясь в капитанском кресле. - Окончательная проверка бортовых систем.
Ровно через пять минут снова отозвался контр-адмирал Сантьяго:
- Флагман вызывает «Орион».
- «Орион» на связи, флагман, - ответил капитан Ольсен.
- Разрешаю погружение.
- Есть, сэр.
- Флагман связь закончил. Счастливого плавания, «Орион».
- Спасибо, флагман. «Орион» связь закончил. - Привычным жестом Ольсен хлопнул по подлокотнику кресла. - Пилот Купер, запустить привод в холостом режиме. Пилот Прайс - начать погружение.
- Привод запущен, - доложил штурман.
- Начинаю погружение, - объявила оператор.
Дальше всё пошло как обычно. Излучатели разогрели окружающий вакуум до десяти в шестнадцатой степени градусов, и корабль нырнул в апертуру. Даже здесь изрядно штормило, но корвету с его тремя парами излучателей это было нипочём. Рыжеволосая девушка за пультом погружения действовала умело, профессионально и безошибочно. Она ровно провела «Орион» через всю апертуру до верхних слоёв инсайда.
Тут на корабль обрушился настоящий шквал. Наша «Марианна» не устояла бы под таким напором, зато «Орион» держался прочно и устойчиво, сбрасывая излишки энергии через все шесть своих излучателей.
- Навигатор, передать штурману рассчитанный курс, - скомандовал капитан Ольсен. - Штурман - самый малый вперёд по курсу.
Корабль начал движение с минимальной для инсайда скорости - одного узла, но постепенно наращивал её, а оператор погружения всё глубже опускала «Орион» в инсайд. Уже через шесть с половиной минут мы оказались в десяти астрономических единицах от звезды.
Я восхищался действиями своих будущих подчинённым и в то же время завидовал им - как легко и непринуждённо вели они корвет через аномальную область. Меня так и подмывало обратиться к Ольсену с просьбой позволить мне поработать за одним из пультов. У меня просто чесались руки проверить себя. Я был уверен, что справлюсь не хуже этих ребят...
- Погружение на десять в тридцать третьей, - между тем приказал шкипер. - Приготовиться к запуску привода в форсированном режиме. - Тут он оглянулся на меня: - Коллега, вы не против немного поработать под моим началом?
Я понял, что здесь не обошлось без отца. Но отказаться было выше моих сил. К тому же тем самым я продемонстрировал бы свою неуверенность перед людьми, которыми мне вскоре предстоит командовать.
- Нет проблем, - ответил я невозмутимо.
Ольсен временно переключил контроль над ходовыми системами на себя.
- Пилот Купер, уступите место капитану Шнайдеру.
Я устроился в кресле за штурманским пультом, и шкипер передал мне управление кораблём.
Оператор погружения отчиталась:
- Глубина - десять в тридцать третьей.
- Штурман, - распорядился Ольсен. - Переход на форсаж.
- Есть, форсаж!
Сверхсветовой двигатель заработал на полную мощность, и корабль стал стремительно набирать скорость. Как обычно в таких ситуациях, все посторонние мысли мигом вылетели из моей головы. Я больше не думал о том, насколько хорошо справлюсь со своими обязанностями. Я просто делал, что до лжно, и был уверен, что делаю всё правильно. Полёт на форсаже сквозь штормящий инсайд вакуумной аномалии вызывал у меня непередаваемые ощущения. Это было почти так же восхитительно, как заниматься любовью с Элис и Линой одновременно.
А может, и лучше. Кто знает...

4

Одно из правил звездоплавания гласит, что чем легче корабль, тем он быстроходнее. Согласно другому правилу, тяжёлые корабли обладают большей «дальнобойностью», нежели лёгкие. Так, межзвёздные катера и шаттлы новейших моделей способны развивать скорость до двадцати семи тысяч узлов, но они не имеют достаточного запаса прочности для длительного непрерывного перелёта; как минимум, им нужны регулярные профилактические остановки, которые сводят на нет весь выигрыш в быстроходности. Зато корабли линейного класса, чей скоростной предел в настоящее время не превышает половины светового года в час, теоретически способны добраться до центра Галактики - правда, на это потребуется около семи лет. (К слову сказать, несколько подобных попыток предпринималось, но пока безуспешно: пять или шесть исследовательских кораблей по разным причинам повернули обратно, не пролетев и половины пути, а остальные экспедиции исчезли бесследно.)
Безусловными лидерами по соотношению «быстроходность - дальнобойность» являются корветы крейсерского типа, вроде «Ориона» и других кораблей нашей бригады. При скорости полтора световых года в час они способны провести в непрерывном полёте до восемнадцати месяцев без капитального техобслуживания и даже без профилактических остановок - хватило бы только запасов съестного на борту и прочих ресурсов системы жизнеобеспечения.
На преодоление тысячи с лишним световых лет нам понадобилось чуть больше месяца. Сначала корабли бригады собрались в условленном месте встречи в полупарсеке от конечной цели полёта - разрыв между первым из прибывших и последним составил около двух суток, - затем друг за другом совершили короткий бросок к промежуточной базе.

Предыдущая страница 8 Следующая страница


9 Олег Авраменко

Впрочем, название «база» в данном случае было чисто условным. Куда больше сгодился бы термин «пункт», так как это была всего лишь область в межзвёздном пространстве с точно указанными галактическими координатами, где нам должны были передать новые корабли.
Но, в конце концов, терминология не имеет значения. Перевалочная база или пункт - главное, что там нас уже ожидала флотилия из тридцати семи судов. Из них тридцать шесть были новые военные корабли - четырнадцать корветов, одинадцать фрегатов, пять эсминцев, два факельщика, три крейсера и один линкор. Последним, тридцать седьмым судном был пассажирский лайнер, на котором экипажи посредников, доставившие сюда корабли, должны были вернуться обратно.
Процедура передачи была отработана годами. Контр-адмирал Сантьяго, приказав нам сохранять радиомолчание, связался с командиром флотилии и передал пароль. Вскоре от лайнера отчалили шлюпки и направились к другим кораблям, чтобы снять с них экипажи.
Переброска на лайнер всех людей заняла более трёх часов. Наконец мы получили сообщение, что корабли свободны, и тогда начался второй этап. Находящиеся на корветах нашей бригады космические пехотинцы погрузились в шлюпки и направились к новым кораблям, чтобы по очереди проверить каждый из них на предмет отсутствия каких-либо неприятных сюрпризов.
Всё это время мы находились в состоянии полной боеготовности. Лайнер должен был оставаться на месте до окончания всей операции, а нашему «Ориону» было поручено держать его под прицелом орудий. На случай, если нам приготовили ловушку, он стал бы первой целью для нанесения удара, и все люди на лайнере были предупреждены об этом ещё в самом начале, когда их только нанимали перегонять корабли. Наряду с щедрым вознаграждением, это служило дополнительной гарантией от предательства с их стороны.
«Орион» находился в непосредственной близости от лайнера, всего в двух десятках километров. Наши артиллеристы - мичман Картрайт и уорент-офицер Мэрфи - сидели за пультами управления бортовыми орудиями и напряжённо всматривались в свою потенциальную цель. Им совсем не улыбалось одним залпом уничтожить более двух тысяч человек, но они готовы были выполнить приказ, если обнаружится предательство.
Капитан Ольсен следил не только за лайнером, но и за ходом инспекции кораблей. К исходу второго часа он удовлетворённо произнёс:
- Ну вот, занялись моим. - Он увеличил изображение на экране бортового телескопа и обратился ко мне: - Настоящий красавец, не правда ли?
- Да, - согласился я, оценив грубоватое изящество форм тяжёлого крейсера, корабля первого класса. - А как он называется?
- «Чёрный ворон». Но это временное имя, которое дали ему посредники. А постоянное должен выбрать я. Правда, ещё ничего подходящего не придумал.
- Назовите его «Мэган», - предложил я.
- Гм-м... Вообще-то у нас не принято давать военным кораблям женские имена.
- А вы сделайте исключение. Этим вы меня очень обяжете.
Ольсен вопросительно посмотрел на меня, а затем в его взгляде мелькнуло понимание. Наконец-то он вспомнил, как звали мою мать.
- Что ж, хорошо. Будет крейсер «Мэган». - Он немного помедлил. - Для меня это большая честь, коллега. Не из-за вашего отца, нет, просто... просто я польщён, что вы вверили мне память о дорогом для вас человеке.
Я ни на миг не усомнился в его искренности. За время полёта мы с Ольсеном прекрасно поладили и даже, несмотря на разницу в возрасте, сдружились. Так получилось, что он оказался моим последним наставником. Весь этот месяц он обучал меня самому сложному мастерству во всей науке кораблевождения - умению быть командиром. Безусловно, об этом его попросил отец, но Ольсен занимался моей подготовкой охотно, с вдохновением, вовсе не по долгу службы, а - как ни высокопарно это звучит - по велению сердца. Подобно всем хорошим шкиперам, он испытывал внутреннюю потребность передавать свой опыт младшему поколению. Впрочем, и сам он был далеко не старик, сорок лет - это самый расцвет для командующего офицера, а я стал первым выпускником его капитанской школы. Уже по одной этой причине я занял в его жизни и карьере особое место. Я уверен, что он отнёсся бы к работе со мной с не меньшей ответственностью, даже не будь я сыном адмирала Шнайдера...
Осмотр пехотинцами кораблей не выявил никакого подвоха, и контр-адмирал Сантьяго распорядился начать посадку экипажей. А пассажирский лайнер по-прежнему оставался на месте под прицелом орудий «Ориона» - уже на тот случай, если посредники привели с собой вражеские силы, которые прячутся где-то на отдалении, выжидая подходящего момента. А самый удобный для внешней атаки момент наступил как раз сейчас - когда совершается массовая переброска людей на утлых беззащитных шлюпках.
Ольсен включил систему внутреннего оповещения и отдал своё последнее распоряжение в качестве командира «Ориона» - назвал стыковочные шлюзы у которых должны собраться экипажи трёх новых кораблей для последующей посадки в шлюпки. Затем он повернулся ко мне и, согласно уставу, отсалютовал.
- Капитан Ольсен командование кораблём сдал.
Я ответил ему таким же салютом.
- Капитан Шнайдер командование кораблём принял.
Дежурный боцман объявил:
- Новый капитан на мостике!
На прощанье Ольсен крепко пожал мне руку.
- Удачи вам, шкипер. - И в сопровождении старпома Смита, единственного из команды «Ориона», кого он забирал с собой на крейсер, покинул мостик.
Вот и всё, подумал я, окинув взглядом рубку. Теперь я здесь полновластный хозяин. Я стал командиром корабля. Свершилось то, о чём я мечтал ещё подростком. Свершилось гораздо раньше, чем я мог допустить даже в самых смелых своих мечтах. Свершилось по воле отца... Ай, к чёрту! Пусть и так. Тем сильнее у меня стимул стать хорошим капитаном, доказать всем, что я не просто адмиральский сынок, «золотой мальчик», что я сто ю чего-то и сам по себе, без моего папаши-диктатора...
- Лейтенант-командор Купер, - обратился я к первому пилоту. - До возвращения на Ютланд вы будете исполнять обязанности старшего помощника.
Он, конечно, ожидал этого, но всё равно лицо его просветлело.
- Есть, сэр!
- А сейчас проконтролируйте посадку наших пассажиров в шлюпки.
- Слушаюсь. - Он козырнул и вышел из рубки.
В отличие от гражданских кораблей и Астроэкспедиции, в военном флоте старшие помощники были лётчиками и считались заместителями капитана по лётно-навигационной части. На более крупных кораблях, третьего класса и выше, существовал отдельный пост помощника капитана по административной части, но на корветах и катерах эту функцию делили между собой старпом, который имел дело только с офицерами, и главный старшина, на чьи плечи ложилась вся работа с сержантским и рядовым составом.
Я прекрасно понимал, почему начальство не позаботилось заранее назначить нового старшего помощника на «Орион», коль скоро командор Смит покидал корабль вместе с капитаном Ольсеном. Обещание отца приставить ко мне няньку, если я не справлюсь со своими обязанностями, было не пустой угрозой. В случае неудачного командования кораблём я по прибытии на Ютланд гарантированно получу в старпомы опытного офицера, который, по сути, и будет настоящим капитаном на «Орионе». Отец, безусловно, знал, что я верно истолкую ситуацию с отсутствием в моей команде старшего помощника. Но если он думал, что я разозлюсь, то крупно просчитался. Я лишь ещё больше укрепился в решимости доказать свою профессиональную пригодность.

5

Переброска экипажей на новые корабли завершилась, и контр-адмирал Сантьяго наконец разрешил лайнеру стартовать. Когда пассажирское судно, окружённое энергетическим коконом, медленно и величаво погрузилось в вакуум и исчезло с обзорных экранов, наши артиллеристы слегка расслабились. Но не совсем - потенциальная опасность всё ещё оставалась, хотя теперь, располагая внушительной флотилией из сорока пяти кораблей, мы могли дать достойный отпор любому противнику.
Через полчаса, закончив предстартовую подготовку, совершил погружение первый из наших новых корветов. В соответствии с планом, он должен был достичь глубины десяти в тридцать восьмой степени градусов, что на три логарифмические единицы превышало номинальную, и в таком режиме пройти несколько световых лет - чтобы наверняка не оставить в инсайде трек, по которому можно было бы проследить его курс. Это делалось на тот случай, если посредники привели с собой корабль-шпион, который сейчас прячется где-то в апертуре, собираясь сесть нам на хвост.
Вслед за первым корветом, стартовал второй, а за ним и третий. Корабли нашей бригады прикрывали их уход, мы должны были отчалить в последнюю очередь. Но к Ютланду мы всё равно прибудем раньше - благодаря дополнительным излучателям, нам не потребуется много времени и сил на прохождение аномалии. Я подумал, что было бы вообще здорово, если бы мой «Орион» прилетел самым первым. Этим бы я показал отцу, что из меня получился неплохой командир, а кроме того, мне хотелось поскорее вернуться домой, к Элис и Лине.
Домой... Это простое, обыденное слово как громом поразило меня. За прошедший месяц я уже привык к фамилии Шнайдер - в конце концов, так меня звали от рождения. Я свободно оперировал понятиями «мы» и «наш» - вкладывая в них свою принадлежность к команде, к флоту, где я служил. Но теперь я подумал о Ютланде как о доме. Я ещё плохо знал эту планету, чтобы её полюбить. Кое-что в ней мне решительно не нравилось - в частности, что ею руководит не избранное народом правительство, а диктатор, обладающий неограниченной властью. То обстоятельство, что этим диктатором является мой отец, лишь усугубляло ситуацию... И тем не менее, я назвал Ютланд домом. Я начинал считать его своей страной. Нет, не новой родиной - до этого было ещё далеко, но местом, о котором я мог бы сказать: «Здесь я живу, это мой дом». И если шесть недель назад я согласился поступить на службу только потому, что не мыслил себя без космических полётов, то теперь я всей душой переживал за Ютланд и готов был сражаться за него...
Поглощённый своими мыслями, я пропустил момент, когда в рубку вошёл главный корабельный старшина Маковский - единственный эриданец в моей команде. К действительности я вернулся, когда он щёлкнул каблуками, отдал мне честь и рявкнул:
- Капитан, сэр!
- Да, шеф? - вздрогнув от неожиданности, спросил я. - Что случилось?
- Думаю, это важно, сэр, - ответил старшина, протягивая мне самый обычный с виду внутрикорабельный коммуникатор. - В бортовой сети он не зарегистрирован.
- Вот как? - Я повертел коммуникатор в руках. - Где вы его нашли?
- В трубопроводе мусоросжигателя на третьей палубе. Забарахлила пневматика, труба забилась в изгибе, и техникам пришлось очищать её вручную. Среди разного мусора нашли и этот комм.
Я нажал кнопку включения. На экране высветилось: «Сеть не найдена». В груди у меня защемило от тревожного предчувствия.
Кивком отпустив старшину, я подошёл к офицеру связи, который одновременно представлял на корабле и военную службу безопасности.
- Лейтенант Уинтерс, это в вашей компетенции. Проверьте, что с коммом.
Связист-«эсбешник» взял коммуникатор, отключил его и снова включил. Повторив эту процедуру несколько раз, он нахмурился.
- Странно. Нет положенной паузы для поиска сети. Сразу выдаётся сообщение, что она не найдена. Это смахивает на маскировку... Так, сейчас проверим.
Уинтерс достал из кармана набор своих инструментов и ловко вскрыл корпус устройства. С минуту он рассматривал электронную начинку, затем поднял на меня испуганный взгляд.
- Сэр, это не внутренний коммуникатор. Это... это мощный узконаправленный передатчик с автоматической фокусировкой луча. Его сигнал достаточно сильный, чтобы пройти и сквозь обшивку корабля, и сквозь силовое поле.
Я похолодел от ужаса.
- Вы уверены?
- Да, капитан. Не ошибусь, если скажу, что это шпионское устройство.
Лейтком Купер за моей спиной тихо выругался. А навигатор Дэвис потрясённо произнесла:
- На нашем корабле предатель?!
- Боюсь, уже не на нашем корабле, - мрачно ответил я. Я не нуждался ни в каком расследовании, чтобы вычислить шпиона. Его имя мне подсказала интуиция, основанная на антипатии. - Лейтенант Уинтерс, вы можете установить, когда пользовались передатчиком?
- Постараюсь, сэр. Я подключусь к чипу памяти и, может быть, даже вытяну оттуда содержимое последнего трафика.
- Занимайтесь, - кивнул я.
Чтобы не отвлекать Уинтерса от работы, я сам вызвал контр-адмирала Сантьяго по отдельному каналу связи, доложил ему о нашей находке и высказал предположение, что обладателем передатчика был Гарсия, который воспользовался им для связи с сообщниками на лайнере, а затем выбросил его в мусоросжигатель, будучи уверенным, что замёл все следы. Заметно побледневший Сантьяго собирался было что-то уточнить в моём рассказе, но в этот момент вмешался Уинтерс:
- Капитан, я вытянул текст отправленного сообщения! «Звезда Аруна, SL 20458914». А другой передатчик, с борта лайнера, подтвердил его получение. Это катастрофа, сэр!
Контр-адмирал услышал слова Уинтерса и разразился проклятиями. Я же ругался мысленно, кроя на чём свет стоит и шпиона-Гарсию, и отца, который совершил величайшую глупость, отправив это ничтожество на такое ответственное задание, и адмирала Фаулера, решившего предать своих союзников... Хотя нет, тут же сообразил я, Фаулер здесь ни при чём. Он и так знал, где находится Ютланд, ему ни к чему эта информация. Значит, Гарсия затеял собственную игру, и наверняка в этом замешаны другие мятежники с «Марианны» - если не все, то некоторые. Или, может, я действительно спешу с выводами, обвиняя Гарсию в предательстве?.. Но всё та же интуиция подсказывала мне, что я прав.
- Сэр, - обратился я к Сантьяго. - Мы должны перехватить лайнер.
- Да, должны, - согласился контр-адмирал. - Мы, конечно, обгоним его... Вот только мы не знаем, куда он летит. Вся эта секретность...
- Я имею в виду трек, сэр. Лайнер ушёл почти час назад, но его трек должен ещё сохраниться.
Сантьяго обречённо покачал своей седой головой. Он выглядел растерянным и подавленным. По всему было видно, что случившееся повергло его в шоковое состояние. Старый и верный соратник отца в этой критической ситуации оказался явно не на высоте. Сейчас он, похоже, уже представлял, как будет докладывать о провале своему верховному главнокомандующему.
- Безнадёжно, капитан. Беглецу достаточно было нырнуть глубже тридцать шестой степени, чтобы избавиться от следа. Или пройти вблизи одной из звёзд.
- Всё это так, - сказал я. - Но только в том случае, если лётная команда лайнера состоит из предателей. Я считаю, что это маловероятно. Думаю, у них, как и у нас, действовал одиночка. Короче, попробовать стоит. Вы разрешаете, контр-адмирал?
- Хорошо, капитан, действуйте, - вяло согласился Сантьяго. - Попытка не пытка. Удачи вам.
- Спасибо, сэр. «Орион» связь закончил.

6

Когда экран с изображением контр-адмирала погас, я поглядел на своих подчинённых. Все они уже заняли свои места, готовые выполнять мои команды. Первый пилот Купер, сидевший за пультом штурмана, доложил:
- Все ходовые системы готовы к старту, капитан. Реакторный отсек оповещён и докладывает о своей готовности.
- Запустить привод в холостом режиме, - распорядился я.
- Привод запущен, сэр!
- Оператор - экстренное погружение.
- Есть экстренное погружение! - ответила лейтенант Прайс.
В принципе, особой необходимости в экстренном погружении не было. Мы отставали от лайнера на целый час, и минута в ту или другую сторону ситуации не меняла. Однако я опасался, что контр-адмирал Сантьяго вот-вот выйдет из умственного ступора, сообразит, что поручил такое сложное задание наименее опытному из своих капитанов, и заменит «Орион» другим кораблём.
Мы ухнули в вакуум, прошили насквозь апертуру и очутились в инсайде. Прайс тут же приостановила погружение.
- Продолжать, капитан?
- Да, но очень медленно. Следить за состоянием вакуума.
- Слушаюсь.
На глубине десяти в тридцатой навигатор Дэвис сообщила:
- Обнаружен слабый трек! Считаю курс.
Вакуумный трек представлял собой «хвост» из возбуждённых энергетических уровней, оставляемый в верхних слоях инсайда сверхсветовым приводом корабля. При глубоком погружении трек рассеивался в считанные минуты, а то и секунды, но на глубине менее тридцать третьей степени он сохранялся в течение нескольких часов - если, конечно, поблизости не находился мощный источник гравитации, вроде звезды или других крупных космических тел.
- Стоп погружение! - скомандовал я. - Офицер связи, подготовить сигнальный бакен с сообщением: «Трек найден. Начинаем преследование. „Орион“, капитан Шнайдер».
- Бакен готов, сэр.
- Выпустить бакен, - приказал я, решив не возвращаться для этого в апертуру. Всё равно мы находились почти на поверхности инсайда, а вакуум здесь был спокойный.
- Бакен выпущен, капитан. Пошёл нормально.
- Штурман - лечь на курс, включить форсаж.
- Есть форсаж!
- Оператор - держать погружение на полстепени ниже трека. Навигатор - передавать корректировки каждые шестьдесят секунд.
- График корректировок принят. Трек стабилизируется на уровне десять в тридцать второй и одной десятой степени.
Отлично. Лайнер не пытался нырнуть дальше, чтобы замести следы, а шёл на оптимальной для кораблей своего класса глубине. Как я и надеялся, члены его команды не были предателями - во всяком случае, не все вместе. У Гарсии был сообщник-одиночка - или небольшая группа сообщников, действующая тайно от остальных.
Когда мы вышли на стабильный курс, навигатор сообщила:
- Ориентировочное время до контакта с целью - тридцать семь минут.
Разумеется, это при условии, что лайнер не отклонялся и не станет отклоняться от обычного режима разгона, а мы будем выжимать из «Ориона» максимум того, на что он способен при такой глубине погружения.
- Интересно, - задумчиво произнёс Уинтерс. - За нами идёт подкрепление?
- Можешь не сомневаться, - отозвался Купер. - Старик Сантьяго, конечно, здорово тормознул, но когда всплыл наш бакен, он точно очухался и послал по нашему следу все оставшиеся корабли.
- Он не просто тормознул, - возразила Прайс. - Он сорвался, потерял контроль над ситуацией. Ему пора на штабную работу. Хотя жаль - хороший был командир...
Следующие полчаса прошли в несколько нервозной обстановке, что вполне естественно для погони - особенно, если от её исхода зависит безопасность целой планеты. Но чем дальше, тем больше мы убеждались, что лайнер от нас не ускользнёт, и теперь нас волновало другое - как поступить, когда мы настигнем его.
Самым простым и надёжным решением было бы уничтожить корабль, и я знал, что мои действия признают оправданными. Однако лайнер не был вражеским судном, как раз наоборот - на его борту, за исключением одного или нескольких шпионов, находились наши союзники. Пускай их верность была куплена за деньги, даже за очень большие деньги, но это дело десятое. Единственная их вина заключалась в том, что они допустили в своих рядах предательство. Хотя в таком случае и мы не без греха - среди нас тоже затесался предатель. Гарсия это или кто-то другой... Впрочем, я был уверен в виновности Гарсии.
Навигатор Дэвис, постоянно производившая мониторинг трека, сообщила:
- Расчётное расстояние до цели - 1800 астроединиц. Скорость сближения - около 3200 узлов. Ориентировочное время до контакта - четыре минуты сорок секунд.
Быстро оценив ситуацию, я распорядился:
- Продолжать полёт в прежнем режиме до сближения на двести астрономических единиц. Потом начать замедление и уравнять скорости в десяти единицах от цели.
- Принято, сэр, - ответила Дэвис. - Считаю курс.
Через пять с небольшим минут мы почти в буквальном смысле этого слова сели на хвост лайнеру. Нас разделяло всего лишь десять астроединиц - сущий мизер для сверхсветовых скоростей. Впрочем, столкновение нам не грозило: мы шли на полстепени глубже, чем лайнер, и если бы он внезапно остановился, переключив привод в холостой режим, мы просто пролетели бы под ним.
- Орудийный расчёт, - произнёс я. - Приготовиться к торпедному залпу.
- Расчёт готов, капитан! - отрапортовал мичман Картрайт.
Выглядел он невозмутимо, хотя, как я подозревал, это давалось ему с трудом. А вот его младший напарник, уорент-офицер Мэрфи, заметно побледнел. Видно, ему ещё ни разу не приходилось атаковать корабли с экипажами. Кстати, мне тоже.
- Торпеду на старт. Дальность поражения - семь астроединиц. Направление - прямо по курсу.
Мэрфи облегчённо вздохнул. А Картрайт одобрительно кивнул. То, что я указал дальность поражения меньшую, чем расстояние до лайнера, и не распорядился поднять «Орион» до глубины трека, означало, что первый залп будет предупредительным.
- Торпеда на старте, сэр!
- Запуск!
- Есть запуск!
Снабжённая крохотными вакуумными излучателями, способными продержаться в инсайде лишь десяток-другой секунд, торпеда устремилась вперёд по курсу.
- Ну, - тихо проговорил Купер, - сейчас посмотрим, что получится.
Наружные датчики «Ориона» зарегистрировали резкий, но кратковременный энергетический всплеск. То же самое должны были обнаружить и приборы на лайнере. Если там на мостике находятся не круглые идиоты, они мигом сообразят, в чём дело, и поймут намёк - немедленно всплывайте или будете уничтожены. Но если лайнер попытается бежать, то тем самым его команда возьмёт на себя всю полноту ответственности и за предательство, и за жизни двух с лишним тысяч пассажиров. Тогда моя совесть будет чиста - в той мере, насколько это вообще возможно...
Как и следовало ожидать, ударная волна заметно повредила трек - но не настолько сильно, чтобы мы сбились со следа. «Орион» продолжал висеть на хвосте лайнера, который по-прежнему шёл своим курсом.
Минуты через три Прайс не выдержала:
- Они что там, уснули все? Или не врубились?.. Кэп, может, нужно повторить?
Дэвис одёрнула её:
- Да погоди ты, нетерпеливая! Дай же их шкиперу собраться с мыслями. Он ведь человек, а не машина... Ага, вот! Трек отклоняется, капитан. Они всплывают!
Мы без промедления последовали за ними и совершили всплытие в трёх десятках километров от лайнера. Лейтенант Уинтерс доложил, что нас вызывают на связь.
Я приказал соединиться, и через несколько секунд на экране возникло лицо смуглого пожилого человека, который представился капитаном Рахимом. Если он и удивился, что боевым корветом командует такой молодой офицер, то не показал этого, а сразу же потребовал объяснений о причинах нашего недружелюбного поведения.
Я объяснил ему, популярно и доходчиво, что на борту лайнера находится предатель или группа предателей, которым стало известно, для кого предназначены доставленные ими корабли.
- Это плохо, - нахмурившись, произнёс капитан Рахим.
- Это очень скверно, коллега, - сказал я. - Мы не можем допустить разглашения тайны.
- Судя по вашим действиям, - заметил капитан лайнера, - вы не собираетесь похоронить эту тайну вместе с нашим кораблём.
- Мы хотели бы избежать столь радикальных мер. Пока ваше судно просто задержано. Но имейте в виду: при малейшей попытке к бегству мы откроем огонь на поражение. Лично для меня это будет трагедией - но я выполню свой долг.
- Понимаю. А что дальше?
- Боюсь, капитан, что вам, вашему экипажу и всем пассажирам придётся на некоторое время воспользоваться гостеприимством одной очень милой планеты. Не знаю точно, на какой срок, но если хотите знать моё мнение, то вряд ли надолго.
К счастью, от ведения дальнейших переговоров меня освободило появление других наших кораблей, в том числе бригадного флагмана. Я уступил контроль над ситуацией контр-адмиралу Сантьяго, который без лишних церемоний стал обсуждать с капитаном Рахимом условия сдачи лайнера. Впрочем, это была чистая формальность - на пути к кораблю уже находились шлюпки с космическими пехотинцами.
Тем временем со мной по отдельному каналу связался капитан Ольсен. Его глаза лучились гордостью учителя за своего ученика.
- Отлично сработано, коллега! Примите мои поздравления. Вы блестяще провели операцию по перехвату.
- Любой другой на моём месте... - начал было я, но Ольсен перебил меня:
- Это не имеет значения. На вашем месте оказались вы - и всё тут. По словам командующего, вы мгновенно сориентировались в ситуации и проявили инициативу.
Конечно, я мог бы сказать, что дело не столько в моей быстроте и инициативности, сколько в том, что Сантьяго растерялся и даже запаниковал. Но говорить об этом я, естественно, не стал.
- Кстати, коллега, - продолжал Ольсен. - Вы оказались правы и насчёт лейтко... гм, бывшего пилота Гарсии.
- Он уже раскололся?
- Гм-м. В некотором роде. Перед самым стартом контр-адмирал сообщил мне о ваших подозрениях и распорядился на всякий случай арестовать Гарсию. А он оказал ожесточённое сопротивление, даже ранил одного из сержантов, пытаясь прорваться к шлюпкам. Не знаю, что он собирался делать дальше, куда бежать, но результат налицо - своим поведением он фактически признал свою виновность. Вне всяких сомнений, он тот самый шпион.
- Вот ублюдок, - сказал я от души. - То-то он так выслуживался, чтобы получить это задание... Вы уже сорвали с него погоны?
Ольсен покачал головой:
- Увы, я лишён такого удовольствия. Это прерогатива суда офицерской чести.
Закончив разговор с Ольсеном, я поднялся с кресла, собираясь, как это принято, поблагодарить присутствующих на мостике за работу. Но они опередили меня и дружно захлопали в ладоши.
- Сэр, - произнёс лейтенант-командор Купер. - Поздравляем с первой вашей миссией в должности капитана. Так держать!
- Спасибо, - ответил я. - Надеюсь, я не наделал много ошибок?
- Всё было по высшему классу, шкипер, - заверила меня Дэвис. - Почти как у капитана Ольсена. Вы ошиблись только один-единственный раз.
- Когда?
Навигатор ухмыльнулась:
- Когда забыли оповестить экипаж о старте корабля.

Глава пятая
КРИЗИС

1

Когда на пороге дома тебя бросаются обнимать сразу три женщины, это, конечно, приятно. Хотя и чувствуешь себя беспомощным зверьком, терзаемым стаей голодных волков. То бишь - волчиц.
Яна первая отпустила меня и сказала:
- Ну всё, девочки, хватит. Умерьте свой пыл. Не то задушите его и останетесь вдовушками.
Я обменялся с Элис и Линой ещё несколькими поцелуями, затем мы вчетвером прошли в гостиную. Я опустился на диван, Лина пристроилась слева, положив свою белокурую головку мне на плечо, а Элис села справа, взяв меня за руку. Яна расположилась в кресле напротив.
- Ты, наверное, голоден? - спросила она. - Что-нибудь принести?
- Нет, спасибо, я поужинал в челноке. - ответил я. - Сейчас мне нужны только вы - мои любимые девушки и моя дорогая сестричка. Я по вам так соскучился!
Яна улыбнулась:
- Особенно по этим двум нимфочкам, что рядом с тобой. Ты настоящий бабник, братец. Другие мужчины мучаются дилеммой, кто лучше - брюнетки или блондинки, а ты решил её запросто - взял себе и ту и другую.
- Вот именно, - с серьёзной миной подтвердил я. И вопросительно посмотрел на Элис: - Надеюсь, вы хорошо себя вели?
- Не сомневайся, - ответила она. - Мы были пай-девочками, на стороне не гуляли.
- Это точно, - кивнула Яна. - На стороне - нет. Только в узком семейном кругу.
Мы рассмеялись.

Предыдущая страница 9 Следующая страница


Реальная угроза 10

- Кстати, у меня хорошая новость, - произнесла Лина.
- Какая?
- Пока тебя не было, я сдала все экзамены на диплом медсестры.
- Молодчина, Линочка! - Я поцеловал её в лоб. - Поздравляю.
- Твой отец сказал, что я могу летать с тобой. В ютландском военном флоте нет этого дурацкого запрета на близкие отношения между членами команды корабля. К тому же теперь я буду не сержантом, а мичманом.
- Это просто здорово! - Я повернулся к Элис: - А ты, солнышко? Что ты решила?
Она замялась.
- Ну, в принципе... в принципе, я готова. Раз ты выбрал Ютланд, то и мне некуда деваться. Мой дом там, где ты.
- С отцом уже говорила?
- Нет.
- Почему?
- Не решалась. Боялась, что он откажет. Лучше ты с ним поговори.
- Хорошо. Завтра при встрече так и сделаю.
- Так ты ещё не виделся с адмиралом? - спросила сестра.
В этом отношении за два с лишним месяца моего отсутствия ничего не изменилось - Яна по-прежнему избегала слова «отец».
- Нет, - ответил я. - Лишь разговаривал по телефону, когда летел на челноке. Он сказал, что встретимся завтра, так как сегодня весь вечер он будет занят. У него важное правительственное совещание по поводу... гм, по одному серьёзному вопросу.
Ещё на станции я узнал, что флагман бригады с арестованным Гарсией на борту опередил мой «Орион» на десять часов. Однако я не был уверен, вправе ли обсуждать случившееся даже с сестрой и своими девушками.
- Мы знаем о Гарсии, - отозвалась Лина. - Сегодня твой отец обедал с нами и всё рассказал. Он был очень доволен тобой и ругал адмирала Фаулера - мол, тот пригрел змею на груди.
- Они все змеи, - брезгливо заметила Яна. - Все Фаулеровы «птенчики» - и Алавес с десантниками, и Михайлов со своими пилотами, и мятежники-инженеры. Только те предали Октавию, а Гарсия переплюнул остальных и стал дважды предателем.
- Что тебе известно об этом? - спросил я.
- То, что рассказал адмирал. Гарсию допросили ещё по пути сюда (как я полагаю, с использованием радикальных средств убеждения), и он раскололся. Оказывается, среди эриданских офицеров-ренегатов - гм, так сказать, торговых агентов ютландского правительства, - нашлась группа недовольных распределением средств: им кажется, что на их счета в вавилонских банках перечисляется незаслуженно мало денег. Проведав о том, кто их действительный наниматель и что эндокринин - продукт естественной монополии, они решили выяснить местонахождение Ютланда и продать информацию о нём консорциуму земных фармацевтических компаний.
- Ну, это не так уж и страшно, - произнёс я, вспомнив наш разговор с Павловым.
- Ты так считаешь? Если ты думаешь, что добрые дяди-фармацевты собираются предложить Ютланду взаимовыгодное сотрудничество, то крупно ошибаешься.
- А что, они натравят на нас земной флот? Но ведь Земля принципиально не ведёт захватнических войн.
Судя по брошенному на меня взгляду, от Яны не ускользнуло, что вместо «на Ютланд» я сказал «на нас». Однако комментировать это она не стала.
- Земля не ведёт, зато другие планеты ведут. В частности, Тянь-Го. По словам Гарсии, консорциум уже заключил с генералом Чангом соглашение о военной операции против Ютланда.
- Чёрт побери! - выругался я. - Как же так? Разве они не понимают, что тяньгонцы, завладев Ютландом, превратят планету в один огромный концлагерь, а её жителей - в рабов, денно и нощно вкалывающих на плантациях ушатника?
- В том-то и дело, что понимают. И им это выгодно. Лучше делиться прибылью с наёмным завоевателем, чем с трёхсотмиллионным населением планеты. А если генерал Чанг начнёт зарываться и требовать слишком много, то на защиту интересов консорциума встанет Земля. Захватнических войн она не ведёт, зато без проблем направит свой флот для освобождения Ютланда от подлого захватчика. При условии, конечно, если «подлый захватчик» не умерит свои аппетиты.
Я в растерянности покачал головой.
- Проклятье!.. Но это же подлое свинство!
- Не оскорбляй честных свиней, - произнесла Элис, закуривая сигарету. - Это называется «Realpolitik». Любая, даже самая совершенная демократия в основе своей продажна и двулична.
Я изумлённо уставился на неё:
- Как это понимать? Отец уже навернул тебя в свою веру?
Она покраснела.
- Ничего подобного! Просто... просто мы почти каждый день беседовали - за обедом, иногда за ужином. И знаешь, он говорил много правильных вещей, о которых я раньше не задумывалась. Между прочим, всё то, что сказала тебе Яна, это его слова. Притом не сегодняшние. Однажды, где-то месяц назад, твой отец спорил с кэпом Павловым по поводу его идеи с концессией. Он доказывал ему, что фармакологические компании не удовлетворит равноправное партнёрство, что они предадут Ютланд ради увеличения своих доходов. Адмирал даже назвал их наиболее вероятного союзника - генерала Чанга. И, как видишь, оказался прав. На все сто.
Я тяжело вздохнул:
- Да, на все сто. С этим не поспоришь...

2

Все корабли ютландского флота жили по поясному времени Свит-Лейк-Сити, так что я, хоть и находился в увольнительной, по привычке проснулся в полседьмого утра.
Элис и Лина, после бурно проведённой ночи, спали как убитые. Я же, к собственному удивлению, чувствовал себя бодрым и отдохнувшим. Осторожно, чтобы не разбудить девочек, я выбрался из постели, принял холодный, освежающий душ, оделся и спустился на первый этаж, чтобы позавтракать - есть хотелось ужасно.
В столовой меня ожидал сюрприз - я увидел сидевшего за столом Павлова, который пил кофе и курил сигарету. Главным образом меня удивило не его присутствие у нас дома в такую рань, хотя и это было странно. Куда больше я поразился тому, что он был одет в адмиральский мундир с четырьмя звёздами на погонах.
- Здравствуй, Александр, - сказал он. - Очень рад тебя видеть.
- Здравствуйте, сэр, - ответил я и на всякий случай встал по стойке «смирно».
- Ай, не надо, - отмахнулся он. - Рабочий день ещё не начался, так что давай пока без формальностей. Тем более, что ты в увольнительной.
- Отец здесь? - спросил я, усаживаясь за стол.
- Нет, остался ночевать в Доме Правительства. Он просил не будить тебя, пока ты сам не проснёшься. Но раз ты уже встал, то поедем к нему вместе.
Между тем расторопная миссис Эпплгейт подала мне завтрак, и я принялся за еду, то и дело вопросительно поглядывая на Павлова.
- Мой мундир? - понимающе улыбнулся он.
- Да, - ответил я. - Ваш мундир. Девочки мне ничего не сказали.
- Они и не могли сказать. Я принял это назначение только вчера вечером.
- Начальником космических операций?
Он кивнул:
- Ситуация изменилась, и я больше не могу оставаться в стороне. А твой отец дал мне слово, что отказывается от планов государственного переворота на Октавии.
- Ну и что теперь? - спросил я. - Как я понимаю, ваша идея с концессией тоже с треском провалилась.
Павлов нахмурился.
- И не говори. Я до сих пор в шоке. Никогда бы не подумал, что фармацевтические компании окажутся такими прожорливыми... гм...
- Акулами капитализма, - добавил я.
- Да. Твой отец был прав, а я ошибался. Но хуже всего то, что тайна Ютланда уже перестала быть тайной. Её знают в тяньгонском правительстве и в руководстве земного фармацевтического консорциума. Скоро о ней проведают и другие планеты - а тогда начнётся настоящая охота. Твой отец уже отправил курьерский корабль, чтобы предупредить Фаулера и ещё троих адмиралов, которым известно, где расположен Ютланд. Им придётся скрыться вместе с семьями, пока до них не добрались тяньгонские агенты, наёмники консорциума или сообщники Гарсии. Но, на мой взгляд, это мало поможет. Единственная возможность и дальше держать в секрете местонахождение Ютланда - полная и абсолютная самоизоляция, прекращение любых контактов с внешним миром.
- Но это неосуществимо, - сказал я.
- Совершенно верно. Ютланд, хоть и незримо, но тем не менее довольно прочно интегрирован в межпланетную экономику. Он экспортирует эндокринин, а импортирует не только корабли и вооружение, но также и другие товары - от высоких технологий до банального ширпотреба. Прекращение торговли ввергнет планету в экономический кризис. В первую очередь это коснётся флота, который существует исключительно на средства, вырученные с продажи эндокринина. И не важно, сколько уже накоплено этих средств. Если не будет торговли, то инопланетные деньги, лишённые товарного обеспечения, превратятся в пустые бумажки. Рано или поздно флот выйдет из-под контроля - а достаточно одного корабля-дезертира, чтобы весь остальной мир узнал путь к Ютланду. Так что полная изоляция исключена - с этим согласны все в правительстве и генштабе.
- А открыться миру, значит, навлечь на себя агрессию, - заметил я. - Получается тупик.
- Похоже, что так. Правда, генерал Хаксли... Кстати, ты знаешь, кто он?
Я коротко кивнул. Конечно, я знал. Генерал Хаксли был самым высокопоставленным военным из числа коренных ютландцев. Он возглавлял Планетарную Армию - то есть, все вооружённые силы наземного базирования, руководство которых почти на сто процентов состояло из местных уроженцев. В ВКС ситуация была совершенно иная - в их высшем командовании доминировали бывшие эриданские офицеры. Впрочем, это и понятно - ведь ещё пятнадцать лет назад у Ютланда не было ни одного космического корабля, а за этот срок не могло появиться достаточное количество «доморощенных» адмиралов. Единственным ютландцем, носившим три звезды на адмиральских погонах, был командующий Седьмой эскадрой, тридцатисемилетний вице-адмирал Бенсон - и как раз он, а не четырёхзвездный генерал Хаксли, являлся самым популярным после отца человеком на планете. Поговаривали даже, что отец готовит его себе в преемники на посту императора.
- Так вот, - продолжал Павлов. - Генерал Хаксли предложил план, как избежать агрессии. План отвратительный, надо сказать, даже гнусный.
- Сдаться на милость консорциума? - предположил я.
- Вот именно. Заключить с фармацевтическими компаниями соглашение, которое полностью удовлетворит их аппетиты. Фактически продать планету с её населением в обмен на долю в прибыли. Предложить своего рода разделение труда: консорциум будет контролировать производство и сбыт эндокринина, а правительство с вооружёнными силами - держать народ в повиновении, чтобы он не рыпался и не требовал своей части доходов. Ну, каково?
Я был ошеломлён.
- И такое предложил ютландец?! Поработить своих соотечественников?.. Вот это уже настоящий фашизм!
Павлов покачал головой:
- Опять ты ошибаешься, Александр. То, что предлагает Хаксли, не фашизм, а олигархический режим.
- Да какая, к чёрту, разница! Хрен редьки не слаще... - Тут я с опозданием притормозил. Хоть и в неформальной обстановке, но я всё же разговаривал со своим главнокомандующим. И об этом не следовало забывать. - А что отец?
- Он сильно разозлился и даже прогнал Хаксли с совещания. А потом, в беседе со мной, признал, что погорячился. Теперь он будет вынужден отправить генерала в отставку.
- По-моему, это правильно.
- Может быть, правильно, а может, и нет. Зависит от того, насколько серьёзен был Хаксли в своих заявлениях. Возможно, последние известия сильно подействовали на него, выбили из колеи, и он наговорил глупостей, о которых сейчас уже сожалеет.
Я хотел было возразить, что человек, предлагающий подобные «глупости», пусть даже сгоряча, не имеет права занимать такой высокий пост. Но затем я передумал - в конце концов, это дело отца и его правительства.
- Так какое же решение было принято? - поинтересовался я. - Или это секрет?
- Какой там секрет! Выход один - начать переговоры с Землёй, как единственной силой, способной гарантировать безопасность Ютланда, и тем временем продолжать готовиться к войне. Если повезёт, сам факт переговоров остудит пыл потенциальных захватчиков, а нет - будем защищаться своими силами. Главное - отбиться от первого агрессора. Этим мы подстегнём земное правительство, покажем ему, что не являемся лёгкой добычей. А длительный конфликт вокруг Ютланда будет не в интересах Земли - ведь это приведёт к снижению поставок эндокринина и повышению его стоимости.
- Вы говорите «мы», - заметил я. - Какой смысл вы в это вкладываете?
Я спросил отнюдь не из праздного любопытства. Мне самому хотелось разобраться в своём отношении к Ютланду.
- Какой смысл я вкладываю? - задумчиво повторил Павлов. - Вряд ли такой же, как ты. Насколько я понимаю, ты уже начинаешь чувствовать себя ютландцем. Хотя бы потому, что твой отец - правитель планеты, и к тебе здесь относятся как к своему. А я... я, пожалуй, наёмник. В лучшем понимании этого слова. Мне предложили работу, которая, после обещаний адмирала Шнайдера оставить Октавию в покое, больше не вступает в конфликт с моей совестью. Работу, к которой я стремился всю свою жизнь и которую на родине получить не мог. - Он немного помолчал. - Видишь ли, Александр, я всегда оставался кадровым военным. Это вовсе не значит, что служба в Астроэкспедиции была мне неинтересна, исследование Дальнего Космоса - увлекательное занятие. Однако я хотел командовать флотом, именно командовать - а в Корпусе флотом руководят . Исследовательские корабли обычно действуют в одиночку, реже - группами по два, по три судна. Поэтому адмиралы в Астроэкспедиции больше чиновники, чем офицеры. Меня никогда не прельщала такая карьера. Другое дело - военный флот.
- Да, понимаю, - сказал я.
- Надеюсь, что понимаешь. Но боюсь, что большинство наших меня не поймут. - (Я догадался, что под «нашими» Павлов имеет в виду команду «Марианны».) - Даже Яна, и та назвала меня предателем... досадно, чёрт возьми! Я, впрочем, ожидал от неё чего-то подобного, поэтому спешил вернуться, пока ты с девочками не лёг спать. Тогда бы всё обошлось мягче. Но я опоздал - а твоя сестра, когда мы наедине, бывает очень язвительной. Вот так и вчера. Едва я появился на пороге, она смерила меня презрительным взглядом и сказала: «Ну всё, дожилась! Теперь я не только дочь фашиста, но и жена изменника родины». А дальше было ещё похлестче.
На эти слова я едва не опрокинул чашку с кофе и уставился на Павлова широко распахнутыми глазами. Тот был очень удивлён:
- Так ты ещё не знаешь? Тебе ничего не рассказали? Мы с Яной женаты уже полтора месяца. Ты, конечно, извини, что не подождали тебя, но свадьбы как таковой не было. Мы просто зарегистрировали наш брак в мэрии, и всё. В моём возрасте уже не до народных гуляний.
Я прокашлялся и в растерянности тряхнул головой.
- Ну и ну! Не думал, что между вами... э-э... что-то есть.
- Я тоже не думал. Мне давно нравилась твоя сестра, но я был её командиром, к тому же она на пятнадцать лет моложе меня... В общем, я никак не мог решиться.
- Боялись злоупотребить служебным положением? - понял я.
- Вроде того. А потом, когда мы оказались на Ютланде, я стал опасаться, что Яна может истолковать мои ухаживания как попытку угодить вашему отцу. В конце концов я напрямик, без всяких прелюдий, попросил её выйти за меня замуж.
- И что же Яна?
Павлов ухмыльнулся:
- Первым делом она влепила мне пощёчину. Сказала, что больше трёх лет ждала, когда я об этом заговорю.

3

Мне пришлось просидеть в приёмной более получаса, ожидая, когда отец освободится.
Наконец из кабинета вышел генерал Хаксли - бледный, нахмуренный, с плотно сжатыми губами и сердито сверкающими глазами. Я поднялся и поприветствовал его; в ответ он лишь кивнул мне на ходу и исчез за дверью в противоположном конце приёмной.
Секретарь поднял трубку интеркома, несколько секунд что-то слушал, затем сказал: «Да, сэр», - и обратился ко мне:
- Проходите, капитан Шнайдер. Его превосходительство ждёт вас.
В кабинете отец был один. Упреждая формальности, он взмахом руки указал на кресло и произнёс:
- Присаживайся, Алекс. Рад твоему возвращению. Извини, что не смог встретиться с тобой вчера. Сам понимаешь, какие возникли проблемы... - Отец устало вздохнул. - А тут ещё этот кретин!
- Генерал Хаксли? - догадался я.
- Он самый. Вижу, тебя уже ознакомили с положением дел. Этот сукин сын упорно настаивает на своём, и самое скверное, что он непоколебимо уверен в собственной правоте, искренне считает, что только таким образом можно спасти наш народ от чужеземного порабощения. Боюсь, мне всё-таки придётся его уволить. Хотя сейчас для этого не самый удачный момент, и так проблем хватает... Впрочем, ладно. Что делать с Хаксли - моя забота, а с тобой я хотел поговорить о другом. Павлов рассказал тебе, что мы намерены предпринять?
- Да, в общих чертах. Договариваться с Землёй и готовиться к возможной войне.
- Не «возможной», а скорее «неотвратимой». На сей счёт я не питаю никаких иллюзий. Как только начнутся переговоры с земным правительством, тайна Ютланда станет известна всему миру. Поэтому мы решили одновременно увеличить объёмы закупок кораблей и вооружения, отказавшись от привычных посреднических схем, и начать вербовку наёмников.
- Наёмников? - удивлённо переспросил я. - По-моему, это не лучший вариант. Наёмники - потенциальные предатели. Насколько я помню, капитан... то есть адмирал Павлов три месяца назад говорил мне, что в этом вопросе вы с ним вроде бы придерживаетесь одного мнения.
Отец кивнул:
- Всё верно, если говорить о профессиональных наёмниках. В основном это авантюристы, изгои, преступники и просто искатели острых ощущений - с такими и впрямь лучше не связываться. Но есть ещё одна категория людей, которых наёмниками, как правило, не называют. Это бывшие звёздные пилоты, военные и гражданские, которые к сорока пяти годам не сумели дослужиться до командных должностей, однако не захотели переходить на кабинетную работу или переквалифицироваться в каботажники. Их отправляют на пенсию с приличным окладом, материально они вполне обеспечены, но многие из них по-прежнему не мыслят своей жизни без полётов. Они готовы летать даже бесплатно, лишь бы им позволили. Таких отставников можно встретить в любом космопорту на любой планете; обычно их нанимают на один рейс, когда в лётной команде корабля, по той или иной причине, возникает временная вакансия. Эти пилоты, конечно, не асы, да и реакция у них уже не та, что у молодых, зато они обладают богатым опытом - именно тем, чего так не хватает нашему флоту. Некоторые из них даже смогут стать капитанами или старшими помощниками. Далеко не блестящими - но выбирать нам не приходится. Главное, что они будут верны Ютланду; верны не из-за денег, а по той простой причине, что мы вернём им их любимую работу.
- Гм-м, - протянул я. - Раз так, то почему же раньше никому не приходило в голову вербовать отставников?
- Приходило, - ответил отец. - Но всё дело в том, что они - не обычные наёмники. Тем всё равно, кому служить, лишь бы платили. А эти на сомнительные сделки не пойдут, им нужно знать, кто их нанимает и с какой целью. Раньше мы не могли рисковать, хоть частично раскрывая им нашу тайну, а теперь... теперь уже всё равно.
- Да, пожалуй, - сказал я, начиная подозревать, что весь этот разговор затеян со мной не зря, отнюдь не ради удовлетворения моего любопытства. - И какая же роль в этом деле отводится мне?
- Самая главная. Ведущая. У тебя будет ровно неделя отпуска, а через семь дней ты отправишься на Вавилон, возьмёшь под свой контроль наши тамошние активы, и в дальнейшем все финансовые операции будут осуществляться через тебя. Нынешняя многоступенчатая система расчётов была необходима для сохранения анонимности, но она слишком громоздка и медлительна, а сейчас для нас главное - время. К тому же, когда откроется существование Ютланда и запахнет войной, многие посредники наверняка попытаются нагреть руки за наш счёт - а этого ни в коем случае нельзя допустить.
Я почувствовал, как у меня закружилась голова. Чёрт возьми, ведь речь шла о сумме, эквивалентной десяткам, а скорее даже сотням триллионов эриданских марок!
- Но... но почему я?
- Потому что ты мой сын, - невозмутимо ответил отец. - И уволь меня от возражений типа того, что это слабый аргумент. Как раз наоборот - это веский аргумент. Только три человека на свете - я, ты и Яна, - могут быстро и эффективно собрать воедино средства, рассредоточенные по множеству банковских счетов на Вавилоне и ещё на десятке планет. Любому другому, даже обладающему всеми необходимыми реквизитами, для этого понадобится несколько недель.
- Генетический код? - предположил я.
- Верно. Одиннадцать лет назад я инкогнито побывал на Вавилоне и всё устроил. Причём, по условиям депозита, прямой и непосредственный доступ к активам открыт не только для меня, но и для моих биологических потомков - я никогда не терял надежды разыскать тебя. Сам я сейчас не могу покинуть Ютланд, а Яна пока не готова к такому ответственному заданию... гм, и это ещё мягко сказано. Так что остаёшься ты.
- Но я тоже не готов. Я... я совершенно не разбираюсь в финансовых операциях. Да и в вооружении тоже. С кораблями дела обстоят немного лучше - и то не совсем. А что касается вербовки наёмников...
- Насчёт этого не беспокойся, - перебил меня отец. - Тебя будут сопровождать министры финансов и ВПК с помощниками, а также группа сотрудников кадрового управления генштаба. За тобой останутся сугубо контрольные функции.
Это другое дело, подумал я. Я буду контролировать их, а они - меня. Плюс ещё взвод космических пехотинцев под видом телохранителей. Всё предусмотрено. Хотя... Насколько я знаю вавилонские порядки, достаточно мне оказаться в одном из банков и утвердиться в правах владельца кругленького счёта, то по моей просьбе тамошняя охрана мигом оградит меня от всех «сопровождающих лиц». А потом, обладая таким громадным состоянием, я смогу без проблем улизнуть, сменить имя, внешность, отпечатки пальцев, рисунок сетчатки глаза - и поминай как звали. Мне даже не понадобятся все деньги, а лишь их малая часть, которая всё равно будет огромной. Разве отец этого не понимает?..
Нет, конечно, он всё понимает. Он знает, что я ни за какие сокровища мира не брошу Элис. Лину, может быть, и бросил бы - но не Элис. Оставаясь здесь, на Ютланде, она будет гарантией моей лояльности.
Словно прочитав мои мысли, отец сказал:
- Полагаю, ты захочешь взять с собой своих девушек. Я не против. К тому же Элис тоскует по космосу... Кстати, тебя устраивает лейтком Купер в качестве старшего помощника?
- Да, вполне. Я уже подал в штаб дивизиона рапорт о его утверждении в постоянной должности. Первым пилотом я хочу назначить лейтенанта Дэвис, а лейтенанта Прайс - старшим навигатором.
- Значит, место оператора погружения в Первой группе остаётся вакантным, - заметил отец. - Думаю, его может занять Элис. Я смотрел бортовые записи её лётных вахт - она хороший пилот. Ещё неопытный - но хороший. Очень талантливая девочка.
- Но ведь тогда... тогда я могу... - Я прокашлялся и собрался с мыслями. - Кто мне помешает прихватить деньги и смыться вместе с Элис и Линой?
- Твоя совесть, Алекс, - ответил отец. - Чувство долга. Я уверен в тебе. Ведь ты - мой сын.

4

В течение следующих минут сорока отец детально инструктировал меня по поводу предстоящего задания, но закончить не успел - на пульте его стола внезапно замигал красный огонёк экстренного вызова. Отец нажал кнопку ответа и недовольно осведомился:
- Ну, что там ещё? Я же приказал не беспокоить меня.
- Прошу прощения, ваше превосходительство, - прозвучал из динамика голос секретаря. - Здесь адмирал Павлов, адмирал Биргофф и генерал Хаксли. Они настаивают на немедленной встрече.
- Хорошо, впустите их, - сказал отец и выключил интерком.
Через несколько секунд в кабинет вошли Павлов, Хаксли и Биргофф - главнокомандующий Звёздным Флотом, который на Октавии занимал должность аналогичную своей нынешней и был главным сподвижником отца во время путча. Как я уже знал, два года назад он отказался от поста начальника космических операций, ссылаясь на свой возраст и недостаток стратегического мышления, и именно ему принадлежала идея переманить на Ютланд Павлова.
Оба адмирала выглядели взволнованными; генерал был подавлен и растерян.
Я собирался было уйти, но отец жестом велел мне оставаться на месте и обратился к троим вошедшим:
- Присаживайтесь, господа. Я вас слушаю.
Павлов расположился в соседнем со мной кресле и заговорил:
- Боюсь, сэр, что в случившемся немалая доля моей вины. Изменения в структуре командования ВКС, связанные с учреждением моей должности, привели к кратковременной дезорганизации в работе генштаба, что позволило капитану Вильямсу, командиру корвета «Нью-Огден»...
- Стоп! - сказал отец и посмотрел на Хаксли. - Если не ошибаюсь, капитан Вильямс, Джошуа Вильямс, - ваш зять. Так, генерал?
- Да, сэр, - ответил тот, не поднимая взгляда.
- И что же сделал капитан Вильямс?
- Вчера поздно вечером он организовал фальшивый приказ главного командования и отправил его по шифрованному каналу связи в штаб своей Второй эскадры. Ночью команда «Нью-Огдена» была срочно отозвана из увольнительной, а шесть часов назад корвет под командованием Вильямса отправился якобы для выполнения секретного задания. По моим расчётам, вот уже час, как он перешёл на сверхсвет. Недавно адмирал Биргофф обнаружил копию этого приказа и обратился ко мне за подтверждением. Вот его текст, сэр.
Павлов достал из папки листок с распечаткой и передал отцу. Тот быстро пробежал его глазами и выругался:
- Будь я проклят!..
- Мне очень хотелось бы ошибиться, сэр, - продолжал Павлов, - но я почти не сомневаюсь, что «Нью-Огден» направляется к Земле, где капитан Вильямс намерен вступить в переговоры с фармацевтическим консорциумом.
Отец грозно воззрился на Хаксли:
- Ваши проделки, генерал?!
На сей раз Хаксли поднял глаза и ответил отцу угрюмым, но прямым и открытым взглядом.
- Нет, сэр. Клянусь честью офицера. Я по-прежнему убеждён в необходимости диалога с консорциумом - но не таким образом. Для этого нужно решение правительства, а сепаратные переговоры ни к чему хорошему не приведут.
Тут отозвался адмирал Биргофф:
- Генерал, повторите то, что вы говорили нам с адмиралом Павловым.
Хаксли нервно пожевал губы.
- Вчера днём я рассказал зятю о предательстве пилота Гарсии... и о сумме, которую консорциум готов заплатить за информацию о местонахождении нашей планеты. - Он пару секунд помолчал. - А ещё я поделился с ним своим убеждением, что переговоры с правительством Земли - крупная ошибка, которая приведёт к завоеванию Ютланда.
- Как говорили в старину, - мрачно подытожил Биргофф, - крысы первыми покидают тонущий корабль. А самая первая из крыс решила ещё и заработать на своём бегстве крупное состояние.
- Но экипаж, - невольно вырвалось у меня. - Разве... - Я осёкся. Негоже капитану вмешиваться в разговор четырёх высших офицеров.
- Вряд ли кто-то из экипажа в курсе планов своего командира, - заметил Павлов. - В команде «Нью-Огдена» нет ни одного опытного эриданца, все сплошь молодые ютландцы. Не думаю, что они заподозрят неладное. В конце концов, они получили приказ из штаба и, небось, очень гордятся, что им доверили секретную миссию. Остаётся лишь офицер службы безопасности лейтенант Гриффит - но он либо в сговоре с капитаном, либо и его одурачили. Лично я склоняюсь ко второму варианту - он тоже новичок. Я сделал запрос в СБ, но ответа ещё не дождался.
- Кажется, - произнёс отец, глядя на вновь замигавший огонёк экстренного вызова, - ответ уже пришёл.
Включив интерком, он спросил у секретаря:
- Это Григорьев?
- Да, ваше превосходительство.
- Пусть войдёт.
Бывший полковник Григорьев, а ныне бригадный генерал, недавно назначенный новым начальником военного отдела СБ, подтвердил подозрения Павлова. Лейтенант Гриффит действительно получил по шифрованному каналу отдельный приказ, в котором говорилось, что корвет «Нью-Огден», в числе других кораблей (но каких именно, не уточнялось), направляется в Солнечную систему с целью обеспечения прикрытия для предстоящей дипломатической миссии.
- Глупый мальчишка, - прокомментировал Григорьев. - Он должен был сообразить, что такие серьёзные задания поручают лично, а не через шифровку.
Отец смерил всех присутствующих в кабинете тяжёлым взглядом.
- Так, - произнёс он. - Адмирал Павлов, адмирал Биргофф, генерал Григорьев - вы получаете выговор за служебную халатность. Генерал Хаксли - вам самое время писать рапорт об отставке. Капитан Шнайдер - к сожалению, я вынужден прервать ваш отпуск. Вы отправляетесь на Вавилон уже завтра.

Глава шестая
ВАВИЛОН

1

Вавилон был самой странной планетой из всех полутора сотен миров, освоенных и населённых людьми. Здешние власти совершенно не интересовало, кто ты, откуда прибыл и с какой целью. Им было всё равно, что ты привозишь с собой и что вывозишь, что продаёшь и что покупаешь, откуда у тебя деньги и каким родом деятельности собираешься заняться на планете - если только это не связано с незаконным присвоением чужой собственности, материальной либо интеллектуальной, насилием над личностью или нанесением вреда окружающей среде.

Предыдущая страница 10 Следующая страница


11 Олег Авраменко

На Вавилоне не было таможенных пошлин, акцизов и подоходных налогов. Местное экономическое законодательство было настолько либеральным, что порой создавалось впечатление его полного отсутствия. Здесь царил капитализм в своём чистом, первозданном виде; здесь был дикий разгул свободного предпринимательства и частной инициативы. Благодаря всему вышеперечисленному, Вавилон являлся центром межпланетной торговли, через него проходили такие мощные финансовые потоки, которые даже не снились другим мирам, за исключением разве что Земли с её тридцатимиллиардным населением. Незначительного в процентном отношении сбора с банковских операций - едва ли не единственной, помимо земельного налога, доходной статьи вавилонского бюджета - вполне хватало, чтобы планета жила и процветала. И даже купалась в роскоши.
По прибытии в локальное пространство Вавилона, борт нашего корабля посетила лишь группа военных инспекторов, которых интересовало исключительно вооружение «Ориона». Оценив нашу боеспособность, они установили страховую надбавку к плате за пребывание на орбите планеты и удалились, не предприняв ни малейших попыток выяснить статус корабля и экипажа - принадлежим ли мы к вооружённым силам какого-либо государства или являемся «вольными стрелками», то бишь наёмниками. Только один из инспекторов, самый молодой из них, полюбопытствовал:
- А зачем вам три пары излучателей? Разве это увеличивает скорость?
- Нет, - ответил я. - Зато позволяет глубже нырнуть в инсайд.
- И что это даёт?
- Собственно, ничего... Кроме острых ощущений.
На этом расспросы закончились.
А диспетчеру орбитальной станции, где нам предоставили место в доке, оказалось достаточно названия корабля и имя капитана. И то, и другое я указал как есть - «Орион» и Александр Шнайдер, хотя мог придумать что угодно. Однако нам было не до конспирации: даже если предположить наилучшее - что в пути экипаж беглого корвета «Нью-Огден» разоблачил своего капитана и повернул корабль обратно, - то всё равно это лишь на неделю-другую откладывало разглашение тайны Ютланда. Земное правительство слишком бюрократично, чтобы хранить чужие секреты (свои-то они хранят), так что в ходе переговоров с официальной ютландской делегацией, которая вот-вот должна прибыть на Землю, информация о местонахождении нашей планеты непременно просочится. Это только вопрос времени.
Впрочем, сам я считал отведённое нам время, исходя из худшего варианта: предатель капитан Вильямс вступает в контакт с фармацевтическим консорциумом, по-быстрому продаёт ему сведения о Ютланде, а консорциум, в свою очередь, немедленно ставит в известность генерала Чанга. Хотя «немедленно» - условное понятие, ведь от Земли до Тянь-Го шесть дней пути на самом быстром корабле. Потом генералу Чангу понадобится как минимум две недели на организационные мероприятия - за несколько часов можно подготовить к длительному перелёту группу лёгких кораблей, но отправить на боевое задание целый флот не так-то просто, особенно если речь идёт о его переброске на две тысячи сто световых лет - именно такое расстояние разделяло Тянь-Го и Ютланд. А дальше - без малого семь месяцев пути. Как известно, никакой флот не может двигаться быстрее самых медленных своих кораблей - линкоров, десантных транспортов и авианосцев. Разумеется, можно послать вперёд авангард из лёгких быстроходных судов - но наша оборона справится с ними без труда.

Итого получается семь с половиной месяцев, от которых сразу следует отнять два - минимальный срок, за который можно долететь от Вавилона до Ютланда на скоростных корветах. Минус ещё месяц - новоприобретённые корабли должны пройти капитальное техобслуживание, для них нужно укомплектовать экипажи, а завербованным наёмникам потребуется время, чтобы освоиться в новом окружении.
Таким образом, в нашем распоряжении оставалось четыре с половиной месяца. Меньше полугода, чтобы укрепить обороноспособность Ютланда. Совсем немного...
Когда «Орион» пришвартовался в доке, я включил систему внутреннего оповещения и поблагодарил экипаж за успешный полёт, а также напомнил, что по условиям нашего задания увольнительные для членов команды не предусмотрены. Впрочем, это было не совсем так: запрет на увольнительные имел силу лишь до тех пор, пока местонахождение Ютланда ещё оставалось в тайне, но я благоразумно умолчал об этом, чтобы раньше времени не будоражить экипаж.
Передав командование старпому Куперу и уже в который раз повторив ему свои инструкции, я покинул борт корабля в сопровождении пяти телохранителей из числа комических пехотинцев. Ещё перед отлётом, обсуждая с отцом план действий, мы решили, что первую высадку на Вавилон следует произвести в минимальном составе, небольшой мобильной группой, способной действовать быстро и слаженно. На данном этапе я не нуждался ни в финансистах, ни в специалистах по кораблям и вооружению, ни в представителях кадрового управления ВКС. Сейчас моя задача состояла в том, чтобы обеспечить их надёжной штаб-квартирой на планете, создать им все условия для эффективной работы.
Я испытывал некоторое беспокойство, оставляя Элис и Лину на корабле. Никаких объективных причин для этого не было, просто мне не хотелось расставаться с ними даже на несколько часов. Но пока что они находились в большей безопасности на «Орионе», который в случае попытки нападения мог совершить экстренное погружение прямо из дока. Собственно, такое распоряжение я и оставил...
На пропускном пункте станции таможенники отсутствовали - таковых вообще не было на Вавилоне, зато нам предстояло пройти иммиграционный контроль. Первое, о чём спросил занимавшийся нами чиновник, были паспорта, на что я ответил:
- Мы предпочли бы воспользоваться вашими гостевыми удостоверениями.
Чиновник удовлетворённо кивнул - вопрос был исчерпан - и протянул нам бланки въездных анкет. Они содержали минимум пунктов, и лишь один из них, об управлении транспортными средствами, был снабжён примечанием, предупреждавшим, что дача ложных сведений влечёт за собой административную и уголовную ответственность.
Как и было договорено ещё перед высадкой, мы заполнили все поля в анкетах, кроме гражданства, где поставили прочерк. Чиновника это нисколько не озаботило, он попросил нас по очереди встать у стены, чтобы сделать моментальные фотографии, взял наши отпечатки пальцев и оперативно оформил нам удостоверения личности. После чего спросил:
- Водительские права вам тоже выписывать?
- Да, - ответил я. - Всем шестерым. И по всем указанным видам транспорта.
Чиновник взялся за дело, а молодая девушка-пехотинец, рядовая Снелл, которой (как, впрочем, и всем остальным) происходящее было в диковинку, тихо поинтересовалась у меня, на каком основании нам выдают права.
- Как это, на каком? - пожал я плечами. - На основании наших анкетных данных.
- Но ведь мы могли солгать.
- А вы солгали?
- Никак нет, сэр!
- Тогда в чём проблема? Вот если бы солгали, а вас затем уличили, например, в неумении справится с флайером, то вам влепили бы крупный штраф. Или даже тюремное заключение - от трёх до шести месяцев.
Снелл присвистнула:
- Круто!.. Ой, простите, сэр.
Чиновник вручил нам стопку водительских прав и осведомился:
- Разрешение на ношение оружия?
- Безусловно, - кивнул я.
Спустя минуту мы получили и эти документы. Я расплатился за услуги местной наличностью, которую мы в достаточном количестве привезли с собой, а сверху добавил приличную сумму в качестве дополнительного вознаграждения - вавилонскими законами это не возбранялось.
Довольный чиновник жестом предложил мне отойти в сторону. Я согласился и на ходу дал знать космопехам, что всё в порядке.
- Капитан Шнайдер, - произнёс чиновник. - Думаю, вам следует это знать. По вашим отпечаткам компьютер выдал сообщение, что вы находитесь в межпланетном розыске под именем Александр Вильчинский.
- Ага... - Что ж, этого следовало ожидать. - И по какому обвинению?
- Обвинений нет. Просто вы числитесь пропавшим без вести на исследовательском фрегате «Марианна», принадлежащем Эриданской Астроэкспедиции. Гм-м. Надеюсь, ваш корабль - это не тот пропавший фрегат?
Вавилонские власти соглашались на выдачу беглого преступника только в двух случаях - если он прибыл на похищенном корабле или привёз с собой заложников.
- Уверяю вас, - ответил я, - фрегат никак нельзя переделать в корвет. Это невозможно в принципе.
- Ну, тогда нет проблем, - сказал чиновник.
Я вручил ему ещё одну банкноту в тысячу вавилонских лир.
- Всё равно спасибо за информацию.
- Не за что, сэр. Добро пожаловать на Вавилон.

2

Пройдя иммиграционный контроль мы стали полноправными гостями планеты. В транспортном бюро я арендовал челнок, на котором мы совершили перелёт с орбитальной станции в аэропорт города Буссарда, а там взяли напрокат бронированный автомобиль и направились в деловой центр, где среди сотни небоскрёбов из стеклопластика и бетона находилось шестидесятиэтажное здание главного офиса банка «Аркадия» - одного из крупнейших банковских учреждений Вавилона.
В вестибюле банка космические пехотинцы сдали своё оружие, и нас пропустили в просторный операционный зал, в котором, несмотря на разгар рабочего дня, было спокойно и немноголюдно. Здесь обслуживали только крупных клиентов; мелкие и средние вкладчики обычно пользовались электронным доступом к своим счетам через планетарную межбанковскую сеть.
У окошка одной из касс приличный с виду господин средних лет выкладывал из туго набитого кейса пачки таукитянских купюр по тысячу эскудо. Не исключено, что этот мужчина был честный миллионер, но с той же вероятностью он мог оказаться бежавшим с Тау IV грабителем или нечистым на руку государственным служащим. Также он мог быть торговцем наркотиками, контрактным убийцей, похитителем детей, шантажистом - в общем, кем угодно. Вавилонцев не интересовало, как он раздобыл свои деньги, если это случилось за пределами планеты; главное, что они у него были. Здесь он мог свободно тратить их и жить припеваючи, не опасаясь уголовного преследования, - но только до тех пор, пока не совершит преступление уже на самом Вавилоне...
На мне и моих людях были мундиры - я решил не прибегать к наивной маскировке, переодеваясь в гражданское. Во-первых, на лицах пехотинцев было буквально написано, что они никакие не телохранители, а вышколенные солдаты. Во-вторых же, человек в военной форме смотрится гораздо солиднее и внушительнее - что при моей молодости было совсем не лишним.
Когда я неторопливо двинулся через зал, направляясь к дежурному администратору, тот сразу обратил на меня внимание - не в последнюю очередь благодаря моему мундиру флотского капитана, - и к тому моменту, когда я подошёл, успел освободиться, перепоручив клиента, с которым как раз разговаривал, своему помощнику.
- Чем могу служить, капитан? - вежливо спросил он.
Первым делом я прочёл его имя на стойке: «С. Азеракис».
- В вашем банке, господин Азеракис, у меня имеются кое-какие активы. С доступом по генетическому коду.
Вежливость администратора ещё больше возросла.
- Весьма предусмотрительно с вашей стороны, сэр. Желаете произвести анализ ДНК?
- За этим я и пришёл.
Администратор встал и вышел из-за своей стойки.
- Прошу вас, капитан, следуйте за мной.
Мы поднялись на второй этаж, где находилась генетическая лаборатория. Своим пехотинцам я велел оставаться в зале, заверив их, что в банке мы как в крепости и мне ничего не угрожает. Азеракису мои слова очень понравились. Впрочем, это было чистой правдой.
Генетическая лаборатория была небольшая, но оснащённая самым современным оборудованием. Её единственный сотрудник взял у меня пробу крови, в течение пяти минут провёл анализы и записал полученную формулу ДНК на лазерный мини-диск. Когда он собирался вручить его Азеракису, я сказал:
- Погодите, господа, это ещё не всё. - Я достал из кармана другой диск. - Счета открыл мой отец, с правом неограниченного доступа для своих детей. Здесь записан его генетический код.
Лаборант ввёл в компьютер предоставленные мной данные и вскоре получил заключение, что я являюсь биологическим сыном человека, чью формулу ДНК предоставил. Оба генетических кода вместе с результатом их сравнительного анализа были переписаны на отдельный диск, лаборант поместил его в прозрачный герметичный футляр, опломбировал и передал Азеракису.
Когда мы покинули лабораторию, администратор сказал:
- Ну, теперь все формальности улажены. Займёмся вашими счетами.
Я вежливо, но вместе с тем настойчиво произнёс:
- Прошу прощения, господин Азеракис, но в дальнейшем я предпочёл бы иметь дело с вашим начальником.
- С главным менеджером операционного отдела?
Я покачал головой:
- Выше.
- С директором?
Я снова покачал головой. Глаза администратора округлились:
- Вы хотите сказать...
- Да, - подтвердил я. - Мне нужен председатель правления.
Азеракис глубоко задумался. Я поставил его перед сложной дилеммой: с одной стороны, клиент всегда прав; а с другой - правота клиента всё-таки имеет свои границы, которые определяются его положением в обществе или размерами его состояния. Азеракис не знал меня, но догадывался, что я не простой клиент, и опасался совершить ошибку в ту или другую сторону...
После минутного молчания администратор спросил:
- Капитан, вы уверены, что ваше дело заинтересует председателя?
- Я это гарантирую.
Наконец он решился, достал телефон и заговорил по-гречески. Я не знал этого языка, но по тону Азеракиса понял, что сначала он общался с секретарём, а потом, когда его голос сделался крайне почтительным, чуть ли не заискивающим, - с председателем правления.
Разговор длился недолго. Азеракис вернул телефон в карман и сказал:
- Господин Константинидис согласен принять вас, капитан. - И с лёгким вздохом добавил: - Надеюсь, я принял правильное решение.

3

Господин Костас Константинидис был одиннадцатым представителем древней банковской династии, бессменно возглавлявшей банк «Аркадия» с самого момента его основания. Первоначально этот банк был создан для нужд греческой общины Вавилона, но со временем масштабы его деятельности вышли за узкоэтнические рамки, и вот уже сотню лет он прочно удерживался в пятёрке крупнейших вавилонских банков. Однако некоторые его традиции оставались неизменными: хотя семья Константинидисов уже давно не располагала контрольным или, по крайней мере, блокирующим пакетом акций, пост председателя правления банка по-прежнему переходил от отца к сыну (либо от деда к внуку), и ещё никто не пытался посягнуть на фамильную преемственность, а при найме новых служащих, как и раньше, предпочтение отдавалось грекам.
В скоростном лифте мы с Азеракисом вознеслись на двадцать шестой этаж небоскрёба, миновали роскошную приёмную и прошли в ещё более роскошный кабинет с длинным Т-образным столом, во главе которого величественно восседал мужчина лет шестидесяти с виду, лицо которого было мне знакомо по снимкам из предоставленного отцом досье.
Константинидис поздоровался со мной и предложил садиться. Утопая ногами в пушистом ковре - впечатление было такое, словно я бреду в густой траве, - я подошёл к указанному креслу и присел. Между тем администратор вручил своему боссу диск с генетическими кодами и, вежливо поклонившись нам обоим, удалился. Когда дверь за ним затворилась, председатель заговорил:
- Господин Азеракис сообщил мне о вашем желании, чтобы я лично занялся вашими делами, капитан.
Последнее слово он произнёс со слабой, едва ощутимой вопросительной интонацией, деликатно предоставляя мне выбор - либо сделать вид, что я ничего не заметил и остаться просто капитаном, либо ответить на невысказанный вопрос. Я выбрал последнее:
- Капитан Шнайдер. Александр Шнайдер.
- Очень распространённая фамилия. В переводе с немецкого означает «портной» - так в древности называли людей, которые вручную шили одежду.
- Это вроде нынешних кутюрье, - заметил я для поддержания разговора.
- Вроде, да не совсем. В наше время одежда от кутюрье - роскошь для идиотов. Никто в здравом уме не станет платить за костюм десятки тысяч лир, если почти такой же можно купить всего за сотню-полторы в обычном магазине готового платья или в автоматическом ателье. Ну, разве что бесящиеся от жира богачи, которым негде девать свои деньги... - Константинидис, как бы невзначай, смахнул невидимую пылинку со своего пиджака, явно ручного пошива, затем взял футляр с диском, проверил целостность пломбы, прежде чем вскрыть его, и вставил диск в считывающее устройство. - Но раньше, ещё в далёкую доиндустриальную эпоху, всю одежду шили исключительно руками. Поэтому на свете так много Шнайдеров, Тейлоров, Кравцов... Гм. Однако у вас эриданский акцент, что придаёт вашей фамилии - скажем так - особое звучание. Я, знаете ли, ещё с молодости интересуюсь международной политикой.
Говоря это, Константинидис одновременно производил манипуляции с компьютерной консолью. Наконец он получил результаты.
- Так, так... Любопытно. Даже очень... Ах да! - спохватился он. - Вы же ничего не видите. Прошу прощения.
В сей же миг передо мной включился экран, и я увидел цифры - номера счетов, даты открытия, начальные вложения, последующие операции, баланс на текущий момент. Страница сменялась страницей, за счетами в главном банке, последовали его филиалы, затем корреспондентские счета в других банках - как на Вавилоне, так и за его пределами. И наконец, общий итог.
- Поразительно, - прокомментировал Константинидис, внешне сохраняя невозмутимость. - Я всю жизнь занимаюсь этим бизнесом, но меня не перестаёт удивлять наша банковская система, которая охраняет тайну вкладов не только от посторонних, но даже от высшего руководства самих банков. Оказывается, вы наш самый крупный клиент.
- Вообще-то это деньги моего отца, - сделал я уточнение. - А я лишь его представитель.
- Тем не менее, согласно условиям вкладов, вы имеете полное право распоряжаться ими по своему усмотрению. Признаться, господин Шнайдер, поначалу я грешным делом подумал - хотя это меня не касается, - что вы сын того самого адмирала Шнайдера. Однако все счета открыты через шесть лет после его смерти... Впрочем, к делу. Какие операции вы желаете произвести?
- С этим повременим, - сказал я. - А пока сделайте запрос в планетарный депозитарий.
Председатель правления кивнул:
- Да, я так и думал.
Ответ из депозитария не заставил себя долго ждать. Когда он пришёл, Константинидис внимательно изучил полученные сертификаты на владение акциями, затем медленно покачал головой.
- Я давно подозревал, что кто-то пытается прибрать «Аркадию» к рукам, осторожно скупая наши акции. Однако не допускал, что дело дошло уже до контрольного пакета... - Он поднял взгляд и вопросительно посмотрел на меня: - Итак, господин Шнайдер, какие будут ваши распоряжения? То есть, конечно, распоряжения вашего отца.
- Прежде всего, - заверил я, - мы не собираемся вмешиваться в политику банка - ни в кадровую, ни в финансово-кредитную. Нет смысла менять то, что и так работает эффективно. Нам нужно лишь ваше содействие в проведении ряда вполне легальных операций. Но об этом потом. А сейчас продолжим уже начатое. С какими банками у вас имеются соглашения о доверительном представлении клиентов?
- Ну, разумеется, со всеми из Большой Вавилонской Двадцатки. И с целым рядом менее крупных банков.
- Хорошо. Займёмся пока Двадцаткой.
- И счета, и депозитарий?
- Да.
Вскоре экран снова заполонили цифры. Счета, счета, счета, за сим последовал итоговый баланс - сумма, ошеломившая даже меня, хоть я и ожидал её увидеть, а на десерт - сертификаты акций.
Константинидис уже перестал изображать невозмутимость, откинулся на спинку кресла и вытер платком вспотевший лоб.
- Шесть банков... Шесть из Большой Двадцатки! Никогда бы не подумал, что такое возможно. Не сильно ошибусь, если скажу, что вы с вашим отцом - богатейшие люди в человеческой вселенной.
«Интересно, - размышлял я. - За кого он нас принимает? За пиратов? Работорговцев? Или главарей Вегианского наркокартеля?..»
Молчание нарушил зуммер интеркома. Константинидис взял трубку, выслушал сообщение секретаря и (видимо, из вежливости ко мне) ответил по-английски:
- Да, я этого ждал. Передайте господину Сато, что я как раз беседую с клиентом, который его так интересует. Когда освобожусь, немедленно ему перезвоню. Кстати, он не единственный, кто попытается связаться со мной в ближайшие минуты... Совершенно верно, того же ранга... Говорите им то же, что и господину Сато... Да, и ещё. От моего имени попросите их пока ничего не предпринимать. Это не конец света. Похоже, мы имеем дело с рассудительными людьми, которые не меньше нас заинтересованы в стабильности финансового рынка... Да, да. Вот так дословно.
Константинидис положил трубку и заметил:
- Вы растревожили пчелиный улей. Это был генеральный директор банковской группы «Мицуи-Вавилон».
- Да, я понял. Полагаю, что представителям всех заинтересованных сторон было бы неплохо собраться вместе и обсудить ситуацию.
- Дельная идея. Это пожелание или распоряжение?
- Пожелание, конечно.
Константинидис впервые усмехнулся.
- Ну да, пожелание клиента и хозяина в одном лице. Это трудно проигнорировать. На когда назначить встречу? Вы лично проведёте совещание?
- Что касается времени, то договоритесь на вечер. Не раньше девяти. Если они не согласятся, то завтра на утро.
- Согласятся, будьте уверены. Иначе ночью никто из них глаз не сомкнёт. Но позвольте спросить, почему так поздно?
- Потому что на совещании я буду лишь наблюдателем, - объяснил я. - Если честно, то я плохо разбираюсь в финансовых вопросах. Наши интересы будет представлять - э-э - наш главный бухгалтер. Хотя обычно мы называем его министром финансов.
Мой собеседник вполне серьёзно кивнул:
- С таким состоянием, как у вас, нужен именно министр финансов. Он прибудет только вечером?
- Да. Сейчас он с помощниками и... ну, ещё некоторыми людьми, которые понадобятся нам при заключении сделок, находится на моём корабле.
Я уже прикидывал в уме, как завести разговор о штаб-квартире, но Константинидис меня опередил:
- Думаю, вам понадобится офис.
- Не помешает. На Вавилоне у нас, правда, есть недвижимость, но сейчас мы нуждаемся в прямом и непосредственном доступе к нашим финансовым ресурсам. - А про себя я добавил: «И в надёжной защите от любых неприятностей».
Судя по выражению лица Константинидиса, он подумал о том же.
- Это не проблема, господин Шнайдер. Наш банк владеет всем зданием, но мы занимаем лишь первые двадцать шесть этажей, а остальное сдаём разным фирмам. Как и везде, у нас есть свободная площадь - арендная плата высока, но снижать её для нас убыточно. Я отдам необходимые распоряжения, и к вечеру для вас подготовят два пустующих этажа - двадцать седьмой и двадцать восьмой. Этого достаточно?
- Даже более чем. Хватит и для офиса, и для временных квартир сотрудников.
- Кстати, о квартирах, - заметил председатель правления. - Пентхаус здания состоит из четырёх фешенебельных квартир с отдельными лифтами, одна из которых принадлежит мне. Но ни я, ни моя семья там не живёт - мы предпочитаем наш загородный дом. Разве что мой младший сын иногда устраивает молодёжные вечеринки - но он как-нибудь перебьётся, если вы окажете мне честь, поселившись в этой квартире.
Подумав об Элис и Лине, я согласно кивнул:
- С удовольствием, господин Константинидис. Только с одним условием: я буду оплачивать её аренду за всё время моего проживания.
Он слегка ухмыльнулся:
- А деньги достанутся банку, чей контрольный пакет принадлежит вашей семье.

4

Совещание министра финансов и глав заинтересованных банков продолжалось без малого три часа, и к его концу у меня распухла голова от специфических терминов, которыми финансисты обильно пересыпали свою речь. Я улавливал, да и то с трудом, лишь общий ход обсуждения, а конкретные детали ускользали от моего понимания.
Впрочем, разбираться во всех тонкостях дела от меня, слава богу, не требовалось. Главное было сказано в самом начале разговора - сообщён тот минимум правды, который был необходим для установления взаимного доверия и обеспечения эффективного сотрудничества с представленными на совещании банками. Открывая собрание, министр поставил своих собеседников в известность, что на самом деле все счета и пакеты акций принадлежат некой неназванной планете, до сих пор избегавшей прямого контакта с остальным человечеством, и находятся в распоряжении моего отца постольку, поскольку он является её верховным правителем - императором, а я, как его сын, выступаю в качестве его полномочного представителя на Вавилоне; цель же нашей нынешней миссии состоит в том, чтобы упорядочить активы планеты в связи с её выходом на международную арену и использовать их часть для укрепления обороноспособности наших вооружённых сил.
Вступительное заявление министра финансов вызвало у присутствующих нескрываемое облегчение. Хотя в делах они всегда придерживались принципа «деньги не пахнут», им всё же отрадно было сознавать, что их банками завладела не какая-нибудь межпланетная криминальная группировка, а вполне легальное, пусть и недемократическое, планетарное правительство.
А на меня банкиры стали поглядывать с ещё бо льшим уважением. Во-первых, министр не удосужился объяснить им, что, несмотря на титул моего отца, у нас не монархия, а всего лишь диктатура, поэтому они решили, что я принц и, возможно, наследник престола. Во-вторых, хотя их банки и прежде имели дело с монархами и диктаторами, но до нас ещё никто не располагал активами, в несколько раз превосходящими внутрений валовой продукт некоторых, далеко не последних планет человеческого сообщества.
Совещание завершилось полным согласием по всем принципиальным вопросам, так что уже с завтрашнего дня у нас были полностью развязаны руки для активных действий. Когда приглашённые главы банков разошлись и в кабинете с Константинидисом остались только я и министр финансов, председатель правления произнёс:
- Возможно, я проявляю излишнее любопытство, господа. Но строить догадки себе не запретишь - они возникают помимо собственной воли. И, думаю, не только у меня. Вполне вероятно, что подобные мысли посетили и других моих коллег. Поэтому я полагаю, что с моей стороны будет честно поделиться с вами некоторыми своими соображениями.
Мы ничего не сказали, а молча смотрели на него, ожидая продолжения.
- На Вавилоне коммерческая тайна возведена в ранг культа, - вёл дальше Константинидис. - А годичный денежный оборот у нас так велик, что по сравнению с ним все ваши активы - лишь капля в море. Но, - тут он поднял палец, - очень большая капля. Если бы ваше правительство заработало эти средства традиционной торговлей, это не прошло бы незамеченным. Другое дело - наркотики или секретные нанотехнологии. Но мне с трудом в это верится. Есть более правдоподобный с моей точки зрения вариант - эндокринин. Сведущим людям давно известно, что лаборатория «Ю.Л. Кэмикл» ничего не производит, а лишь сбывает готовую продукцию, однако каналы её поступления до сих пор остаются тайной за семью печатями. Если сделать два допущения - первое: себестоимость эндокринина совсем невысока и составляет лишь незначительный процент от оптовой цены; второе: объёмы его продаж на порядок больше, чем это принято считать, - тогда и набегают все ваши триллионы... Гм. Но это так, в качестве рабочей гипотезы.
Мы не ответили. Впрочем, Константинидис и не ждал ответа.
Когда мы поднялись на двадцать седьмой этаж, министр спросил:
- Об этом вы напишете в своём отчёте, или мне написать?
Для обмена информацией с Ютландом мы прибыли в паре с ещё одним корветом, который сейчас скрывался на окраине системы. Предполагалось, что через неделю, если только мы не пошлём по направленному лучу кодовый сигнал отмены, он подойдёт к Вавилону, высадит пассажиров - капитанов, старших помощников и главных инженеров для закупленных нами кораблей (остальных членов команды планировалось вербовать на месте), получит наши отчёты и полным ходом отправится домой. А предварительно на смену ему прибудет другой корвет, который, кроме прочего, доставит сведения о положении дел на Ютланде и, возможно, новые распоряжения, - и так далее с недельным интервалом.
- Лучше напишем оба, - ответил я. - Каждый со своей точки зрения.
- Да, - согласился министр финансов. - Так будет лучше.
Он отправился в свой кабинет, чтобы ознакомить помощников с результатами переговоров, а я решил пройтись по нашей штаб-квартире и осмотреться.
Даром что уже перевалило за полночь (вавилонские сутки были на тридцать с лишним минут короче стандартных), на обоих этажах, двадцать седьмом и двадцать восьмом, кипела бурная деятельность. Полторы сотни человек, недавно снятых с «Ориона», активно обустраивали свои рабочие места и жилые комнаты. В штаб-квартире уже не было никого из посторонних, а всю подсобную работу выполняли космопехи - теперь это входило в круг их обязанностей, наряду с охранными функциями. Вернее сказать, теперь это стало едва ли не главной их обязанностью, поскольку здание банка и без того надёжно охранялось - именно потому отец хотел, чтобы мы устроили здесь штаб-квартиру и не отвлекали лишние силы на обеспечение безопасности.
Кстати, о безопасности. Завершая обход двадцать седьмого этажа, я встретил лейтенанта Уинтерса, который как раз прощупывал детекторами стены, пол, потолок и всё сантехническое оборудование в туалетной комнате. Увидев меня, он козырнул и произнёс:
- Сэр, докладываю: проверено, мин нет.
- Ну, на мины мы и не рассчитывали... - начал было я, но осёкся. - Вы имели в виду «жучки»?
- Да, капитан. Просто такой жаргон. «Мины» звучит солиднее.
- Ага, понятно.
- Это последнее помещение, - продолжал Уинтерс. - Везде чисто. В том числе и в вашей квартире. - Он ухмыльнулся. - Ну и апартаменты, доложу, вы отхватили! Полный отпад.
Я покраснел. Соглашаясь на предложение Константинидиса, я не ожидал, что квартира окажется такой огромной и такой роскошной. Из-за своей высоты здание банка показалось мне не таким большим по площади, каким было на самом деле, и я решил, что четверть пентхауса - не слишком много. И уж тем более я не ожидал, что квартира, в которой никто постоянно не жил, будет так шикарно обставлена. К тому же я рассчитывал разделить её с обоими министрами и нашим главным «кадровиком» коммодором Максимовым, но все трое категорически заявили, что будут дневать и ночевать в офисе. Вот так и получилось, что квартиру занял только я с Элис и Линой...
На двадцать восьмом этаже сотрудники отдела по закупке кораблей и вооружения уже установили свои компьютеры, подключились к сети и изучали имеющиеся на рынке предложения. Сам министр ВПК отсутствовал - узнав об окончании совещания с банкирами, он отправился к министру финансов, и по пути мы разминулись.
В одной из комнат за терминалом сидела рыжеволосая Кортни Прайс - помимо диплома пилота, у неё была также степень бакалавра по кораблестроению, и я решил, что сейчас она принесёт больше пользы здесь, чем маясь от безделья на корабле. Министр не возражал, хотя у него хватало и своих специалистов.
Я подошёл к Прайс и опустился на соседний стул.
- Привет, Кортни. Что-то уже раскопала?
- Вроде бы да, кэп. В свободной продаже есть три сотни новых военных кораблей от четвёртого до второго класса. Ещё пара десятков - первого и линейного. Кое-что можно перекупить, выплатив заказчикам отступную - но тут нужно ещё прозондировать почву. На днях ожидается крупная партия корветов, фрегатов, лёгких эсминцев и крейсеров, - она подчеркнула ухоженным ногтем строку на дисплее, - но пока не ясно, кто их заказал.
- Мы, - ответил я. - В правительстве опасались, что мы не успеем их перехватить и они пойдут обычным кружным путём. Но, к счастью, мы успели. Это хорошо. Что там ещё?
- Разных шаттлов и катеров тьма-тьмущая. Среди них особо выделяются - но далеко не в лучшую сторону - зарконские катера-истребители, сто двенадцать единиц. На рынке уже восьмой месяц, первоначально за них заломили неслыханную цену, потом её снизили до разумных пределов, но за всё это время было продано только три корабля. У них не слишком хороши технические характеристики, а вдобавок обнаружился серьёзный дефект в вооружении.
Я фыркнул:
- Ещё бы! Заркон - планета с отсталой технологией. Конечно, не такой отсталой, как у Ютланда, но мы по крайней мере не тщимся строить межзвёздные корабли, а только ремонтируем и модернизируем их. Не думаю, что министра заинтересуют эти инвалидные птички. Даже самые лучшие катера не приспособлены для беспрерывного перелёта на тысячу восемьсот светолет. А этим в пути понадобится как минимум десяток профилактических остановок - слишком много мороки. Что дальше?
- Собственно, это всё, что я успела найти при беглом осмотре рынка. Ну, если не считать бывших в эксплуатации кораблей, таких хоть пруд пруди. Но каждый из них нужно тщательно проверять - насколько я знаю, продавцы обычно занижают процент износа. - Прайс немного помолчала. - Правда, есть ещё один корабль, но это... гм, это всего лишь мечта идиота.

Предыдущая страница 11 Следующая страница


Реальная угроза 12

- А именно?
- Ударный авианосец. Новый. С потрясающими техническими характеристиками. Ужасно навороченный. Построен лишь полгода назад на Брешианской верфи по заказу Космофлота Республики Фудзи. По условиям контракта доставлен в систему Вавилона и здесь застрял, так как фудзианское правительство оказалось не в состоянии выполнить все финансовые обязательства. Брешианцы собираются выставить его на аукцион.
Я покачал головой:
- Это нам не годится. Как и десантные транспорты, авианосцы - чисто наступательные корабли. Для обороны они бесполезны - куда удобнее, дешевле и безопаснее держать авиацию на наземных аэродромах. А нападать на другие планеты в наши планы пока не входит.
- Я понимаю, кэп, всё понимаю. Просто... - Она лукаво улыбнулась. - Разве нельзя помечтать? У нас довольно большой флот, но нет ни одного авианосца. Как-то даже несолидно. О десантных транспортах я не сожалею, это просто уродливые посудины для переброски армейских дивизий. Зато авианосцы - прекрасны и величественны. Я много раз просматривала видеозаписи, как с борта авианосца стартуют в атмосферу самолёты. Потрясающее зрелище.
«Помешанная на войне девчонка, - поставил я окончательный диагноз, основываясь на четырёхмесячном опыте совместной службы. - Настоящая фанатка...»
- Не дай нам Бог наблюдать это зрелище с орбиты Ютланда, - остудил я её пыл.
Прайс тихо вздохнула:
- Что верно, то верно. - Она решительно отключила терминал и, прикрыв рот ладонью, зевнула. - Пожалуй, пора мне на боковую. И тебе, кэп, советую - ты на ногах уже двадцать часов. А завтра будет новый день и много работы.
- Да, ты права, - согласился я. - Кстати, Кортни. Если хочешь, можешь поселиться в нашей квартире наверху. Места там навалом, а здесь малость тесновато.
Прайс вопросительно посмотрела на меня:
- Это как понимать? Ты хочешь превратить своё трио в квартет?
Я не сразу сообразил, о чём она говорит. А когда до меня дошло, я растерялся:
- Нет, что ты! Я даже... даже не думал об этом. Просто предложил... чисто по-дружески.
Она смутилась.
- Извини, кэп, я не хотела. Как-то само сорвалось с языка. Как представила, что могут подумать наши... ну, и ляпнула.
- Неужели они бы так и подумали? - удивился я.
Прайс пожала плечами.
- Ставлю сто против одного. Поэтому лучше я буду ночевать здесь. В тесноте, да не в обиде.

5

Лифт доставил меня прямиком в переднюю квартиры на верхнем этаже. Когда я вышел из кабины, двое космических пехотинцев, стоявших на посту у входа, отдали мне честь. Я поздоровался с ними и проследовал в просторную, пышно обставленную гостиную, стилизованную под великосветский салон из какого-нибудь исторического фильма о прошлом тысячелетии. Больше всего поражали моё воображение две огромные люстры под потолком с доброй тысячей сверкающих алмазных подвесок. Хорошо хоть, что остальные комнаты выглядели вполне современно - правда, в роскоши мало чем уступали гостиной.
С этой чёртовой квартирой я попал в крайне неловкую ситуацию, особенно после того, как её отказались разделить со мной трое других руководителей нашей миссии. Однако идти на попятную было уже поздно - это не соответствовало бы тому образу, который я вынужден играть. Инструктируя меня перед заданием, отец особо подчеркнул, что я должен изображать из себя настоящего императорского сынка, который лишь на словах заявляет о всенародной собственности на деньги и акции, а на самом деле считает их семейным достоянием. В этом случае банкиры, узнав о предстоящей агрессии против Ютланда, не станут особо паниковать, будучи уверенными, что при любом исходе войны счета и, в особенности, пакеты акций не поменяют своих владельцев. Собственно, так оно и было - но я старался не думать о возможном поражении и о его последствиях...
- Эй, девочки! - громко позвал я, остановившись посреди гостиной. - Где вы?
- Я здесь, - ответила Элис из соседней комнаты, дверь в которую была слегка приоткрыта. - В библиотеке.
- А я в ванной, - сквозь плеск воды донёсся из автоматически включившегося интеркома нежный голосок Лины. - В той самой большой, что рядом с огромной спальней.
- Тогда мойся, не спеши, - сказал я. - А пока я поболтаю с Элис.
Я прошёл в библиотеку. Элис сидела на диване и, манипулируя дистанционным пультом, просматривала на большом, встроенном в стену экране сводку международных новостей. Вавилон принадлежал к числу ведущих планет человеческого сообщества, между которыми регулярно курсировали скоростные почтовые катера-авизо, снабжённые объёмными банками памяти. Помимо частной, правительственной, коммерческой и общественной корреспонденции, они также доставляли материалы всех более или менее значительных информационных агентств. Почтовые катера с Земли прибывали в систему Вавилона с интервалом в шесть часов, но из-за разделявшего планеты расстояния информация устаревала почти на сутки.
- Ну и занудное совещание получилось! - сказал я, устроившись на диване рядом с Элис и обняв её за плечи. - Эти финансисты такие дотошные типы... Но теперь уже всё в порядке. А у тебя как? Что слышно в мире?
Как и у всех остальных, кто высадился на Вавилон, у Элис были свои обязанности, которые как раз и заключались в том, чтобы следить за событиями на других планетах.
- О наших дипломатах пока ни слова, - сообщила она. - Вряд ли они ухитрились проскользнуть незамеченными; скорее, их корабли до сих пор не прибыли.
- Не «до сих пор», а «сутки назад», - уточнил я. - А о «Нью-Огдене» нет ничего?
- Ничего... Хотя как сказать. В материалах «Си-Эн-Эн» вскользь упоминается об одном событии: в четырёх астрономических единицах от Земли, перпендикулярно плоскости эклиптики, детекторы сторожевого фрегата «Корнуолл» зафиксировали кратковременное всплытие неопознанного корабля. На запрос представиться он не ответил и вскоре совершил погружение. Это всё.
- Гм-м, - промычал я. - Возможно, речь как раз о нашем беглеце. Когда это случилось?
- Тридцать девять часов назад. С учётом запаздывания информации.
- Ну, по срокам вполне подходит...
- А ещё, - продолжала Элис, - есть интересные вести с нашей родной Октавии. Эриданское правительство взбудоражено одновременным исчезновением вместе с семьями четырёх высокопоставленных адмиралов - начальника Астроэкспедиции, командующего Вторым флотом, заместителя начальника Кадрового Управления ВКС и руководителя Центра Стратегических Инициатив при Генеральном Штабе. Никаких официальных заявлений по поводу случившегося пока нет.
Я удовлетворённо кивнул:
- Хоть одна хорошая новость. К счастью, они получили предупреждение от отца раньше, чем сообщники Гарсии решились на крайние меры.
- Ты уверен, что они скрылись, а не были похищены?
- Четверо сразу? Это невероятно. Даже одного адмирала похитить совсем не просто, а четырёх одновременно, причём вместе с семьями... Нет, исключено. Да, кстати. Ты присматривала за Линой? Она не вздумала послать весточку родным?
- Не вздумала, не вздумала, - вместо Элис ответила сама Лина, входя в библиотеку. На ней был халат её любимого розового цвета, щёки раскраснелись от купания, белокурые волосы слегка потемнели от влаги - она никогда не пользовалась сушилкой. - Ну, сколько можно об этом говорить, Саша? Я, конечно, не такая умная, как Элис, но и не полная дурочка. Да, я скучаю за папой, мамой и братиками. Они, наверно, думают, что я погибла, и очень горюют. Меня это мучит - но я подожду. Сколько нужно, столько и буду ждать.
Лина подступила ко мне с Элис и взяла нас за руки.
- Ну ладно, пошли уже. Я хочу спать. И не только спать.
- Вы ступайте, - сказала Элис ей и мне. - А я ещё поработаю. По расписанию вот-вот должен прибыть очередной почтовый курьер.
Я не стал спорить с ней, понимая, что это бесполезно, и вместе с Линой вышел из библиотеки.
Но в спальню мы направились не сразу. В гостиной Лина выпустила мою руку и плавно закружила по комнате. Её стройные ноги в мягких тапочках словно парили над полом, изящная фигурка отражалась в многочисленных зеркалах, и я мог одновременно наблюдать за её движениями в различных ракурсах - зрелище было восхитительное.
- Ах, Саша, здесь так здорово! - произнесла она, остановившись. - Я всегда хотела хоть немножко пожить в таких царских хоромах, почувствовать себя принцессой из сказки.
- Ты и так принцесса, - ответил я. - И не сказочная, а самая что ни на есть настоящая. Ты моя принцесса.
Лина подошла ко мне и обвила руками мою шею.
- А большего мне и не надо. Ничего и никого, кроме тебя с Элис.
Я нежно поцеловал её мягкие губы, думая о том, как всё-таки странно сложилась моя личная жизнь. Я любил сразу двух девушек; любил по-разному, но одинаково сильно - хотя, возможно, ценил Элис больше, чем Лину. А может, и нет. С некоторых пор я уже не мыслил нас с Элис только вдвоём, без Лины. Она вносила наши эмоционально сложные и интеллектуально насыщенные отношения необходимую для нормальной семейной жизни долю простоты и безмятежности. С Линой нельзя было поссориться по-настоящему, она являла собой типичный образчик бесконфликтной личности, ни в чём не перечила нам с Элис, во всём соглашалась с нами - даже тогда, когда мы придерживались диаметрально противоположных мнений, - и каким-то непостижимым образом ухитрялась примирять нас.
А ещё я с трудом представлял Элис, поглощённую заботой о детях; для неё было бы трагедией отказаться от космоса - пусть и ради такого естественного для каждой женщины материнства. Зато Лина отлично вписывалась в этот образ. Я знал, что она будет прекрасной матерью, нежной и заботливой, для всех наших детей - как своих собственных, так и рождённых Элис. Всё-таки в полигамии есть свои неоспоримые преимущества...
Миновав коридор, мы прошли в большую спальню с такой широкой кроватью, на которой спокойно мог бы разместиться целый взвод космических пехотинцев - ну, если не взвод, то отделение наверняка. Моя капитанская каюта на «Орионе» состояла из двух комнат; во второй, предназначенной для отдыха, я убрал стандартную полутораместную койку, заменив её матрасом два на два метра, на котором мы втроём чувствовали себя вполне комфортно; но по сравнению с этой шикарной кроватью тот матрас казался жалкими нарами.
Спальня была угловой, поэтому две её смежные стены представляли собой здоровенные, от самого пола до потолка, окна. Сбросив на ходу халат, Лина голышом приблизилась к одной из стеклянных стен и засмотрелась на сияющий огнями ночной город. В эту позднюю пору Буссард продолжал вести активную жизнь - внизу по улицам плыли потоки автомобилей, а в воздухе, словно реактивные светлячки, носились флайеры. Некоторые пролетали совсем рядом, всего в каком-то десятке метров от нас.
- Наверное, во мне есть что-то от эксгибиционистки, - произнесла Лина. - Я понимаю, что снаружи меня не видно, но всё равно, когда вот так стою, чувствую какое-то... какое-то дразнящее наслаждение.
- Раз так, то можешь насладиться по полной программе, - заметил я и включил двустороннюю прозрачность окон.
Лина тотчас испуганно ойкнула и отпрянула вглубь комнаты, стыдливо прикрыв ладошкой гладко выбритый лобок. Я насмешливо улыбнулся и отменил свою команду. Стёкла снова стали прозрачными лишь изнутри.
- Вот и весь твой эксгибиционизм, детка. Если бы тебе и впрямь нравилось рисоваться обнажённой перед толпой, ты бы стала моделью, а не стюардессой. И уж тем более не тратила бы своё время, учась на медсестру.
- Я пошла в стюардессы, потому что люблю космос, - возразила она, надевая коротенькую прозрачную ночнушку. - И на медсестру выучилась для того же - ведь карьера стюардессы недолговечна. Жаль, что я оказалась слишком глупой, чтобы меня приняли в лётный колледж.
- Ну, ты совсем не глупая...
- Но и недостаточно умная, - пожала плечами Лина. - Поэтому ты меня любишь. Две такие умницы, как Элис, были бы для тебя чересчур. - Она хмыкнула. - Так что Кортни зря старается.
- Кортни Прайс? - недоуменно переспросил я. - А она тут при чём?
- Да при том, что в течение всего полёта подбивала к нам клинья. Ко мне и Элис, имеется в виду. Но не потому, что втюрилась в нас, а чтобы подобраться к тебе. Она действует так, как это принято в подобных ситуациях на Ютланде - через жён или невест.
Я был ошарашен этим известием.
- Слушай, детка, ты не шутишь? Это серьёзно?
- Вполне. Можешь спросить у Элис. Кстати, именно она предложила не говорить тебе ничего до конца полёта - мол, это повлияет на твои профессиональные отношения с Кортни. Хотя ты и сам мог заметить. По-моему, на всём крабле только для тебя оставалось тайной, что Кортни не прочь присоединиться к нашей троице.
- Ага... - пробормотал я. - Так вот почему она ставила сто против одного.
- О чём ты?
Я рассказал, как отреагировала Прайс на моё совершенно невинное и чисто дружеское предложение поселиться с нами в квартире. Выслушав меня, Лина серьёзно кивнула:
- Всё верно. Я бы на её месте сразу согласилась, приняв желаемое за действительное. Но Кортни не я, она - умница, поэтому сперва забросила удочку насчёт трио и квартета, чтобы выяснить твои мотивы. А когда поняла, что ты предлагаешь совсем не то, чего она хочет, то отказалась, чтобы не ставить тебя и себя в неловкое положение.
Я энергично тряхнул головой, словно пытаясь прогнать наваждение.
- Нет, чёрт возьми! Только этого мне не хватало...
Лина внимательно посмотрела мне в глаза:
- Значит, ты не в восторге от перспективы троежёнства?
- Это ещё слабо сказано. Я вовсе не бабник и, вообще-то, сторонник моногамии. Просто с тобой и Элис так получилось... странно получилось. Я воспринимаю вас как две неотъемлемые части одного целого.
Лина улыбнулась:
- Да, Элис говорила об этом. Она даже в шутку предположила, что в твоём восприятии мы с ней - лишь разные фазовые состояния одной и той же виртуальной девушки. Как протон и нейтрон в вашей вакуумной физике.
- Любопытное сравнение. - Тут я с грустью вздохнул. - Н-да, паршивая ситуация. Самое скверное, что теперь мне придётся перевести Прайс на другой корабль. Очень жаль - она хороший лётчик, мы с ней отлично сработались.
- А почему её нужно переводить? - не поняла Лина. - В ютландском флоте нет запрета на близкие отношения между сослуживцами.
- Смотря какие эти отношения. Если такие, как у нас с тобой и Элис, то тут всё в порядке. Но в случае с Кортни дело может обернуться межличностным конфликтом, и тогда... - Я умолк, не договорив. - Ладно, разберусь завтра, на свежую голову. А пока хватит об этом, я слишком устал.
Я переключил освещение из яркого в режим ночника и опустил на окна шторы, отчего в спальне, несмотря на её размеры, стало довольно уютно.
- Так гораздо лучше, - согласилась Лина, забравшись на кровать и юркнув под одеяло. - По крайней мере, не видно всех этих флайеров. Знаешь, Саша, ты можешь назвать меня глупенькой трусихой, но я боюсь высотных домов. Боюсь, что у пролетающего мимо флайера откажет контроль безопасности и он врежется в здание - причём именно тогда, когда я буду там находиться.
- Здесь ты можешь спать спокойно, - сказал я, расстёгивая мундир. - Здание банка сверху донизу покрыто силовым полем для защиты от всякого рода диверсий и попыток незаконного проникновения. Так что флайеры нам не страшны. Даже если какая-нибудь взбесившаяся машина вознамерится на полной скорости протаранить наше окно, мы отделаемся всего лишь лёгким испугом. Этот банк - настоящая крепость. Потому мы выбрали его.
Тут в спальню вошла Элис.
- Курьер задерживается, - сказала она. - Надоело ждать.
- Ну и правильно, - ответил я. - Займёшься новостями с утра. Нигде они не денутся. А сейчас раздевайся - и в постельку.
- Хорошо. - Элис с вожделением взглянула на Лину, провела языком по верхней губе, затем одарила меня озорной улыбкой: - Чур, кто первый, тот и с Линой!
- Это нечестно! - заявил я, имея на то веские основания: ведь я был при полном парадном облачении, разве что с расстёгнутым мундиром, и никак не мог победить в гонке на скоростное раздевание.
- Сам виноват, - пожала плечами Элис. - У тебя была масса времени, чтобы раздеться.
Она быстренько сняла с себя юбку, блузку и трусики, запрыгнула на кровать и оказалась в объятиях Лины. К тому времени, когда я присоединился к девочкам, они от стадии быстрых и жадных поцелуев уже перешли к нежным и затяжным.
- Не мешай, - велела мне Элис, закатывая кверху ночнушку Лины, чтобы заняться её грудью. - Смотри и тащись.
Я этого ожидал и спорить не стал, удовольствовавшись ролью наблюдателя. Мне нравилось смотреть, как мои девушки милуются, это здорово заводило меня. Мы редко занимались любовью все вместе - сказывалось предубеждение Элис, да и отчасти моё (а вот Лина не имела на сей счёт никаких комплексов), - но по случаю прибытия на Вавилон я был совсем не против маленькой оргии.
Спустя несколько минут Элис подняла голову и смешливо посмотрела на меня.
- Ладно, Сашок, - сжалилась она. - Давай к нам. - А сама сползла вниз и полностью скрылась под одеялом.
Я придвинулся к Лине, покрыл поцелуями её пышущее жаром лицо, затем принялся целовать грудь, одновременно поглаживая рукой упругий животик.
- Знаю я вас, - невнятно пробормотала Лина, млея от наших ласк. - Сейчас вы доведёте меня до отключки, а сами займётесь необузданным сексом... Ох, Элис, солнышко, ты куда? Не останавливайся, продолжай...
Но было уже поздно. Элис проворно вынырнула из-под одеяла и на четвереньках добралась до края кровати, где на тумбочке лежал дистанционный пульт. Только тогда я сообразил, что пульт тихо жужжит.
- Я настроила его на сигнал, когда прибудет почтовый курьер, - пояснила она. - Подождите немного, сейчас я быстро просмотрю заголовки.
- Боже!.. - простонала Лина, прижавшись ко мне. - Она сумасшедшая. Правда, Саша?
Я не мог не согласиться с ней.
А между тем Элис с помощью пульта включила настенный экран перед кроватью и вызвала заголовки важнейших международных новостей. В самом начале списка там значилось:
ЮТЛАНД - ПОТЕРЯННАЯ КОЛОНИЯ
ЗА ПРЕДЕЛАМИ ОСВОЕННОГО КОСМОСА.

157-я НАСЕЛЁННАЯ ЛЮДЬМИ ПЛАНЕТА
В 540 ПАРСЕКАХ ОТ ЗЕМЛИ.
- Чёрт побери! - хором выругались мы с Элис.
Сообщение агентства «Евроновости» гласило:
«11 апреля 2637 г, 13:20 по Гринвичу.
В тридцати миллионах километров от Марса (протекторат Земной Конфедерации) задержан по подозрению в шпионаже военный корвет крейсерского типа неизвестной принадлежности с бортовой маркировкой „Нью-Огден“. Как сообщили нашему корреспонденту в пресс-центре Главного Штаба ВКС, это был тот самый корабль, который вчера уже появлялся в локальном пространстве Солнечной системы. При задержании корвет „Нью-Огден“ предпринял попытку совершить экстренное погружение, но предупредительный огонь из бортовых бластеров и плазмотронов, а также сброшенные на опережение глубинные бомбы вынудили его сдаться. Командир корвета, капитан Вильямс, заявил высадившимся на борт инспекторам, что его корабль прибыл не с шпионской миссией, а с ознакомительной. Ему поручено разведать обстановку в Солнечной системе перед прибытием официальной делегации планеты Ютланд для переговоров с правительством Земной Конфедерации. Пресс-секретарь Штаба отказался отвечать на вопрос, где находится вышеупомянутая планета, о которой нет никаких сведений ни в одном каталоге.
Post Scriptum: в последнюю минуту.
Как только что стало известно из конфиденциальных, но надёжных источников, при изучении записей бортового компьютера „Нью-Огдена“ специалисты ВКС установили, что корабль прибыл из системы звезды Аруна (каталожный номер SL 20458914), расположенной на расстоянии 543,12 парсеков от Солнца, что приблизительно составляет 1800 световых лет. С большой долей вероятности можно утверждать, что именно там находится и Ютланд - самая удалённая от Земли колония. В ближайших выпусках „Евроновости“ постараются снабдить своих абонентов более подробной информацией об этой загадочной планете».
- Проклятые журналисты! - в сердцах произнесла Элис. - Везде у них свои осведомители. Вильямсу так и не удалось довести до конца своё предательство, но это ровным счётом ничего не изменило. Благодаря стараниям прессы фармацевтические компании бесплатно получили сведения, за которые готовы были выложить астрономическую сумму. Одно утешает: Вильямс остался с носом.
- Слабое утешение, - вздохнул я. - Да и лейтенант Гриффит тоже хорош. Его обязанностью, как офицера безопасности, было немедленно уничтожить все данные бортового компьютера. Он либо сообщник Вильямса, либо полный идиот. А впрочем, это уже не имеет значения. Тайна раскрыта, отсчёт времени начался... Линочка, теперь ты можешь связаться с родными. Я снимаю свой запрет.
Лина не ответила. Пока мы с Элис чертыхались, читая сообщение «Евроновостей», и проклинали слишком ушлых журналистов, девушка уснула с лёгким выражением досады на лице. Глобальные проблемы её не волновали, зато она обиделась на нас, что мы перестали её ласкать ради каких-то там сенсационных новостей.

Глава седьмая
ХОЧЕШЬ МИРА, ГОТОВЬСЯ К ВОЙНЕ

1

В течение следующих дней мы развили бурную деятельность, уже не скрывая того, какую планету представляем. Отдел ВПК активно закупал корабли и оружие, благо этот сегмент вавилонского рынка был очень насыщен и уступал только земному. Однако на Земле подобные сделки осуществлялись гораздо медленнее, под жёстким контролем государства, тогда как на Вавилоне правительство не вмешивалось в торговые операции, и по этой причине многие производители предпочитали сбывать свою продукцию здесь.
Вскоре на контакт с нами стали выходить местные представители кораблестроительных компаний с других планет, предлагая разместить на их верфях заказы. Эти предложения мы отклоняли, у нас не было времени ждать, пока корабли будут строить «с нуля», зато соглашались купить уже готовые, но по тем или иным причинам ещё не проданные суда - при условии, что они будут доставлены в самые сжатые сроки. Также мы заказали несколько крупных партий вакуумных излучателей, часть которых собирались отправить на Ютланд, а остальные - монтировать на месте, по ходу приобретения новых кораблей. В здешних ремонтных доках, располагавших самым продвинутым оборудованием и высококвалифицированными специалистами, такая модернизация требовала всего нескольких дней работы. Инженеры тех фирм, где мы разместили предварительные заказы, заверили нас, что смогут одновременно обслуживать столько судов, сколько мы им предоставим; но они так и остались в недоумении, зачем нам это понадобилось.
Финансовый отдел обеспечивал расчёты по договорам, а я, как личный представитель императора Ютланда, визировал все сделки и подписывал платёжные поручения. Работёнка была непыльная и не слишком обременяла меня. Обоим своим министрам отец всецело доверял, так что в мои обязанности не входил надзор за их деятельностью - тем более, что при желании им не составило бы труда обвести меня вокруг пальца и прикарманить энное количество миллиардов. Собственно, я был нужен им только затем, чтобы ставить свои «автографы», без которых нельзя было провести ни одной трансакции.
Поскольку существование Ютланда и его местонахождение перестало быть тайной, мы уже на следующий день приступили к найму на службу лётчиков. Чтобы не допустить присутствия посторонних людей в нашей штаб-квартире, мы арендовали у банка дополнительную площадь, на этот раз небольшую, всего несколько свободных кабинетов на сорок втором этаже, и устроили там вербовочный пункт. Впрочем, он предназначался уже для заключения контрактов, а приём документов и предварительное собеседование производились по видеофону. Буквально через несколько минут после того, как мы разместили в сети объявление, гласящее, что миролюбивая планета Ютланд нуждается в опытных пилотах для укрепления своих Военно-Космических Сил, поступили первые звонки, а уже через час все сотрудники кадрового отдела были по горло завалены работой. Вавилон был крупным транспортным узлом, здесь околачивались толпы безработных пилотов с разных планет, и многим из них показалась весьма заманчивой перспектива вновь поступить на постоянную службу - пусть даже у чёрта на куличках, на далёком Ютланде, находящемся более чем в тысяче световых лет пути от ближайших населённых миров.
Профессиональных наёмников наши вербовщики сразу отшивали, а заявления остальных претендентов внимательно рассматривались. Среди них были не только пожилые отставники; нашлось также немало сравнительно молодых лётчиков, оставшихся без работы по различным причинам. В большинстве случаев эти причины были серьёзными - низкая квалификация, хроническая недисциплинированность, медицинские противопоказания и тому подобное. Но встречались и такие, кто испортил себе карьеру из-за конфликта с самодуром-начальником или по глупости совершил мелкое, но уголовно наказуемое преступление, вроде попытки подработать на мелкой контрабанде или провозе нелегальных пассажиров. Уже одно то, что эти ребята не присоединились к наёмникам, убедительно свидетельствовало в их пользу - они не хотели идти по кривой дорожке, а искали честную и достойную работу.
К особой категории принадлежали заявления от вроде бы благополучных пилотов гражданских кораблей, в прошлом - офицеров военного флота, которые были уволены в запас в связи с сокращением вооружённых сил на своих родных планетах. В первый день таких кандидатов объявилось всего четверо, на второй - более десяти, а на третий - почти полсотни. Это были наиболее ценные специалисты, но с ними дела обстояли сложнее, чем с остальными. Они требовали куда более твёрдых гарантий своего будущего, а также будущего своих семей, и хотели знать, какие должности и на какого класса кораблях им предлагают. Зато их не смущало предупреждение о том, что в ближайшем будущем Ютланду почти наверняка грозит агрессия, никто из них не забрал заявления обратно, однако каждый предупредил, что со своей страной воевать не станет. Но тут проблем не предвиделось: отец всё учёл наперёд и вручил нам список из двадцати трёх воинственных планет - потенциальных агрессоров (включая, разумеется, и Тянь-Го), чьих граждан нельзя нанимать ни в коем случае.
Кроме того, хотя в объявлении было сказано только о пилотах, к нам обращались и представители других специальностей - в основном, инженеры и техники разных профилей. Отец предвидел даже это и снабдил нас на сей счёт соответствующими инструкциями. Таких претендентов мы не отвергали, а предлагали им разовые договора на один рейс с гарантией бесплатного проезда обратно и намекали, что если они хорошо себя проявят в пути, их могут принять на постоянную службу. Многие соглашались на такие условия.
Контракты с нашими новыми военнослужащими я подписывал наряду с коммодором Максимовым: он - как представитель Кадрового Управления ВКС, а я - от имени верховного главнокомандующего Вооружённых Сил Ютланда. Обычно документы приносили мне в пентхаус, где я устроил свой рабочий кабинет и таким образом хоть частично заставил своё роскошное жильё служить общему делу. Но периодически я наведывался в штаб-квартиру и в вербовочный пункт - просто чтобы развеяться и пообщаться с людьми. Иных маршрутов для прогулок у меня не было: согласно отцовскому распоряжению, с того момента, как мы раскрыли своё инкогнито, я не мог отлучаться из банка, чтобы не ставить под угрозу наше задание. Менее категорическое, но всё же довольно жёсткое ограничение было наложено на других руководителей и ведущих специалистов нашей группы, которым позволялось покидать пределы здания только с внушительным эскортом охраны и только по делам - например, для осмотра намеченных к покупке кораблей. Зато рядовые сотрудники, как и оставшиеся на борту «Ориона» члены экипажа, получили право на увольнительные, во время которых могли свободно гулять по планете. Однако их предупредили, чтобы они держались людных мест, желательно не расходились по одиночке и избегали пустынных улиц и подозрительных заведений.
Предупреждение это было отнюдь не лишним, так как фактически с первого же дня начались попытки диверсий в доках, где содержались купленные нами корабли, и на складах с нашим оружием. Но все такие попытки заканчивались провалом - вавилонская полиция и государственная служба безопасности работали выше всяких похвал. Впрочем, это не удивительно - ведь Вавилон был буквально наводнён бежавшими с других планет преступниками, здесь находились офисы почти всех крупнейших мафиозных организаций, а немалая часть денег в обороте имели весьма «грязное» происхождение; поэтому местные служители закона были на несколько порядков бдительнее своих инопланетных коллег, а о их профессионализме ходили легенды. Все пойманные диверсанты были наняты анонимно и ничего не могли сообщить о своих заказчиках, однако мы не сомневались, что тут замешаны фармацевтические компании. Наши люди нападениям пока не подвергались: как мы и надеялись, противник решил, что овчинка выделки не стоит, и предпочёл не рисковать - вавилонские законы сурово карали за преступления против личности. Но в случае первого же серьёзного инцидента я был намерен отменить все увольнительные.
Элис и Лина, хоть и не считались ведущими сотрудниками, наряду со мной попали в список «невыездных», на чём настоял ответственный за безопасность лейтенант Уинтерс. Он исходил из того, что криминальные элементы или агенты наших противников могут попытаться захватить их в заложники, чтобы потом шантажировать меня. Я полностью согласился с ним и был благодарен ему за сообразительность, поскольку в противном случае мне пришлось бы самому запретить обеим девушкам выходить из банка. Посему оставались только прогулки по зданию - что, впрочем, было нам не в тягость, так как космические полёты приучили нас к длительному пребыванию в замкнутых помещениях.
На восьмой день после обеда, когда я спустился в штаб-квартиру и традиционно заглянул к Кортни Прайс, уже в который раз собираясь, но никак не решаясь обсудить с ней некоторые личные проблемы, она встретила меня радостным восклицанием:
- Кэп, ты уже в курсе? Сбылась-таки мечта идиота!
- О чём ты? - не понял я.
- Ну, насчёт того авианосца. Мы его покупаем.
- В самом деле?
- Да. Так решил министр. Час назад эксперты отправились осматривать его. Если с ним всё в порядке, то он наш.
Прайс вся сияла от удовольствия. А я задумчиво почесал затылок.
- Странное решение... Министр у себя?
- По-моему, да.
Не сказав больше ни слова, я направился к министру ВПК Йенсу Новаку - эриданцу по происхождению, бывшему главному инженеру отцовского крейсера. Он находился в своём кабинете и встретил меня понимающим кивком:
- Здравствуйте, капитан, присаживайтесь. Я догадываюсь, почему вы пришли. Авианосец?
- Совершенно верно, сэр.
- Позже я собирался поговорить с вами, но вы меня опередили. Да, разумеется, авианосец предназначен для ведения наступательных, а не оборонительных действий. Но здесь есть один нюанс. Император поручил нам приобрести самолёты для пополнения машинного парка ВВС, орбитальные челноки и катера тылового обеспечения. Всё это можно было бы доставить на грузовых транспортах, как делалось раньше. Но таких транспортов у нас скопилось уже немало, а в бою они совершенно бесполезны. Чего нельзя сказать об авианосце, особенно об этом - ведь он не простой, а ударный , и при необходимости может действовать, как линкор. Но это на крайний случай - а так он идеально подходит в качестве мобильной базы для технического обслуживания кораблей пятого класса. Кроме того, этот авианосец снабжён приводом Ронкетти новейшей модели, который позволяет ему развивать скорость свыше половины светового года в час - на уровне тяжёлых крейсеров или факельщиков.
- Ого! - сказал я. - Серьёзно.
- Да, представьте себе, капитан. Всего пять месяцев пути до Ютланда - рекорд для корабля линейного класса. В настоящее время это самый быстрый из авианосцев.
- Но и стоит он бешеные деньги, - заметил я.
- Не такие уж бешеные, - возразил министр Новак. - Нам он обойдётся лишь в половину задекларированной стоимости.
- Почему?
- Дело в том, что заказчик, правительство Фудзи, является должником нескольких вавилонских банков, в том числе и трёх наших. Эти долги уже списаны как безнадёжные, убытки покрыты страховыми компаниями, но тем не менее за банками остаётся приоритетное право выкупить выставленную на торги собственность Фудзи по остаточной стоимости. Авианосец оплачен на три четверти, мы компенсируем брешианцам недостающие двадцать пять процентов и ещё примерно столько же - в качестве отступных другим банкам и страховым компаниям. Наши финансисты выяснили, что сделку можно провернуть в течение двух дней. Пока на него будут устанавливать дополнительные излучатели, мы закупим самолёты, челноки и катера, потом погрузим их вместе с уже приобретённым вооружением на авианосец, а ведомство коммодора Максимова укомплектует его экипажем.
- Гм-м, - протянул я. - Для такой дорогостоящей штуки нужен очень надёжный экипаж.
- Да, безусловно. Максимов обещал постараться, а лейтенант Уинтерс поможет ему в дополнительной проверке кандидатов.
Поскольку вопрос был исчерпан, я поднялся, чтобы уйти и больше не мешать министру работать, как вдруг меня посетила одна идея.
- Вы ведь даёте кораблям временные имена? - спросил я.
- Разумеется, - ответил министр. - Как же кораблю лететь безымянным. У нас этим занимается лейтенант Прайс - у неё богатое воображение. Думаю, большинство придуманных ею имён сохранятся как постоянные. А у вас есть предложение по поводу авианосца?
Я улыбнулся:
- Назовите его «Мечта идиота». Уверен, что Прайс это понравится.

2

Тем временем на Землю прибыла официальная ютландская делегация, и сведений о Ютланде стало поступать всё больше и больше, в том числе и о ходе секретных переговоров с представителями правительства Конфедерации. Создавалось такое впечатление, что едва ли не все земные чиновники находятся на содержании у информационных агентств, с которыми у них заключены тарифные соглашения о продаже государственных тайн - в основном чужих, потому что за разглашение своих можно загреметь в тюрьму.
Наконец грянул давно ожидаемый гром - выявилась связь Ютланда с эндокринином и всплыло имя моего отца. Почти одновременно с этим пришло известие с Октавии о массовых арестах среди офицеров ВКС, Планетарной Армии и Астроэкспедиции. Следствие по делу четырёх пропавших адмиралов привело к разоблачению годами зревшего в недрах Эриданских Вооружённых Сил заговора по захвату государственной власти. Не осталось в секрете и то, что весь заговор финансировался небезызвестным адмиралом Бруно Шнайдером, который, как оказалось, не погиб во время предыдущего путча, а до сих пор пребывает в добром здравии, скрываясь от эриданского правосудия.
Эта новость породила на Октавии настоящую бурю. Большинство моих соотечественников (всё чаще я ловил себя на том, что думаю о них, как о бывших соотечественниках) воспринимали моего отца однозначно негативно, считая его чуть ли не демонической фигурой в новейшей истории планеты, некоторые относились к нему равнодушно, и лишь немногие восхищались им - но это были рьяные почитатели, готовые отстаивать честь своего кумира любыми доступными способами, вплоть до рукоприкладства. Известие, что отец жив, вызвало волну демонстраций как «антишнайдеровских», так и «прошнайдеровских» сил, и полиции стоило огромных усилий, чтобы предотвратить массовые стычки между ними. Основными объектами акций протеста как правых, так и левых были здания генштаба, военной прокуратуры и Верховного Суда. Первые требовали немедленного освобождения всех арестованных, а вторые настаивали на самом суровом их наказании - не только как мятежников, но и как предателей родины, вступивших в преступный сговор с иностранным государством.
- Это всё подельники Гарсии, будь они неладны, - прокомментировала события на Октавии Элис. - Когда крупный куш ускользнул от них, они решили сдать своих товарищей. Без адмиралов, без поддержки твоего отца заговор угас бы сам по себе, а так...
- Не утешай меня, - перебил я её. - Всё равно во всём виноват отец. Он готовил этот заговор, лелеял его. Если бы он не вмешивался в дела Октавии, ничего этого не было бы. А теперь у нескольких тысяч людей испорчена вся жизнь. Если не тюрьма, то как минимум конец их карьере.
- Да, - согласилась со мной Элис. - И боюсь, что «несколько тысяч» - сильное преуменьшение. Судя по сообщениям, правительство здорово напугано. Оно наверняка устроит капитальную чистку рядов в армии и флоте - может, даже похлеще, чем в прошлый раз. Полетят и невинные головы - тех, кто не участвовал в заговоре, но поддерживал близкие отношения с заговорщиками. А из Астроэкспедиции вышибут всех «шнайдеровцев» без разбора - и нынешних, и бывших...
Журналисты на Вавилоне, хоть и уступали по ушлости земным, были отнюдь не дураки. Им не составило труда сосчитать, сколько будет дважды два, и догадаться, что я сын адмирала Шнайдера. Хорошо хоть, что я был ограждён от их назойливых приставаний - как неприступными стенами банка, так и здешними законами, которые, ни в коей мере не покушаясь на свободу слова, всё же ставили выше неё такие понятия, как суверенитет личности, неприкосновенность частной жизни и коммерческая тайна. Ещё в самом начале я от имени всей нашей команды подал специальную заявку о защите приватности в министерство информационной политики - заплатив, ясное дело, положенный сбор за услуги и традиционную мзду чиновникам за более усердное отстаивание наших интересов. А потом уже само министерство довело до сведения всех находящихся на Вавилоне журналистов, как местных, так и инопланетных, что мы категорически отказываемся с ними общаться. После того, как разразился скандал на Октавии, лишь один репортёр, раздобыв где-то номер моего видеофона, рискнул позвонить мне и попытался взять интервью. Я немедленно подал жалобу, сопроводив её записью нашего короткого разговора, через час нарушителя закона арестовали, а на следующий день состоялся скорый и правый суд, который приговорил его к крупному штрафу и годичному лишению аккредитации.
Эриданские СМИ, с некоторым опозданием прознавшие о нашей деятельности на Вавилоне, в конце концов сопоставили все факты, безошибочно отождествили капитана Александра Шнайдера с пропавшим без вести пилотом Александром Вильчинским, вынудили правительство признать, что он (в смысле я) является сыном адмирала Шнайдера, и в результате пришли к вполне логичному, но в корне неверному выводу, что мы с капитаном Павловым были организаторами угона исследовательского фрегата «Марианна». Куда более серьёзный и совершенно нелепый вывод они сделали по поводу наших военных закупок и вербовки наёмников, решив сгоряча, что Ютланд планирует агрессию против Октавии. Но уже в материалах, прибывших со следующим курьером, журналисты умерили свой пыл - они не могли игнорировать того обстоятельства, что ютландская делегация как раз ведёт с Землёй переговоры об оборонительном союзе.
В дальнейшем, с интервалом в шесть часов, то есть с каждым новым курьером, в адрес банка на моё имя стали поступать тысячи писем от рядовых эриданцев. В большинстве своём они были ругательными - их авторы проклинали моего отца, а заодно и меня, некоторые из них даже грозили мне расправой. Я предпочёл бы совсем не читать их, но среди приходящих с Октавии писем были и такие, которые я не мог обойти вниманием.
К счастью, тут мне на помощь пришла Лина, прежде лишь номинально исполнявшая обязанности моего секретаря. Зато теперь у неё появилась настоящая работа - она предварительно сортировала мою корреспонденцию, отсеивая все письма от недоброжелателей.
- Господи! - возмущалась она, читая или слушая подобные послания. - Как эти люди могут нападать на тебя?! Они же ничего о тебе не знают.
- Они знают главное, - ответил я. - Что мой отец - Бруно Шнайдер. К тому же у некоторых во время путча погибли близкие, друзья, родственники.
- Но ты ведь тут ни при чём!
- Они так не считают. Для них достаточно, что я сын главного фашиста.

Предыдущая страница 12 Следующая страница


13 Олег Авраменко

После отсева оставалось не более десяти процентов от первоначального объёма корреспонденции. Эти письма делились на три категории. К первой принадлежали послания от людей с крайне правыми взглядами, которые писали мне от нечего делать, без всякой конкретной цели. Они просто поздравляли меня с тем, что мой отец жив, желали мне успехов, искренне сожалели о том, что «реакционный плутократический режим» подавил готовящееся «народное восстание», и выражали надежду, что адмирал Шнайдер позаботится о судьбе «узников совести». Как правило, читать такие письма было не менее неприятно, чем те, где меня ругали; но эти, по крайней мере, были доброжелательными.
Типичным примером писем второй категории было послание от бывшего главного старшины Хьюго Гонсалеса, которое пришло в числе первых. Он писал:
«Дорогой Александр! Надеюсь, ты помнишь меня и не таишь обиды за то, что я не принял тебя на работу в „Интерстар“. В конце концов, всё обернулось к лучшему...» (О том, что он приложил к этому «лучшему» руку, Гонсалес скромно умолчал.) «...Ты даже не представляешь мою радость, когда я узнал, что твой отец, великий адмирал Шнайдер, не погиб. Во время нашего восстания я служил на корабле капитана Фаулера главным старшиной...» - и так далее и тому подобное. А заканчивалось письмо следующим: «Я слышал, что ваша планета набирает людей для своего флота. Если вы считаете, что вам может пригодиться такой старый служака, как я, то я охотно брошу свою нынешнюю работу и с удовольствием снова надену военный мундир. Для меня будет великим счастьем служить адмиралу Шнайдеру».
Я связался с коммодором Максимовым и рассказал ему об этом письме, как и о десятке других подобных писем.
- Я никогда не встречался с шефом Гонсалесом, - ответил коммодор, который тоже был эриданцем. - Ни по службе, ни просто так. Но мне известно, что адмирал Фаулер высоко ценил его профессионализм и даже предлагал вашему отцу переправить его на Ютланд. Но Гонсалес, в числе других перспективных кандидатур, был отвергнут из-за большой семьи - тогда мы действовали в глубокой конспирации, и каждый лишний посвящённый увеличивал опасность разоблачения. А сейчас мы вполне можем позволить себе взять этих людей - они верны, надёжны, в общем, не помешают.
Мы договорились, что по мере поступления таких писем я буду пересылать их копии в кадровый отдел.
К третьей категории принадлежали письма от родственников экипажа «Марианны», обеспокоенных судьбой своих сынов и дочерей, мужей и жён, братьев и сестёр, племянников и внуков. Я отвечал им вежливо, но шаблонно, что все их родные живы-здоровы и в скором времени вернутся домой. (Забегая наперёд, скажу, что через две недели очередной корабль с Ютланда доставил письма от членов команды «Марианны» своим семьям - разумеется, прошедшие цензуру. Я переслал их на Октавию.)
А ещё я получил письмо от родителей моей мамы. Я, конечно, не забывал, что у меня есть дед и бабушка, но после гибели отца и смерти матери мне сказали, что они не захотели брать меня к себе. Я в это поверил, так как помнил частые споры отца с дедом о политике. Сути этих споров я тогда не понимал, но они были довольно ожесточённые, и ещё задолго до путча дед называл моего отца фашистом. Повзрослев, я тоже стал считать отца фашистом, однако не смог простить деду с бабушкой, что они отвергли меня в детстве, поэтому встречи с ними не искал и старался не думать о них. И только позже, уже на Ютланде, когда узнал правду о маминой смерти, я понял: меня не отдали под их опеку из опасения, что мои сбивчивые и путанные рассказы о том, что происходило со мной и мамой во время путча, наведут их на нежелательные догадки.
Письмо было в видеоформате, и с экрана ко мне обращались двое пожилых людей, лишь немногим старше моего отца, со смутно знакомыми лицами из почти уже позабытых детских воспоминаний. Они говорили со мной мягко, чуть ли не ласково, но всё же в их словах то и дело проскальзывал упрёк в том, что я встал на сторону человека, из-за которого покончила с собой моя мать и их единственная дочь.
Я был в полной растерянности и не знал, что им ответить.
- Расскажи правду, - посоветовала мне Лина. - Они имеют право её знать.
- Это разобьёт им сердце, - возразил я.
- Нет, Саша, их сердце уже разбито. Они ведь чувствуют то же самое, что чувствовал ты, когда считал, что твоя мать совершила самоубийство.
- А когда я узнал, что её убили, мне стало больно. Очень больно. Ты же видела.
- Да, видела. Но потом тебе полегчало. И когда мы говорили о твоей маме, ты вспоминал её с нежностью и печалью, но без тягостного осадка на душе, без горечи, которую испытывал раньше. Верно? А твои дедушка с бабушкой до сих пор думают, что она бросила их. Расскажи им, как было на самом деле.
Я уже говорил, что Лина не блистала особым умом, но в чувствах людей она разбиралась получше иных умников. Во всяком случае, относительно меня она не ошиблась - правда о маминой смерти, после острого приступа боли и гнева, действительно принесла мне облегчение. Поэтому я послушался её совета.
Полной неожиданностью явилось для меня письмо от родителей Элис, которое Лина обнаружила в седьмой партии корреспонденции. Они сердито вопрошали, где их дочь, и грозились подать на меня в суд.
- И что это значит? - осведомился я, вызвав из библиотеки Элис и предъявив ей гневное послание её родных. - Разве ты не написала им письмо?
- Написала, - спокойно ответила она. - Но так и не послала.
- Почему?
Она пренебрежительно передёрнула плечами.
- Да ну их! Обойдутся. Только не вздумай отвечать им, пусть ещё немного помучаются.
Я, впрочем, давно знал, что Элис не ладит с родителями. Она редко навещала их, обычно довольствуясь одним днём, а в тех немногих случаях, когда они, бывая в Астрополисе, заглядывали к нам, Элис, мягко говоря, не прыгала от радости и старалась поскорее выпроводить их. Но её нынешнее поведение уже граничило с полным бессердечием. О чём я ей и сказал.
Элис вздохнула:
- Ты просто ничего не знаешь, Саша.
- Так расскажи.
- Нет, - она покачала головой. - Не хочу об этом говорить.
- А я ведь могу обидеться, - заметил я. - Вспомни: не так давно ты упрекала меня, что я скрывал от тебя правду о своих родителях.
Она покачала головой:
- Это разные вещи. Совсем разные...

3

На тринадцатый день появились первые непроверенные сообщения о том, что на Тянь-Го вроде бы начался массовый призыв резервистов, а в Армии и ВКС отменены увольнительные и объявлен переход в режим экспедиционной готовности. Вскоре эту информацию официально подтвердили разведслужбы сразу нескольких планет, а в земных СМИ проскользнули довольно прозрачные намёки на то, что крупнейшие фармацевтические компании через своё влиятельное лобби усиленно торпедируют ход переговоров ютландской делегации с правительством Земли.
Для всех, кто хоть мало-мальски интересовался политикой, стало ясно: дело идёт к войне, цель которой - контроль над добычей эндокрининового сырья. Если раньше об этом чудодейственном препарате знали лишь немногие, поскольку из-за своей дороговизны и небольшого количества на рынке он был недоступен для широкого использования в медицинской практике, то теперь слово «эндокринин» склоняли все, кому не лень. Появился даже термин «эндокрининовая война».
Известие о готовящейся агрессии Тянь-Го против Ютланда на треть уменьшило поток желающих записаться к нам на службу, но это была именно та треть претендентов, которые раньше забирали свои заявления, когда наши вербовщики сообщали им, что придётся участвовать в войне. Профессиональные наёмники, утратившие было к нам интерес, снова активизировались и стали предлагать свои услуги - теперь уже целыми кораблями и даже флотилиями. Как и прежде, мы вежливо отказывались, а взамен выдвигали контрпредложения - о покупке у них кораблей на выгодных условиях. Многие капитаны-владельцы, подсчитав, что за вырученные деньги они смогут заказать на верфях постройку новых судов такого же класса да ещё останутся с неплохой прибылью, соглашались.
Фирмы, торгующие вооружением, оперативно отреагировали на предвоенную ситуацию и взвинтили цены на свой товар, вернее, на то, что ещё оставалось непроданным, - за прошедшие две недели мы основательно «вычистили» вавилонский рынок, посему торговцам оставалось лишь кусать локти, глядя на ещё находящиеся в их доках, но уже не принадлежащие им корабли. Заключённые нами контракты на доставку судов с других планет пересмотру тоже не подлежали, так как мы уже заплатили за них всю требуемую суму; была, правда, одна попытка содрать с нас надбавку, но в ответ мы немедленно пригрозили судебным преследованием за нарушение условий оплаченного наперёд договора - а на Вавилоне это считалось уголовным преступлением, - и все недоразумения были тотчас устранены.
Министр Новак заявил, что нам следует взять недельный тайм-аут на дальнейшие закупки, чтобы рынок насытился за счёт новых поступлений, а слишком жадные до денег торговцы поумерили свой аппетит. В принципе, мы могли бы платить и запрашиваемую ими двойную цену, но тем самым продемонстрировали бы свою слабость, а вавилонский капитализм - это джунгли, где слабых съедают вмиг. К тому же мы не успевали отправлять уже приобретённые суда, и нам действительно требовался перерыв в закупках, чтобы специалисты из отдела ВПК смогли полностью сосредоточиться на предполётной проверке кораблей, особенно в части функционирования дополнительных излучателей.
На семнадцатый день с Октавии прибыла первая группа «старых служак» из числа участников отцовского путча. Среди них был и Хьюго Гонсалес, что оказалось весьма кстати. Со своим опытом работы в «Интерстаре» он мог заметно усилить наш кадровый отдел. Гонсалес охотно согласился нам помочь, но с условием, что затем получит назначение на один из кораблей в своей прежней должности главного старшины. Нас это вполне устраивало.
Два дня спустя пришло известие, что военная прокуратура Октавии переквалифицировала дело о заговоре из уголовного в дисциплинарное - количество арестованных с каждым днём росло, как снежный ком, и суд над ними мог окончательно подорвать и без того шаткое положение правительства. Взамен начались массовые увольнения - только в первый день «большой чистки» было отправлено в отставку свыше четырёх тысяч офицеров и порядка тысячи прапорщиков, старшин и сержантов.
Обсуждая со мной эти события, коммодор Максимов заметил:
- С такими темпами они обезглавят треть вооружённых сил. А Астроэкспедиция и вовсе будет обескровлена.
Я недоуменно покачал головой:
- Неужели столько людей участвовало в заговоре?! Как же тогда он держался в секрете?
- Я так полагаю, что большинство из них невиновны, - ответил коммодор. - В том смысле, что не знали о готовящемся восстании. Просто одни исполняли те или иные поручения вышестоящего начальства, которые теперь квалифицируются как преступные действия. Другие были близкими друзьями или родственниками заговорщиков. Третьи в прошлом имели неосторожность высказать симпатию к адмиралу Шнайдеру или хотя бы к некоторым его идеям. А есть ещё и те, кто семнадцать лет назад подпал под амнистию. Сейчас от всех их избавляются. Устраивают обильное кровопускание, так сказать. Лечебно-профилактическое. Пытаются оздоровить ряды армии и флота, пусть даже путём их значительного ослабления.
Я задумался.
- Знаете, коммодор, я никогда не сочувствовал попыткам изменить государственный строй на Октавии... Вам странно это слышать от сына адмирала Шнайдера, не правда ли? Но так оно и есть. Я считаю, что и при нынешней власти эриданцы живут неплохо - гораздо лучше, чем граждане большинства планет. И тем не менее, за два десятилетия вызрело два крупных заговора. Не суть важно, что второй из них финансировался извне - главное, что в нём участвовали эриданцы. Значит, что-то прогнило на Октавии, серьёзно прогнило. Может, всё дело в том, что правительство опирается на простое арифметическое большинство населения, игнорируя интересы политически активного меньшинства. А ведь при настоящей демократии ведущую роль должно играть именно это активное меньшинство. Иначе получается охлократия - власть аполитичной толпы.
- Я не очень-то разбираюсь в политике, - сказал Максимов. - А к адмиралу Шнайдеру примкнул, потому что ненавижу этих проклятых социал-демократов, которые уже сотню лет бессменно правят Октавией под разными вывесками - то «объединённые», то «народные», то «прогрессивные». Да, их избирают всенародно, путём свободного волеизъявления. Но каждая их победа на выборах - результат поддержки крупного капитала. Причём самого реакционного капитала - финансового и промышленного. Раз в четыре года избирателей попросту покупают, а это отвратительно... - Коммодор немного помолчал. - Но сейчас меня заботит другое. Нужно привлечь уволенных эриданцев к нам на службу. Это великолепные специалисты, кадровые военные в расцвете сил. Если нам удастся заполучить их, то мы решим проблему нехватки личного состава, особенно - командного. Вопрос только в том, как это сделать.
- А разве они сами не пойдут? Ведь на Октавии уже известно, что мы проводим набор; там знают, что костяк нашего флота и космической пехоты составляют бывшие эриданцы. Так что на Ютланде они не будут чужими.
- Можно не сомневаться, что некоторые придут к нам сами. И уже в ближайшие дни. Однако многие будут долго колебаться. Через несколько месяцев они всё же решатся - не думаю, что их очень прельстит работа в гражданском флоте, да и не всех возьмут. Но мы не можем ждать месяцами, нам они нужны прямо сейчас... Даже не знаю, что предпринять. Адмирал Шнайдер, безусловно, что-нибудь придумал бы. К сожалению, он при всей своей прозорливости не смог предвидеть такого оборота дел. Иначе прислал бы с нами кого-нибудь известного и влиятельного, например, адмирала Биргоффа. Или адмирала Павлова - говорят, он пользуется уважением как в Астроэкспедиции, так и в ВКС, даром что многие из прежних соратников считают его отступником. Вернее, так считали. - Максимов снова умолк. - Моя скромная персона тут явно не годится. Разве что вы могли бы выступить с обращением...
Мне стало неловко.
- Простите, коммодор, но я всего лишь мальчишка, нацепивший по протекции капитанские погоны. Просто сын знаменитого отца.
- Нет, капитан, не просто сын. Вы ещё и его полномочный представитель. Его голос. Подумайте над этим.

4

К счастью, выступать в роли «голоса отца» мне не пришлось. В тот же день, поздно вечером, когда мы легли спать, прозвучал сигнал вызова видеофона. Решив, что это кто-то из штаб-квартиры по срочному делу, я не стал запрашивать сведений о вызывающем и не перешёл в другую комнату, а просто велел Элис и Лине спрятаться под одеялом и, не поднимаясь с кровати, включил изображение.
На экране возникло лицо человека, с которым я никогда не встречался лично, но которого не раз видел по телевизору, ещё когда жил на Октавии.
- Здравствуйте, адмирал Фаулер, - произнёс я после секундного замешательства.
- Добрый вечер, капитан Шнайдер, - сказал он. - Извините, что побеспокоил вас так поздно, но я хотел бы срочно встретиться с вами.
- Вы на Вавилоне? - спросил я и тут же спохватился: - Прошу прощения, глупый вопрос. Когда вы можете зайти? - Я собирался добавить, что мне нельзя покидать пределы банка, поэтому встреча может состояться только здесь, но Фаулер опередил меня:
- Когда вам удобно. Желательно сейчас. Я совсем рядом.
- Хорошо, - кивнул я. - Запасной вход номер...
- Всё в порядке, капитан, я нахожусь в этом здании. Позаботьтесь, чтобы меня пропустили к вам. До встречи.
Он прервал связь, а я прокрутил обратно запись нашего разговора, выбрал кадр, где Фаулер не двигал головой и не говорил, и переслал картинку на все три поста охраны, которые следовало миновать, чтобы попасть ко мне в квартиру, - при входе в штаб-квартиру, у входа в мой лифт и на выходе из него. В результате я потревожил сон лейтенанта Уинтерса, который вежливо, но настойчиво поинтересовался, кому я оформляю пропуск. Мой ответ «верному соратнику адмирала Шнайдера» успокоил его, но тем не менее он пообещал лично встретить гостя. К появлению беглого адмирала я успел одеться и привести себя в порядок, а Лина тем временем на скорую руку приготовила кое-какое угощение и удалилась в спальню к Элис.
Войдя в гостиную, Фаулер крепко пожал мне руку и быстро оглянулся по сторонам.
- Так я и думал, - сказал он. - Типовой дизайн. У меня всё точно так же, только в зеркальном отражении.
Я вопросительно посмотрел на него:
- Как это?
- Я с дочерью и внуками живу в соседней квартире. - Адмирал слегка кивнул головой вправо. - Купил её ещё пять лет назад. Отличное укрытие для беглецов.
- Ну и ну! - изумился я. - Вот так совпадение!
- А вы представьте моё удивление, когда я обнаружил, что вы устроили здесь свою контору. Но, по большому счёту, никакого совпадения тут нет, всё естественно. Банк «Аркадия» - главный держатель ютландских вкладов. В нём хранится и значительная часть моих сбережений.
Я хотел спросить у Фаулера, почему всё это время он прятался от нас, но затем решил, что вежливость прежде всего, и пригласил гостя в библиотеку, где Лина накрыла столик с закусками и напитками.
Мы сели в кресла друг напротив друга, и адмирал внимательно всмотрелся в моё лицо.
- А в жизни вы ещё больше похожи на свою мать, чем на фотографиях. Если бы среди ваших знакомых на Октавии нашёлся человек, который одновременно интересовался политикой и «мыльными операми» четветьвековой давности, он бы догадался, кто вы такой. - Фаулер налил в чашку горячий кофе и сделал глоток. - Как поживает ваш отец?
- Нормально, - ответил я. - На здоровье не жалуется, только завален делами.
- А Павлов?
- Он уже полный адмирал. Начальник космических операций. Всё, как вы с отцом и планировали. - Я хмыкнул. - А вообще-то я думал, что вы уже на Ютланде.
Он покачал головой:
- Другие улетели, а я остался. Решил, что с меня хватит. Я уже стар, пора на покой, внуков воспитывать.
«Ещё бы! - подумал я. - Имея несколько миллиардов в кармане можно спокойно отойти от дел. Старость обеспечена, дочкино будущее - тоже, да и внукам с правнуками и праправнуками бедность не грозит...»
- Значит, поэтому вы прятались от нас?
- Да. Когда от вашего отца пришло предупреждение о предателях, а вместе с тем - что он отказывается от поддержки нашего восстания, то я понял: всё, пенсия, точка.
Ну что ж, это право каждого - решать, когда и где остановиться. Хорошо хоть Фаулер и другие адмиралы сгоряча не подняли своё чёртово «восстание», а предпочли просто исчезнуть. Не последнюю роль тут сыграли и заработанные на торговле эндокринином денежки.
- Но всё-таки вы открылись, сэр, - заметил я. - Почему?
- Из-за событий на Октавии. Отчасти я чувствую себя виноватым... нет, вернее сказать, ответственным за происходящее. Когда я покидал планету, то уничтожил все документы, не оставил ни одного намёка, ни единой зацепки для следствия. Через меня они не могли выйти на заговор, на сей счёт моя совесть чиста. Безусловно, тут постарались отщепенцы, продавшие тайну эндокринина. Они предали и наше дело - предали жестоко и бессмысленно, ведь без поддержки Ютланда восстание на Октавии было обречено на провал. Его никто и не собирался поднимать. Перед исчезновением мы предупредили наших заместителей, что следует затаиться и ждать лучших времён. Ждать долго и терпеливо. Но - не получилось. И теперь у тысяч и тысяч мужчин и женщин испорчена карьера, сломана жизнь.
- Слава богу, хоть тюрьма им не грозит, - сказал я.
Адмирал криво усмехнулся:
- Но отнюдь не из-за милосердия наших власть предержащих. Просто они испугались последствий судебных процессов. Не все судьи у нас продажные, не всех присяжных можно запугать, а каждый оправдательный приговор обернулся бы обвинительным в адрес правительства.
«А вот вас бы это не остановило, - мысленно прокомментировал я. - Вы бы просто расстреляли заговорщиков без всякого суда...»
- Так вот, - продолжал Фаулер. - Я чувствую себя в ответе за будущее этих людей и не могу бросить их на произвол судьбы. Поэтому у меня есть к вам предложение...
- Принять их на службу? - не сдержался я.
У меня учащённо забилось сердце - только сейчас я сообразил, что адмирал Фаулер именно тот человек, который сможет убедить уволенных эриданских военных встать под наши знамёна.
Впрочем, адмирал истолковал моё замешательство иначе.
- Я понимаю, капитан, вы набираете с миру по нитке, чтобы в случае предательства граждан одной из планет отделаться минимальным ущербом. Но я уверяю вас, что эриданцы не предадут. Люди, чьи услуги я вам предлагаю, не смутьяны и не мятежники - они патриоты.
- Допустим, что патриоты. Но патриоты Октавии.
- Они будут верно служить и Ютланду. Для них не может быть чужой планета, которой правит эриданец, чьи вооружённые силы возглавляют эриданцы. Вот вы, капитан Шнайдер. Разве вы служите Ютланду только ради отца?
- Скорее, не «ради», а из-за отца, - ответил я. - Из-за него мне больше нет места на Октавии.
- В том-то и дело. Те, кого увольняют и кого ещё уволят, в таком же положении. На родине они станут изгоями - без любимой работы, без перспектив. А Ютланд предложит им всё, чего их лишила Октавия. И за это, за своё будущее, они будут сражаться не менее самоотверженно, чем коренные ютландцы. Жаль, что мы не можем оперативно связаться с вашим отцом. Он бы подтвердил, что я прав, и распорядился бы принимать всех эриданцев.
- Хорошо, - сказал я. - Верю вам на слово. Сколько, по-вашему, будет уволено в результате чистки.
- По моим прогнозам, одних только офицеров свыше пятидесяти тысяч, даже под шестьдесят.
Я чуть не присвистнул.
- Ого!
- Цифра внушительная, - согласился Фаулер. - Впрочем, планета с четырёхмиллионными вооружёнными силами может позволить себе сократить свою численность на несколько десятков тысяч.
- Но я так понимаю, что речь идёт об элите. Командный состав, пилоты, ведущие инженеры.
- Да, верно. Это здорово ослабит боеспособность армии и, особенно, флота. Октавия может забыть о спорных планетах - их как пить дать отхватит Альтаир. Правительство это понимает, но боится оставить хоть одного неблагонадёжного на военной службе. К тому же толпа жаждет крови - если не в прямом, то в фигуральном смысле. Ей нужны козлы отпущения - и чем больше, тем лучше. А на носу очередные выборы - время, когда чернь требует хлеба и зрелищ.
- Значит, от пятидесяти до шестидесяти тысяч человек, - произнёс я. - И это не считая прапорщиков и сержантов.
- Всех не обещаю, - предупредил Фаулер. - Некоторые из тех, кто просто попал под раздачу, будут до последнего надеяться, что справедливость восторжествует и их восстановят на службе. Но таких вряд ли наберётся слишком много. Военные - люди практичные, они приучены к тому, что начальство, даже если ошибается, своих решений не меняет. В течение следующего месяца можете твёрдо рассчитывать на сорок тысяч. Остальные, посомневавшись, присоединятся позже.
- А их семьи?
- Кое-кто возьмёт родных с собой, но немногие. Большинство решит временно оставить их либо на Октавии, либо на Вавилоне - сами понимаете, предстоит война. Кстати, насчёт семей разговор особый. Им понадобятся материальные гарантии. И не от Ютланда, который находится в неопределённом положении, а лично от вас или вашего отца.
Я кивнул:
- Да, страховой фонд.
Это мы уже проходили. Со старыми лётчиками-отставниками было всё просто. Они уже заработали приличную пенсию, которая в случае их смерти будет пожизненно выплачиваться жёнам или до совершеннолетия - детям. Финансовые вопросы их мало интересовали, они хотели снова летать. А вот действующие пилоты гражданских кораблей, соглашаясь перейти к нам на службу, помимо прочего требовали гарантий, что в случае чего их семьи будут материально обеспечены. Для этих целей мы создали специальный фонд под управлением банка «Аркадия», куда при заключении контрактов перечислялись соответствующие суммы.
Когда я объяснил это Фаулеру, тот пожелал ознакомиться с уставом фонда, а заодно и обсудить условия контрактов. Тут мне пришлось разбудить коммодора Максимова, терпеливо выслушать его ворчание и настоять на том, чтобы он пришёл ко мне. Сам я продолжать такой разговор не мог, у меня не хватало квалификации - а адмирал оказался очень дотошным. Он действительно чувствовал себя ответственным за судьбу людей, пострадавших из-за провала дурацкого заговора, который он вынашивал вкупе с моим отцом...
Лишь в полтретьего ночи Максимов и Фаулер согласовали все принципиальные моменты по будущим контрактам и наконец ушли. Проводив их, я отправился в спальню и с удивление обнаружил, что Элис не спит, а читает какую-то книгу.
- Что с тобой? - спросил я, снимая костюм.
Она положила книгу на тумбочку.
- Как это что? Ждала тебя. Хочу знать, о чём ты договорился с Фаулером.
- Ага, понятно.
Несмотря на то, что мы не понижали голоса, Лина не проснулась. Как всегда, она спала сладким и крепким сном невинного ребёнка.
Раздевшись, я забрался на кровать, привлёк к себе Элис и поцеловал её.
- Как насчёт любви?
- Ну-у, - манерно протянула она. - Если начистоту, то я уже сыта. Линка меня вконец измотала. Это, кстати, ещё один плюс многожёнства. Вот при моногамном браке, если муж по ночам работает, жена остаётся сексуально неудовлетворённой.
- А так ты удовлетворена?
- Вполне.
- Значит, любви не будет?
- М-м, посмотрим. Но сначала расскажи про Фаулера.
Да, Элис есть Элис. Это вам не Лина...

5

К месячному юбилею нашего пребывания на Вавилоне, мы получили своеобразный подарок - сообщение об отбытии «на учения» двух третей Звёздного Флота Тянь-Го в сопровождении корпуса десантных транспортов, каждый из которых нёс по три или четыре армейские дивизии. С вычетом семи дней, которые требовались для того, чтобы эта весть дошла до нас через разделявшее планеты расстояние, получалось, что события развиваются в полном соответствии с нашими прогнозами. До атаки на Ютланд оставалось порядка двадцати восьми недель, и, в соответствии с планом, мы стали сокращать покупки тяжёлых кораблей, всё больше переключаясь на быстроходные суда третьего и четвёртого классов - корветы, фрегаты, лёгкие крейсера и лёгкие эсминцы.
Неприятным, но вполне ожидаемым сюрпризом явилось то, что ещё три планеты из отцовского списка потенциальных агрессоров начали военные приготовления. Впрочем, это уже не имело значения - земное правительство, не заинтересованное в затяжной «эндокрининовой войне», ускорило переговоры с ютландской делегацией и наконец отдало приказ Объединённому комитету начальников штабов Конфедерации о снаряжении экспедиционного флота. Расчёт был точен: подмога должна прибыть только тогда, когда сражение за Ютланд закончится, и от его исхода будут зависеть дальнейшие действия землян. Если мы отразим агрессию, они подпишут с нами договор о дружбе и сотрудничестве, а их флот присоединится к нам в качестве союзного, после чего уже никто не решится на нас напасть. В случае нашего поражения Земля никакого договора подписывать не станет, ссылаясь на то, что ютландское правительство не обладает реальной властью на планете, но земной флот всё равно останется в локальном пространстве Ютланда, чтобы отваживать других агрессоров и напоминать генералу Чангу о необходимости соблюдать договорённость с фармацевтическим консорциумом.
Элис была вне себя от возмущения:
- Какие же они продажные, эти политики! Ведь Земле ничего не стоило заявить, что она не допустит завоевания Ютланда. Одного этого было бы достаточно, чтобы Чанг наложил в штаны и думать забыл о войне. Но нет - им плевать, что погибнет много людей; для них главное - экономические интересы.
Адмирал Фаулер, который стал у нас частым гостем после того, как администрация здания по нашей обоюдной заявке открыла между квартирами прямой переход, на это заметил:
- Вся беда в том, мисс, что Земля - единственная космическая сверхдержава среди всех ста пятидесяти семи населённых людьми планет. У неё нет конкурентов, а это очень плохо. Земляне прекрасно понимают, что только они способны гарантировать Ютланду устойчивый мир, поэтому ведут себя так беспардонно, уверенные в том, что любая подлость сойдёт им с рук. Хорошо хоть Земля не агрессивна, иначе ютландцам пришлось бы уповать только на чудо...
Когда мы стали массово вербовать уволенных эриданских военных, власти Октавии поначалу вознегодовали и попытались, впрочем, безуспешно, воспрепятствовать этому. Но потом они подумали и решили, что так даже к лучшему - чем меньше заговорщиков останется на планете, тем будет спокойнее. А потом снова передумали и снова вознегодовали - как только до них дошло, что обильное кровопускание, которое они устроили для острастки остальных, не принесло своих плодов. Испорченная карьера десятков тысяч людей должна была служить суровым предупреждением другим потенциальным заговорщикам, но в результате получилось, что подавляющее большинство уволенных сразу нашли себе новое место службы, причём многие из них - с повышением в звании и должности.
Гнев эриданского правительства меня не трогал, а его грозные ноты протеста в адрес ютландской делегации на Земле вызывали лишь улыбку. Но, как выяснилось позже, власти моей родины оказались способными не только на словесные угрозы. Они арестовали в гражданском космопорту Астрополиса зафрахтованный нами пассажирский корабль, который должен был перевезти на Вавилон очередную группу завербованных нами офицеров, и предъявили им обвинение в государственной измене.
Впрочем, Фаулер быстро успокоил нас и пообещал по своим каналам нанять опытных адвокатов, которые в самые сжатые сроки подадут в суд коллективный иск и докажут всю беспочвенность обвинений. По эриданским законам, поступление в вооружённые силы другого государства квалифицировалось как измена лишь для военнослужащих действительной службы или запаса, а для гражданских лиц уголовная ответственность наступала только в тех случаях, когда Октавия находилась с вышеуказанным государством в состоянии войны или военно-политического конфликта (как, например, с Федерацией Альтаира).
В течение трёх дней Фаулеровы адвокаты убедительно доказали, что после увольнения наши наёмники являются сугубо гражданскими лицами - ведь их отправили в отставку без пенсии и выходного пособия, а значит, считать их военнослужащими запаса нельзя. Представители обвинения не смогли предоставить веских контраргументов, а на запрос судьи, считает ли правительство Октавии, что планета находится в состоянии войны или военно-политического конфликта с Ютландом, ответ последовал отрицательный. В конце концов суд постановил освободить всех обвиняемых из-под ареста и не нашёл причин, ограничивающих их право покинуть планету.
Эта попытка устрашения «перебежчиков» возымела прямо противоположный эффект. Спустя некоторое время те из уволенных офицеров, кто на первых порах отклонил наше предложение, передумали и стали соглашаться. Таким образом, ряды Вооружённых Сил Ютланда пополнились ещё пятью с лишним тысячами высококлассных специалистов.
Но власти Октавии не собирались оставлять нас в покое. Эриданское посольство на Вавилоне уже давно пыталось добиться моей выдачи на основании того, что якобы я участвовал в угоне фрегата «Марианна». Местные власти неизменно отклоняли это требование ввиду отсутствия угнанного фрегата в локальном пространстве Вавилона.
А к исходу второго месяца удар последовал с другой стороны. В один прекрасный день, ранним утром мне позвонили из дирекции банка и в лёгкой панике сообщили, что к ним пришли полицейские с ордером на мой арест. Обвинение выдвинуло опять же эриданское посольство - что я держу в качестве заложниц двух гражданок Октавии. Речь шла об Элис и Лине.
Пока я потрясённо переваривал это известие, в квартиру ворвался встревоженный лейтенант Уинтерс, который узнал обо всём из своих источников. Его сопровождало два десятка до зубов вооружённых пехотинцев.
- Что это значит? - спросил я у Уинтерса. - Окопаемся и будем отстреливаться?
- Ну... нет, просто на всякий случай.
- Никакого «всякого случая» не будет. Это всего лишь ещё одна бездарная попытка психологического давления.
- Но ордер...
- Сейчас мы с ним разберёмся.
Я вновь повернулся к видеофону и попросил, чтобы пригласили старшего полицейского. Таковым оказался инспектор по имени Мустафа Хашеми. Поздоровавшись, я спросил:
- Инспектор, а вам не кажется, что вы поспешили с ордером? Если бы сначала вы провели расследование, то не возникло бы этой нелепой и неприятной ситуации.
Он смущённо прокашлялся.
- Я придерживаюсь такого же мнения, капитан. Однако наш комиссар счёл претензии посольства Октавии достаточно обоснованными. А судья, выдавший ордер на арест, с ним согласился.
- Гм, даже так... Сколько с вами людей?
- Только мой помощник и эриданский консул. Но если понадобится, я уполномочен вызвать подкрепление и взять здание штурмом. Хотя мне это не нравится.
- Мне тоже, - ответил я и жестом приказал космопехам, которые при этих словах перевели своё оружие в боевой режим, не горячиться. - Обойдёмся без насилия. Пожалуйста, поднимайтесь к нам, все трое. Вам не будут препятствовать.
Отключив видеофон, я поручил Уинтерсу позаботиться о том, чтобы визитёров пропустили, приказал пехотинцам поменять боевое оружие на шокеры, а сам отправился будить девочек, которые ещё спали.
Когда я объяснил им ситуацию, Лина не на шутку испугалась, а Элис сердито выругалась:
- Вот идиоты! Всё им неймётся... Только я не пойму, откуда они прознали о нас. Линочка, ты же предупреждала своих, чтобы они держали рот за зубами?
- Да, конечно, каждый раз, - ответила она, но в её голосе проступили виноватые нотки.
Я пристально посмотрел на неё:
- Так что же?!
- Ну, в общем... - Лина замялась. - Папа и мама хотели познакомиться с родителями Элис. Я отговаривала их, но... наверное, они не послушались.
- Чёрт побери! - в сердцах сказала Элис.
А я кивнул:
- Теперь всё ясно. Ты не писала им. Я, по твоей просьбе, тоже не ответил. Вот они и решили, что я держу тебя силой.
Элис фыркнула:
- А какое им до этого дело... Чтоб они провалились!
К тому времени, когда девушки оделись и прихорошились, наши посетители - инспектор Хашеми, его помощник в чине сержанта и высокий молодой мужчина в штатском, - уже изнывали от ожидания. А ещё им было крайне неуютно под колючими взглядами космопехов, которые хоть и зачехлили свои лучевики, заменив их на шокеры, всё равно выглядели весьма устрашающе.
- Итак, - произнёс я. - Вот те самые молодые леди, которых, как вы говорите, я удерживаю против их воли.
- Это неправда, - заявила Лина.
- Бред собачий! - сказала Элис.

Предыдущая страница 13 Следующая страница


Реальная угроза 14

Инспектор Хашеми осторожно, чтобы не нервировать пехотинцев, сунул руку в карман и всё так же медленно достал оттуда фотографии. Посмотрев на них, потом на девушек, потом снова на снимки, он кивнул:
- Похожи. - И вопросительно взглянул на мужчину в штатском. - Господин консул, это они?
- Да, - подтвердил тот, - они. Мисс Тёрнер и мисс Каминская.
- Точно?
- Да точно, точно, - опередила консула Элис. - Если хотите, можем предъявить наши удостоверения служащих Эриданской Астроэкспедиции. Правда, моё уже недействительное - теперь я мичман ВКС Ютланда, штатный пилот корвета «Орион».
Для консула это было неожиданностью:
- В самом деле, мисс?
- Представьте себе!
- И вы находитесь с капитаном Шнайдером по доброй воле?
- Совершенно верно.
- Тогда, может, вы участвовали и в угоне фрегата «Марианна»?
- Может быть, - с вызовом ответила Элис.
Инспектор заметил:
- Данный фрегат нас не интересует. Этот вопрос давно исчерпан. Давайте не отклоняться от темы разговора. Значит, мисс Тёрнер, вы отрицаете утверждение ваших родителей, что вас удерживают силой?
- Родителей? - вскинулась Элис. - Так это они?!
- Мы получили от них официальное заявление, - объяснил консул. - И на этом основании обратились к вавилонским властям.
Элис готова была разразиться ругательствами, но усилием воли сдержала себя.
- Прежде всего, господин консул, - произнесла она холодно, - я уже совершеннолетня и больше не нуждаюсь в родительской опеке. А во-вторых, забота обо мне не входит в обязанности вашего посольства. По законам Октавии, с момента поступления на службу в вооружённые силы иностранного государства я автоматически лишилась эриданского гражданства.
- Так, - сказал инспектор Хашеми. - С мисс Тёрнер, похоже, всё ясно. А как насчёт вас, мисс Каминская? - обратился он к Лине. - Вы тоже не являетесь гражданкой Октавии?
Лина улыбнулась ему - невинно и наивно, как могла улыбаться только она.
- Честно говоря, инспектор, я не знаю. На корабле я была медсестрой. Я не совсем уверена, что это военная служба. Хотя, может, ошибаюсь. А сейчас я секретарь капитана Шнайдера. - Опять улыбка. - И его невеста. Он не принуждал меня быть с ним, я сама этого хочу. - Она перевела взгляд на консула и уже не улыбалась. - А заявления от моих родителей у вас нет, я знаю.
- Вы правы, мисс, - подтвердил инспектор. - Посольство Октавии предоставило нам только заявление от родителей мисс Тёрнер, в котором говорится как о их дочери, так и о вас. Лично мне это кажется несколько странным.
Элис пожала плечами:
- Ничего странного. У Лины... то есть, у мисс Каминской, нормальные родители. - Она на секунду задумалась, потом испытующе посмотрела на Лину: - Только что ты сказала: «А заявления от моих родителей у вас нет, я знаю». Именно «знаю», а не «уверена». По-моему, ты что-то от нас утаиваешь.
Лина потупилась.
- Я просто... не хотела расстраивать вас. Во вчерашнем письме папа рассказал, что к нему на работу приходили полицейские. Они хотели, чтобы он и мама написали заявление, будто Саша держит нас с тобой в заложниках. Они очень настаивали, но папа послал их к чёрту.
Элис одними губами произнесла: «Вот дурочка!»
Я же плотно сжал губы, чтобы не сказать этого вслух.
А инспектор попросил:
- Мисс, вы не могли бы продемонстрировать нам этот фрагмент письма? Оно текстовое, звуковое, видео?
- Видео.
- Будьте так любезны, мисс.
Лина вопросительно посмотрела на меня. Я кивнул, она вышла из гостиной в библиотеку, а менее чем через минуту вернулась, включила видеофон и прокрутила ту часть записи, где её отец говорил о визите полицейских. Он сообщил то же, о чём рассказала Лина, только более подробно, и полицейские на самом деле оказались не обычными полицейскими, а сотрудниками Национального Бюро Расследований, и он послал их не к чёрту, а в задницу.
- Так, - снова сказал инспектор. - Господин консул, раз вы занимаетесь этим делом, то должны были видеть фотографии отца мисс Каминской. Вы подтверждаете, что на экране был он?
- Пожалуй, я воздержусь, - дипломатично ответил консул.
Инспектор осуждающе покачал головой:
- Что ж, ясно. Действительно всё ясно. Опять вы пытаетесь втянуть нас в свои политические игрища... Капитан Шнайдер, извините за это недоразумение. Я с самого начала подозревал, что тут дело нечисто. Сейчас я доложу обо всём комиссару, и он отменит ордер на ваш арест.
С этими словами Хашеми достал телефон, связался со своим начальником и чётко, во всех деталях, обрисовал ему ситуацию. В заключение он сказал:
- Я считаю инцидент исчерпанным, господин комиссар. Это была ложная тревога... Нет, не думаю, что у посольства будут претензии. Их представитель присутствовал при нашей беседе и мог убедиться...
В этот момент консул щёлкнул пальцами и протянул руку к телефону.
- Минуточку, сэр, - произнёс инспектор. - С вами хочет поговорить господин консул.
Тот взял телефон и заговорил:
- Здравствуйте, господин комиссар... Нет, я не согласен с инспектором. Как представитель посольства, я не удовлетворён его действиями... Да, я признаю, что, по всей видимости, произошло недоразумение. Однако не уверен в этом на все сто процентов. Скорее всего, обе молодые леди говорят правду, но есть вероятность того, что они запуганы.
- Глупости! - заявила Элис.
Консул, не обращая на неё внимания, продолжал:
- Если допустить, что их держат насильно, то в здании банка они не смогут признать этого, опасаясь расправы. Вся здешняя охрана подчиняется ютландцам... Да, господин комиссар, я настаиваю на первоначальной договорённости. Ваши люди должны доставить всех троих - и девушек, и капитана Шнайдера - в управление. А там уже выяснится, кто есть кто.
- Это исключено, - категоричным тоном произнёс лейтенант Уинтерс.
А инспектор спросил:
- Вы уже закончили, господин консул? - Не дожидаясь ответа, он забрал у него телефон. - Господин комиссар, это абсолютно бессмысленно. Я уверен, более того - я убеждён, что никаких заложников здесь нет. Обе леди совершенно добровольно... Простите, сэр, но я могу воспринять ваши слова как оскорбление. Я не увиливаю от своих обязанностей, а исполняю их добросовестно. И в мои функции не входит устраивать цирковые шоу на догоду уязвлённому самолюбию представителей Октавии... Да, комиссар, я ваш подчинённый, но не подневольный. Я готов выполнять разумные приказы, которые соответствуют моему пониманию долга. Но если вы прикажете мне раздеться догола и пройтись по Риш-авеню, я вас кое-куда пошлю... Нет, я не грублю вам, это вы мне грубите... Я отстранён от дела? Отлично! Всё равно я уже закончил расследование... Да, понимаю. Вы можете прислать сюда хоть полк с бронетранспортёрами и артиллерией в придачу. Но прежде я позвоню в министерство и сообщу, что при получении ордера вы ввели судью в заблуждение, представив ему спорные и требующие доказательства факты, как уже доказанные и неопровержимые... Я не угрожаю, а лишь ставлю вас в известность о том, что намерен предпринять после нашего разговора. Всего хорошего, господин комиссар.
Хашеми нажал кнопку отбоя и положил телефон на подлокотник кресла.
Я сказал:
- Инспектор, это очень любезно с вашей стороны. Мы признательны вам за объективность и беспристрастность. Но, право же, вам не стоило ставить под удар свою карьеру. Если ваш начальник так заупрямился, мы с мисс Тёрнер и мисс Каминской смогли бы приехать к вам в управление... - Уинтерс собирался было запротестовать, поэтому я быстро добавил: - В сопровождении усиленной охраны, разумеется. Там бы мы быстро уладили недоразумение, и ваш комиссар был бы доволен.
Инспектор покачал головой:
- Боюсь, всё не так просто, капитан. Теперь я уверен, что ордер на ваш арест - ловушка. Вас хотели выманить из банка.
Тут отозвался молчавший до сих пор сержант:
- Господин инспектор, почему вы не звоните в министерство?
- Я уже звонил, - ответил он, по-прежнему обращаясь ко мне. - Ещё вчера вечером, когда комиссар поручил мне это задание, я заподозрил неладное. Я давно служу в полиции и, смею надеяться, обладаю неплохим чутьём на тёмные делишки. Поэтому я рискнул потревожить министра внутренних дел. Ему это тоже не понравилось, и он поручил мне во всём разобраться. Вполне могло быть, что мой начальник всего лишь переусердствовал в сотрудничестве с эриданским посольством. Но когда я убедился, что ваше дело шито белыми нитками, а комиссар всё равно продолжал требовать вашего ареста, мне стало ясно - тут нечто похуже. Остальное покажет внутреннее расследование. - Инспектор поднялся с кресла. Его примеру последовали сержант и крайне недовольный таким оборотом дел эриданский консул. - Теперь разрешите откланяться, господа. Ещё раз приношу вам извинения от имени всей вавилонской полиции.
Дальнейшие события произошли молниеносно. Инспектор направился к двери, сержант немного задержался, пропуская вперёд консула, и на секунду оказался прикрыт рослым дипломатом. Этой секунды оказалось достаточно, чтобы в его руке невесть откуда появился пистолет - дуло смотрело прямо мне в лицо, а на гашетку уже давил указательный палец.
Раздался треск разрядов, и я ещё успел удивлённо подумать, с какой стати лучевик стреляет как шокер, а потом на меня навалилось трое пехотинцев, заслонив от убийцы своими телами.
Испуганный визг Лины и боль в груди, куда упёрся локоть одного из бойцов, быстро убедили меня в том, что я жив. А в следующий момент я сообразил, что треск издавал не лучевик; это космопехи оказались на высоте и опередили сержанта.
- Полегче, господа! - услышал я голос инспектора. - Не сломайте мне руки. Наши пистолеты разряжены.
- Всё в порядке, - произнёс лейтенант Уинтерс. - Опасности больше нет.
Телохранители наконец слезли с меня, а Лина с Элис помогли мне подняться. Потирая рукой болевшую грудь, я оглядел место схватки. Сержант и консул неподвижно лежали на полу - их обоих сразили шокерами. Инспектор был в сознании, но обезврежен. Двое пехотинцев заламывали ему за спину руки, правда, не очень сильно - похоже, они прислушались к его просьбе.
- Что это значит? - спросил я.
- Сержант Липкин был запасным вариантом, - объяснил Хашеми. - Я заподозрил это, когда комиссар навязал мне его в сопровождающие. Только полицейские с ордером на арест могли попасть к вам вооружёнными. Я позаботился о том, чтобы пистолет сержанта был разряжен. Мой, кстати, тоже. Можете проверить.
Уинтерс проверил и подтвердил, что так оно и есть. Потом инспектора тщательно обыскали и, не выявив у него никакого скрытого оружия, отпустили. Однако продолжали держать под прицелом - уже не шокеров, а лучевиков.
- Но как сержант собирался скрыться? - недоуменно произнёс я. - У него же не было никаких шансов.
- Я думаю, он это понимал.
- Тогда на что он рассчитывал? Ведь по вавилонским законам даже покушение на преднамеренное убийство карается смертной казнью.
Инспектор вздохнул и вытер со лба пот.
- Вне всяких сомнений, он пошёл на это ради своей младшей дочери. У неё тяжёлая форма гипотиреоза, традиционному лечению не поддаётся. Ей нужен ваш чёртов эндокринин, причём много эндокринина - на десятки миллионов лир.
- Боже! - прошептала Элис.
- Во всём этом деле, - продолжал Хашеми, - замешаны большие деньги и чьи-то крупные интересы. Вряд ли это месть правительства Октавии. Его просто использовали, чтобы добраться до вас.
- Я тоже так считаю. Надеюсь, ваше расследование выведет на организаторов покушения, - сказал я, хотя сильно сомневался в этом. - И всё же, инспектор, вы здорово рисковали, позволяя сержанту действовать. Вас могли убить.
- Нет, я верно оценил обстановку и в худшем случае рисковал лишь временным обмороком. Все ваши люди держали шокеры; они солдаты, а не убийцы, так что не стали бы добивать парализованных. Но если бы в руках хоть одного из них был лучевик, я шепнул бы сержанту, что его пистолет разряжен. А так я предоставил ему свободу действий.
- Чтобы раздобыть дополнительные улики?
Инспектор покачал головой:
- Улики не главное. Прежде всего, я решил дать Липкину шанс. Если он решил пожертвовать собой ради дочери, это его сознательный выбор, а у нас свободная страна. Надеюсь, он не дурак, взял деньги наперёд и позаботился надёжно припрятать их. - Хашеми сделал паузу и жёстко взглянул на меня. - А ещё пусть это будет уроком для вас, капитан Шнайдер. И для вашего отца. Безнравственно наживаться на чужом горе, сэр. Прибыль, конечно, дело святое, без неё не было бы никакого бизнеса. Но загребать деньги лопатой, до небес взвинчивая цены на лекарство, от которого зависит жизнь и здоровье многих людей, - это уже не бизнес, а преступление. Не по закону, но по морали. Если бы вы продавали дешёвый эндокринин, вам бы сейчас не пришлось сколачивать огромный флот. Вам бы вообще не понадобился этот флот - большинство планет выступили бы на вашу защиту и дали бы отпор всяким генералам Чангам. Или я ошибаюсь?
Я не знал, что ему ответить. Он рассуждал слишком наивно и прямолинейно, однако в его словах была доля горькой правды. Очень небольшая доля - но очень горькой правды...

6

Следующие два месяца нашей работы прошли без серьёзных происшествий. Этому немало поспособствовало успешное расследование инцидента с ордером на мой арест и последовавших за этим событий. Вопреки моим пессимистическим прогнозам, инспектору Хашеми удалось распутать этот клубок, и нить следствия привела в вавилонское представительство химического концерна «Ранбакси». По ходу дела обнаружилась и его причастность к некоторым попыткам диверсий против наших кораблей. Последовавшие за этим многочисленные аресты и громкие судебные процессы вознесли Мустафу Хашеми в кресло комиссара полиции, а наши противники наконец угомонились и перестали досаждать нам, целиком положившись на мощь тяньгонского флота.
Сержант Липкин был признан виновным в попытке преднамеренного убийства и приговорён к высшей мере наказания. Апелляцию он подавать не стал, и через две недели его казнили. Я не знал, получил ли он наперёд деньги, а если да, то остались ли они у семьи или их вернули себе заказчики неудавшегося покушения. Впрочем, меня это мало заботило. Я позвонил в «Ю.Л. Кэмикл» и распорядился, чтобы дочь сержанта бесплатно обеспечили необходимым для её успешного лечения количеством эндокринина. Благодарности от семьи Липкина, разумеется, не последовало; но и от лекарства они не отказались.
Слова Хашеми о том, что безнравственно наживаться на чужом горе, неожиданно больно задели меня. Не только из-за отца, но ещё и потому, что я чем дальше, тем сильнее ощущал свою причастность к Ютланду и не мог оставаться равнодушным к подобным обвинениям. Тем более, что они были несправедливыми. Для удешевления эндокринина следовало резко увеличить его производство, что требовало значительных капиталовложений. Притом «живых» капиталовложений - в человеческий труд; а как верно заметил Павлов, деньги без товарного обеспечения - пустые бумажки. Ютландские экономисты давно подсчитали, что для насыщения планетарных рынков эндокринином необходимо создать свыше двадцати миллионов рабочих мест. Всех этих людей нужно кормить, одевать, обеспечивать их прочие потребности, а вдобавок - каким-то образом восполнить вакуум в других секторах экономики, вызванный массовым оттоком работников в эндокрининовое производство. Проблему можно было решить только одним способом - открытой интеграцией в систему межпланетного разделения труда.
К сожалению, даже при таких условиях нельзя за несколько дней насытить рынок эндокринином. И за несколько месяцев тоже. Получалось, что в любом случае Ютланд подвергся бы агрессии, а другие планеты, как и сейчас, не очень-то рвались бы нам на помощь. Только тогда, без боеспособных вооружённых сил, мы не имели бы никаких шансов выстоять...
После покушения я решил было перевезти родных Элис и Лины на Вавилон и здесь поместить их под надёжную охрану. Однако в этом намерении я столкнулся с категорическими возражениями Элис, а родители Лины сами отказались куда-либо переезжать. У них была работа, у их детей - школа, и они не собирались бросать привычную жизнь из-за возможных неприятностей. Впрочем, они всей семьёй навестили нас, погостили пару недель, но затем вернулись обратно на Октавию.
В ответ на мои уговоры остаться отец Лины сказал:
- Опасность грозит тебе, Александр, а не нам. Ну ещё Лине с Элис, которых ты любишь и через которых тебя могли бы шантажировать. А мы так себе, сбоку припёка. Если допустить, что кого-нибудь из нас похитят, то Линочка, конечно, будет очень горевать. Но ничто не заставит её причинить тебе вред - даже угроза нашей смерти. У тебя умные враги, они это понимают.
Мне очень понравилась вся родня Лины - и отец, и мать, и оба брата, двенадцатилетние близнецы. На них я тоже произвёл неплохое впечатление, и за те две недели, что они провели с нами, стал чувствовать себя членом их семьи. Правда, госпожу Каминскую немного смущало, что кроме её дочери у меня есть ещё одна девушка; зато господин Каминский отнёсся к этому философски. Однажды он заметил:
- По-настоящему я волновался, когда Линочка всё чаще стала погуливать в розовую сторону. А теперь с ней всё в порядке. Ваша троица для неё идеальный компромисс. И для Элис, кстати, тоже. - Он ухмыльнулся. - Да и ты, Александр, неплохо устроился...
На сей счёт я полностью разделял мнение своего будущего тестя. Я дорожил своим счастьем и не хотел, чтобы кто-то нарушил нашу идиллию. А реальная угроза по-прежнему исходила от Кортни Прайс, которая продолжала очень тонко и ненавязчиво обхаживать Элис и Лину. Девушки отказывались поговорить с ней по душам, не без оснований опасаясь, что такой разговор закончится крепкой ссорой, а они, между тем, дорожили её дружбой.
Что же касается меня, то в тех случаях, когда я заставал Прайс одну, она, словно предчувствуя неприятности, сразу заводила речь о делах. В конце концов я сообразил - и для этого мне понадобилось много времени, - что Кортни действительно всё знает и умышленно избегает разговора на личные темы. Впрочем, понимание ситуации мне совсем не помогло - как и раньше, я каждый раз попадался на её уловку, а потом мне оставалось только ругать себя за недостаточную твёрдость.
Когда до завершения нашей работы на Вавилоне оставалось лишь полмесяца, я решил, что дальше тянуть нельзя, и подготовил приказ о назначении Прайс пилотом на один из недавно приобретённых кораблей, который должен был отправиться на Ютланд через неделю. А в свою команду я решил взять одного из эриданцев - молодого суб-лейтенанта, который не участвовал в заговоре, но вылетел из ВКС Октавии за компанию со своим дядей, участником путча семнадцатилетней давности.
Однако я не мог поступить совсем уж по-свински, поставив Кортни перед уже свершившимся фактом. Прежде чем завизировать её перевод в ведомстве коммодора Максимова, я отправил Элис и Лину погулять по штаб-квартире, а сам связался с отделом ВПК и попросил прислать лейтенанта Прайс ко мне в кабинет.
Явившись, она буквально с порога произнесла:
- Привет, кэп! Так ты уже в курсе?
- В курсе чего? - спросил я и тут же понял, что опять позволяю увести разговор в сторону.
Кортни с невинной миной на лице объяснила:
- Ну, насчёт зарконских катеров. Помнишь, я о них рассказывала? Их сняли с продажи и готовят к отлёту.
Я безразлично пожал плечами.
- Этого давно следовало ожидать. Они не пользуются спросом, вот их и забирают обратно.
- Не всё так просто, кэп. Крейсерская скорость этих катеров - два и шесть десятых световых лет, до Заркона им чуть больше трёх суток пути. А их, по нашим данным, готовят к длительному полёту. Мало того - на каждый монтируют вторую пару излучателей.
- Может, мы тайком купили их? - предположил я. - Однако скрываем это, стыдимся признать, что позарились на такую рухлядь.
Я помнил, что не так давно подписывал документы на приобретение катеров. Хотя, кажется, это были высококачественные корабли, способные совершить перелёт до Ютланда всего с двумя промежуточными остановками для профилактики и «остывания» ходовых систем.
- Я спрашивала у министра Новака, - ответила Прайс. - Но он это отрицает. А дополнительные излучатели сильно обеспокоили его.
Я задумался.
- Ладно. Допустим даже, что зарконские катера купили тяньгонские агенты, чтобы послать их вдогонку за своим флотом. Или представители фармацевтического консорциума - с той же самой целью. Что из этого? Сотня истребителей - подумаешь, подкрепление!
Однако Кортни не была настроена так безмятежно.
- Кто знает, кэп. А вдруг они придумали, как устранить дефект в их вооружении.
- Ну и пусть... Кстати, что у них за вооружение? Стандартное?
- Не совсем. Есть одна новинка, теоретически многообещающая. Но на практике получается пшик. Вроде того, как открываешь бутылку с этикеткой шампанского, а там - яблочная шипучка.
- Объясни подробнее, - попросил я.
Прайс обошла стол, пододвинула к моему креслу стул, устроилась рядом со мной перед терминалом и принялась манипулировать с консолью.
- Вот смотри, это фрагмент зарконского рекламного ролика.
В космосе на фоне ярко сияющих звёзд плыл корабль. Старьё старьём, годное лишь в утиль; видимо, для испытаний зарконцы не могли пожертвовать чем-то поприличнее. В левом верхнем углу экрана появился маленький катер, из его орудий, установленных на крыльях, вырвались светло-голубые лучи и, с лёгкостью проникнув сквозь защитное поле, вонзились в излучатели корабля-мишени.
- Светятся в вакууме, - заметил я о лучах. - Это на самом деле или для наглядности?
- Да вроде на самом деле... Смотри дальше.
Вопреки моим ожиданиям, излучатели не взорвались. Вместо этого они внезапно заработали на малой мощности, но в явно неконтролируемом режиме. Корабль-мишень стал беспорядочно отстреливаться, но катер, проворно уклонялся, исчезая в одном месте и появляясь в другом (нырял в апертуру, затем так же быстро всплывал), а в перерывах методично поливал противника огнём из плазмотронов, пока не пробил защитное силовое поле. Цель была поражена.
- Очень интересно, - сказал я. - Как я понимаю, те штуки, стреляющие голубыми молниями, выводят из строя излучатели и противник лишается возможности совершать манёвры погружения-всплытия.
- Теоретически, да. Если отвлечься от практики, то всё верно. Или почти верно. «Те штуки» официально именуются зарконскими вакуумными парализаторами, сокращённо - «звапы». Они не выводят излучатели из строя, а лишь парализуют их; а если воспользоваться более удачной аналогией, то погружают в кататоническое состояние. Излучатели замыкаются на себе, черпая энергию из вакуума, и не реагируют на внешнее воздействие. Причём не имеет значения, работают ли они в момент залпа - ведь в их стержневых ускорителях всегда сохраняется остаточный заряд.
- Что ж, неплохо, - сказал я. - Но в чём загвоздка?
- На практике получается не всё так гладко. В этом ролике ты видел кратковременный залп «звапов», но независимые испытания показали, что требуется от десяти до пятнадцати минут непрерывного «сверления», чтобы излучатели вышли из-под контроля. Разумеется, это сводит на нет всю ценность зарконской новинки. Даже самый последний тормоз не будет в течение четверти часа спокойно наблюдать, как пытаются повредить его корабль. Он просто долбанёт по катеру из своих орудий - и аля-улю.
- А если увеличить мощность этих «звапов»?
- Пробовали. Эффективность поражения не меняется. От мощности зависит лишь дальнодействие.
- Значит, тот секундный залп в рекламном ролике - банальный монтаж?
- Может, да. А может, и нет. Вряд ли они такие глупые и наивные, чтобы пытаться одурачить покупателей с помощью рекламы. Скорее всего, экспериментальные образцы «звапов», сконструированные тщательно и вручную, действительно функционировали. А вот серийная модель содержит какой-то изъян. Тогда зарконцев можно обвинить лишь в беспечности - окрылённые успешным испытанием прототипов, они не утруждали себя последующими проверками.
- Наверное, больше не было списанных в утиль кораблей.
- Наверное, - согласилась Прайс. - В результате катера оказались невостребованными. Но несколько штук всё же купили. Вероятно, один из покупателей нашёл изъян и придумал, как его устранить.
- А почему мы не попробовали? - спросил я. - В конце концов, попытка не пытка, а деньги не слишком большие.
- Мы рассматривали возможность покупки. Лично я была «за». Но министр решил иначе, и его аргументы нас убедили. Даже если окажется, что исправные «звапы» работают так, как их рекламируют, для нас они бесполезны. В нашей системе тяньгонцы и так будут лишены возможности маневрирования в вакууме. В качестве природного «звапа» выступит сама аномалия...
- Стоп! - сказал я. - Вот оно что!
- Ты о чём?
- Аномалия. Заркон - единственная, кроме Ютланда, населённая планета, которая находится в аномальной области. Там слабенькая аномалия, очень слабенькая, почти неощутимая - но всё же аномалия. Этого нельзя не учитывать, если речь идёт об устройстве, которое взаимодействует с вакуумом.
- Я не знала о зарконской аномалии.
- Ничего удивительного. О ней мало кто знает, даже среди лётчиков. Заркон незначительная планета, а аномалия в том районе очень слабая. Полётам она совершенно не мешает.
- Но ты считаешь, что причина в ней?
- Не стану утверждать наверняка, но похоже, что так. Это всё объясняет. Зарконские катера в продаже почти уже год. Если бы всё дело было в конструктивном изъяне серийной модели «звапов», его бы давно устранили. В крайнем случае, поменяли бы на новые. Но зарконцы быстро разобрались, в чём проблема: с оружием всё в порядке, просто оно эффективно только в тех областях космоса, где присутствует хотя бы слабенькая аномалия. Они не стали отзывать катера обратно, а всё это время, наверное, пытались усовершенствовать свои «звапы», чтобы они действовали и при спокойном вакууме. Если я прав в своих догадках, то, думаю, я не первый, кто это сообразил. Однако для всех других оружие, работающее лишь в аномальной области, не представляет интереса.
- Кроме тяньгонцев, - добавила Прайс, подхватывая мою мысль. - Если это они купили зарконские катера, тогда плохо дело. «Звапы» нивелируют наше преимущество в битве на подступах к системе.
- Ну, это ты драматизируешь, - сказал я. - Сотня катеров погоды не сделает.
Кортни посмотрела на меня, и в её зелёных глазах мелькнуло что-то вроде снисходительности.
- Ты отличный пилот, кэп, и хороший командир. Но тебя не учили воевать. Пойми: будет не просто сотня катеров, а сотня мобильных ударных групп - катера под прикрытием нескольких кораблей второго, третьего и четвёртого класса. Катерам не понадобится вступать с нами в бой; с помощью своих «звапов» они будут лишать наши суда манёвренности и быстро скрываться в апертуре, предоставляя действовать другим кораблям группы.
Я немного подумал над её словами.
- Да, не слишком весело. Но это не конец света. Мы хорошо поработали, сколотили мощный флот, восполнили нехватку лётного состава - даже в большей мере, чем рассчитывали. Мы обязательно побьём Чанга и скрутим большой кукиш консорциуму.
- Но какой ценой! - сокрушённо произнесла Кортни. - Ведь мы надеялись разбить половину тяньгонского флота ещё по пути к планете... - Она резко поднялась. - Нужно доложить министру Новаку. Может, деньги за катера ещё не уплачены, и в таком случае нам удастся перекупить их.
Когда Прайс ушла, я вызвал на экран распоряжение о её переводе на другой корабль и после недолгих колебаний удалил файл. Сейчас не время, решил я. Займусь этим позже, когда мы вернёмся на Ютланд...

7

В течение следующих двух дней мы безуспешно пытались перекупить зарконские катера. На все наши заманчивые предложения торговый представитель Заркона отвечал, что с его планеты поступил приказ снять корабли с продажи. Он категорически отрицал наличие договора с другим покупателем, но мы ему не верили и всё больше повышали цену. К концу второго дня мы уже готовы были заплатить за каждый катер как за хороший крейсерский корвет. Однако тщетно.
Поздно вечером мы провели совещание и в конце концов решились на крайнюю меру - предложить взятку. Да не простую, а такую, перед которой смог бы устоять лишь сказочно богатый человек. На следующее утро министр ВПК лично отправился к зарконскому торговому представителю, а уже через час позвонил мне и сообщил, что дело приобрело неожиданный оборот.
- Здесь появилось новое начальство, - объяснил Новак. - Младший принц правящего дома Заркона, контр-адмирал Королевских Военно-Космических Сил, Его Высочество Горан Зарконский. - В голосе министра прозвучали какие-то странные нотки; мне показалось, что слегка ироничные. - Принц согласен говорить только с вами, капитан. Как с сыном ютландского императора.
- Надеюсь, вы сообщили ему, что Ютланд не монархия, а я не кронпринц?
- Его Высочество это знает. Для него главное, что вы - полномочный представитель своего отца.
- Что ж, если он настаивает... А вы предупредили его о тщательном обыске?
Со времени покушения Уинтерс устраивал каждому моему посетителю настоящую инквизицию, и мне никак не удавалось остудить его пыл.
- Предупредили, - ответил министр. - Господин принц заверил нас, что его высокое достоинство не пострадает.
- Ну, тогда я жду.
Когда принц Горан Зарконский вошёл в гостиную, я понял причину странных интонаций в голосе министра Новака и сразу почувствовал, как капитанские погоны перестали давить мне на плечи. Я был всего лишь молодым пилотом, который по причуде отца-диктатора получил под командование корвет. Курьёзно, слегка забавно, но не более того. Зато розовощёкий, похожий на херувима юноша не старше двадцати лет в парадном адмиральском мундире - вот это действительно, хоть стой, хоть падай.
Обменявшись со мной церемонными приветствиями, принц несколько смущённо огляделся вокруг. Но вовсе не потому, что его поразила роскошная обстановка в гостиной.
- Вас так много, - заметил он. - А я один. Вся моя свита осталась внизу.
Первым на эти слова отреагировал адмирал Фаулер, который заглянул к нам из чистого любопытства. Он молча кивнул мне и вышел из комнаты.
- Так, - произнёс лейтенант Уинтерс, с сомнением поглядев на принца. - Думаю, после обыска хватит и одного охранника. Останется сержант Макинтайр. И я - как ответственный за безопасность.
Все пехотинцы, кроме Макинтайра, гурьбой покинули квартиру. При этом они ухитрились шагать в ногу.
- Ладно, - сказал коммодор Максимов. - Если я вдруг понадоблюсь, вы знаете, где меня искать.
Вслед за ним потянулись и другие. Элис и Лина перешли в библиотеку, а затем к их компании присоединилась Кортни Прайс - и именно она оставила дверь слегка приоткрытой.
Из наших в гостиной остались только я, лейтенант Уинтерс с сержантом Макинтайром, и министр Новак.
- Так уже лучше, - согласился принц, усаживаясь в предложенное мной кресло. - Кстати, не обращайте внимания на мой мундир. На самом деле я не военный, а учёный.
Министр непроизвольно поднял бровь, выражая своё удивление и недоверие. Надеюсь, я сохранил бесстрастное выражение лица, хотя, по моему убеждению, называть себя учёным в двадцать лет не менее комично, чем быть адмиралом.
- В четырнадцать я стал доктором физических наук, - словно прочитав мои мысли, добавил принц Горан. - Не у себя на родине - а в Калифорнийском Технологическом, на Земле. Потом вернулся на Заркон, где король, мой дед, организовал для меня Институт Вакуумной Физики. Установленные на наших катерах «звапы» - моя разработка.
Скептическое выражение напрочь исчезло с лица министра. Я тоже понял, что поспешил с выводами.

Предыдущая страница 14 Следующая страница


15 Олег Авраменко

- Ваше изобретение впечатляет, - осторожно произнёс министр. - Но, полагаю, вы получили не совсем то, к чему стремились.
- Вернее, совсем не то, - поправил его принц. - Когда в теории я открыл эффект, который окрестил «вакуумным зажиганием», то мне показалось, что я придумал оружие, способное положить конец захватническим войнам. Позже обнаружилось, что мои исходные эмпирические предпосылки неверны, и получился всего лишь «звап» - одинаково пригодный как для нападающей, так и для обороняющейся сторон... То есть, я так думал. Я не учитывал нашу местную аномалию, в уравнения она вносила лишь незначительную поправку. А на практике она оказалась решающей... Но ладно, хватит о физике. Я так понял, что вы хотите приобрести наши катера.
- Да, - коротко ответил я.
- Должен сказать, что вы поздновато хватились. Если бы я вовремя не узнал, что Ютланд находится в области реликтовой аномалии, катерами завладели бы тяньгонцы. Они раньше вашего догадались, при каких условиях действуют «звапы». К счастью для вас, ещё месяц назад дед отдал приказ не продавать наши катера никому, кроме Ютланда. А если вы обратитесь - то стребовать с вас кругленькую сумму.
- Но ваш торговый представитель заявил, что они сняты с продажи.
- Теперь уже сняты. Вы слишком туго соображали, и это вам дорого обойдётся. - Принц хищно усмехнулся, что совсем не вязалось с его смазливой внешностью, и назвал свою цену.
За такие деньги мы могли бы купить штук семьдесят фрегатов. Но всё равно это было меньше, чем мы собирались предложить в качестве взятки зарконскому торговому представителю.
- А вы уверены, что мы согласимся? - спросил министр.
- Согласитесь, - убеждённо ответил принц Горан. - И на эту сумму, и на дополнительные условия. Вы же не хотите, чтобы «звапы» достались тяньгонцам?
- Это было бы нежелательно, - сказал я. - А что за дополнительные условия?
- Катера перейдут в собственность Ютланда только по завершении войны с Тянь-Го. А в битве они будут участвовать под моим командованием как отдельный специальный дивизион Королевских ВКС Заркона, находящийся в оперативном подчинении вашего Генерального Штаба. Комплектовать катера экипажами от вас не потребуется - весь личный состав дивизиона, от инженеров и техников до пилотов и командиров, я привёз с собой.
Не буду скрывать - я просто онемел от изумления. А из библиотеки донеслось чьё-то тихое фырканье - то ли Элис, то ли Кортни. Лина никогда не фыркала, да и вряд ли она могла так быстро оценить весь идиотизм ситуации.
Министр прокашлялся.
- Молодой человек... в смысле, ваше высочество. Позвольте вам кое-что разъяснить. Мы покупаем ваши корабли - по бешеной цене, следует сказать, - вовсе не для того, чтобы использовать их для обороны Ютланда, а чтобы они не достались нашему противнику. Вы уж извините, если это оскорбит вас, но мы просто собираемся демонтировать «звапы», а сами катера оставить здесь, на Вавилоне. Тому есть две причины. Первая: ваше замечательное оружие для нас бесполезно. По счастью, тяньгонцы не знали заблаговременно о нашей аномалии, поэтому не оснастили свои корабли дополнительными излучателями. В четырёх десятках астроединиц от Аруны они будут вынуждены продолжить полёт в обычном пространстве, лишившись возможности маневрировать в вакууме. Вот такая у нас мощная аномалия. Теперь второе: если не считать «звапов» (которые, как я уже сказал, нам не пригодятся) ваши катера как по вооружению, так и по ходовым качествам... ну, мягко говоря, не слишком хороши. Перегнать их до Ютланда, в принципе, можно - но это хлопотное дело, а результат не будет стоить затраченных усилий...
- Это уже наша забота, господин министр, - перебил его принц. - Я составил маршрут перелёта и обозначил места профилактических остановок по графику «четыре дня в пути - три дня простоя». До Ютланда мы доберёмся максимум за одиннадцать недель, и до появления флота Тянь-Го у нас ещё будет время для капитального техобслуживания катеров.
- За наш счёт? - поинтересовался я.
- Разумеется, за ваш счёт. Коль скоро мы присоединяемся к вам в качестве союзного подразделения, вы должны взять нас на полное довольствие - жалование и весь комплекс социальных гарантий для личного состава, ремонт и обслуживание для техники. Таковы наши условия. Торга не будет.
«Ай да мальчик-херувимчик! - подумал я с немалой долей восхищения. - Припёр нас к стенке и знает, что нам не отвертеться...»
- А деньги за катера, как я понимаю, вперёд? - отозвался лейтенант Уинтерс.
- Совершенно верно. Как говорили в старину, деньги на бочку.
- Но где гарантия, что затем вы не присоединитесь к флоту Тянь-Го?
- Вам придётся поверить моему слову, - ответил принц. - Моему королевскому слову. У вас нет выбора.
Мы долго молчали. Наконец министр произнёс:
- Скажите, ваше высочество... Вот вы учёный, человек мирной профессии. С какой стати вы решили повоевать?
- Ну, предположим, чтобы войти в историю. Как самый молодой боевой адмирал. Потом я сниму этот мундир, спрячу его глубоко в шкафу и снова займусь вакуумной физикой. А в старости будет о чём рассказать внукам.
Министр Новак покачал головой:
- Не представляю, как мог король позволить вам эту авантюру!
- А он не хотел меня отпускать. Но я пригрозил ему насовсем переселиться на Землю, где несколько ведущих университетов предлагают мне работу. Тогда дед уступил, напялил на меня адмиральскую форму и сказал: «Если погибнешь, я тебя убью!»
- Гм, серьёзная угроза, - пробормотал я. - И всё же, адмирал, почему вы решили продать катера нам, а не тяньгонцам? Потому что из нас можно выжать больше денег? Или всё дело в том, что генерал Чанг не принял бы ваших дополнительных условий и не позволил бы вам участвовать в войне?
Взгляд принца потемнел.
- Воевать на стороне этого гнусного ублюдка?! Ни за что на свете!.. Впрочем, капитан Шнайдер, я слышал, что и ваш отец не подарок. Но он, по крайней мере, не истребляет свой народ и не стремится поработить другие народы.

8

Через шесть дней стартовал дивизион зарконских катеров. Далеко не все из нас верили, что принц Горан отправится к Ютланду; многие полагали, что он просто вернётся на родину вместе с кораблями и содранными с нас деньгами, которые поделит между государственной казной и бюджетом своего института. Но уже никто не опасался, что катера достанутся тяньгонцам, - теперь мы знали, что Заркон не захочет иметь никаких дел с генералом Чангом.
После подписания контракта, составленного под жёстким прессингом юного зарконского принца, лейтенант Уинтерс решил провести небольшое расследование и вскоре выявил некоторые небезынтересные обстоятельства. Оказалось, что старшая сестра Горана, принцесса Эрика, в своё время была женой наследного принца Тянь-Го. Когда власть на планете захватил генерал Чанг, то по его приказу все члены императорской семьи были расстреляны - в том числе зарконская принцесса с мужем и их малолетние дети, сын и дочка.
Предъявив мне эту информацию, Уинтерс заметил:
- Если хотите знать моё мнение, то в этом деле мы предстали круглыми идиотами. Его Высочество, что называется, взял нас на понт. Заркон в любом случае не уступил бы катера тяньгонцам, но принц Горан, пользуясь нашей неосведомлённостью, конкретно нас поимел. Он сорвал крупный куш, а вдобавок ещё и навязался нам в союзники. Лично я не думаю, что он вернётся домой. Нет, он полетит к Ютланду, чтобы участвовать в войне. Небось, надеется отомстить Чангу и отстоять фамильную честь.
Я был полностью согласен с Уинтерсом и мог только представить, какую взбучку получу от отца, когда буду отчитываться за потраченные на катера деньги. И за все сопутствующие расходы, связанные с содержанием на полном довольствии отдельного специального дивизиона Королевских ВКС Заркона - абсолютно бесполезной для нас боевой единицы. И за принца Горана, которого придётся беречь, как зеницу ока, следить за тем, чтобы этот юный гений и гениальный шантажист не сложил свою царственную голову в предстоящем сражении...
А ещё через неделю мы полностью свернули нашу работу на Вавилоне и проводили в путь последние корабли с последней группой завербованных добровольцев. Это были двадцать семь лёгких корветов, чья модернизация производилась в наземных ремонтных ангарах; для них было достаточно одной пары дополнительных излучателей, смонтированных на концах крыльев.
Я позволил себе неслыханную за последние месяцы роскошь покинуть пределы здания банка и посетить космодром, чтобы собственными глазами наблюдать за взлётом наших корветов. Я уже мог не опасаться терактов со стороны наших противников - ведь они покушались не на меня лично, как на Александра Шнайдера; они стремились воспрепятствовать нашей работе по укреплению обороноспособности Ютланда. Но теперь всё осталось позади, и я снова превратился просто в капитана космического корабля. Тем не менее, чтобы удержать тяньгонских агентов и наёмных боевиков фармацевтического консорциума от соблазна банальной мести, лейтенант Уинтерс приставил ко мне в качестве свиты всех имевшихся в наличии космических пехотинцев; а вдобавок нас сопровождало ещё три десятка отборных полицейских, которых выделил для этой цели новый комиссар городской полиции Мустафа Хашеми. Зрелище, скажу вам, было незабываемое.
Ещё более многочисленный полицейский эскорт, с привлечением агентов госбезопасности, сопровождал нас на следующий день в аэропорт, откуда вся наша группа вылетела чартерным рейсом на орбитальную станцию, где стоял в доке корвет «Орион». Вавилонские власти, стремясь не допустить в последний момент никаких инцидентов, расчистили для челнока просторный «коридор», а с нашим прибытием на станцию обеспечили нам быструю и беспрепятственную посадку на корабль.
Буквально в последнюю минуту решил полететь с нами и адмирал Фаулер.
- Не знаю, в какой мере я буду вам полезен, - сказал он мне. - Ведь я уже давно из военного превратился в администратора. Но я не могу оставаться в стороне, когда вашей планете угрожает опасность. Иначе потеряю всякое уважение к себе. Да и внукам, когда они подрастут, как я объясню, что годами набивал карманы ютландскими деньгами, а потом, едва почуяв опасность, спрятался в кусты.
Однако тех же внуков и свою дочь Фаулер оставил на Вавилоне, в полной безопасности. Я понимал его. Я бы и сам так поступил, будь у меня дети и внуки. Я даже подумывал, к какой бы хитрости прибегнуть, чтобы отправить Лину к родителям на Октавию (об Элис речь не шла, она бы не поддалась ни на какую хитрость), но так ничего и не придумал. А когда я заговорил об этом прямо, без обиняков, Лина оскорбилась и заявила, что ни за что со мной не расстанется. Она даже пригрозила расценить мои слова так, что я разлюбил её.
...Только оказавшись на борту «Ориона» я в полной мере осознал, как мне не хватало космоса. Усталость и напряжение последних девятнадцати недель мигом покинули меня, я почувствовал прилив сил и энергии. Меня так и подмывало немедленно броситься на мостик и заняться предстартовой подготовкой; но прежде, как капитан, я должен был совершить обход корабля и убедиться, что на борту всё в порядке - экипаж к полёту готов, а пассажиры надлежащим образом размещены по каютам.
И тут я, пожалуй, схитрил. Я немного затянул обход корабля с таким расчётом, чтобы не начинать командование с рутинной процедуры отшвартовки из дока и следования по инструкциям диспетчера в свободный для старта сектор околопланетного пространства. Этим, по моему поручению, занимался старпом Купер, а я заявился в рубку как раз в тот момент, когда со всеми предварительными манёврами было покончено и «Орион» был готов к погружению в вакуум.
При моём появлении дежурный боцман традиционно провозгласил:
- Капитан на мостике!
Лейтенант-командор Купер взял под козырёк:
- Старший помощник вахту сдал.
- Капитан вахту принял, - ответил я и смерил взглядом троицу пилотов из Первой группы: штурмана Дэвис, навигатора Прайс и оператора погружения Тёрнер, мою Элис...
Дэвис доложила о полной готовности всех бортовых систем. Лейтенант Уинтерс, снова приступивший к обязанностям офицера связи, сообщил, что диспетчерская даёт добро на погружение. И тогда я, смакуя каждое слово, отдал свою первую команду:
- Штурман, запустить привод в холостом режиме.
Чёрт побери, как же я соскучился по этой работе!

Глава восьмая
ПЕРЕД БУРЕЙ

1

- Алекс, ты знаешь, какой сегодня день? - отозвалась из соседнего шезлонга Яна.
Я лениво приподнял солнцезащитные очки и посмотрел в чистое голубое небо.
- Хороший, тёплый день, - сказал я. - Третий день моего отпуска и четвёртый - после возвращения с Вавилона.
День был действительно хорош. В этом полушарии Ютланда была ранняя осень, царило бабье лето - как его ещё называют, бархатный сезон. В нескольких метрах от наших шезлонгов плескалось море; пляж и прибрежные воды были заполнены людьми, отовсюду звучала эриданская речь. Отдыхающие из числа коренных ютландцев потянулись ближе к тропикам, на этих широтах для них было уже прохладно, а для нас - в самый раз. Среднегодовая температура на Ютланде выше, чем на Октавии, к тому же здешнее солнце, звезда Аруна, гораздо желтее нашей Эпсилон, и летом её лучи содержат непривычно много для эриданцев ультрафиолета. Зато сейчас мы могли спокойно нежиться на солнышке, не боясь обжечь свою чувствительную кожу.
- Нет, Алекс, я спрашиваю, какое число, - уточнила Яна.
- Ну, восемнадцатое января, - ответил я. Как и на других населённых планетах, на Ютланде пользовались земным календарём, хотя это приводило к некоторым неудобствам из-за несовпадения естественных годичных циклов. - Сегодня мне исполнилось двадцать четыре года, четыре месяца и шестнадцать дней.
- Тоже знаменательная дата, - согласилась сестра. - Но ты кое-что упустил. Сегодня ровно год, как мы попали на Ютланд.
- Целый год! - удивлённо произнёс я. А потом поправился: - Один только год. А сколько всего случилось!
- И изменилось, - добавила Яна.
Между тем из воды вышел Павлов, а вместе с ним - Элис и Лина. Девочки подбежали к нам и, смеясь, принялись обтираться полотенцами. А Павлов, как был мокрый, так и плюхнулся на широкий шезлонг рядом с женой.
- Ты медведь неуклюжий, кэп! - пожурила его Яна, подвинувшись немного к краю. Во внеслужебное время все мы по-прежнему называли его кэпом, теперь это стало вроде семейного прозвища. - Чуть плечо не отдавил.
- Тоже мне, неженка нашлась, - с ласковой насмешкой произнёс Павлов. - Можно подумать... Ах, ребята, вы просто молодцы, что вытащили меня сюда! За эти месяцы я совсем забыл, как это здорово - расслабиться и отдохнуть. Спасибо вам.
Да, благодарность была не лишней. Вчера вечером мы потратили битый час, чтобы уговорить Павлова, который по семь дней в неделю проводил то в штабе, то в космосе, взять себе выходной. Отцу это не удавалось: по словам Яны, он несколько раз в приказном порядке отправлял Павлова в краткосрочный отпуск, но тот всегда находил массу дел, требующих безотлагательного решения, и убеждал его, что с отпуском нужно повременить. И так они постоянно временили - из недели в неделю, из месяца в месяц...
Обтёршись досуха, девушки присоединились ко мне в шезлонге - Элис справа, Лина слева. На обычных ютландских пляжах такая картина была вполне заурядной и не привлекала к себе внимания. Но здесь отдыхали в основном эриданцы, притом недавно прибывшие, для которых подобное зрелище было в диковинку. То и дело я ощущал на себе их заинтригованные взгляды, хотя из деликатности они старались не пялиться в открытую, а посматривали исподтишка.
Мимо нас прошла группа молодых мужчин и женщин, одетых в купальные костюмы, однако держались все с явно офицерской выправкой. Узнав Павлова, они поприветствовали его почтительными кивками, а один парень, самый младший в компании, от неожиданности даже козырнул, хотя был только в плавках. Меня тоже узнали и тоже поприветствовали, но в их кивках я ощутил какую-то двусмысленность - то ли они предназначались мне как старшему офицеру, то ли как сыну верховного главнокомандующего и правителя планеты.
Когда молодые люди отдалились от нас, Павлов приподнялся на локте, посмотрел на меня и спросил:
- Всё ещё комплексуешь, Александр?
- Немного, - честно ответил я. - Но не очень. Постепенно привыкаю. Главное, я уже доказал себе, что могу быть командиром.
- Молодец, так держать. Открою тебе тайну: мне тоже несладко. Кое-кто - и таких немало - считают, что своим званием и должностью я обязан браку с дочерью адмирала Шнайдера.
- А что, не так? - отозвалась Яна. - Ты ещё на Октавии раскусил, кто я такая, потом разыскал Алекса, организовал угон корабля, чтобы доставить нас на Ютланд, чем заслужил признательность нашего отца. - (За то время, которое я провёл на Вавилоне, она научилась называть его отцом.) - Ну а дальше дело техники: ты охмурил меня, женился и в приданное получил четыре адмиральские звезды вкупе с постом начальника космических операций. Всё логично, всё правдоподобно.
Мы хором рассмеялись.

2

Час спустя мы приоделись и пошли обедать в небольшой прибрежный ресторанчик, где к нам присоединился Ганс Вебер, который за минувший год успел получить степень доктора математики в университете Свит-Лейк-Сити, прочитал студентам курс лекций по своей любимой теории чисел, а совсем недавно, устав от науки, записался на военную службу.
Кстати сказать, за время моего пребывания на Вавилоне все члены лётной команды «Марианны» один за другим поступили в ютландский флот. Некоторые последовали примеру Павлова, к которому питали глубокое уважение; иные решились на это после известий о массовых чистках в рядах Эриданских Вооружённых Сил и Астроэкспедиции, когда с изумлением и негодованием обнаружили в списках уволенных своих друзей, родственников и хороших знакомых, которые никоим образом не могли участвовать в заговоре, а просто попали под раздачу.
Если не считать Вебера, то дольше всех продержались Яна и командор Томассон. Моя сестра - из-за неприязни к отцу, которая, впрочем, постепенно угасала; а шкипер - из чувства долга перед кораблём и остальной его командой, хотя прекрасно понимал, что по возвращении на Октавию будет отправлен в отставку, подобно многим другим офицерам, имевшим несчастье поддерживать близкие отношения с заговорщиками. В конце концов, и Яна и Томассон сдались - они не смогли оставаться безучастными наблюдателями перед лицом надвигавшейся войны. Томассон сразу был произведён в звание коммодора и получил под своё начало бригаду, а Яна и ещё четверо бывших пилотов «Марианны» стали командирами кораблей. Капитанский чин предлагали и Веберу, но он отказался, изъявив желание остаться старшим навигатором или занять должность первого пилота.
- Ну так что? - обратился Вебер ко мне и Яне, когда мы покончили с обедом. - Кто из вас берёт меня к себе? Только решайте поскорее, а то меня уже сватают на этот бешеный авианосец, «Мечту идиота»... Нет, надо же, названьице какое! Хотелось бы знать, кому оно взбрело в голову.
Я скромно промолчал и не стал признаваться в своём авторстве. А Яна сказала:
- Я думаю, тебе лучше пойти к Алексу. Если я всё правильно поняла, то скоро у него освободится вакансия старшего навигатора.
Причина, по которой сестра уступала мне Вебера, была очевидна - она хотела, чтобы у меня под боком был высококлассный лётчик, на чей опыт и профессионализм я мог бы положиться в любых ситуациях. Я тоже не возражал против Ганса - за время полёта на «Марианне» мы с ним отлично сработались, и одна даже мысль, что он будет в моей команде, прибавляла мне уверенности. Но, с другой стороны, я чувствовал некоторую неловкость из-за того, что стану его командиром...
Вебер посмотрел на меня:
- Значит, решено, шкипер?
Я кивнул:
- Да. Завтра же подам в штаб эскадры соответствующий рапорт. Правда, сейчас я в отпуске, но... - Я умолк и вопросительно взглянул на Павлова: - Ведь так можно?
- Безусловно, - ответил он и поднялся из-за стола. - Кстати, Александр, нам нужно поговорить. Давай пройдёмся.
Мы вдвоём покинули открытую террасу ресторана и не спеша зашагали по пустынной прибрежной аллее. Прежде чем начать разговор, Павлов достал сигарету и раскурил её от зажигалки.
- Замечательно, - сказал он, сделав затяжку. - Жаль, что ты не куришь... Нет, что за глупость! Ты правильно делаешь, что не куришь. Просто я хотел сказать, что ты не представляешь, какое это удовольствие - первая сигарета после еды. Но ладно, я с тобой не о курении хотел поговорить. Сегодня утром я беседовал с лейтенантом Прайс, по видеофону.
- Даже так? - произнёс я растерянно и с некоторым возмущением. - Она что-то пронюхала и обратилась напрямую к вам, через голову непосредственного начальства?
- Во-первых, она ничего не пронюхала. Прайс давно раскусила твои намерения, ещё на Вавилоне. А во-вторых, она обратилась не ко мне, а к Яне, как твоей старшей сестре. Я присоединился к их разговору в качестве члена семьи. Гм-м, как твой старший брат.
- И что дальше?
- Если хочешь знать моё личное мнение - не как командующего, а как родственника, - то, избавившись от Прайс, ты проблемы не решишь.
- Зато устраню источник психологической напряжённости, - возразил я.
- В самом деле? Значит, напряжённость присутствовала, а ты ничего не предпринимал? Ни на Вавилоне, где у тебя была масса вариантов для замены Прайс; ни на обратном пути, хотя с вами летели в числе пассажиров восемнадцать пилотов. Это плохо, Александр, очень плохо.
Я не на шутку испугался, запоздало сообразив, что чересчур перегнул палку. И поспешил уточнить:
- Я имел в виду потенциальную напряжённость. Если бы только она проявилась...
- Из потенциальной перешла бы в кинетическую, - слегка поддел меня Павлов.
- Ну, вроде того. Тогда бы я сразу принял меры. Но сейчас, перед войной, нужно позаботиться об этом заблаговременно. Разве не так?
- Отчасти ты прав. А отчасти - нет. Лейтенант Прайс хоть раз навязывалась тебе? Я имею в виду, со своими чувствами.
Я покачал головой:
- Ни разу. У нас всегда были ровные, профессиональные отношения, и если бы мне не сказали... - Я помедлил, а потом честно признался: - Скорее всего, я бы ничего не заметил.
- Хорошо, тут мы разобрались. Теперь что касается твоих девушек. Они жаловались тебе на приставания Прайс?
- Нет, ничего не было. Просто Кортни... то есть, лейтенант Прайс, старается поближе сойтись с Элис и Линой, стать их лучшей подругой.
- Им это не нравится?
Я замялся.
- Нет, наоборот. Они ценят её дружбу. Но... Поймите, кэп, всё это делается с определённой целью. А мне не нужна третья жена.
- Прекрасно тебя понимаю, Александр. Мне, к примеру, не нужна и вторая жена. Яны вполне достаточно. Но неужели ты считаешь, что с переводом Прайс на другой корабль избавишься от этой угрозы?
- Ну... Я надеюсь, что со временем она увлечётся кем-то другим. При условии, конечно, что я не буду постоянно маячить у неё перед глазами.
- С глаз долой, из сердца вон, - понимающе кивнул Павлов. - В долгосрочной перспективе это правильное решение. Однако у нас на носу вторжение тяньгонского флота. К этому времени Прайс вряд ли остынет - беседуя с ней, я убедился, что она увлеклась тобой всерьёз. И что тогда получится, Александр? Подумай сам. Служа на другом корабле, Прайс будет переживать за тебя, эти мысли не позволят ей полностью сосредоточиться на исполнении своих обязанностей. В боевой обстановке ничем хорошим это не кончится.
- А разве вы не будете переживать за Яну? - спросил я. - Разве Яна не будет переживать за вас? И за меня, если на то пошло. А я - за неё. И сколько ещё мужей будут переживать за жён, а жён за мужей, любимых - друг за друга, родителей - за детей, братьев - за сестёр...
Я мог ещё долго продолжать перечисление различных вариантов, но Павлов жестом остановил меня.
- Да, мы все будем переживать. Но - переживать без надрыва. А в твоём случае получится так, что ты вышвырнешь Прайс из своей команды, больно ранишь её, чем усугубишь её переживания. Ты слишком поздно спохватился. Если ты хотел избавиться от этой девушки, то нужно было избавляться ещё на Вавилоне.
- Значит, вы рекомендуете оставить её?
- Да, таков мой совет.
- А как же тогда Вебер? Мне он нужен.
- Не вижу никаких проблем. Сделай необходимые перестановки. Простор для манёвров есть. Пока у тебя только три постоянных пилота - тех шестерых, которых ты получил на время полёта к Вавилону, уже распределили по другим кораблям. Сделай Прайс вторым пилотом и таким образом освободишь её нынешнюю должность для Вебера. Хотя я назначил бы его не старшим навигатором, а первым пилотом. Но тут ты должен сам решить, не сильно ли это уязвит Дэвис.
- Не уязвит, - уверенно ответил я. - Дэвис предпочитает работу навигатора. В пути она часто менялась местами с Прайс.
- Вот и отлично. Завтра подашь рапорт о перестановках и попросишь дополнить твою команду ещё двумя штатными пилотами до полного комплекта.
- Двумя? - переспросил я, совсем не удивившись. Хотя мы навербовали лётчиков больше, чем рассчитывали, но и кораблей накупили предостаточно, так что дефицит кадров, уже не острый, не критический, всё же остался. - На «Орионе» будет не три лётные группы, а две?
- Ах да, ты ещё не в курсе. По моему предложению, которое одобрил твой отец, в Звёздном Флоте Ютланда введена новая структура лётно-навигационных вахт, рассчитанная на чисто оборонительные действия. Распределение штатных пилотов по трём или четырём группам идеально подходит для экспедиционного режима - при межзвёздных перелётах. Такой порядок принят в Астроэкспедиции и на гражданских судах; его практикуют также и в ВКС тех планет, чья военная доктрина допускает возможность ведения наступательных боевых действий с передислокацией частей флота в другие системы. Мы же не собираемся ни на кого нападать, так что нам нет смысла формировать лётные группы по весьма расточительному экспедиционному принципу. Ведь при этом даже во время битвы половина пилотов будет отсиживаться в глубоком резерве - ни один корабль не может участвовать в сражении более десяти часов в сутки. Имеется в виду традиционное сражение, с интенсивным маневрированием в вакууме.
Я кивнул. Странное, на первый взгляд, обстоятельство: сверхсветовые компоненты ходовой системы корабля - вакуумные излучатели и привод Ронкетти - спокойно выдерживали недели и месяцы непрерывного полёта в инсайде, но при слишком частых всплытиях и погружениях сильно «перегревались». Для излучателей основным фактором «перегрева» являлась поступавшая с бортового реактора энергия, необходимая при первом этапе погружения, когда они ещё не находились состоянии динамического равновесия с окружающей средой. Сверхсветовой привод испытывал перегрузки от постоянных переключений режимов работы - холостого, обычного и форсированного; к тому же в апертуре движение корабля было возможно только на форсаже. По этой причине большинство войн как правило велись посредством серии массированных атак длительностью от шести до девяти часов. Если за время такой атаки нападающая сторона не добивалась разгрома противника, её силы отходили в глубокий космос и устраивали передышку часов на двенадцать - четырнадцать. Эта пауза позволяла «остыть» и кораблям обороняющейся стороны.
Но так происходило в обычных условиях. В нашем случае всё было гораздо запутаннее - и одновременно проще. Сначала бой на подступах к системе - по одним правилам. Затем планетарная оборона - совсем по другим. Тут уже и мы лишимся возможности маневрировать в вакууме, а сражение будет продолжаться без перерыва, сколько потребуется для полной победы одной из сторон.
- Я тоже над этим задумывался, - заметил я. - На примере моего «Ориона». Три постоянных пилота, конечно, мало. Девять - необходимо при длительных полётах. А в пределах системы, действительно - для корвета хватит и шести штатных пилотов. Две группы по три человека.
- Вернее, три группы по два, - уточнил Павлов. - Штурман и навигатор. Это для несения дежурств. Если понадобится передислоцировать корабль в другое место, вызывается ещё один пилот и занимает место за пультом погружения. В нештатных ситуациях экстренное погружение может произвести любой из двух дежурных пилотов. Или капитан, если он на мостике. Или старший помощник. В боевой обстановке или во время учений активизируется пульт помощника штурмана, формируется основная группа из четырёх пилотов, а двое оставшихся служат резервом. При планетарной обороне опять возвращаемся к схеме «три по два». По-моему, для корвета нормально.
- Совершенно согласен с вами, кэп, - ответил я. - Кстати, вы случайно не знаете, на кого я могу рассчитывать в пополнение моей лётной команды?
- А ты сам посуди, кого тебе могут дать. Ты берёшь первым пилотом Вебера - классного профессионала. Купер и Дэвис у тебя довольно опытные лётчики, Прайс тоже ничего, да и Элис уже поднабралась опыта. Поэтому с большой долей вероятности я могу спрогнозировать, что две оставшиеся вакансии займут молодые мичманы, только что прошедшие полугодичную стажировку. Это не пугает тебя?
Я пожал плечами:
- С какой стати? Ведь я сам не так давно закончил колледж. Определю ребят в пары к опытным пилотам - Дэвис и Веберу. Под их руководством... - Тут я осёкся, сообразив, что таким образом третью пару составят Элис и Кортни, чего мне совсем не хотелось. - Впрочем, нет. Вебер эриданец, а новичкам будет легче сработаться с соотечественниками - Дэвис и Прайс.
- Только ли в этом причина? - спросил Павлов, мигом раскусив меня.
Я покраснел.
- А Вебер с Элис составят Первую группу, - объяснил я, словно оправдываясь. - По правилам, она должна быть самой сильной.
Павлов усмехнулся:
- Ладно, аргумент убедительный. Между прочим, Александр, ты можешь не стесняться и смело готовить представление о производстве Элис в суб-лейтенантское звание. Мичманы в ютландском флоте - это те пилоты, кто ещё не набрал шестисот часов лётной вахты на штатных постах. А у Элис, считая полтора месяца на «Марианне» и четыре - на «Орионе», получается свыше тысячи двухсот часов чистого лётного времени.
- Спасибо за совет, - благодарно сказал я. - Меня уже посещала эта мысль, но я боялся, что... ну, что это воспримут как протекционизм.
- Никакого протекционизма, - заверил меня Павлов. - Элис хороший пилот, я горжусь ею. Тобой я тоже горжусь, но в твоём профессиональном росте я не чувствую своей заслуги. Ты поступил к нам уже зрелым лётчиком и не нуждался ни в каком обучении. А вот с Элис и мне, и Томассону, и Яне пришлось поработать. И я рад, что наши усилия не пропали даром. Элис умна, талантлива, сообразительна, у неё сильно развита интуиция. А что ещё немаловажно - она спокойна, собрана, уравновешена и уверена в себе. Редкие качества для девушки с таким непростым детством.
- О чём вы? - спросил я.
Павлов был удивлён:
- Она тебе не рассказывала? Вот это плохо. Поступая в колледж, а потом и в Астроэкспедицию, Элис представила все документы, ничего не скрывая о себе. - Он помолчал, видимо, взвешивая в уме все «за» и «против». - В ваших семейных отношениях это ваше личное дело, но как её командир ты обязан всё знать. Я распоряжусь, чтобы тебе переслали копии её документов - перед вашим отлётом на Вавилон этого не сделали из-за большой спешки, ведь Элис зачислили в команду чуть ли не в последнюю минуту. А вкратце суть такова: в пятнадцатилетнем возрасте она проходила курс психологической реабилитации. У неё были... ну, некоторые проблемы с отцом.
Я остановился, как вкопанный.
- О, дьявол!.. Это то, что я думаю?
- Да. Это отвратительно, но встречается не так и редко. Хуже всего для Элис было то, что её мать обо всём догадывалась, но закрывала на это глаза. Когда дочь жаловалась на отца, она отказывалась её слушать и называла бессовестной лгуньей. В конце концов Элис сама обратилась в социальную службу, но попросила не доводить дело до суда и не раздувать публичный скандал, который поставил бы крест на её мечтах о карьере пилота. В итоге родителей Элис тихо-мирно приструнили, сама она целый год ходила к психологу, а при поступлении в колледж подверглась тщательной психиатрической экспертизе, которая не выявила у неё никаких отклонений от нормы. Гм, кроме ориентации на девушек - но это уже давно не считается отклонением. - Павлов достал новую сигарету и опять закурил. - Вообще-то случай нетипичный. Обычно такие дети, даже при полной психологической реабилитации, получают противопоказания к профессиям, которые подпадают под категорию экстремальных. Но Элис проявила недюжинную силу воли и твёрдый характер.
«Проклятье! - думал я, вспоминая свои редкие и мимолётные встречи с отцом Элис, когда тот, бывая в Астрополисе, заглядывал к нам. С виду и по поведению он производил приятное впечатление, казался таким заботливым и любящим отцом... а оказался чересчур заботливым и любящим. - Прибил бы этого ублюдка!..»
- И зная обо всём, - произнёс я, - вы всё же разрешили Элис заменить Гарсию.
- Честно сказать, я сомневался. И Томассон тоже. Яна и Вебер были «за», потому что ничего не знали. А старпом Крамер предложил посмотреть на дело с такой точки зрения: ещё в школьном возрасте Элис оказалась в критической ситуации, но успешно с ней справилась. В итоге это разрешило наши с Томассоном сомнения в её пользу. Короче говоря, - подвёл итог Павлов, - как командир ты можешь насчёт Элис не волноваться - в профессиональном плане с ней всё в порядке. А вот как будущий муж... ну, постарайся быть с ней помягче, не затрагивай эту болезненную тему, пока она сама не решится тебе рассказать. Надеюсь, ты последуешь моему совету.
- Да, сэр, это хороший совет, - сказал я, а уже мысленно добавил, что оставляю за собой право при случае набить господину Тёрнеру морду.
В качестве его зятя.

3

За два дня до окончания отпуска я сочетался законным браком с Элис и Линой.
Раньше я никогда не бывал на свадьбах, и моя собственная оказалась первой, на которой я присутствовал. Более опытные Элис и Лина рассказывали мне, что самое паршивое в подобных мероприятиях, это присутствие толпы совершенно посторонних людей - приятелей родственников, или родственников приятелей, или даже знакомых приятелей родственников, а то и вовсе «левых» личностей, приглашённых по каким-то деловым соображениям. Новобрачным то и дело приходилось знакомиться с ними и наспех придумывать темы для разговоров, а сами при этом наверняка задавали себе один и тот же вопрос: «Зачем здесь эти люди? Кто мы для них, кто они для нас? Зачем они портят наш праздник?..»
По счастью, наш праздник никто не портил. На просторном дворе отцовского особняка собрались только наши друзья, хорошие знакомые и сослуживцы - как нынешние, с «Ориона», так и бывшие, с «Марианны». Дабы подчеркнуть приватность и неофициальность этого события, отец никого со своей стороны не пригласил - не было ни членов правительства, ни высоких военных чинов, ни прочих представителей ютландского бомонда. Даже наш брак заключал не сам мэр Свит-Лейк-Сити, как это было принято в местном высшем обществе, а штатный сотрудник городского управления по бракосочетаниям и разводам.
В общем, свадьба оставила у нас троих только самые приятные впечатления. Ещё два дня, по эриданскому обычаю, мы продолжали праздновать в узком семейном кругу, потом наш отпуск закончился, мы снова вернулись на борт «Ориона» и отправились в своеобразное свадебное путешествие - патрулировать окрестности системы.
В принципе, это был не худший способ провести медовый месяц - в глубоком космосе, подальше от людской суеты, в сравнительно небольшой компании сослуживцев. В отличие от полёта к Вавилону и обратно, на корабле не было никаких пассажиров, численность взвода космических пехотинцев сократилась до двух отделений, да и экипаж в режиме боевого дежурства был почти в половину меньше, чем в экспедиционном. Наша задача состояла в том, чтобы контролировать отведённый нам сектор космического пространства, прощупывая его активными и пассивными средствами наружного наблюдения.
В мирное время это была работа не бей лежачего. Сейчас, впрочем, мы тоже не перетруждались - однако на нас давило ожидание скорой войны. Вот уже дней десять как на подступах к системе начали появлялись вражеские корабли-разведчики, оснащённые дополнительной парой излучателей. К счастью, власти Тянь-Го слишком поздно прознали о нашей реликтовой аномалии, поэтому успели модернизировать лишь пару десятков своих лёгких кораблей и послать их вслед за флотом. Но, по большому счёту, даже если бы генерал Чанг заблаговременно знал об окружавшей Ютланд обширной аномальной области, то коренным образом ситуацию это не изменило бы. Даром что Тянь-Го - густонаселённая планета с мощным ВПК, она не смогла бы позволить себе тотальную модернизацию кораблей, которая обошлась бы ей в добрую треть стоимости всего флота. Ни генерал Чанг, ни его союзники из фармацевтического консорциума, хоть и располагали оборотными средствами, во много крат превышающими все наши активы в вавилонских банках, не имели достаточного количества свободных денег, чтобы потратить их на дополнительные военные приготовления. Из всех планет только Ютланд, благодаря четырнадцатилетней торговле эндокринином, обладал таким огромным бюджетным профицитом. К тому же наши противники, занявшись переоснащением флота, потеряли бы инициативу - а земное правительство, каким бы инертным и коррумпированным оно ни было, не смогло бы затягивать до бесконечности переговоры с Ютландом. Так что захватчики решили положиться исключительно на своё численное превосходство.
Большинство разведчиков, вторгавшихся в наше локальное пространство, ускользали от патрулей; лишь несколько катеров и корветов были уничтожены, а один корабль всё-таки удалось вынудить к сдаче, повредив лазерами излучатели. Его капитан покончил с собой ещё до высадки на борт космических пехотинцев, зато старший помощник и пилоты на допросе показали, что флот Тянь-Го уже вошёл в аномалию и сейчас находится в сорока световых годах от Ютланда, но из-за большого количества тяжёлых кораблей идёт очень медленно, преодолевая за сутки не более трёх световых лет и делая частые остановки. Таким образом, если учесть дальнейшее снижение скорости продвижения вражеского флота с ростом напряжённости аномалии, то до его появления в окрестностях системы оставалось как минимум три недели - на неделю больше, чем следовало из наших оценочных расчётов.
Впрочем, лишняя неделя мира мало кого обрадовала. Наоборот, нам уже не терпелось ринуться в битву, которая внесла бы определённость в нашу дальнейшую судьбу - либо пан, либо пропал. С каждым днём нервозность на «Орионе» (как, собственно, и на других кораблях) всё больше возрастала, но ситуация из-под контроля не выходила. Мои подчинённые образцово несли вахту, в большинстве своём демонстрируя выдержку и хладнокровие, зато в свободное время снимали скопившееся напряжение, пускаясь во все тяжкие, благо военный устав Ютланда не возбранял близкие отношения между сослуживцами.
Кстати, на этом вопросе отец отдельно останавливался, проводя брифинги для новоназначенных капитанов и их помощников. Ещё будучи в отпуске, я посетил одну из таких встреч, где присутствовали в основном мои земляки эриданцы. Отец говорил им:
- В военном флоте большинства планет термин «секс на корабле» обозначает серьёзный служебный проступок, который влечёт за собой строгое взыскание. Это правило восходит ещё к древним временам докосмической эпохи, когда существовали только морские суда. Его сторонники всегда обосновывали свою позицию словами о необходимости соблюдения дисциплины, о том, что военные корабли не бордели, и тому подобными аргументами. Однако те из вас, кто прежде служил на командных должностях, прекрасно знают, что, вопреки всем уставным требованиям, интимные отношения между сослуживцами существуют, и их невозможно искоренить. Понимая, что по букве устава это правонарушение, на практике вы были вынуждены закрывать на него глаза; а те из командиров, кто не проявлял гибкости в данном вопросе, в конце концов теряли свою должность из-за резкого падения дисциплины среди их подчинённых - той самой дисциплины, на поддержание которой вроде бы и направлен этот запрет. Неоднократные попытки решить проблему путём комплектации однополых экипажей эффекта не давали и приводили лишь к всплеску вынужденного гомосексуализма. Секс на кораблях был, есть и будет, пока не изобретут телепортации, чтобы флотские военнослужащие, подобно армейским, могли проводить своё свободное время с семьями или с любимыми, а на худой конец - посещать бордели.
Среди присутствующих пробежал сдержанный смешок.
- Один из принципов теории управления гласит, - продолжал отец, - что если существует массовое явление, которое нельзя искоренить, то его следует не запрещать, а регламентировать с целью минимизации возможного ущерба. В гражданских и исследовательских флотах это давно поняли и приняли необходимые меры. Военный флот Ютланда тоже отказался от практики полного запрета на близкие отношения между членами команды, и я могу заверить вас, да вы и сами увидите, что это благотворно сказывается на психологической атмосфере в экипажах. А ваша задача как командиров состоит в том, чтобы подчинённые соблюдали разумные ограничения и не смешивали свои личные взаимоотношения со служебными. Это непросто, да. Но, в отличие от эриданского флота, у нас чётко очерчены рамки дозволенного, так что вы не окажетесь в двусмысленной ситуации, когда приходится решать, до какой степени можно допускать нарушение устава; вы просто будете следить за его соблюдением. Особенно важно это сейчас, в канун тяньгонского вторжения. Война несёт с собой смерть для многих, поэтому с её приближением все, кому предстоит участвовать в битве, будут стараться прожить каждый свой день как можно полнее, словно это последний день в их жизни. А вы, командиры, не препятствуя своим людям наслаждаться оставшимися мирными днями, должны обеспечить соблюдение порядка на вверенных вам кораблях и поддержание боевого духа в экипажах...
Боевой дух команды «Ориона» был на высоте. Служебная дисциплина тоже не хромала. Но и отрывались мои подчинённые по полной программе - кто как мог и как хотел. Даже Вебер, всегда такой флегматичный с женщинами, что я грешным делом подозревал его в скрытом гомосексуализме, и тот закрутил безумный роман с Мартой Дэвис, которую я раньше считал лесбиянкой. Старший помощник, командор Купер (как и некоторые другие члены команды, он получил повышение в чине), сошёлся с девушкой-техником из службы систем жизнеобеспечения, а старший офицер связи, лейтенант-командор Уинтерс, завязал отношения с сержантом космической пехоты (с женщиной, слава богу, не с мужчиной). Ну и мы с Элис и Линой тоже не тратили время даром - вопреки всем нашим ожиданиям, у нас и впрямь складывался сладкий медовый месяц.
Но если вы поняли меня так, что на «Орионе» творилось нечто похожее на школьную выпускную вечеринку, то вынужден вас разочаровать. Что бы ни происходило за дверьми жилых кают и в обеих кают-компаниях, на всех служебных постах царил отменный порядок, а корабль находился в состоянии полной боевой готовности.
И вообще, было бы большим преувеличением сказать, что весь мой экипаж помешался на сексе. Да, это была самая распространённая форма досуга, но среди членов команды встречались и такие, кто запоем читал книги, которые давно хотел прочесть, но всё откладывал на будущее; кто из тех же соображений просматривал фильм за фильмом; кто «долбал» виртуальные игры, которые в детстве не доиграл. Наш главный инженер, командор Максвелл, в спешном порядке дописывал научно-приключенческую трилогию «Эффект Ронкетти», которую считал делом всей своей жизни и которая, по его словам, должна воспеть романтику работы инженерной службы в космическом флоте. Командир взвода космических пехотинцев, второй лейтенант Адамс, музыкант по образованию, сочинял свою первую симфонию, для которой уже придумал название - не слишком оригинальное, зато красивое - «Героическая». А группа «старых служак» под предводительством главного старшины Маковского всё свободное от вахт и сна время резались в карты и пили слабоалкогольное пиво - более крепкие напитки в боевом дежурстве разрешалось принимать только по предписанию врача или по личному разрешению капитана. Но с подобной просьбой - ни ко мне, ни к доктору - они пока не обращались.
На две вакансии пилотов, как и предсказывал Павлов, штаб выделил мне молодых специалистов. Но не ютландцев, а эриданцев, причём наших с Элис приятелей по колледжу - Тома Наумова и Кончиту Беккер. Как и я, они учились за государственный счёт, а стипендию получали из фонда Васильева. Том был вторым выпускником на курсе после меня, Кончита - пятой, и они, подобно мне, по окончании колледжа оказались у разбитого корыта. В отличие от меня, им ничто не мешало поступить в военный флот; после года стажировки они заслужили мичманские погоны и стали штатными пилотами - как вдруг разразился скандал с разоблачением заговора. Наумов и Беккер мигом были уволены - чисто из-за меня. На протяжении всех пяти лет учёбы в колледже нас с Томом связывали ровные дружеские отношения, замешанные на здоровом соперничестве: мы постоянно соревновались, кто из нас лучший, я обычно побеждал, а у Тома всегда хватало объективности признать, что я победил справедливо. Кончита же на третьем курсе подпала под чары Элис - или, скорее, ей захотелось изведать новых ощущений. Потом, как это часто бывало, она оказалась в моей постели, но наш роман продлился недолго, и вскоре мы расстались просто добрыми друзьями.

Предыдущая страница 15 Следующая страница


Реальная угроза 16

Когда Наумова и Беккер вышвырнули из эриданского военного флота, они отправились искать работу в гражданских космических компаниях. Теперь, успешно закончив стажировку, они без труда нашли бы себе место штатных пилотов, однако чёрт дёрнул их первым делом обратиться в «Интерстар» - и именно тогда, когда шеф Гонсалес отрабатывал в компании свой последний день перед отбытием на Вавилон. Бывший главный корабельный старшина (а ныне - главный эскадренный старшина), узнав о нашей дружбе в колледже, что называется, перевербовал ребят - убедил их поступить на службу в Ютландские ВКС. Впрочем, решились они на это не сразу, а ещё две недели провели в размышлениях, но в конце концов последовали совету Гонсалеса - стажировались они на корабле у опытного, увлечённого своим делом шкипера, который постепенно заразил их своей страстью к военной службе и который, кстати сказать, теперь тоже служил в ютландском флоте.
Кончиту я определил в пару к Дэвис, а Тома Наумова - к Кортни Прайс, питая надежду, что она увлечётся им. Том был привлекательный парень, он умел обращаться с девушками, нравился им, да и сам был очень влюбчив. Кортни быстро пришлась ему по душе, даже более того - он был очарован её внешностью и умом. Но, увы, без взаимности.
Будучи весьма проницательным молодым человеком, Наумов вскоре разобрался, что к чему. Как-то раз, во внеслужебной обстановке, он мне сказал:
- Алекс, ты чёртов красавчик и бабник! Тебе мало двух жён, уже третья на подходе. Ютланд для тебя - сущий рай. К старости ты обзаведёшься целым гаремом.
После этого разговора я пожаловался Элис:
- Ну, разве я виноват, что лицом пошёл в маму? И разве ты сама мне не говорила, что у мужчин внешность не главное?
- Не главное, - подтвердила Элис. - Но ты унаследовал от матери не только черты лица. Ещё когда ты летал на перевалочную базу за новыми кораблями, я просмотрела сериалы с её участием. Нельзя сказать, что она была такой уж писаной красавицей, вовсе нет. Но она обладала невероятным очарованием - искренности, простоты, душевности, даже некоторой наивности. Ты унаследовал от неё это очарование вкупе с наивностью. Ты такой милашка и, вместе с тем, совершенно не разбираешься в женщинах. Это нас в тебе и привлекает...

4

За четырнадцать дней патрулирования у нас случился лишь один инцидент, связанный с появлением в зоне нашей ответственности неопознанного корабля четвёртого класса. Мы уже перешли из режима боевого дежурства в режим боевой ситуации и вызвали подкрепление, но в конечном итоге тревога оказалась ложной. Это был не очередной вражеский разведчик, а гражданское судно; просто его капитан, слегка ошалевший от такого мощного вакуумного шторма, не сообразил сразу после всплытия включить позывные, чем и вызвал небольшой переполох. Когда же позывные заработали, выяснилось, что к нам пожаловала уже третья по счёту мобильная телестудия службы новостей «Си-Эн-Эн». Журналисты, как стервятники, отовсюду слетались к Ютланду, чтобы запечатлеть для своих зрителей и для истории все перипетии первого за последние тридцать лет крупномасштабного космического сражения. Обнаружив, что задержавшим их кораблём командует сын адмирала Шнайдера, они попытались раскрутить меня на эксклюзивное интервью, но я послал их к чёрту. А вскоре появился сторожевой фрегат и взял гостей под свою опеку.
Это случилось ещё на седьмой день нашего патрулирования. А на пятнадцатый, когда я направлялся инспектировать медсанчасть (а заодно и повидать Лину), мой наручный комм выдал предупредительный звонок срочного вызова и автоматически установил связь. Голос Уинтерса, который дежурил в рубке вместе с Вебером и Элис, произнёс:
- Мостик вызывает капитана!
- Капитан на связи, - ответил я, тут же развернувшись и зашагав по коридору в другую сторону, где находился ближайший лестничный пролёт. От рубки меня отделяла всего одна палуба, так что пользоваться лифтом смысла не было.
- В пяти и трёх десятых астроединиц, в зоне нашей ответственности, обнаружено всплытие группы кораблей численностью не менее сотни, предположительно пятого класса. Позывных пока нет.
- Принято, сейчас буду, - сказал я. - Командор Вебер!
- Да, сэр! - отозвался он.
- Объявить боевую тревогу - пока что в лётной и инженерной службах. Вызвать на мостик командора Купера, пилотов Прайс и Дэвис, старшего артиллериста Картрайта. Быть готовыми к экстренному погружению.
- Уже готовы, кэп, - ответил Вебер. - Выполняю ваши приказания.
Взбежав по лестнице на главную палубу, я вошёл в рубку под привычный аккомпанемент дежурного боцмана: «Капитан на мостике!»
Купер и Дэвис были уже здесь. Прайс отсутствовала, что показалось мне странным - ведь на «Орионе» каюты пилотов располагались на одной палубе с рубкой управления.
Вслед за мной, буквально наступая мне на пяты, прибыл и начальник артиллерийской службы, суб-лейтенант Картрайт. Козырнув мне, он сразу присоединился к своему подчинённому, мичману Мэрфи.
Уинтерс доложил:
- Всё в порядке, капитан, позывные получены. Это отдельный специальный дивизион катеров под командованием контр-адмирала Королевских ВКС Заркона, Его Высочества принца Горана.
- Явились не запылились, - сказал я со смесью облегчения и сожаления. В глубине души я жаждал боя. - Хорошо, отбой тревоги. Сублей Картрайт, вы свободны. Лейтком Дэвис - тоже... Нет, стоп! Почему ещё нет Прайс?
- Она спит и на стандартный вызов не ответила, - объяснил Уинтерс. - Компьютер показывает, что её комм находится в каюте и надет на руку. По характеристикам пульса - стадия «медленного» сна. Поскольку мы получили дружественные позывные, командор Вебер решил оставить её в покое вплоть до вашего решения.
- Ладно, обойдёмся без неё. - Я надел наушник с микрофоном и устроился в шкиперском кресле. - Пилот Тёрнер, займите пост погружения. Пилот Дэвис - пост навигатора. Приготовится к старту. Лейтком Уинтерс - отправить по лучу сообщение в штаб и ближайшим сторожевым кораблям.
Как только сообщение было отправлено, мы погрузились в инсайд и на малой скорости направились к месту нахождения катеров. Пока мы находились в пути, а Купер наблюдал за действиями пилотов, я воспользовался своим капитанским доступом и вывел на вспомогательный экран командного пульта изображение из каюты Прайс. Картинка была вполне мирная: Кортни спала на боку, подложив под голову ладошки. Я выключил изображение и, немного подумав, вызвал медсанчасть. В наушнике тотчас прозвучал голос Лины:
- Да, капитан! Дежурная по медсанчасти, мичман Каминская слушает.
Во избежание путаницы, и Элис и Лина в списках личного состава сохранили свои девичьи фамилии, хотя это и противоречило ютландским традициям.
Вместо того, чтобы ответить вслух, я набрал на консоли:
«Где доктор?»
- В кабинете.
«Хорошо. Скажешь ему, что тебя вызвали на мостик. А сама пойдёшь к Кортни...»
- Что с ней?
«Может, ничего. Просто она спит и не ответила на стандартный вызов. Это на неё не похоже. Посмотри, всё ли в порядке. Если дверь её каюты заперта, я сейчас разблокирую. Обо всём докладывать непосредственно мне. Понятно?»
- Да, кэп. Уже иду.
«Конец связи».
Убедившись, что дверь каюты Кортни заперта изнутри, я разблокировал её.
Тем временем корабль завершил короткий перелёт и всплыл на поверхность вакуума в десяти тысячах километров от катеров, которые, следуя полученным ещё на Вавилоне инструкциям, оставались на месте, ожидая прибытия патрулей.
Уинтерс установил связь с флагманом дивизиона, и на большом экране появился розовощёкий, всё так же похожий на херувима принц Горан. Правда, сейчас он был не при полном параде, а в рабочей офицерской форме с адмиральскими нашивками.
- Капитан Шнайдер! - жизнерадостно произнёс принц. - Какой приятный сюрприз!
- Вдвойне приятный для меня, - ответил я любезно, но не совсем искренне. Вид зарконских катеров напомнил мне о той сумасшедшей сумме, которую мы выложили за них. Хорошо хоть отец воспринял это философски; он просто предложил считать потраченные деньги своеобразным пожертвованием на развитие зарконской науки. - Вы немного задержались, адмирал. Мы уже начали думать, что вы изменили свои планы.
На секунду мне показалось, что Горан нешуточно рассердился. Затем его лицо опять приняло добродушное выражение.
- Как можно, капитан! Ведь я дал своё королевское слово. Просто в пути нам пришлось пересмотреть график остановок и перейти к схеме «три дня полёта, три - простоя». К сожалению, ходовая часть катеров проектировалась не в моём институте.
- Действительно жаль, - согласился я.
- В основном проблемы с приводом, - продолжал принц. - Две пары излучателей работают отлично, особых трудностей с прохождением аномалии мы не испытывали.
- Надеюсь, все ваши корабли в порядке?
- В целом да. Есть, правда, мелкие неполадки, но мы вряд ли успеем их устранить. По моим подсчётам, вторжение начнётся через сутки-полторы.
- По нашим уточнённым, не раньше чем через неделю, - сказал я. - А скорее, дней через десять. Так что вы успеете. Мы уже выдвинули две наши базы за пределы «теневой зоны», также у нас есть авианосец - он идеально приспособлен для обслуживания катеров-истребителей. Но это уже решать нашему командованию.
- А что такое «теневая зона»? - поинтересовался Горан.
- Область пространства в радиусе двух астроединиц вокруг звезды. Из-за сильных гравитационных возмущений там не могут погружаться в вакуум даже корабли с дополнительными излучателями. Хотя для ваших катеров, я полагаю, вакуумные манёвры противопоказаны уже в трёх «а-е». Но насчёт этого не беспокойтесь - и обе базы, и авианосец выдвинуты на расстояние четырёх с половиной единиц.
- Это хорошо, - сказал принц. - Потому что нам ещё нужно выгрузить оружие.
- Какое?
- Дополнительные «звапы» в грузовых отсеках наших катеров. Почти пятьсот штук. Это всё, что сумела произвести наша военная промышленность. Разумеется, не считая тех «звапов», которые установлены на кораблях Зарконской Планетарной Обороны.
- Аварийный запас? - с надеждой спросил я, сильно опасаясь, впрочем, что на сей счёт у Горана другие планы, и он снова попытается облапошить нас.
Подтверждая мои опасения, принц ответил:
- Нет, наши «звапы» - надёжные устройства, аварийный запас нам ни к чему. А эти пять сотен мы намерены предложить вам по сходной цене. Они легко и просто монтируются на кораблях четвёртого и пятого классов - в гнёзда бортовых бластеров двухсот сорокового калибра. А интерфейс их управления полностью совместим с лазерными орудиями. Вся процедура установки и отладки займёт лишь несколько часов.
Я вздохнул:
- Адмирал, мы ещё на Вавилоне предупреждали вас, что в наших условиях «звапы» для нас бесполезны... Однако не буду спорить. Теперь я всего лишь капитан корабля. Решайте этот вопрос с нашим командованием.
Тут тихонько пискнул мой комм. Бросив быстрый взгляд на дисплей, я убедился, что это Лина, и переключил вызов на свой наушник.
- Ты очень занят? - спросила она.
Я нажал на консоли две клавиши - «!» и «?». Лина правильно поняла: «Да, очень. А что там?»
- Ничего срочного, но... Когда ты освободишься?
«15 - 20», - ответил я.
- Хорошо. Буду ждать у Кортни.
Она отключилась, а я ещё минут десять любезничал с принцем Гораном, пока не прибыли два сторожевых фрегата и лёгкий крейсер, которые взялись сопровождать зарконцев вглубь системы. Попрощавшись с юным адмиралом, я поручил Куперу руководить возвращением корабля на прежний маршрут патрулирования, а сам снял наушник и вышел из рубки. Боцман гаркнул мне вслед:
- Капитан мостик покинул!

5

В каюте Прайс всё было по-прежнему. Девушка спала в том же положении, что я видел раньше, только рядом с ней, на краю койки сидела Лина в белом халате с позолоченными мичманскими прямоугольниками на воротнике. Она очень гордилась своим званием офицера медицинской службы.
- Ну что с Кортни? - спросил я.
- Спит.
- Я вижу.
- Под «колёсами», - уточнила Лина.
- Как э... - начал было я, но потом сообразил: - Наркотики?
- Нет, обычное снотворное. - Она достала из кармана халата блистер на двадцать таблеток и передала его мне; я убедился, что пять ячеек пустые. - Совершенно безвредный препарат, не даёт кайфа, не вызывает привыкания, с его помощью нельзя отравиться. Зато можно долго и крепко спать. В тумбочке Кортни лежит ещё несколько таких.
- Где она их взяла?
- Могла купить на планете. А могла стибрить у нас, в медсанчасти. Они не под учётом.
- А зря, - заметил я.
- Ошибаешься, - обиделась Лина за своё хозяйство. - Тогда нужно запирать всё подряд. К твоему сведению, аспирин-плюс более токсичен.
- Ладно. Сколько, по-твоему, она выпила?
- Наверное, все пять. А может, сначала три, через восемь часов проснулась, пообедала, затем догналась ещё двумя и снова заснула. Знаешь, в последние дни я почти не встречала Кортни. Разве что в столовой. И теперь вспоминаю, что каждый раз у неё был сонный вид.
- А я вижу её только на вахтах... Что происходит, Лина?
- Похоже, всё свободное время она проводит в постели. Но сама.
Я почесал затылок, подошёл к терминалу и активировал свой капитанский доступ. Затем замер в нерешительности.
- Э-э... Линочка, детка. Мне как-то неловко это делать - всё-таки я мужчина, а она девушка.
- Что делать?
- Прокрутить запись того, что происходило в её каюте... ну, скажем, за последние три дня. Ты не могла бы? Я уже всё подготовил.
- Хорошо.
Пока Лина просматривала запись в ускоренном режиме, я стоял спиной к экрану и угрюмо глядел на спящую Прайс.
«Кэп, ты был неправ, - мысленно обратился я к Павлову. - Напрасно я послушался тебя».
Хотя кто знает. Может, на другом корабле она бы и не такое устроила...
- Ну вот, - отозвалась наконец Лина. - Что я говорила! Кортни совсем рехнулась. Спит по четырнадцать часов в сутки, глотает снотворное как витамины... С ума сошла девчонка! - Она выключила терминал и вновь присела на край койки. - Что нам делать, Саша?
- А то я знаю, - растерянно ответил я.
- Но этого оставлять так нельзя, - решительно заявила Лина. Прежде чем я успел запротестовать, она перевернула Прайс на спину и стала энергично трясти её за плечи. - Ну, просыпайся! Вставай! Подъём!
Это потряхивание, да ещё пара сопроводительных пощёчин, возымели свой эффект. Кортни зевнула, раскрыла глаза и уставилась на нас мутным взором.
- Лина, кэп... В чём дело?
- Это тебя нужно спросить, - сказал я. - Ты пригоршнями ешь снотворное, постоянно дрыхнешь. Так же нельзя!
Глаза Прайс немного прояснились, и в них мелькнуло что-то похожее на злость.
- Почему нельзя? Это моё личное дело, как я провожу своё свободное время.
Я строго произнёс:
- Может, раньше это было твоим личным делом. Но теперь уже нет. Час назад была объявлена тревога, тебя вызвали на мостик - а ты продолжала спать.
Кортни испуганно ойкнула, отбросила в сторону одеяло - благо на ней была ночнушка консервативного фасона, призванная скрывать наготу, а не подчёркивать её, - и попыталась встать. Однако ноги плохо держали её, она присела на койку и прислонилась к плечу Лины.
- Можешь не торопиться, - сказал я. - Тревога отменена. Всё улажено.
- Вам нужно было громче будить меня, - заявила Прайс, оправдываясь. - Я бы проснулась и пришла.
- Ага, вот такая. Полусонная за пультом погружения.
- Я бы выпила стимулятор.
- Снотворное со стимулятором, это круто, - прокомментировала Лина.
Я сокрушённо покачал головой и спросил с мягким упрёком:
- Что ты с собой делаешь?
Кортни снова легла на кровать и тихо заплакала.
- Что я с собой делаю? - заговорила она сквозь слёзы. - Я?.. Нет, кэп, это ты со мной делаешь! Ты... ты должен был вышвырнуть меня из команды ещё после первой экспедиции. Но ты взял меня и на Вавилон. Ты забавлялся тем, как девушка, на два года старше тебя, увлеклась тобой, словно сопливая малолетка. Ты жестокий, бессердечный эгоист... И ещё спрашиваешь, что я с собой делаю. Я убегаю в сон от собственных мыслей - вот что я делаю! Когда я не сплю, я думаю о тебе. И о себе. И о том, что мы можем погибнуть. Я умру, так и не узнав твоей любви... И вообще ничьей любви... Но тебе на это наплевать. - Перестав плакать, Прайс перевернулась на другой бок лицом к стенке. - Прошу вас, уйдите оба. Через пять часов у меня вахта. Я должна выспаться.
Несколько секунд я молчал, собираясь с мыслями.
- Кортни, ты понимаешь, что как командир я обязан отстранить тебя от дежурств?
- Ну и отстраняй, - пробормотала она, уже засыпая. - Делай, что хочешь... Чтоб тебе пусто было!..
Мы с Линой беспомощно переглянулись.

6

Когда Элис сменилась с вахты, мы рассказали ей о случившемся. В своей оценке ситуации она была категорична:
- Это шантаж! Откровенный и бессовестный шантаж.
- Вполне возможно, - кивнул я. - Но это ничего не меняет. Умышленно или нет, Кортни провоцирует меня отстранить её от полёта.
- Чего ты не хочешь делать, - подхватила Элис. - Ведь это станет концом её службы. В другое время всё обошлось бы - но только не сейчас, не накануне войны. Сейчас это расценят как дезертирство. А ты всю жизнь будешь мучиться тем, что испортил девчонке карьеру. Я ведь знаю тебя, как облупленного. Вспомни свои угрызения совести по поводу негодяя Гарсии. А тут ситуация похуже.
- Да, - согласился я. - Хуже некуда. И я не знаю, что делать. Нужно заставить Кортни одуматься. Хотя бы до конца войны - а потом будет легче. Но как это сделать?
- Ты спрашиваешь, уже зная ответ. И ответ единственный.
- Мне он не по вкусу.
- Я понимаю. - Элис достала сигарету и закурила. - Нет, надо же - двадцатишестилетняя девственница! Если, конечно, вы правильно её поняли. И она не солгала вам.
- Не солгала, - ответила Лина. - Я бы почувствовала. Мы всё правильно поняли.
- С ума сойти! С её-то внешностью, с её характером... А особой склонности к девушкам я за ней не замечала.
Лина кивнула:
- Я тоже. Хотя мне она очень нравится.
- И мне, - согласилась Элис.
Я внимательно посмотрел на одну свою жену, потом на другую. И сообщил им, что в третьей жене не нуждаюсь.
- А кто тут говорил о женитьбе? - осведомилась Элис. - Просто роман. Обычный военно-полевой роман.
- Гм. На четверых?
- Да, на четверых. Потому что тебя целиком мы этой шантажистке не уступим. Слишком много захотела, обойдётся.
Я со стоном откинулся на спинку кресла.
- Боже, сейчас я застрелюсь!..
После этого разговора девочки отправились спать в каюту Элис, а я связался с первым пилотом Дэвис и распорядился, чтобы она сменила на посту Прайс. Дэвис была удивлена моим решением, но возражать не стала. Правда, за кадром я услышал недовольное ворчание Вебера, у которого были свои планы на ближайшие семь часов.
Как я и ожидал, уже через несколько минут ко мне заявилась злая и растерянная Кортни.
- Значит, ты отстраняешь меня? - с порога произнесла она, забыв добавить «сэр», «кэп» или «шкипер». - Тебе мало того, что ты уже сделал. Теперь ты решил отнять у меня единственное, что ещё осталось, - службу, полёты!
- Пожалуйста, не горячись, - сказал я, запирая за ней дверь. - Не делай скоропалительных выводов. - Я просто перевожу тебя в пару к Беккер.
- Зачем? Я с Томом неплохо сработалась.
- Но по флотскому времени это ночная смена. А у капитана, как ты знаешь, есть привилегия ночью отдыхать. За исключением нештатных ситуаций.
Кортни уставилась на меня. Я смотрел на неё. Она была очень привлекательная - стройная фигура, пышные рыжие волосы, большие изумрудные глаза, маленькие веснушки, которые совсем не портили её лицо, а наоборот, лишь придавали ему особое очарование. Такая девушка - мечта любого мужчины.
Вот только мне хватало и двух жён...
- И как это понимать? - наконец спросила она.
- У нас с Элис и Линой был трудный разговор. Ты нам нравишься, всем троим, и мы решили... ну, скажем так - временно принять тебя в нашу семью и посмотреть, что из этого получится. А дальше видно будет.
Кортни опустила глаза.
- Да, понимаю, - глухо проговорила она. - Это подачка. Вроде конфетки, которую суют ребёнку, чтобы он не плакал и вёл себя хорошо. Вы, все трое, такие великодушные!
- Но, Кор...
- Погоди, кэп, я ещё не закончила. Я знаю, что это подачка. Я знаю, что ты поступаешь так из жалости. Будь у меня хоть капля гордости, я бы с негодованием отвергла твоё предложение. - Она подошла ко мне вплотную и положила голову мне на плечо. - Но у меня больше нет гордости. Я потеряла её, когда встретила тебя. Теперь я согласна на всё, даже на подачку.
Я обнял Кортни и прижался щекой к её волосам.
- Ты такая красивая девушка. За тобой мужчины, небось, табунами бегают.
- Они меня никогда не интересовали. У меня была только одна страсть - космос, звёзды, полёт. Я грезила об этом с детства. Я всегда боготворила твоего отца за то, что он пришёл и открыл нам путь к звёздам. Благодаря ему я могу летать.
- Значит, поэтому ты... ну, я имею в виду...
- Не знаю, не буду лгать. Может, всё так и было. Может, с десяти лет я была безнадёжно влюблена в адмирала Шнайдера, а потом перенесла эту любовь на тебя - его сына. Но какая теперь разница? Теперь я люблю тебя - такого, какой ты есть.
«Вот оно, наследство, - подумал я обречённо. - Ещё одно папашино наследство... Отец, отец, ты всегда умел очаровывать людей. Очаровывать до безумия, до неистовства, до самозабвения. Весь твой жизненный путь отмечен разбитыми сердцами...»
- Кортни, - произнёс я. - Ты должна учитывать одну вещь. У нас с Элис и Линой не совсем обычные супружеские отношения.
- Я знаю. И не скажу, что они такие необычные. В ютландских семьях бывает по-разному - в том числе и так, как у вас. Лично я никогда не испытывала влечения к девушкам, но меня это не отталкивает. Я согласна спать и с Линой, и с Элис - они мне нравятся, особенно Лина. - Кортни умолкла, а на щеках у неё проступил румянец смущения. - Но я хочу... хочу попросить тебя об одном одолжении. Можно, чтобы эту ночь, самую первую, мы провели с тобой вдвоём? Только мы - ты и я.
- Можно, - ответил я. - Сегодня так и будет. Только мы с тобой - всю ночь.
Я наклонился и приник к её мягким губам. Целоваться она совсем не умела.

Глава девятая
ВТОРЖЕНИЕ

1

Тяньгонский флот вышел в обычное пространство на расстоянии пятидесяти семи астрономических единиц от звезды и шестью мощными группировками двинулся внутрь системы.
Стратеги генерала Чанга, даром что поздно узнали об окружавшей Ютланд реликтовой аномалии, успели в пути откорректировать свои планы и организовали нападение с расчётом на минимальные потери. Они понимали, что наиболее опасный для них момент вторжения - это первые часы после всплытия. Поднимаясь на поверхность из вакуума, корабли непременно оказываются в состоянии покоя относительно локальной инерциальной системы отсчёта - грубо говоря, неподвижными по отношению к наиболее мощному источнику гравитации, которым в данном случае была звезда Аруна. А неподвижная мишень очень уязвима - особенно, если противник имеет превосходство в манёвренности и после мгновенного залпа может совершить экстренное погружение, избежав ответного огня.
Зато движущуюся цель, причём движущуюся быстро, атаковать гораздо сложнее. Поэтому тяньгонские корабли не тянули до предельных сорока астрономических единиц, а вышли ещё раньше, чем дополнительно выиграли почти два с половиной часа времени для разгона - ведь каждую астроединицу свет проходит за восемь минут и двадцать секунд. Наши патрули обнаружили вторжение ещё позже: первую из группировок - через 2 часа 56 минут, последнюю - через 3 часа 12 минут. Ничьей вины в этом не было - ни самих патрулей, ни командования, которое в своих планах и не рассчитывало застигнуть врага сразу после перехода в обычное пространство. Космос, даже в пределах одной планетной системы, слишком обширен, чтобы полностью контролировать его. Тем более - на расстоянии десятков астрономических единиц.
Когда передовые соединения ютландского флота вступили в бой с противником, тяньгонцы уже шли на приличной скорости и с каждой минутой наращивали её, выжимая максимум мощности из термоядерных двигателей. А наши корабли, всплывая из вакуума, неподвижно зависали в космосе. Впрочем это не делало их удобными мишенями для врага - движение в природе относительно, и, с точки зрения тяньгонцев, ютландские суда тоже летели с большой скоростью, только в противоположном направлении. Так что наше преимущество в манёвренности никуда не делось, просто в этих условиях труднее было подбить противника, чем если бы он стоял на месте и не брыкался.
Тем не менее, уже за первые пять часов сражения было уничтожено почти две сотни тяньгонских кораблей при девятнадцати потерянных наших. Находясь в оперативном центре Ставки Главного Командования на выдвинутой за пределы «теневой зоны» Станции-Один, я имел возможность знакомиться с доставляемыми посредством катеров-авизо сводками и был в курсе происходящего на всех шести фронтах. По моему рангу капитана корвета мне, в принципе, не следовало здесь находиться - я должен был отдыхать в одном из офицерских клубов или торчать на борту «Ориона», довольствоваться официальными сообщениями и ожидать своей очереди отправиться в бой, - но так случилось, что я заглянул сюда, а меня никто не прогнал. Это был, пожалуй, первый случай в моей карьере, когда я, пусть и негласно, воспользовался привилегией сына императора.
Единственный, кто мог без колебаний указать мне на дверь, адмирал Павлов, был целиком поглощён анализом непрерывно поступавших сообщений. Да и я не был таким дураком, чтобы показываться ему на глаза.

Предыдущая страница 16 Следующая страница


17 Олег Авраменко

- Десять к одному, - констатировал он соотношение вражеских и наших потерь. - А с учётом класса судов получается один к пятнадцати. Всё как и планировалось для Первой волны. А во Второй мы уменьшим силу лобовых атак и изменим построение следующим образом...
Павлов продолжал говорить, а мне стало жутко. Я решил, что ни за какие коврижки не соглашусь когда-нибудь стать адмиралом. Эта работа не для меня. Ведь Павлов прекрасно понимает, что за этими коэффициентами стоят тысячи жизней, в том числе сотни наших, но он не может позволить себе эмоций; в силу своей должности он обязан отрешиться от человеческого фактора и рассматривать и наши, и вражеские потери лишь как сухие цифры статистики. Мой склад ума для этого не приспособлен. С моей точки зрения, лучше непосредственно рисковать собственной жизнью и жизнями своих подчинённых, а не вести сражение отсюда, из оперцентра, жонглируя коэффициентами, ударными векторами, тактическими построениями заградительных волн - так назывались четыре группировки, на которые был разделён Звёздный Флот Ютланда. Корабли каждой волны должны были по очереди участвовать в битве, сменяя друг друга через каждые шесть часов. Насколько я знал, адмирал Биргофф предлагал разделить флот не на четыре, а на три волны, но Павлов предпочёл более щадящий вариант - не столько для кораблей, чьим ходовым системам хватает на полное «остывание» и четырнадцати часов, сколько для людей, которые и шесть часов сражения воспринимают как целую вечность...
Тут Павлов встретился взглядом со мной, когда я неосторожно высунулся из-за спин присутствующих. Он на секунду умолк, убеждаясь, что это в самом деле я, его шурин, а не какой-нибудь похожий на меня молодой капитан-адъютант из штаба. Удостоверившись, что не обознался, он рявкнул:
- Капитан Шнайдер!
- Да, сэр? - ответил я, готовясь к взбучке.
- Что вы здесь делаете? Вас прислали из штаба эскадры?
Вдруг, откуда не возьмись, рядом со мной появился принц Горан.
- Капитан со мной, - быстро заявил он. - Это я его пригласил.
- Тогда всё в порядке, - сказал Павлов и вернулся к обсуждению тактических перестановок.
- Спасибо, - шепнул я принцу.
Он коротко улыбнулся: мол, не за что.
Горан, как контр-адмирал и командующий союзным соединением, имел полное право находиться в оперативном центре. И хотя зарконский дивизион наши вояки воспринимали с иронией, они с уважением относились к принцу, а в его лице - и ко всему Заркону, маленькой, незначительной планете, единственной, которая не побоялась навлечь на себя гнев могущественного генерала Чанга, предоставив нам, пусть и чисто символическую, но всё же реальную военную помощь. То обстоятельство, что за эту помощь Заркон содрал с нас приличную плату, не стало достоянием широкой общественности. За минувшие десять дней принц успел дать несколько пространных интервью ютландским СМИ, которые представили его настоящим героем, юным рыцарем без страха и упрёка. Многие наши девушки-школьницы сходили по нему с ума.
Три дня назад мой «Орион» был снят с дежурства и назначен флагманом зарконского дивизиона. Отцу удалось убедить принца в том, что командовать сотней катеров гораздо легче с борта крейсерского корвета, обладающего более разветвлённой системой внешних коммуникаций. Горан в конце концов признал резонность его доводов, а Павлов в неофициальной беседе со мной сказал по этому поводу:
- Ты человек невоенный, Александр, но немного сорвиголова. Теперь ты должен умерить свой пыл и не лезть на рожон. Если ты погибнешь, твоему отцу и Яне будет больно; да и мне, честно сказать, тоже - привязался я к тебе. Но если с тобой погибнет зарконское высочество, его дед обвинит во всём Ютланд. А нам ни к чему международные осложнения. Ты понимаешь?
Я понимал. Всё прекрасно понимал. Мне всучили принца с заданием беречь его, как зеницу ока. А это значило, что я должен заботиться и о сохранности собственной шкуры. Причём формально это было продиктовано не личными, а чисто политическими соображениями. Ловкий ход, очень ловкий! Но я не осуждал отца, что он позволил себе такую слабость. Если бы я семнадцать лет искал своего единственного сына, а потом наконец нашёл его, то ни за что бы не пустил его на войну. Придумал бы что угодно - но не пустил. А он не стал удерживать меня, разве что малость подстраховался...
Вскоре после того, как на смену Первой волне отправились корабли Второй волны, в Ставку Главного Командования прибыл отец. Он вылетел с Ютланда сразу по получении известия о начале вторжения, но его катеру понадобилось время, чтобы преодолеть «теневую зону».
При появлении отца в оперативном центре я бочком двинулся к выходу, но он сразу заметил меня с Гораном и первым делом обратился к принцу:
- Здравствуйте, адмирал. Если не ошибаюсь, ваш дивизион стартует в составе Четвёртой волны?
- Да, сэр.
- Тогда у вас осталось двенадцать часов. Я бы советовал вам с капитаном Шнайдером пойти отдохнуть.
Намёк был более чем прозрачным.
- Благодарю за совет. Мы немедленно последуем ему, - любезно ответил Горан. - Но скажите, сэр, вы ещё не передумали насчёт покупки «звапов»?
- Нет, ваше высочество. У нас хватает и своего оружия.
- Ну, как знаете. Только имейте в виду - с каждым часом цены растут.
Отец слегка улыбнулся:
- Я имею это в виду, не сомневайтесь...
Когда мы вышли из оперцентра, принц заметил:
- Знаешь, Алекс, твой отец хитрый лис.
С тех пор как «Орион» превратился в флагман зарконского дивизиона, мы с Гораном стали обращаться друг к другу на «ты» и по имени.
- Да, знаю, - ответил я. - Но в чём проявилась его очередная хитрость?
- В нас с тобой. Есть такая поговорка: сложить все яйца в одну корзину. Он положил вместе только два яйца, но золотые - тебя и меня. А корзина, в данном случае, твой корабль. Если мы погибнем, то погибнем вдвоём, и у моего деда просто не повернётся язык упрекать твоего отца.
- Гм-м. Ты думаешь, это сделано намеренно?
- Я это знаю. У кое-кого из вашего генштаба слишком длинный язык. Слухи уже ходят. Признай: хитро задумано.
Я согласно кивнул.
«Да, Горан, - подумал я. - Даже хитрее, чем ты можешь себе представить. Отец не только обеспечил мне страховку, но ещё и инспирировал утечку информации - в выгодной для себя трактовке...»
У посадочных терминалов для шлюпок я предложил принцу задержаться и просмотрел информацию о возвращении кораблей Первой волны. Крейсер «Викторикс» уже полчаса стоял на приколе, но шлюпки с него ещё не прибывали, хотя для них было забронировано два стыковочных шлюза.
- Горан, - сказал я. - Если ты не против, давай поднимемся на шестой ярус. Хочу повидать сестру.
- С удовольствием, - ответил он.
Ждать нам пришлось не более пяти минут. Наконец из двери терминала вышла Яна в сопровождении группы офицеров. На ней была рабочая форма цвета хаки, её русые волосы был слегка взъерошены, а лицо выражало усталость вместе с торжеством. Я с трудом подавил первый порыв броситься к ней и лишь помахал рукой, сопроводив свой жест приветственным восклицанием.
Заметив меня, Яна радостно улыбнулась, что-то сказала своим подчинённым и быстрым шагом направилась ко мне. Отсалютовав Горану - в особенной манере: как старшему по званию, но младшему по возрасту, - она без стеснения обняла меня.
- Здорово, братишка.
- Привет, сестричка, - ответил я. - Как успехи?
- Ничего, грех жаловаться. Как раз сейчас на обшивку «Викторикса» наносят три звезды - одну большущую и две мелкие.
- Три корабля?!
- Ага. Катер, лёгкий корвет - один из тех, что оснащены дополнительными излучателями; кажется, это был последний, остальных прикончили ещё раньше. Но главное - авианосец.
- Тот самый «Тай-Лун»? - осведомился Горан.
- Да, тот самый.
- Круто! - сказал я. - Значит, в штабе ошиблись?
- Не в штабе. Мы сами сперва не разобрались. Шутка ли - вкупе с «Деллингером» выпустили штук шестьдесят бакенных мин. Только по пути сюда, внимательно просмотрев запись, капитан «Деллингера» сам признал, что мина, попавшая в «Тай-Лун» была не его, а наша.
- Так вы атаковали из апертуры?
Яна кивнула:
- По-другому к их линейным кораблям не подберёшься. Они прикрыты фрегатами и лёгкими крейсерами.
- А как их глубинные бомбы?
- Швыряют со страшной силой. Так что не вздумай проделывать такой номер - у корветов слабенькие контрмеры.
- Не вздумаю. Я не самоубийца, - заверил я сестру. - Ты куда сейчас?
- В штаб эскадры с отчётом. А потом загляну в оперцентр. Краешком глаза - только посмотрю на кэпа, как он там, и сразу смотаюсь. Кстати, твоя Прайс где-то поблизости?
- Нет, - ответил я смущённо. - Она не «моя Прайс», и сейчас она на корабле.
- Жаль. Хотелось бы присмотреться к ней получше. Но ничего, ещё успеется. - Яна поцеловала меня в щеку. - Ладно, я побежала. Поскорее улажу с отчётом и завалюсь спать. А если до твоего отлёта успею выспаться, то нагряну к тебе в гости. Не возражаешь?
- Что за вопрос!
Ещё раз поцеловав меня, сестра бросилась к ближайшему лифту. Провожая её взглядом, я сокрушённо думал:
«Значит, уже „моя Прайс“?.. Чёрт возьми!»

2

В тот день Яне не удалось навестить меня на корабле, чтобы получше присмотреться к «моей Прайс». Она проснулась лишь за полчаса до нашего вылета, так что ей оставалось только послать мне по связи пожелания удачи.
Мы стартовали точно по графику и направились к окраине системы, чтобы сменить корабли Третьей волны. Формально зарконский дивизион находился в составе эскадры под командованием вице-адмирала Бенсона, но по условиям договора, заключённого ещё на Вавилоне, ему предоставлялась определённая свобода действий в рамках общей тактической задачи. Вместе с тем я обладал полученными от Павлова неофициальными полномочиями удерживать принца Горана от слишком рискованных эскапад. Иными словами, если он вздумает полезть в самое пекло, я имел полное право не подчиниться его приказу и даже помешать ему отдать подобный приказ другим кораблям дивизиона.
Впрочем, ни в какое пекло принц пока лезть не собирался. Незадолго до старта он переслал своим капитанам план полёта, который предусматривал сбор дивизиона в пяти миллионах километров южнее курса, по которому шли корабли второй тяньгонской группы вторжения. С его стороны это был разумный шаг - сначала оценить обстановку на безопасном расстоянии, а потом уже принимать решение о дальнейших действиях.
Совершив погружение, мы пошли в режиме обычного разгона, экономя ресурсы форсажа для перемещений в апертуре. Да и в любом случае, форсированный режим редко использовался при полётах в пределах системы - несколько минут выигрыша во времени не оправдывали энергетических затрат.
Лётная вахта на «Орионе» была укомплектована по штатному боевому расписанию - штурман Ганс Вебер, навигатор Марта Дэвис, оператор погружения Кортни Прайс и помощник штурмана Элис Тёрнер. Средства связи обслуживал лейтенант-командор Уинтерс, за пультами артиллерийских систем находились суб-лейтенант Картрайт и мичман Мэрфи. Принц Горан занимал резервный командный пульт, специально предназначенный для тех случаев когда корвет становился во главе соединения кораблей.
Весь путь занял у нас менее трети часа, и мы прибыли на место как раз вовремя, чтобы услышать, как по шифрованным каналам связи вице-адмирал Бенсон сообщил, что приступил к дежурству в мобильном командном центре, расположенном на линкоре «Биглер» в трёх миллионах километров от нас, и распорядился об отходе кораблей Третьей заградительной волны. После этого командиры соединений Четвёртой волны стали докладывать о готовности вступить в бой. Горан тоже доложил о своём дивизионе, и вскоре на наши тактические дисплеи стала поступать вся собранная информация о вражеских судах - тип (порой даже название), характеристики бортового вооружения, координаты, скорость, ускорение. Данные постоянно менялись - компьютер линкора рассчитывал передвижение тяньгонской группировки и регулярно корректировал свои вычисления с учётом собственных наблюдений и поступающих сведений от других наших кораблей.
По моему распоряжению Уинтерс сориентировал телескоп на середину вражеской группировки, и на большом обзорном экране возник плотный поток огоньков, плывущих справа налево на фоне неподвижных звёзд. Это были видны не сами корабли, а плазменные «хвосты» их термоядерных двигателей.
- Увеличить изображение, - скомандовал я.
В следующую секунду весь экран заполонили крохотные, похожие на игрушечные корабли, которые так стремительно проносились перед нашими глазами, что нельзя было ничего разглядеть.
- Синхронизирую, - сообщил Уинтерс, опережая мой следующий приказ.
Корабли замедлили свой бег и наконец замерли. Зато звёзды, ранее неподвижные, понеслись в обратную сторону.
- Чёртова прорва! - пробормотал Вебер, выразив наше общее мнение о численности вражеских сил.
Мы видели только малую часть одной из шести ударных группировок, но даже на этой картинке мы насчитали два авианосца, четыре линкора, один десантный транспорт, добрую сотню тяжёлых крейсеров, дредноутов и факельщиков. А о всякой «мелюзге» - второй класс и ниже - и говорить на приходилось.
- Это не только корабли, - произнесла Кортни Прайс, завороженно глядя на экран. - Каждый линкор - это ещё и дивизия космической пехоты, авианосец - целый авиационный корпус, десантный транспорт - армейский корпус. Если они высадятся на Ютланд...
Дальше можно было не продолжать. Эндокринин был богатством планеты и был её бедой. Реликтовая аномалия была её шансом на спасение. Только благодаря ей мы могли рассчитывать остановить такую армаду.
Внезапно один из факельщиков в левом нижнем углу экрана вспыхнул, как факел. Уж простите за этот каламбур - но именно такое создалось у нас впечатление. Никто из присутствующих не уловил момент атаки. Если вообще была атака, а не банальная катастрофа..
- Стоп! - приказал я Уинтерсу. - Запись назад. Очень медленный повтор.
- Выполняю, кэп!
При медленном повторе мы увидели, как справа от обречённого факельщика из вакуума возникли два фрегата и, проплывая мимо противника (а в реальном времени - стремительно проносясь мимо него), одновременно дали залп из всех бортовых орудий. А затем они слаженно, секунда в секунду, совершили экстренное погружение.
- Вот это здорово! - восхищённо прокомментировал Купер. - Просто блестяще.
Я сверился с новой информацией, только что поступившей на тактический дисплей.
- Фрегаты «Герхард Мюллер» и «Эриданский волк».
Среди новых кораблей ютландского флота было множество всякой эриданской «живности» - от львов, медведей и тигров до орлов, лисов и даже кобр.
- У второго капитан явно эриданец, - предположила Кортни.
- У первого тоже, - сказал я.
- Да, - с завистью произнесла Дэвис. - Сказывается выучка... И таких людей выперли со службы!
Между тем картинка на экране вернулась к текущим событиям. Вернее, к тем, что происходили семнадцать секунд назад - ровно столько нужно свету для преодоления пяти миллионов километров.
Вспыхнул тяньгонский дредноут - но не так эффектно, как факельщик. Он был не уничтожен, а только подбит. Впрочем, принципиальной разницы не было - так или иначе, он вышел из строя.
На сей раз, кажется, мой глаз уловил быстро пронёсшийся мимо дредноута наш корабль. А кратковременную вспышку от залпа орудий я точно заметил.
- Крейсер «Мэган», кэп Ольсен, - спустя некоторое время сообщил Уинтерс, когда поступил очередной пакет сведений. - Наш бывший шкипер неплохо работает.
- Четвёртая волна уже в бою! - нетерпеливо воскликнула Кортни. - А мы что здесь торчим?
- Не торопитесь, мисс Прайс, - флегматично отозвался принц Горан, не отрывая взгляда от своего тактического дисплея. - Ещё успеется. Сейчас я готовлю план. А поспешишь - людей насмешишь... Мистер Уинтерс, общий канал по дивизиону.
- Готово, адмирал!
Горан передал координаты для очередного броска. На этот раз мы должны были приблизиться к противнику на девятьсот пятьдесят тысяч километров. Теоретически, с такого расстояния нас уже можно было достать мощным лазерным импульсом - но он был способен причинить неприятности лишь в отсутствие защитного поля, отключать которое мы не собирались.
- Вот теперь мы начинаем действовать, - произнёс принц, когда катера стали погружаться в вакуум. - Пора уже надрать задницы проклятым тяньгонцам.

3

Переход занял у нас всего лишь несколько минут. Кортни произвела погружение и всплытие просто идеально. Она-то и прежде была отличным пилотом, но в последние дни в её действиях стали проявляться не только талант и мастерство, но и настоящая зрелость. Мне очень хотелось думать, что этот качественный скачок произошёл сам по себе, а не из-за меня.
«Моя Прайс»... Чёрт! Чёрт! Чёрт!
Следуя указаниям принца, Уинтерс сориентировал телескоп на тот же участок тяньгонской группировки, что и раньше, синхронизировал его медленное вращение с движением вражеских судов и сместил изображение к краю, чтобы нижняя четверть экрана оставалась свободной.
- Уберите звёзды, мистер Уинтерс, они мешают. И доложите в командный центр, что мы намерены атаковать в секторе F 845 324.
Уинтерс доложил, но немедленного ответа, естественно не последовало. Наш дивизион отделяло от командного линкора свыше шести миллионов километров.
- Отдельный канал связи с бортами от первого до тридцатого, - распорядился Горан. По правилам военного флота, корабли пятого класса не имели собственных оригинальных названий; они именовались просто «борт» с порядковым номером, а при необходимости добавлялось название их бригады или дивизиона.
Когда канал связи был установлен, принц распорядился о подготовке к первому боевому вылету и передал каждому капитану план атаки с указанием конкретной цели, её траектории движения, координатами и временем всплытия для её поражения.
Я не знал, какой из Горана пилот (и проверять это не собирался), но командир он вроде был неплохой. На память мне пришло изречение отца, которое я слышал ещё в детстве: «Командующий армией не обязан быть хорошим солдатом, а командующий флотом может и не уметь управлять кораблём». Также я вспомнил о древнем адмирале Нельсоне, который страдал от морской болезни. Впрочем, водить корабли он умел.
А ещё я понял одну вещь: самолично участвовать в сражении принц не собирается. Он намерен лишь руководить катерами своего дивизиона, оставаясь вне досягаемости орудий противника. Если отец знал это наперёд, то он не просто обеспечил меня дополнительной страховкой. Фактически тем самым он вывел меня из боя, не запрещая участвовать в войне...
Вебер наклонился в мою сторону и произнёс по-эридански быстрой скороговоркой, которую инопланетники, даже владеющие нашим языком, разобрать не могли:
- Зря я не пошёл к Яне. С этим малышом, который мнит себя главнокомандующим, наши орудия покроются паутиной.
- Можете пострелять для профилактики, - ответил Горан, который как раз закончил инструктаж своих капитанов. - Извините, забыл вас предупредить, что ко всему прочему у меня абсолютный музыкальный слух. В чём-то вы правы, мистер Вебер. Я человек мирной профессии. Контр-адмирал - моё первое воинское звание и, надеюсь, последнее. Но вы ошибаетесь, если думаете, что я боюсь сражения. Просто ваш «Орион» не вписывается в мою тактическую схему как боевая единица. Зато для командования дивизионом - и тут адмирал Шнайдер был совершенно прав - он подходит идеально.
Уинтерс доложил:
- Получено сжатое сообщение от командного центра. Распаковываю.
На экране внешней связи возникло лицо вице-адмирала Бенсона.
- Господин принц, - заговорил он. - Мы приняли к сведению ваше намерение атаковать в секторе F 845 324. Возражений нет. Однако имейте в виду, что ваш дивизион не приспособлен для ведения массированных боевых действий.
Экран погас.
- Имею, имею, - ответил в пустоту Горан, а потом обратился к тридцати своим капитанам: - Господа, время пришло. Удачной охоты!
Катера почти одновременно совершили погружение.
- Мистер Уинтерс, - распорядился принц. - Открытый канал связи в широком коротковолновом диапазоне. Максимальная интенсивность сигнала - в направлении вражеской группировки.
Уинтерс был удивлён, но подчинился.
- Канал готов, сэр.
Положив руку на консоль, Горан нажал несколько клавиш. На обзорном экране появились красные крестики, обозначавшие цели для атаки. Я испытал настоящий шок, когда убедился, что это - сплошь самые крупные суда, включая авианосцы, линкоры и десантный транспорт. Лакомые кусочки - но ведь их плотно прикрывали корабли сопровождения!
- Ни фига ж себе аппетиты! - произнесла Элис, и все мы были с ней согласны.
- Мелкая рыбёшка меня не интересует, - невозмутимо сказал принц. - Без тяжёлых кораблей вторжение обречено. - Он включил микрофон и заговорил совершенно другим голосом, в котором звучал металл: - Слушайте, тяньгонские ублюдки! К вам обращается принц Горан Зарконский, брат принцессы Эрики, которую убил ваш мерзкий диктатор генерал Чанг. Теперь настал час расплаты. Получайте от всего Заркона. Добро пожаловать в ад!
Едва принц закончил - а он наверняка следил за хронометражем, - как немного в стороне от потока вражеских судов полыхнула вспышка, голубая молния протянулась через пол экрана и вонзилась в вытянутый нос одного из линкоров, туда, где располагался вакуумный излучатель. При этом, как ни странно, луч беспрепятственно прошёл сквозь корпусы двух кораблей, оказавшихся на его пути.
Вслед за этим замелькали новые молнии, целью которых были другие обозначенные крестиками суда.
- Это «звапы»! - первой сообразила Кортни и скривилась. - Как глупо...
Горан невозмутимо ухмыльнулся.
- Э, нет, совсем не глупо! - отозвался Купер. - Вы только посмотрите!
Мы уже и так смотрели во все глаза. Вокруг носовой части линкора возникло знакомое всем лётчикам сияние - вторичное излучение от аннигиляции электронно-позитронных пар.
- Индуцированное погружение! - потрясённо произнёс Вебер. - На одном излучателе. Сейчас будет штопор... Вот!
На научном жаргоне это называлось критической дистенсией, которая возникала при неравномерном погружении корабля в вакуум. Мы, звёздные лётчики, предпочитали термин «штопор», позаимствовав его из арсенала воздушной авиации. Но для нас это была не фигура высшего пилотажа - это означало неизбежную катастрофу. Линкор в прямом смысле слова разорвало на куски, а в следующую секунду все части, на которые он распался, полыхнули ослепительным огнём.
То же самое случилось ещё с двумя линкорами и одним авианосцем. А десяток кораблей первого класса - тяжёлые крейсера, факельщики и дредноуты, - которые тоже подверглись атаке, погибли ещё быстрее, не успев даже войти в штопор. Через пару секунд после залпов из «звапов» их излучатели попросту взрывались от избытка поглощаемой из вакуума энергии.
- Шестнадцать целей уничтожено, - подвёл итог Горан, тут же принимаясь за составление плана для следующей группы катеров. - Четырнадцать промахов, одно ошибочное попадание - фрегат вместо десантного транспорта. Потерь - ноль. Вполне удовлетворительно.
- Удовлетворительно... - пробормотал Вебер. - Чтоб я сдох, если это только удовлетворительно! Сэр, адмирал, вы гений!
- Я знаю, - скромно ответил принц, не отрываясь от работы. - К сожалению, ни мистер Шнайдер-младший, ещё на Вавилоне, ни мистер Шнайдер-старший, уже здесь, на Ютланде, не оценили моей гениальности.
- Но мы не предполагали... - начал было я.
- А следовало предположить, капитан. В спокойном вакууме мои «звапы» не действуют; в слабоаномальной области они парализуют работу излучателей. Почему бы вам было не задуматься: а вдруг при сильной аномалии проявится новый эффект? Тем более, что я упомянул при вас о «вакуумном зажигании». Здесь, где энергетические уровни возбуждены до предела, очень легко зациклить излучатели, заставить их бесконтрольно поглощать энергию. Причём это фундаментальный эффект - он основан не на каких-то конструктивных особенностях излучателей, а на самом принципе их работы.
Горан сделал паузу, чтобы связаться с вернувшимися катерами и поздравить их с успешным выполнением задания. Потом, по другому каналу, приказал капитанам следующих тридцати катеров готовиться к боевому вылету.
- Нет, я вас решительно не понимаю, - продолжал он, закончив с переговорами. - Вы отнеслись ко мне, как к шуту гороховому. За десять дней вам даже в голову не пришло испытать мои «звапы» в условиях вашей аномалии. А я не навязывался - в конце концов, вы здесь хозяева и лучше знаете, в чём нуждаетесь. А теперь... Теперь вам это дорого обойдётся.
Я вспомнил предыдущий случай, когда нам «дорого обошлось», и поёжился при мысли о том, насколько дороже обойдётся на сей раз...
- Адмирал, - произнёс Уинтерс. - Вас вызывает командный центр.
Принц мотнул головой:
- Мне некогда. Не собираюсь вести беседу с минутными перерывами. Сообщите, что я занят.
Вторая группа катеров уничтожила ещё двенадцать тяжёлых кораблей при нулевых потерях.
- Ничего, пусть будут промахи, - прокомментировал Горан. - Лучше так, чем подходить ближе, рискуя катерами.
Тем не менее, при третьем боевом вылете один из катеров был подбит. Эта потеря сильно подействовала на принца, и даже то обстоятельство, что было поражено двадцать два корабля, не утешило его.
- Эх, чёрт, ребята, - мрачно проговорил он, обращаясь к погибшим. - Я же предупреждал вас: выбились из графика - уходите, не рискуйте.
- Вы собирались вообще обойтись без потерь? - спросил у него Купер.
- Нет, конечно. Мы все знали, на что шли. И дед отрядил со мной проверенных, опытных офицеров, готовых ко всему... Но именно на их опыт я и рассчитывал. А допустить такую неосторожность... Нет, это совсем необязательная потеря.
«Он плохой командующий, - понял я. - Способностей ему не занимать, но он не умеет главного - забывать о людях и считать корабли „боевыми единицами“. Как это делают отец с Павловым...»
- Ладно, - сказал Горан. - Мистер Уинтерс, передайте в командный центр информацию о «борте-67». Когда тяньгонцы пройдут мимо, пускай им займутся. Может, «звапы» уцелели. А ещё сообщите, что мы переходим в сектор F 831 149. Капитан Шнайдер, готовьтесь к передислокации. Передаю координаты всем кораблям дивизиона.
На новом месте принц наметил восемнадцать целей и отправил на их поражение оставшиеся восемнадцать катеров, которые не участвовали в трёх предыдущих боевых вылетах. На сей раз обошлось без потерь с нашей стороны, но было уничтожено лишь шесть кораблей - зато среди них были авианосец и десантный транспорт.
Когда шла подготовка к пятой по счёту атаке, Уинтерс доложил:
- В полумиллионе километров зарегистрировано всплытие крупной группы кораблей. Позывные наши. Среди них - линкор «Биглер». Адмирал, вас вызывает командный центр.
Горан уже не мог отказаться, сославшись на длительные паузы в разговоре. Недовольно поморщившись, он ответил:
- Хорошо, соединяйте.
На экране внешней связи вновь возник вице-адмирал Бенсон - но уже не в записи, а, что называется, в прямом эфире.
- Действия вашего дивизиона впечатляют, адмирал, - произнёс он. Уже само обращение свидетельствовало о том, что Бенсон в корне изменил своё мнение о принце и его катерах. - Хотя, признаться, когда я услышал вашу речь к тяньгонцам, то принял её за обычную юношескую патетику.
- Это и была патетика. Согласен - мальчишеская выходка. Но я не мог сдержаться.
- На вашем месте я бы тоже не сдержался. Тем более, что ваши слова не были пустой угрозой... Но перейдём к делу. Я получил от Главного Командования директиву, касающуюся вас, адмирал. Вам очень настоятельно рекомендуют прекратить боевые вылеты и вернуться на базу.
- Но с какой стати? По-моему, дела идут хорошо.
- Даже очень хорошо, - подтвердил Бенсон. - Это не мои слова, а адмирала Шнайдера. И он просил передать вам следующее: вы рано начали. Учитывая цель, которую вы преследуете и которая совпадает с нашей, вы слишком поторопились. Подумайте над этим.
Принц вскочил с кресла и прошёлся по рубке.
- Да, чёрт возьми! - остановившись, произнёс он. - Адмирал Шнайдер прав. Я действительно поторопился. В своих планах я неявно подразумевал, что тяньгонцы будут идти на сверхсвете до последнего, но... Да, верно. Пока что с них хватит. Мы уходим. - Горан повернулся ко мне: - Капитан, приготовьтесь к старту. Мистер Уинтерс, передайте всем кораблям дивизиона, что боевые вылеты отменяются. Мы возвращаемся на базу.
- Вот и отлично, - с облегчением в голосе произнёс адмирал Бенсон. - В Ставке вас ожидают с нетерпением.
Принц внимательно посмотрел на него:
- Скажите, адмирал, а что бы вы сделали, если бы я не согласился вернуться? Приказали бы капитану Шнайдеру арестовать меня и силой доставить обратно? Ведь так?

Предыдущая страница 17 Следующая страница


Реальная угроза 18

В ответ Бенсон лишь загадочно усмехнулся.

4

Как только «Орион» прибыл к Станции-Один, с диспетчерской поступило сообщение, что к нашему кораблю направляется шлюпка.
- Бьюсь об заклад, - с усмешкой заметил Горан, - что я знаю, кто к нам так торопится.
Принимать пари я не стал, так как и сам догадывался, с кем мы сейчас встретимся. Только не знал, будет ли сопровождать его Павлов.
Отец вошёл в рубку управления один. При его появлении боцман вытянулся в струнку и взревел, рискуя повредить голосовые связки:
- Верховный главнокомандующий на мостике!
Те из нас, кто был в головных убора, взяли под козырёк; остальные, кроме Горана, встали по стойке «смирно».
- Вольно, господа, - сказал отец. - Поздравляю вас с успешной боевой операцией.
- Которая завершилась преждевременно, - не преминул вставить принц.
- Которая началась преждевременно, - поправил его отец. - И вы должны это понимать, адмирал.
- Да, сэр, я уже понял.
- Вам хотелось первым нанести удар, верно? В гордом одиночестве, чтобы сполна насладиться местью. Вы бы не испытали такого удовольствия, если бы одновременно с вами это оружие применили другие соединения нашего флота. Именно поэтому вы утаили от нас, на что способны ваши «звапы».
- Я ничего не утаивал, - возразил принц. - Я с самого начала предлагал вам их купить, но вы попросту отмахнулись от меня и не удосужились даже спросить, как они действуют в условиях сильной аномалии. Вы утвердились в мысли, что «звапы» для вас бесполезны, и перестали думать о них.
- Согласен, в этом есть доля нашей вины, - признал отец. - И моей, и тех моих подчинённых, которые по долгу службы должны были проявить больше внимания к «звапам». Отчасти нас оправдывает загруженность работой, а отчасти - ваше легкомысленное поведение. Вы делали всё, чтобы мы не принимали вас всерьёз. Я беру назад свои слова об утаивании. Вы ничего не утаивали, вы просто умалчивали. Скажу даже - скромно умалчивали. И делали это по двум причинам. Первую я уже назвал - чисто ребяческое желание ошеломить и нас, и противника, показать всем, какой вы крутой. А вторая причина не менее очевидна - вы набивали себе цену. Что ж, теперь я готов её услышать. Сколько вы просите за те пять сотен «звапов»?
Как оказалось, Горан был заранее готов к этому. Он достал из кармана кителя сложенный вчетверо лист бумаги и протянул его отцу.
- Торгов не будет, сэр. Это окончательное предложение.
Отец не спеша развернул бумагу, посмотрел на указанную там сумму, затем снова сложил лист. На его лице осталось прежнее выражение.
- Неплохо, - сказал он. - Очень впечатляет.
- Это включает в себя не только стоимость пятисот единиц готовых «звапов», но и неограниченный патент на их производство, - сообщил принц. -Также я, как владелец авторских прав, обязуюсь в течение последующих десяти лет бесплатно предоставлять вам всю научную и техническую документацию по дальнейшим разработкам данного типа оружия.
- Очень мило с вашей стороны, - заметил отец, но я так и не понял - с иронией или совершенно серьёзно. - Хорошо, адмирал. Правительство Ютланда принимает ваши условия. Однако выплатить запрошенную вами сумму мы сейчас не можем. Все наши внешнеторговые активы размещены в вавилонских банках.
- Не страшно. Меня вполне устроит годичный срок оплаты.
- Нас это тоже устраивает. Если у вас нет других планов, мы можем прямо сейчас отправиться в мою здешнюю резиденцию и приступить к составлению контракта.
Горан как-то вяло покачал головой:
- Это не к спеху, сэр. Сейчас я хочу отдохнуть... Странное дело, ведь не так давно я проснулся... А вы можете приступать к монтажу «звапов» на свои корабли. Раз мы договорились о цене, то я целиком полагаюсь на ваше слово. - Он снова сунул руку в карман и извлёк оттуда лазерный мини-диск в прозрачном футляре. - Здесь все инструкции по установке и отладке, а также необходимое программное обеспечение для систем контроля и управления. Ещё я разрешаю снять вторые «звапы» с моих катеров. В здешних условиях два орудия на одном корабле излишни, вполне хватит и одного.
Отец кивнул:
- Как раз об этом я собирался вас просить. Рад, что по данному вопросу у нас не возникло разногласий. Теперь насчёт вашего дивизиона, адмирал...
- Да, - сказал принц. - Я не возражаю. Можете расформировать его.
Отец уставился на Горана с удивлением:
- Даже так?! Вообще-то я собирался предложить обратное - укрепить ваш дивизион, приставив к каждому катеру группу прикрытия из нескольких кораблей.
- Тем самым превратив его в небольшую эскадру. Верное решение. У нас сравнительно немного «звапов», поэтому каждый оснащённый ими корабль должен действовать в составе мобильной группы, которая будет прикрывать его от вражеского огня. В данных условиях это наиболее эффективная тактика. - Принц помолчал. - Но командовать таким крупным соединением будет выше моих сил, сэр. Я знаю предел своих возможностей. А гордость не позволит мне выступать в роли номинального командующего. Так что забирайте катера, формируйте вокруг них ударные группы... И даже, если хотите, снимайте с них оба «звапа» и устанавливайте на своих кораблях. Но в этом случае я настаиваю, чтобы все мои люди влились в экипажи этих кораблей, лётчики и артиллеристы вошли в состав боевых вахт, а капитаны заняли должности старших помощников или первых пилотов - уверяю вас, они опытные офицеры.
- Я это знаю, адмирал. И согласен на ваши условия. А как же вы?
- Я не против командовать одной из таких ударных групп. Свою жажду мести я уже утолил, но отсиживаться в тылу не собираюсь. Пусть на «Орионе» установят «звап» - я неплохо сработался с капитаном Шнайдером. Наверное, по причине небольшой разницы в возрасте. Я не комплексую из-за своей молодости, а он - из-за моего мундира... А теперь, с вашего разрешения, я пойду отдыхать.
Отсалютовав отцу и кивнув нам, Горан вышел из рубки. Боцман немного хрипловатым голосом сообщил, что адмирал мостик покинул.
- У него шок, - тихо произнёс Купер, обращаясь к самому себе. - Он потерял один из своих экипажей.
- Да, у него шок, - согласился отец. - Но не только из-за потерянного катера. Он наконец осознал, что за каких-нибудь два часа уничтожил почти шесть десятков кораблей с людьми. Эти люди были враги - и нашей, и его страны; но всё равно они люди. А он уничтожил их руками своих подчинённых - сам не участвуя в сражении, не подвергаясь никакому риску. Именно это тяготит его. Только сейчас он почувствовал разницу между командиром и командующим. Роль командующего ему не понравилась.
Кортни Прайс нерешительно подняла руку:
- Разрешите обратиться, адмирал.
- Слушаю вас, лейтенант.
- Сэр, - начала она. - Я не совсем поняла начало вашего разговора. Ну, что мы преждевременно применили «звапы».
- Это просто, мисс Прайс. Тяньгонцы ещё не миновали так называемую «точку возврата», в любой момент они могут прервать атаку, перейти в погружение и направиться в заранее обусловленное место сбора, чтобы скорректировать свои планы и применить другую тактику вторжения. Они так и поступят, если обстоятельства будут складываться откровенно не в их пользу. Кстати говоря, эти обстоятельства и впрямь сложились для них паршиво: они неправильно сгруппировали свои силы, и уже за первые восемнадцать часов сражения потеряли пять сотен кораблей. Но адмирал Павлов позаботился о том, чтобы ввести их в заблуждение по поводу наших потерь. С каждой волной в бой отправляются специальные соединения кораблей, которые имитируют собственную гибель, создавая у тяньгонцев иллюзию, что на три их потерянных судна приходится одно наше. Такое соотношение противника вполне устраивало - а тут вмешался ваш дивизион и здорово подпортил статистику. Но это ещё не самое худшее. Принц Горан по горячности продемонстрировал в действии новое оружие, чем мог спугнуть тяньгонцев. К счастью, он, хоть и необыкновенно одарённый юноша, всё же новичок в командном деле и действовал с невысокой эффективностью. Будь на его месте опытный флотоводец, то за это же время катера совершили бы не сто восемнадцать, а свыше трёх сотен боевых вылетов и уничтожили бы как минимум двести вражеских кораблей. Это заставило бы тяньгонских адмиралов крепко задуматься... Впрочем, я полагаю, что они и так задумались. Но будем надеяться, что они не придадут слишком большого значения этому эпизоду. Во всяком случае, такого большого, чтобы «переиграть» вторжение.
- А чем это плохо? - спросил я. - По мне, так пусть вторгаются по-новому.
- От добра добра не ищут, капитан. Я уже говорил, что тяньгонские адмиралы использовали неудачное построение. Кроме того, узнав о нашей непроходимой аномалии, они разделили свой флот на шесть группировок, механически применив военную практику четырёхсотлетней давности. С их стороны это было ошибкой - ведь наши корабли, в отличие от древних, способны перемещаться на сверхсвете в пределах системы, и этот манёвр никоим образом не усложнил нам жизнь, зато распылил вражеские силы. А вот если бы они пошли одной плотной группировкой, нам было бы труднее. Тем более это нежелательно сейчас, когда у нас появились «звапы». Вне всяких сомнений, мы разобьём тяньгонцев, но для меня, как императора и верховного главнокомандующего, очень важно, чтобы победа досталась нам ценой наименьших потерь.
Отец умолк, обвёл всех нас взглядом и добавил:
- Леди и джентльмены. Всё, что говорилось в этой рубке с момента моего появления, вряд ли можно назвать государственной тайной. Но я просил бы вас не распространяться об этом. Время ещё не настало. - Он слегка поправил мундир, и без того идеально сидящий на нём. - Всего вам хорошего, господа. Капитан Шнайдер, следуйте за мной.
Когда мы выходили из рубки, боцман торжественно провозгласил:
- Верховный главнокомандующий мостик покинул! Капитан мостик покинул!
Шагая рядом со мной по коридору, отец заметил:
- Когда создавался ютландский флот, я был решительно против дежурного боцмана в рубке. Мне больше по душе практика в Астроэкспедиции и на гражданских судах - симпатичные длинноногие стюардессы и никаких выкриков о капитане или адмирале на мостике. Но мои подчинённые, в особенности адмирал Биргофф, оказались более консервативными, чем я, и эту традицию пришлось сохранить.
Мы вошли в мою капитанскую каюту. Первая комната представляла собой кабинет со столом, компьютерным терминалом и мягким вращающимся креслом. Отец скользнул взглядом по моему рабочему месту, затем подступил к встроенным в стену полкам, где ровными рядами стояли книги и лазерные диски.
- Здесь у тебя, как и дома, идеальный порядок, - произнёс он. - А вот я всегда был немного расхлябанным. Твоя аккуратность, несомненно, от матери.
Потом отец заглянул во вторую комнату - спальню. Огромный матрас, укрытый шёлковыми простынями, он комментировать не стал, а лишь заметил:
- А здесь очень уютно. Чувствуется женская рука. Лина, конечно?
- Да. В основном она.
- Славная девочка. Ты ещё не говорил с ней о ребёнке? Так хочется покачать на руках внука.
- Уже решено, - ответил я. - Как только уладится кризис. Ну, в смысле, через девять месяцев после того, как всё уладится. Лина и Элис хотят родить в одно время. Элис - мальчика, Лина - девочку.
- Это будет замечательно, - согласился отец. - Сразу сын и дочка, внук и внучка... А как твоя третья? Прайс.
Я вздохнул.
- Прайс не моя третья. Она вообще не моя. Она просто... ну, просто так. Временно.
Отец хмыкнул.
- Я мог бы сказать, что нет ничего более постоянного, чем временное. Но ограничусь другой поговоркой, чисто ютландской: твои женщины - твоё личное горе. - Он присел на одно из откидных стульев у стены. - Ладно, у меня мало времени. Давай к делу, Алекс. Как ты относишься к предложению принца Горана?
- Думаю, это разумно. Зарконские катера не слишком хороши в бою, их единственное достоинство - «звапы». А они будут действовать куда эффективнее на корветах или высококлассных боевых катерах. Шок шоком, но Горан поступил действительно мудро, согласившись расформировать свой дивизион.
- Целиком согласен с тобой. Однако я спрашивал о другом. Как ты относишься к идее принца установить «звап» на твой корабль?
«Прежде всего, - подумал я, - это отличная страховка. Почти стопроцентная гарантия, что я закончу войну целым и невредимым. Мой корвет будет сопровождать в бою группа кораблей с чётко поставленной задачей - беречь и защищать. Не сына императора, нет; а драгоценный „звап“. Оружие, которое свалилось на нас, как манна небесная; залог нашей быстрой победы...»
А вслух я сказал:
- Это очень ответственное задание, сэр. Сомневаюсь, что я заслужил его. Да, «Орион» - один из лучших корветов ютландского флота. И лётная команда у меня талантливая, но большей частью молодая и неопытная. Это если не считать Вебера и отчасти - Купера с Дэвис. А опытных и знающих своё дело командиров и пилотов во флоте достаточно. Взять тех же эриданцев - одних только капитанов было уволено свыше тысячи. А теперь их стало ещё больше - ведь при поступлении в наши ВКС капитанские чины и должности получили почти все старшие эриданские офицеры-лётчики. И я уверен, что среди них найдётся семь сотен настоящих асов, более умелых, более достойных, чем я.
Отец удовлетворённо кивнул:
- Как раз это я хотел от тебя услышать, сын. Я знаю: ты говоришь, что думаешь, не хитришь и не кокетничаешь. Но коль скоро речь зашла об асах, то ты - один из них. Что называется, молодой да ранний. Так считают Павлов и Томассон - а их-то никак не заподозришь в стремлении польстить мне. И твои бывшие сослуживцы с «Марианны» придерживаются того же мнения. А Вебер даже пошёл служить под твоим началом. Так что тут ты скромничаешь. Ты - ас. Не слишком опытный, ещё молодой - но ас. И «звап» ты получишь. Хотя бы потому, что об этом попросил принц Горан. А я не могу не прислушаться к его мнению, ведь мы многим обязаны ему. Да, конечно, он парень не промах, за своё оружие содрал с нас ни много ни мало почти полугодичную выручку с продажи эндокринина. Но разве имеют значение деньги, когда речь идёт о человеческих жизнях? Поэтому «Орион» будет оснащён «звапом» и станет ядром мобильной ударной группы под командованием принца Зарконского. Так я решил.
«Ну и хитрющий же ты сукин сын! - восхитился я в мыслях. - Всё сказал правильно. Всё логично. Лишь об одном умолчал, о главном - что хочешь уберечь меня...»
Отец поднялся.
- Что ж, мне пора. Нужно отдать распоряжение о монтаже «звапов», а потом, когда Павлов проснётся - ты только представь: мне пришлось чуть ли не силой уложить его в постель и напоить снотворным! - мы займёмся пересмотром тактики сражения с учётом нашего нового оружия... - Он покачал головой. - Просто невероятно! Кто бы мог подумать, что всё так удачно обернётся. С этими «звапами» нам сказочно повезло.
- Уже второй раз повезло, - заметил я. - Сначала с эриданцами - и теперь у нас мощный, боеспособный Звёздный Флот. А потом повезло со «звапами» - и к высокому профессионализму лётного и командного состава флота добавилось чертовски эффективное оружие.
Отец остановился у двери. Посмотрев на меня долгим взглядом, он сказал:
- С эриданцами нам не повезло, Алекс.
- Как это? - удивился я.
- В том смысле, что не было никакого везения, никакой случайности. Как мой сын, ты должен это знать. Я никогда не планировал нового переворота на Октавии. Да, я финансировал заговор, поддерживал его - но не для того, чтобы осуществить честолюбивые мечты нескольких адмиралов и генералов. Из года в год я готовил пополнение для Вооружённых Сил Ютланда.
Перед глазами у меня всё поплыло.
- Значит... ты...
- Совершенно верно, Алекс. Разоблачение заговора произошло как раз в тот момент, когда это понадобилось. И подельники Гарсии тут ни при чём. Это устроил Фаулер - единственный, кто был в курсе моих планов. Получив от меня условный сигнал, он позаботился о том, чтобы эриданское правительство заполучило списки всех заговорщиков. Причём слово «заговорщики» можно наполовину заключить в кавычки, так как почти каждый второй из тех списков не имел к заговору никакого отношения. Зато это были блестящие офицеры, высококлассные профессионалы, элита флота. А что касается эффекта «раздачи», то я предвидел массовую чистку рядов, но её масштабы поразили даже меня. Я не ожидал, что правительство так испугается.
- Ох, чёрт! - потрясённо произнёс я, прижав ладони к вискам. - Ты... ты обманывал людей. Ты подставлял их! Ты манипулировал их судьбами... судьбами десятков тысяч...
- Да, сын, я это делал. Ради спасения трёхсот миллионов ютландцев. И если Бог есть, то... - Отец помолчал. - Я сомневаюсь, что он простит меня. Но он, безусловно, меня поймёт.

5

К исходу третьих суток вторжения тяньгонский флот миновал «точку возврата», и тогда начался его разгром.
Специальные подразделения «живых покойников» перестали имитировать ложные потери, ранее призванные вводить врага в заблуждение. Наши корабли усилили давление на тяньгонцев, и в бой наконец-то вступили корветы, оснащённые зарконскими «звапами».
«Орион» с кораблями прикрытия вылетел в составе первой очереди из ста семидесяти шести ударных групп. Включившись в сражение, мы сразу убедились, как крупно просчитались тяньгонские адмиралы, разделив свой флот на шесть частей. Давным-давно, когда из-за гравитационных возмущений корабли не могли погружаться в вакуум в окрестностях системы, это была верная тактика, призванная растянуть силы обороняющихся. Но наши корабли свободно бороздили глубины Моря Дирака и за короткое время могли передислоцироваться в любую точку системы за пределами «теневой зоны», до которой было ещё очень далеко. Зато вражеские группировки не имели возможности обмениваться помощью и менять свою диспозицию. Вдобавок они избрали слишком растянутое построение: с одной стороны, это уменьшало площадь эффективного сечения, что снижало потери при массированном обстреле с флангов и ковровых минных атаках из апертуры; но с другой, облегчало нам единичные набеги - вынырнул из вакуума, обстрелял врага и сразу скрылся.
Дробление тяньгонского флота на шесть частей и их растянутое построение было на руку и при «зваповых» атаках. Благодаря более мощным, чем у катеров, бортовым реакторам корветов, дальность поражения возросла в несколько раз, и нам не приходилось слишком близко подбираться к потоку вражеских кораблей, чтобы иметь возможность обстреливать наиболее крупные суда, находящиеся в самой его середине. А то, что все корабли линейного класса, шли под плотным прикрытием, не очень усложняло нашу задачу. Лучи из «звапов» (Горан любезно объяснил, что они представляют собой пучки микроскопически тонких «нитей» нагретого до температуры глубокого инсайда внешнего вакуума) беспрепятственно проникали и сквозь силовое поле, и сквозь плотную материю, не повреждая её, пока не встречали на своём пути излучатель, который жадно поглощал их энергию, после чего срабатывал тот самый эффект «вакуумного зажигания».
За первые шесть часов атаки ударных «зваповых» групп была уничтожена добрая треть линейного состава тяньгонского флота. Поражение других целей - кораблей первого класса и ниже - по ходу дела производилось, но пока не являлось для нас приоритетной задачей. Главными мишенями были линкоры, авианосцы и десантные транспорты - суда, без которых противник не мог перевести сражение на поверхность планеты и в её воздушное пространство.
К концу нашей боевой смены из ста семидесяти шести участвовавших в битве корветов, оснащённых «звапами», погиб только один - и исключительно по неосторожности капитана, который после удачного залпа и быстрого погружения в апертуру, распорядился на секунду всплыть, чтобы посмотреть на результат своей работы. Эта секунда оказалась для корвета роковой, а корабли прикрытия просто физически не успели среагировать на несогласованный манёвр своего подопечного.
За исключением этого случая, остальные корветы-«звапоносцы» ни разу не подвергались смертельной опасности, их надёжно прикрывали корабли сопровождения. Прикрывали - и порой гибли, выполняя свою задачу «беречь и защищать».
Не избежала потерь и наша группа. Один из фрегатов был подбит, прикрывая «Орион» от массированной огневой атаки трёх вражеских эсминцев, а час спустя у лёгкого крейсера был повреждён излучатель - к счастью, это не помешало ему совершить погружение и уйти на базу для ремонта. В обоих случаях нам немедленно присылали замену.
Когда положенные шесть часов истекли, и мы, по приказу командования, направились к Станции-Один, в душе каждого из присутствовавших на мостике «Ориона» царила странная смесь ликования и печали. Мы уничтожили немало тяньгонских кораблей и могли гордиться эффективность своих атак - без малого девяносто процентов попаданий. Но также мы думали о людях, погибших на фрегате. Сейчас шла война, смерть была повсюду, но эти люди погибли рядом с нами, защищая нас. Можно даже сказать - вместо нас...
- Капитан был эриданец, - произнёс Вебер, первым заговорив вслух о том, о чём мы все думали. - Старший помощник - из пилотов-отставников; кажется, родом с Брешии. Это всё, что я знаю.
- Я виноват, - отозвался Горан. - Я видел, что те проклятые эсминцы смещаются к периферии. Но рассчитывал, что успеем.
- Мы бы успели, - сказал суб-лейтенант Картрайт. - Если бы я не потратил три секунды на уточнение цели.
- А я задержалась с погружением, - внесла свою лепту Кортни.
Я понял, что это самобичевание нужно немедленно прекратить, и твёрдо произнёс:
- Никто ни в чём не виноват, просто так сложилось. Это война, уяснили? Отставить нытьё!
Мои подчинённые отставили. Принц тоже - хотя формально считался моим командиром.
Впрочем, свои командирские обязанности Горан воспринимал на особенный манер. При подготовке к очередному налёту на противника он составлял детальный план, расписанный по десятым долям секунды, передавал его мне и капитанам кораблей сопровождения, после чего предоставлял нам действовать самостоятельно. По ходу атаки он ни разу не вмешивался, так что оперативное командование нашей группой целиком ложилось на мои плечи. Такое положение всех устраивало: принц, обладая мощным аналитическим мышлением, разрабатывал довольно остроумные и грамотные планы атак, а их практическим воплощением занимались мы.
По прибытии на станцию мы с Гораном отправились для отчёта в штаб. Но не в штаб Седьмой эскадры, к которой на постоянной основе был приписан «Орион», а в штаб спешно сформированного Особого Стратегического Корпуса, в состав которого вошли все семь сотен ударных «зваповых» групп. Командовал им всё тот же вице-адмирал Бенсон - отец усиленно протаскивал его в полные адмиралы. Впрочем, Бенсон, несмотря на молодость, действительно был отличным военачальником и вполне заслуживал того, чтобы стать первым ютландцем с четырьмя адмиральскими звёздами на погонах.
С самим Бенсоном мы не встретились - он по-прежнему находился в космосе, осуществляя общее руководство ударными группами. Зато мы мило побеседовали с контр-адмиралом Сантьяго, который после того неприятного инцидента на перевалочной базе был переведён на кабинетную работу. Контр-адмирал не таил на меня обиды за то, что тогда я фактически выставил его недотёпой; наоборот, он испытывал ко мне чувство признательности, что я, настояв на немедленном преследовании лайнера, спас его от более крупных неприятностей, если бы он, из-за своей растерянности, позволил кораблю с предателем на борту ускользнуть. А так ему даже не вынесли выговора, а тихо и мирно сняли с должности командира дивизиона и назначили на не слишком ответственный, но почётный пост в штабе.
От Сантьяго мы узнали, что из ста семидесяти шести ударных групп нашей смены мы оказались на пятом месте по количеству уничтоженных кораблей противника с учётом их ранговой принадлежности. Для меня это оказалось большим и приятным сюрпризом; почему-то я ожидал, что мы будем плестись в самом хвосте по боевым показателям.
- Ты комплексуешь, Алекс, - сказал мне Горан, когда мы вышли из штаба. - Подсознательно считаешь, что раз ты такой молодой, то и толку от тебя мало. А на самом деле ты отличный капитан.
- А ты отличный стратег, - ответил я взаимной любезностью. - Твои планы атак были великолепны. Именно благодаря тебе мы достигли таких показателей.
Принц улыбнулся:
- Сойдёмся на том, что мы оба хороши.

6

На шестой день тяньгонский флот (вернее, то, что от него осталось) должен был начать торможение, если собирался вступить в бой у Ютланда, а не промчаться на всех парах мимо планеты. Но к этому времени враг потерял все свои самые тяжёлые корабли, а вместе с ними - и высшее командование в полном составе. Оставшиеся адмиралы дивизионного и бригадного звена, очевидно, долго не могли между собой договориться о дальнейших действиях, но затем наконец решились признать, что их вторжение захлебнулось, и корабли всех шести группировок, не сбавляя тяги ходовых двигателей, стали отклоняться от первоначального курса, чтобы кратчайшим путём уйти за пределы системы.
Однако в эйнштейновом космосе поменять направление движения гораздо труднее, чем в глубоком вакууме или, скажем, в воздушном пространстве, где можно совершить резкий разворот, опираясь на сопротивление внешней среды - насыщенного энергией инсайда или воздуха. Направленная в сторону планеты скорость никуда не делась, и чтобы погасить её, требовалось столько же времени, как и на разгон. Поэтому тяньгонские корабли вынуждены были идти по широкой дуге и могли покинуть область, недоступную для погружения, лишь через пять или шесть дней.
На Ютланде уже начались празднества по поводу победы, а между тем наш флот не прекращал атак на уже убегающего противника. В своём обращении к народу и Вооружённым Силам отец заявил, что мы должны нанести тяньгонцам полное и окончательное поражение - в качестве наглядного урока всем потенциальным агрессорам, которые втихую точат на нас зубы. Эта позиция получила всемерную поддержку общественности и военных.
Одновременно с этим по всем доступным каналам связи противнику был предъявлен ультиматум с требованием безоговорочной капитуляции. В случае неподчинения наше командование грозило им полным уничтожением.
В первые часы после ультиматума никакой реакции не было, но спустя некоторое время под беспрерывными атаками наших сил тяньгонцы убедились, что мы не собираемся так просто отпускать их. Элементарные расчёты показывали, что при сохранении нынешней динамики потерь шансы на спасение имела лишь малая часть флота.
Поначалу дезертировали отдельные корабли - стремительным рывком они вылетали за пределы своей группировки, на частоте позывных сообщали о сдаче и начинали торможение. Некоторые из таких кораблей подбивали свои же, но с каждым часом дезертиров становилось всё больше, а потом начали сдаваться целые бригады и дивизионы. Но опять же - всё из-за той же скорости нам предстояло ждать ещё несколько дней, пока корабли замедлят движение и на их борт можно будет высадить космических пехотинцев с призовыми командами. А пока суть да дело, на ещё незаселённых островах в Западном океане строились лагеря для военнопленных - мы не собирались долго держать их на своих хлебах, но чтобы организовать их доставку на одну из нейтральных планет для последующей передачи властям Тянь-Го, требовалось некоторое время.
Элис прокомментировала это так:
- Наконец-то и нашим армейским будет чем заняться. Правда, не думаю, что они обрадуются роли надзирателей...
Но далеко не все тяньгонцы собирались сдаваться. Некоторые корабли совершали самоубийственные погружения и гибли уже в апертуре, иные продолжали надеяться на спасение. Однако теперь, когда половина недобитого вражеского флота предпочла плен смерти, у остальных почти не было шансов добраться до «точки возврата».
Впрочем, мы - имея в виду мою команду - в охоте за беглецами не участвовали. Для нас война уже практически закончилась. Когда стало ясно, что тяньгонцы отказались от намерения атаковать Ютланд, отец провёл совещание Генерального Штаба, на котором единодушно согласились, что с военной, политической и моральной точек зрения было бы большой ошибкой оставлять Группировку Планетарной Обороны в стороне от боевых действий. А поскольку на её судах отсутствовали излучатели, то было решено произвести временную ротацию личного состава - «планетарники» заняли корабли Звёздного Флота, а мы, «звёздники», отравились нести боевое дежурство в окрестностях Ютланда. Хотя какое там «боевое дежурство»! Нас просто определили в орбитальный санаторий - отдыхать, расслабляться и безучастно наблюдать за завершающей фазой войны.
Принц Горан, хотя и мог настоять на продолжении своего участия в сражении, всё же решил не качать права и сложил с себя обязанности командира ударной группы. Заявив, что исполнил свой долг перед памятью сестры, он даже снял адмиральский мундир и переоделся в штатское. Мы попрощались с ним на Станции-Один, а потом наш «Орион» отправился к границе «теневой зоны», где для обмена экипажами встречались корабли Звёздного Флота и Планетарной Обороны.
Нашими сменщиками был экипаж командора Михайлова - того самого бывшего лейтенанта с «Марианны», старшего пилота мятежной Четвёртой лётной группы, которая вместе с десантниками участвовала в захвате фрегата. Михайлов и его ребята пострадали из-за предательства Гарсии - никаких обвинений им, правда, не предъявляли и вряд ли даже всерьёз подозревали их в соучастии, но на всякий случай решили перестраховаться и направили служить в Группировку Планетарной Обороны.
Лично я уже давно не питал враждебности ни к Михайлову, ни к другим мятежникам, но неприятный осадок после тех событий всё же остался. Чисто по-человечески я не мог забыть и полностью простить захват корабля, выстрел из шокера и трёхдневное заключение в собственной каюте. Поэтому отношения между нами никак нельзя было назвать тёплыми и дружескими.
Я провёл Михайлова в свою каюту и сказал ему:
- Что ж, коллега, желаю тебе удачи. Зарабатывай капитанский чин и место в Звёздном Флоте. Но предупреждаю: если позволишь подбить мой корабль, я тебя и в аду достану.
Он сдержанно улыбнулся:
- Всё будет в порядке, кэп, не беспокойся. В ад я не тороплюсь, делать мне там нечего. Одни религии описывают его холодным, другие - огненным, но все сходятся на том, что космоса и звёзд там нет. Так что корабль я верну тебе в целости и сохранности.
С этими словами Михайлов заглянул в спальню.
«Если он ехидно ухмыльнётся, - решил я, - то получит в зубы. И пусть тогда осмелится дать сдачи сыну адмирала Шнайдера...»
Но Михайлов не думал ухмыляться.
- Очень приятная обстановка. У меня, кстати, тоже такой матрас. Правда, я сообразил под него и широкую койку. А без неё, по-твоему, лучше?
Помимо своей воли я оказался втянутым в короткую дискуссию о преимуществах и недостатках высоких и низких постелей. В итоге мы решили по окончании войны сравнить свои впечатления.
Как и положено капитану, я последним покинул «Орион» и перешёл на борт лёгкого эсминца «Сан-Себастьян», где меня уже ждала вся команда. Поскольку обмен экипажами состоялся на самой границе «теневой зоны», весь путь к Ютланду нам предстояло пройти без погружения, на реактивных двигателях. Это задание я поручил Тому Наумову с Кончитой Беккер, которые в сражении почти не участвовали, лишь изредка и ненадолго подменяя Элис на посту помощника штурмана, да ещё садились за пульты основных пилотов, когда корабль следовал от базы в район боевых действий и обратно.
Главный старшина Маковский от имени своей группы «старых вояк» наконец-то обратился ко мне с просьбой разрешить им принять чего-нибудь покрепче слабоакогольного пива. Я разрешил - и не только принять, но и хорошенько напиться, распространив своё разрешение на всех свободных от вахты членов команды. А в офицерской кают-компании мы устроили небольшую пирушку с шампанским по случаю уже окончившейся для нас войны.
Именно на этой вечеринке я впервые заметил отсутствие Кортни Прайс. И вспомнил, что в последний раз видел её, когда «Орион» ещё стоял на приколе возле Станции-Один; а во время короткого перелёта к месту встречи с «Сан-Себастьяном» оператором погружения была Беккер.
Охваченный смутными подозрениями, я не стал поднимать эту тему на всеобщее обсуждение, а улучил момент, отвёл в сторону Купера и спросил его, знает ли он, где Прайс.
- Да, кэп, - тихо ответил старпом. - Ещё на базе она обратилась в штаб с просьбой об отпуске по семейным обстоятельствам. Её без проблем отпустили - для нас-то война уже кончилась.
- Вот как? А кто завизировал её рапорт?
- Я. Она не хотела обращаться к вам, кэп... Ну, не хотела сцен прощания. А я пошёл ей навстречу. - Он посмотрел мне в глаза. - Если что, я готов нести за это ответственность.
Я мотнул головой:
- Что за глупости! Какая там ответственность!
А Купер тихо вздохнул:
- Боюсь, её больше не будет в нашей команде. Жаль. Прайс отличный пилот. И очень привлекательная девушка...
Позже, когда мы отпраздновали и разошлись по своим новым каютам, Лина, лёжа между мной и Элис в постели, задумчиво произнесла:
- Без Кортни как-то непривычно.
- Тебе понравилось с ней? - спросила Элис.
- Допустим, понравилось. А тебе что, нет?
- Мне тоже понравилось, - признала моя старшая жена. - Но она была лишней.
- Да, лишней, - согласилась младшая. - С ней было хорошо, но мы не чувствовали себя единой семьёй. А сейчас всё стало как прежде, так легко и уютно... хотя немного грустно.
Я молчал и не вмешивался в их разговор.
- И мне грустно, - сказала Элис. - Но так всегда бывает, когда расстаёшься с хорошим другом. Это быстро пройдёт... А Кортни всё-таки молодчина. Она поняла, что не сможет ничего изменить, и ушла. Хотя она очень старалась, делала всё, чтобы мы влюбились в неё.
- А я люблю её, - сказала Лина. - Но только как подругу... А знаете что?
- Что?
- Если вы не против, давайте будем приглашать её в гости. Нечасто, раз в месяц-полтора. И ненадолго - всего на пару деньков.
Элис хмыкнула:
- Вообще-то неплохая идея. Саша, как ты думаешь?
Я обнял обеих девушек, поцеловал Лину, а Элис погладил по щеке.
- Мне и вас двоих хватает, милые жёнушки. А вот вы - настоящие нимфоманки. Моё счастье, что вам не нужен второй мужчина.

7

Через несколько дней сдавшиеся вражеские суда сбавили скорость до допустимого уровня, и началась массовая высадка космических пехотинцев. Пленных тяньгонцев переводили на старые линкоры, временно переоборудованные под тюремные транспорты, и доставляли на планету.
Между тем, в тридцати астроединицах от звезды, на самой окраине системы, Звёздный Флот Ютланда добивал непокорные корабли, чьи экипажи решили погибнуть, но не сдаваться. Впрочем, некоторые из них в последний момент всё же принимали решение о капитуляции, погружались в апертуру, которая на таком расстоянии была уже более или менее безопасной, затем немедленно всплывали, погасив свою скорость до нуля, и принимали на борт пехотный десант с призовой командой.
Я внимательно следил за всеми сводками из района боевых действий и всякий раз облегчённо вздыхал, когда получал известие о благополучном возвращении «Ориона» на базу. А в одной из сводок я встретил имя второго лейтенанта Адамса, который служил у меня на корабле перед самой войной, когда мы патрулировали систему. Во время высадки десанта на один из сдавшихся фрегатов часть его команды внезапно оказала сопротивление, но Адамс во главе своего взвода быстро угомонил тяньгонцев, получил незначительное ранение, был награждён медалью «За храбрость» и повышен в чине до первого лейтенанта.
На пятый день нашего, с позволения сказать, боевого дежурства нас навестили дорогие гости - Яна и Павлов. Как и меня, сестру тоже сняли с её крейсера «Викторикс», но не перевели в Группировку Планетарной Обороны, а временно прикомандировали к Ставке Главного Командования. Учитывая её опыт, можно было не сомневаться, что там она занималась ответственной работой. Мы с ней ежедневно обменивались видеопосланиями - вести прямой разговор с сорокаминутными паузами было попросту нереально.
После небольшой церемонии, вызванной появлением на борту эсминца главнокомандующего Военно-Космическими Силами, я провёл Яну и Павлова в в свою капитанскую каюту. Естественно, Элис и Лина присоединились к нам.
Как только дверь за нами затворилась, Яна мигом отбросила свою сдержанность, повесилась мне на шею и стала целовать меня.
- Алекс, братик, слава богу, ты жив. Я так рада! Я так волновалась за тебя!
- Ну, уймись, сестрёнка, - растерянно пробормотал я. - Что с тобой?
Павлов объяснил:
- Запоздалая реакция. Всё это время она не могла поверить до конца, что тяньгонцы разбиты, и боялась какой-нибудь каверзы с их стороны. Боялась, что тебя снова пошлют в бой.
- Теперь уже точно не пошлют, - сказал я, обнимая Яну за плечи. - Ни тебя, ни меня. И, кстати, дорогая, я за тебя тоже сильно переживал. Не для того я нашёл сестру, чтобы терять её.

Предыдущая страница 18 Следующая страница


19 Олег Авраменко

Она решительно мотнула головой:
- Да что со мной могло случиться! Ничегошеньки! А ты... ты мог нарваться на неприятности.
Усаживаясь в кресло, Павлов произнёс:
- Привыкай к заботе старшей сестры, Александр. Скоро ты почувствуешь всю её прелесть на собственной шкуре. Почти весь прошлый год тебе удавалось скрываться от Яны - то в полёте на перевалочную базу, то на Вавилоне. Но не всё коту масленица.
- Прекрати, несносный! - огрызнулась Яна. И ко мне: - Ты не слушай кэпа. У него сестра сущая мегера. Потому-то он окопался на Ютланде и рад-радёшенек. Но я совсем не такая. Ты ведь не против, чтобы я заботилась о тебе.
- Нисколечко, - ответил я и тоже сел в кресло.
К вящему неудовольствию Элис и Лины, сестра устроилась у меня на коленях. Павлов смотрел на нас с благожелательной улыбкой, словно добрый дядюшка.
- И чем же мы обязаны честью вашего визита? - спросил я. - Просто так или по делу?
- Просто так, - ответил Павлов. - Пролетали мимо, решили навестить родственников, поболтать.
- Вы на Ютланд?
- Да, нас отозвал твой отец. Теперь за главного в Ставке адмирал Биргофф. Так бы выразиться, подметает оставшийся мусор.
- А почему не Бенсон? Позавчера я слышал, что он получил четвёртую звезду и стал вашим заместителем.
- Его тоже отозвали, - пояснил Павлов. - Сейчас он уже должен быть на Ютланде. Кстати, и ты, Александр, готовься - тебя вызовут если не завтра, так послезавтра. Скоро грядут большие перемены.
- А в чём дело? - заинтригованно спросил я.
- Отец сейчас на пике своей популярности, - стала объяснять сестра. - Его поддерживают даже те, кто всегда относился к нему скептически. И он намерен выжать из ситуации максимум.
- Какой максимум?
- Через три дня собирается Совет Старейшин. Но не только на торжественное заседание по случаю победы, а ещё и для того, чтобы провести конституционную реформу, которая должна наполнить титул императора соответствующим содержанием. Проще говоря, учредить монархию. Наследственную.
Элис ахнула. Лина взвизгнула. А я от изумления разинул рот.
Яна чмокнула меня в щеку и добавила:
- Вот так-то, мой принц. А точнее - кронпринц.
- Но это же... - промямлил я, едва ко мне вернулся дар речи. - Это же...
- Ну и что же это? - спросил Павлов. - Хочешь сказать, что глупо? Вовсе нет, это очень даже умно . Твой отец закладывает прочный фундамент стабильности системы, которую сам не создал, но которую укрепил и довёл почти до совершенства. Смена власти при элективных авторитарных режимах всегда сопровождается политическими пертурбациями, порой в мягкой форме - борьба за лидерство в верхах, а бывает и в жёсткой - вплоть до гражданской войны. Император решил устранить эту угрозу путём конституирования передачи власти по старшей мужской линии.
- Но я... Чёрт возьми, я для этого не гожусь! Да и не примут меня...
- Примут, примут, не беспокойся. В ближайшее время твой отец умирать не собирается, а со временем ты станешь для ютландцев в доску своим парнем. Впрочем, ты и так свой, тебя уже приняли. Ты что, новости не смотришь?
- Смотрит, - отозвалась Элис. - Но Саша у нас слишком застенчивый. Как только упоминают о нём, он сразу переключается на другой канал или вырубает телик.
- Ты ведь герой, Александр, - продолжал Павлов. - И не только потому, что отлично сражался. Наряду с твоим отцом тебя считают спасителем Ютланда. Ведь это ты обратил внимание на вооружение зарконских катеров, ты настоял на их покупке и пригласил к нам принца Горана, который привёз с собой ещё пять сотен «звапов».
- Нет, нет! - запротестовал я. - Всё было не так.
- По официальной версии, именно так. И принц Горан в своих интервью подтвердил это.
- Просто из любезности.
- Не важно, из каких соображений он так сказал. Важно, что это стало фактом. Важно, что, благодаря «звапам», мы наголову разгромили противника, потеряв шестнадцать тысяч человек, вместо прогнозируемых двухсот тысяч.
- Но я не справлюсь с государственными делами. У меня нет к этому ни способностей, ни желания.
- Значит, переложишь все заботы на премьер-министра. Это распространённая практика.
- Я хочу летать.
- А кто тебе запрещает? Ты сможешь летать и будучи принцем, и будучи императором. Подобные прецеденты уже были.
- Своей некомпетентностью я доведу страну до ручки.
- Тебе не позволят министры и советники, это раз. Ты не такой уж некомпетентный - два. А в-третьих, чертовски трудно довести до ручки страну, которая купается в эндокрининовых деньгах. Тут нужно очень и очень постараться. Даже при всём желании у тебя ничего не получится.
Павлов разбивал один мой аргумент за другим. Наконец я выдвинул самый, на мой взгляд, веский:
- Я не разделяю политических взглядов отца. Я противник диктатуры.
- Он это прекрасно знает. Но также знает, что ты разумный человек. К тому же, будучи демократом, ты не станешь навязывать людям того, чего они не хотят. А если убедишься, что ютландский народ действительно жаждет демократии, то флаг тебе в руки - веди его к светлому будущему. Кстати, вот тебе пример из второй половины двадцатого века. Диктатор Испании, генерал Франко, сделал своим преемником принца Хуана Карлоса де Бурбона. А тот, когда стал королём, постепенно провёл в стране демократические реформы. Как-нибудь почитай об этом - очень любопытная история.
Я обречённо вздохнул, поняв, что мне не отвертеться, и мысленно пожелал отцу многих-многих лет жизни.
- Жаль адмирала Бенсона. Он-то, небось, рассчитывал стать следующим императором.
- Бенсон в накладе не останется, - заметил Павлов. - И в целом он доволен таким оборотом дел. Ни его нынешняя популярность в народе, ни то, что твой отец видел в нём своего преемника, ещё не давали ему твёрдых гарантий. Зато теперь он может уверенно смотреть в будущее. Его нынешняя должность моего первого заместителя - лишь краткосрочный этап, ступенька к дальнейшему карьерному росту. Через пару недель император сложит с себя обязанности начальника Генерального Штаба и назначит на этот пост адмирала Бенсона. А позже сделает его премьер-министром и министром обороны. Поначалу Бенсон будет исполнять свои обязанности главы правительства чисто номинально - он ещё молод и у него мало опыта. Но со временем твой отец воспитает из него матёрого государственного деятеля. Так что в наследство ты получишь не только императорскую власть, но и инструмент её осуществления - умелого и могоопытного премьер-министра, прошедшего школу адмирала Шнайдера. При всём несогласии с твоим отцом в идеологических вопросах, я всё же считаю его самым выдающимся политиком нашего времени. - Павлов взмахнул рукой, как бы подводя черту под обсуждением. - Вот такие дела, мой принц.
- А я? - отозвалась Лина. - То есть, мы с Элис. Мы станем принцессами?
- Да, милочка, - ответила Яна. - И я, к твоему сведению, тоже стану принцессой. И наши с кэпом дети будут принцами - правда, не наследными. Но нас это совсем не огорчает. - Она повернулась ко мне: - Между прочим, братишка, ты скоро станешь дядюшкой. Через девять месяцев.
- Вот здорово! - обрадовался я. - Поздравляю тебя, сестрёнка! А знаешь, в то же самое время ты станешь тётушкой.
- В самом деле? - Яна быстро посмотрела на Элис и Лину: - Которая из вас?
- Обе, - ответили они хором.
С восхищённым визгом сестра соскочила с моих колен, устроилась на подлокотнике кресла, где вдвоём сидели девочки, и между ними начался чисто женский разговор, сопровождаемый ахами да охами. Павлов сделал мне знак, и мы оба поспешно вышли из каюты. Ни Яна, ни Элис с Линой не обратили на нас внимания.
- Эти мне бабские базары! - произнёс мой зять с кислой миной. - Никак к ним не привыкну... Ну ладно, Александр. Сейчас я прошвырнусь по кораблю, попугаю молодняк. - Он ухмыльнулся. - С тех пор, как я стал адмиралом, мне чертовски понравилось это занятие. Старею, наверное... А ты ступай к нашему челноку. К тебе прибыл ещё один посетитель, но он не захотел выходить вместе с нами.
На этом мы расстались. Я направился к ближайшему лифту, а Павлов зашагал в противоположную сторону - к рубке управления. Уже входя в лифтовую кабину, я услышал отдалённый рёв дежурного боцмана:
- Адмирал на мостике!

8

Миновав шлюзовую камеру, я оказался на борту челнока и в пассажирском салоне обнаружил Кортни Прайс. Она была одна - и не в форме, а в прелестном зелёном платье под цвет своих глаз. В этом наряде она выглядела просто сногсшибательно.
- Здравствуй, Кортни, - сказал я неловко.
- Привет, Саша, - ответила она негромко.
- Ты так и не попрощалась в тот раз.
- Я не хотела сцен.
- Но сейчас...
- Я поняла, что не могу улететь, не попрощавшись. Я должна была увидеть тебя напоследок.
- Ты улетаешь? С Ютланда?
- Да. Насовсем.
- И куда?
- На Заркон. Вместе с Гораном. Он попросил меня стать его женой. Я согласилась.
От этого известия у меня закружилась голова, и я опустился в ближайшее кресло.
- Как... как это произошло?
- Он подошёл ко мне сразу после того, как «Орион» отчалил от станции. И сказал мне... сказал, что влюбился в меня с первого взгляда. Что давно искал такую, как я.
- Но ты старше его на шесть лет.
- А он взрослее меня на целых двадцать.
- Ты любишь его?
- Он очень нравится мне. Я думаю, что смогу его полюбить. Он похож на тебя. Не знаю чем, но похож. Больше, чем кто-либо другой.
- Ты скоро улетаешь?
- Не раньше, чем через неделю. Сейчас Горан на Ютланде, он собирается выторговать у твоего отца в счёт долга десяток крейсерских корветов для своих людей и партию эндокринина по сниженным ценам.
Я слабо улыбнулся:
- Он выторгует.
- Я знаю, - кивнула Кортни. - Горан ещё встретится с тобой. Но мы видимся в последний раз.
Я вздохнул.
- Мне будет очень не хватать тебя.
- А мне - тебя. Поэтому я улетаю с Ютланда. Здесь я никогда не налажу свою личную жизнь. На одной планете с тобой - нет. Я бы жила нашими редкими встречами. Элис и Лина очень милые девушки. Я уверена, они уже планируют, как будут приглашать меня в гости. А у меня не хватило бы сил отказываться. Но это не та жизнь, о которой я мечтала.
- Мне очень жаль, Кортни.
- Мне тоже жаль, Саша. Мы идеально подходим друг другу - и ты это знаешь. Просто мы встретились слишком поздно.
- Да, поздно...
- Я ничем не лучше и не хуже Элис. Мы с ней одинаковые. Но она оказалась первой.
- Да, первой...
- И теперь уже ничего не изменишь. Будь счастлив, кэп.
- Будь счастлива, Кортни...

Эпилог
ДОЛГ ЧЕСТИ

Секретарь в приёмной встретил меня почтительным полупоклоном.
- Ваше высочество, - произнёс он. - Его величество ждёт вас.
Я кивнул ему и направился к широкой двустворчатой двери. Вообще-то я предпочёл бы обращение «капитан», но чего ещё ждать от штатского, который так и сияет от гордости за своё недавнее повышение - из секретарей диктатора да прямиком секретари монарха.
Зато стоявшие на посту у двери космические пехотинцы отдали мне честь, как старшему офицеру. Я поднёс руку к козырьку, отвечая на их приветствие, и проследовал в кабинет.
Отец был в своей обычной адмиральской форме, только с золотыми императорскими эполетами на плечах. Он сидел в кресле, а на столе перед ним возвышался голографический макет сложного сооружения с множеством башен и куполов, к которому больше всего подходило название «сказочный град».
- Привет, Алекс, - сказал отец, давая этим понять, что наша встреча неофициальная. - Как там мои внуки?
Этот вопрос он задавал мне и Павлову ежедневно, а то и по несколько раз ко дню, даром что Яна, Элис и Лина были лишь на пятом месяце беременности.
- Всё в порядке, - как всегда, ответил я. - Чувствуют себя превосходно. А что это у тебя? - Я указал на макет.
- Да вот, позволил себе немного расслабиться и помечтать. Всё сегодняшнее утро мы решали, куда девать эндокрининовые денежки. С инвестициями в экономику нет проблем, с импортом - тоже; вопрос об отмене всех видов налогов с физических лиц уже решённое дело. Но вот что касается различных социальных программ... тут всё очень сложно. Нужно соблюсти баланс, найти золотую середину - чтобы люди были довольны, но ни в коем случае не превратились в дармоедов.
- Чертовски трудная задача, - серьёзно согласился я.
- Даже труднее, чем ты думаешь. Ну, пенсии по старости и нетрудоспособности, полное медицинское страхование, включая услуги психоаналитиков и косметологов, бесплатное образование, стипендии лучшим ученикам и гранты на учёбу в самых престижных университетах Земли, стимулирование научных исследований, выплаты на воспитание детей, подъёмные для молодых семей и тому подобное - тут всё ясно, вопрос лишь в суммах. Зато есть масса более оригинальных проектов. Например, министр культуры предложил взять на государственное содержание всех артистов, музыкантов, писателей, художников и прочей творческой братии.
- Это неправильно, - сказал я. - Тогда любой бездельник сможет объявить себя творческой личностью. Получать пособие по безработице для многих унизительно, но другое дело - за государственный счёт графоманить в своё удовольствие или исполнять музыку, от которой у слушателей вянут уши.
- То-то и оно. Министр видит выход в создании специальных комиссий, но я категорически против - творческая цензура отвратительна. - Отец вопросительно взглянул на меня: - Ты удивлён, что я против цензуры?
- Нет. Я уже лучше знаю тебя, чем год назад. А что касается финансирования культуры и искусства, то тут нужен дифференцированный подход. Кое-что можно позаимствовать из практики других планет, а кое-что придумать новенькое. Вот, к примеру, литература. Предлагаю оказывать безусловную поддержку всем начинающим писателям и поэтам. Пусть каждый желающий получит свой шанс - грант на написание дебютной книги, бесплатное её издание, распространение и реклама. Но только один раз. А для состоявшихся авторов - надбавки за каждую проданную копию книги и дополнительные премиальные, если их творчеством заинтересовались на других планетах.
Отец хмыкнул:
- Между прочим, неплохая идея. Никому из нас она в голову не приходила, хотя это само собой напрашивается. Видно, мы и впрямь слишком много работаем - до отупения. Потому-то я решил взять перерыв и полюбоваться на эту красоту. - Он кивнул в сторону «сказочного града». - Наш будущий дворец и новая правительственная резиденция. Нравится?
- Круто! - сказал я.
- Думаю, и народу понравится. Кстати, обрати внимание, где он будет находиться.
Я присмотрелся. То, что на первый взгляд показалось мне просто синей подложкой под макетом, на деле оказалось водной поверхностью. А «сказочный град» парил над ней.
- Посреди Свит-Лейк? - догадался я.
- Именно. - Отец уменьшил изображение, чтобы передо мной предстала панорама всего озера, в центре которого висел на антигравах дворец. - По-моему, просто великолепно.
Он поднялся с кресла, подошёл к широкому окну и засмотрелся на настоящее озеро, где ещё не было никакого дворца.
- Мир, - прошептал отец еле слышно. - Наконец-то мир. Всё ещё не верится... Я, сынок, целых тринадцать лет жил в состоянии войны - с тех самых пор, как стало известно о нашей монополии на эндокринин. Но теперь, слава богу, всё кончено. Мы в безопасности. Не благодаря землянам, хотя союз с ними - дополнительный залог стабильности; но благодаря нам самим, благодаря маленькой планете Заркон и её юному принц Горану. У нас есть новейшее оружие, обладающее огромной разрушительной силой, но пригодное только в наших условиях; есть мощная Группировка Планетарной Обороны, способная при помощи «звапов» остановить любого противника; и есть большой Звёздный Флот - теперь уже совершенно бесполезный с военной точки зрения.
Я недоуменно взглянул на отца:
- Как это «бесполезный»?
- А ты сам подумай, Алекс. Представь себе такую ситуацию, что какой-нибудь агрессор, проигнорировав сложившиеся реалии, решит напасть на Ютланд. Как он оснастит свои корабли?
- Поставит дополнительные излучатели, - ответил я. - Пробив тем самым огромную дыру в государственном бюджете. А ещё всеми правдами и неправдами заполучит «звапы» и вооружится ими.
- Так вот тебе и ответ. Никакой битвы на подступах к системе уже не будет. Флот вторжения доберётся на сверхсвете до самой границы «теневой зоны», а потом уже наши звёздные корабли окажутся в равных условиях с вражескими, имея возможность маневрировать только в обычном пространстве и являясь такими же уязвимыми для «звапов», как и противник. Другое дело - Планетарная Оборона. Для кораблей без вакуумных излучателей «звапы» представляют ничуть не бо льшую угрозу, чем карманные фонарики.
- А, чёрт! - выругался я, а мысленно обозвал себя недотёпой.
- Вот-вот. Сейчас мы в темпе производим «звапы» и вооружаем ими как Звёздный Флот, так и Группировку Планетарной Обороны, но в случае гипотетического нападения боевые действия будет вести именно последняя - и разобьёт любого агрессора в пух и прах. А варианты вроде того, что где-то за пределами системы вражеские корабли сделают остановку, демонтируют свои излучатели и дальше двинутся на досвете, это вообще из разряда сказок братьев Гримм.
- Ну и ну! - в растерянности покачал я головой. - Как-то не задумывался над этим, всё отдыхал после войны... Значит, такой большой Звёздный Флот для нас бесполезная обуза?
- Да какая там обуза! - отмахнулся отец. - Эндокринин всё покроет. А насчёт бесполезности - тут ты тоже не прав. Как тебе идея превратить наш Звёздный Флот в Астроэкспедицию? Не меняя ни названия, ни подчинения, а просто по факту. Раз он не нужен для обороны Ютланда, а нападать на другие планеты мы не собираемся, то будем заниматься разведкой Дальнего Космоса. Ты же всегда хотел быть не военным, а исследователем.
Я так и сел.
- Ух ты! Это просто роскошно! Самая крупная Астроэкспедиция на свете, щедро финансируемая всеми потребителями эндокринина... Я просто в отпаде!
Отец улыбнулся:
- Я знал, что тебе это понравится. И кстати, Биргофф скоро уйдёт в отставку с почётным званием гросс-адмирала, а новым главнокомандующим Звёздным Флотом станет... Ну-ка, угадай кто?
Я уверенно ответил:
- Наверное, тот, кто не так давно говорил мне, что ему пора на покой, внуков воспитывать. А в действительности он остался на Вавилоне, чтобы помочь нам в вербовке эриданцев.
- Да. Фаулер - идеальная кандидатура. Разбирается и в делах военных, и в исследовательских. Лучшего нам не сыскать.
- Безусловно, - согласился я. - Вот только как ему будет работать под началом Павлова? Ведь кэп до сих пор зубами скрежещет при воспоминании о том, как ловко Фаулер одурачил его с проектом «Атлантида».
- Ничего, помирятся. Они, в конце концов, не дети малые. И между прочим, проект «Атлантида» вовсе не выдумка. Земная Астроэкспедиция на самом деле проводит сверхсекретные и щедро финансируемые исследования в Дальнем Космосе. Всё, что Фаулер сообщил Павлову, а тот пересказал вам, соответствует действительности. Кроме одной детали - проект, разумеется, не имеет никакого отношения к Ютланду. Интересы землян сосредоточены в созвездии Скорпиона.
- А конкретнее?
- Это всё, что нам пока известно. Но рано или поздно мы выясним детали. И не исключено, что когда-нибудь ты получишь задание, связанное с этим загадочным проектом «Атлантида». Как тебе такая перспектива?
- Неплохо, - сказал я. Затем несколько секунд помешкал в нерешительности и произнёс: - Знаешь, отец, есть одна мелочь, которая портит мне всё удовольствие от твоих планов. Это вроде крохотной соринки в глазу. Мелочь - но страшно неприятно.
Он с трудом подавил ухмылку.
- Боцман в рубке?
- Ага. Когда он гавкает: «Капитан на мостике!», мне так и хочется завыть.
- Тогда можешь спать спокойно. Сейчас моя власть над флотом непоколебима, главный ретроград, Биргофф, уходит на пенсию, а Павлов, Бенсон и Фаулер совсем не против заменить боцманов длинноногими стюардессами. Вопрос уже решённый. Теперь ты доволен?
- Вполне, - ответил я, невольно расплываясь в улыбке.
Отец вернулся в кресло, убрал голографический макет будущего императорского дворца и облокотился на стол.
- Ладно, сын, переходим к делу. Как я понимаю, ты не забираешь свой рапорт?
Речь шла о возвращении фрегата «Марианна» на Октавию. Корабль был отправлен в полёт ещё месяц назад, сразу по окончании войны, а теперь вдогонку за ним должен был последовать быстроходный корвет, чтобы забрать временных членов экипажа - ведь почти треть команды «Марианны» поступили на службу в Ютландские ВКС. Я подал рапорт, чтобы этим корветом был «Орион».
- Нет, сэр, - ответил я. - Моя просьба остаётся в силе. Всё равно мне понадобится в ближайшее время лететь на Вавилон, чтобы переоформить наши активы на имя Имперского Правительства Ютланда. А я хочу уладить все дела до рождения моих детей.
- Ну, это вовсе не срочно. Пока нам с лихвой хватает и текущих поступлений от продажи эндокринина.
Отец имел в виду торговые корабли, которые отправились вслед за земным экспедиционным флотом, сделав ставку на победу Ютланда в войне с Тянь-Го. Три недели назад, прибыв в нашу систему, они убедились, что не прогадали, и теперь торговали с нами привезёнными товарами, одновременно закупая у нас эндокринин по ценам значительно ниже вавилонских.
- А если понадобится, - добавил отец, - то господин Константинидис и другие банкиры самолично прибудут к нам, чтобы оформить необходимые документы.
- У меня есть ещё несколько дел на Октавии, - сказал я.
- Да. Я догадываюсь, какие. Но тебе не обязательно лично убеждать родителей Лины переехать с семьёй на Ютланд; их убедит кто угодно. Достаточно будет сообщить им, что скоро у них появится внучка. То же самое с твоими дедом и бабушкой. Меня они никогда не любили, но ради тебя и твоих детей приедут.
- Согласен. Но есть кое-что, чего никто не сможет сделать за меня. Я хочу собственноручно поставить на мамину могилу новый памятник с её настоящим именем. И положить букет цветов.
Отец наклонил голову и глухо произнёс:
- Твой рапорт принят, Алекс. Можешь лететь. Положи маме букет и от меня... И передай, что я очень виноват перед ней. - Он помолчал. - Но это ещё не всё, ведь так?
- Да. Я собираюсь предъявить иск правительству Октавии. По обвинению в маминой смерти.
Отец долго не отвечал, погружённый в задумчивость. Потом сказал:
- Я ожидал чего-то подобного. Но разве это воскресит её? Зачем ворошить прошлое? Во время тех событий погибло много невинных людей.
- Их смерть не осталась безнаказанной. Виновных судили, они получили свой срок. Ты с адмиралом Биргоффом и ещё несколькими вашими сподвижниками, живущими здесь, числитесь на Октавии военными преступниками. Если бы вы попали в руки тамошних властей, вас поставили бы перед судом. Но маминых убийц правительство не тронуло. Оно судило мятежников, а своих преступников покрывало. Я не стремлюсь к мести, я даже не собираюсь требовать наказания исполнителей. Я лишь хочу справедливости. Хочу выполнить свой долг перед маминой памятью. Хочу, чтобы эриданский народ, в лице двенадцати присяжных, признал своё правительство виновным в укрывательстве преступления и соучастии в убийстве. Только это примирит меня с Октавией.
- Для тебя это так важно?
- Для меня это очень важно, отец. Ютланд теперь моя страна, но Октавия остаётся родиной.
- Ну, а если присяжные, которых ты считаешь полномочными представителями народа, оправдают своё правительство? - спросил отец. - Что тогда?
Я вздохнул:
- Это будет означать, что Октавия отвергла меня, окончательно и бесповоротно. Я смирюсь с её приговором. Однако я надеюсь на торжество справедливости.
- Что ж, сынок, - медленно кивнул отец. - Поступай, как велит твоё сердце. Выполняй свой долг чести.
Когда я уже собирался уходить, он остановил меня у самой двери:
- Погоди, Алекс. Ты ничего не забыл мне сказать? Это всё, что ты планируешь сделать на Октавии?
Я замялся.
- Ну, в общем, осталась одна мелочь. Она не стоит упоминания.
- И всё-таки?
- Я собираюсь набить морду господину Тёрнеру, отцу Элис. В некотором роде это тоже долг чести.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая
    ОКТАВИЯ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 3)
  • Глава вторая
    ЭКСПЕДИЦИЯ     (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 4)
    • 7 (Страница 4)
  • Глава третья
    ЮТЛАНД     (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 7 (Страница 7)
    • 8 (Страница 7)
  • Глава четвёртая
    «ОРИОН»     (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 9)
    • 6 (Страница 9)
  • Глава пятая
    КРИЗИС     (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 10)
  • Глава шестая
    ВАВИЛОН     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 12)
  • Глава седьмая
    ХОЧЕШЬ МИРА, ГОТОВЬСЯ К ВОЙНЕ     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 13)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 14)
    • 7 (Страница 14)
    • 8 (Страница 15)
  • Глава восьмая
    ПЕРЕД БУРЕЙ     (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 15)
    • 3 (Страница 15)
    • 4 (Страница 16)
    • 5 (Страница 16)
    • 6 (Страница 16)
  • Глава девятая
    ВТОРЖЕНИЕ     (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 18)
    • 5 (Страница 18)
    • 6 (Страница 18)
    • 7 (Страница 18)
    • 8 (Страница 19)
  • Эпилог
    ДОЛГ ЧЕСТИ     (Страница 19)


Олег Авраменко

Реальная угроза

 Читать книгу

Аннотация

Выпускник космического лётного колледжа Александр — сын адмирала Бруно Шнайдера, который семнадцать лет назад организовал попытку государственного переворота на планете Октавия и сам погиб во время мятежа. Из за отца перед молодым пилотом закрыта военная карьера; также для него не находится места на гражданских межзвёздных кораблях. Однако, благодаря своим незаурядным способностям и отчасти — счастливой случайности, ему удаётся поступить на службу в элитный исследовательский флот, который занимается разведкой Дальнего Космоса.Во время первой же своей экспедиции Александр попадает на далёкую и ранее никому не известную планету Ютланд. Это событие круто меняет его жизнь, и он оказывается в эпицентре надвигающейся межпланетной войны...

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel