Олег Авраменко - Призрачная реальность (Протекторат)

1 Олег Авраменко

ОТ АВТОРА

Эта книга была опубликована под названием «Протекторат» как самостоятельное, внесерийное произведение. Вместе с тем она идейно и концептуально примыкает к циклу «Источник Мироздания», являясь как бы его побочным ответвлением. В ней рассказана подлинная история Вики и Тори, которые появляются в романе «Наследник Громовержца», однако там их прошлое остаётся весьма туманным и загадочным.
«Призрачную реальность» можно читать как до, так и после «Наследника Громовержца» - они сюжетно независимы и просто дополняют друг друга. По большому счёту эту книгу можно вообще читать безотносительно к циклу об Источнике.

Глава 1
Марчелло Конте, коммодор

Тягостную тишину в приёмной нарушил мелодичный зуммер вызова. Адъютант с нашивками лейтенанта-командора тут же поднял трубку интеркома:
- Да, адмирал... Так точно... Слушаюсь.
Он положил трубку на место и посмотрел на посетителя:
- Адмирал ждёт вас, коммодор. Входите.
Конте поднялся с кресла, машинально одёрнул свой мундир и не спеша направился к двери. Адъютант проводил его взглядом, в котором к уважению примешивалась изрядная доля сочувствия.
Конте непроизвольно поморщился. Эти участливые взгляды раздражали его ещё больше, чем злорадно-торжествующие и просто неприязненные. Злопыхателей он подчистую игнорировал, делая вид, что не замечает их вовсе. Ну, а как вести себя с теми доброжелателями, которые осмеливаются выразить свою поддержку лишь взглядом, и то исподтишка, он не знал...
При его приближении створки двери раздвинулись. Конте вошёл внутрь, дверь за его спиной бесшумно закрылась.
Он оказался в просторном кабинете, обставленном скромно, но со вкусом. У противоположной стены за внушительных размеров столом величественно восседал мужчина лет пятидесяти пяти в адмиральском мундире. Это был Лоренцо Ваккаро, заместитель начальника Генерального Штаба Сицилианского Экспедиционного Корпуса.
Привычным, отработанным до автоматизма жестом Конте отдал честь.
- Господин адмирал! Коммодор Конте по вашему приказанию прибыл.
Адмирал сдержанно кивнул и взмахом руки указал на кресло перед столом.
- Проходите, бригадир. Садитесь.
До своего перевода в Генштаб Лоренцо Ваккаро служил в космической пехоте, и с тех времён у него сохранилась скверная привычка употреблять армейские звания, что порой приводило к недоразумениям: к примеру, говоря просто «капитан», он обычно подразумевал старшего лейтенанта, но отнюдь не флотского капитана, который по чину соответствовал полковнику. Правда, адмиралов он всегда называл адмиралами, поскольку в Корпусе генералов не было - бригадир, получая повышение, становился контр-адмиралом.
Конте подошёл к столу и сел в предложенное кресло. Некоторое время адмирал молчал, пристально глядя на него своими серыми со стальным блеском глазами. Конте стойко выдержал его колючий взгляд и глаз не отвёл, а в ответ смело, даже с вызовом смотрел на своего начальника.
«Разве он не понимает? - думал Конте. - Нет, он должен понимать! Ведь он не штабная крыса, он боевой офицер... Неужели всё дело в происхождении?..»
Адмирал Ваккаро был из самых низов, из пролетариата - или, как презрительно говорили в Семьях, «из лохов». На Терре-Сицилии человеку, не принадлежащему к одной из Семей, нечего и мечтать добиться успеха в бизнесе, сделать политическую или административную карьеру. Если ты талантлив, напорист, честолюбив и стремишься не просто завоевать своё место под солнцем, а стать уважаемым членом общества и получить в свои руки реальную власть, то твой единственный шанс - военная служба. Из всех властных институтов на Терре-Сицилии только военно-космические силы находились вне сферы влияния Семей.
Молодой Лоренцо Ваккаро записался в космическую пехоту, едва это стало для него возможным - в день своего семнадцатилетия. Он начал с рядового и прошёл все ступени армейской иерархии, опираясь лишь на собственные силы и способности. Его имя стало символом успеха, своеобразной рекламой СЭК как единственной здоровой силы общества, противостоящей всевластию сицилианских Семей. Сейчас адмирал Ваккаро был вторым лицом в Корпусе, и почти никто не сомневался, что с уходом в отставку нынешнего начальника Генштаба он займёт его место.
Конте же был потомственным военным. Это, впрочем, не значило, что он продвигался по службе при содействии влиятельного родственника. Такового попросту не было - его отец по сей день оставался лейтенантом-командором, в том же звании были и оба маминых брата, дед по отцовской линии ушёл в отставку в командорском чине, а дед по матери и вовсе не поднялся выше старшего лейтенанта. Тем не менее, у Конте было значительное преимущество в стартовых условиях: он получил блестящее образование и соответствующее воспитание, рос в офицерской среде, с самого детства, что называется, варился в этом котле, а сразу после школы поступил в академию военно-космического флота, которую закончил с отличием. То, что в двадцать девять лет Конте стал коммодором и получил под своё командование бригаду лёгких крейсеров, было целиком его заслугой; но он, конечно же, понимал, что вряд ли бы сделал такую блестящую карьеру, если бы ему, подобно Лоренцо Ваккаро, довелось начинать на пустом месте...
- У вас внушительный послужной список, бригадир, - наконец заговорил адмирал, постукивая пальцами по лежавшей перед ним голубой папке с грифом высшей степени секретности. В таких папках хранились документы, содержание которых нельзя было доверить никакому компьютеру. - Я бы сказал, уникальный. Даже среди ветеранов Корпуса найдётся мало таких, чей послужной список мог бы сравниться с вашим. А ведь вам только тридцать три года.
- Уже тридцать четыре, - уточнил Конте.
- Ах да, конечно. Ведь вы из тех, кого принято называть ровесниками нашего столетия. Хотя в действительности двадцать седьмой век начался 2601 ом году, а не в 2600 ом, но на это почти никто не обращает внимания. Слишком сильна магия круглого числа... Кстати, если не ошибаюсь, два года назад от вас ушла жена. Замену ей вы ещё не нашли?
Конте на мгновение опешил. Вопрос адмирала застал его врасплох. Он ожидал чего угодно - только не такого продолжения разговора.
- Прошу прощения, адмирал, но почему вы об этом спрашиваете?
- Вы не ответили на мой вопрос, - строго заметил Ваккаро.
Конте встал по стойке смирно и бесстрастным голосом произнёс:
- Осмелюсь доложить, господин адмирал, что Устав Корпуса не обязывает офицера отчитываться перед начальством о своей личной жизни.
Адмирал откинулся на спинку кресла, внимательно посмотрел на него, затем сказал:
- Вижу, дерзости вам не занимать, бригадир. Садитесь. - Дождавшись, когда Конте сядет, он продолжил: - Я хотел бы прояснить ситуацию во избежание дальнейших недоразумений. Хотя вы вызваны ко мне по приказу, наша беседа носит сугубо неофициальный характер, и её содержание нигде не фиксируется. Я спросил вас об этом, как человек человека, а не как начальник подчинённого.
«Однако по начальственному настаивал на ответе», - подумал Конте, а вслух произнёс:
- Нет, адмирал, вторично жениться я пока не собираюсь.
- Почему?
С его языка едва не сорвался резкий ответ, но он вовремя сдержался и промолчал. А адмирал уже значительно мягче заговорил:
- Да, понимаю. На своём первом браке вы обожглись и опасаетесь, что и вторая попытка обзавестись семьёй окажется такой же неудачной. Рискуя ошибиться, я всё же осмелюсь предположить, что причиной вашего развода были дети, вернее, их отсутствие. Вы хотели детей, ваша жена тоже, но она, по её словам, не собиралась воспитывать будущих сирот. Ведь так?
- Ну... в общем, да, - подтвердил Конте, стараясь скрыть своё удивление.
По губам адмирала скользнула едва заметная улыбка:
- Я не наводил специально справки. Просто догадался. Вы далеко не первый в Корпусе, кого жена бросает из страха остаться вдовой. - Он хмыкнул. - Как раз два года назад вам предлагали перейти на штабную работу, в отдел планирования операций, однако вы отказались и попросили оставить вас в Девятом флоте. Насколько я понимаю, это и явилось последней каплей, переполнившей чашу терпения вашей жены.
Конте неохотно кивнул:
- Совершенно верно, адмирал. Когда я получил это предложение, Элеонора предъявила мне ультиматум - либо она, либо моя служба в космосе. Я выбрал последнее.
- С точки зрения карьеры вы сделали правильный выбор, - значительно произнёс Лоренцо Ваккаро. - Скажу вам по секрету, что предложение перейти на работу в Генеральный Штаб было своего рода испытанием, которые вы успешно выдержали. Однако сейчас ваша карьера, которая прежде развивалась так успешно, оказалась под угрозой. И беда ваша даже не в том, что вы допустили ошибку - человеку вообще свойственно ошибаться, особенно в таких критических ситуациях. Самое скверное, что вы продолжаете упорствовать и не хотите признавать ошибочность своих действий.
Конте понял, что ему предлагают компромисс. Очевидно, командование Корпуса, не желая терять столь ценного офицера, готово ограничиться мягким взысканием в обмен на признание вины. Заманчивое предложение, но... Нет, это не для него. Он был слишком горд и самолюбив, чтобы идти на какие бы то ни было уступки в вопросах чести. Воспитываясь в офицерской среде, Конте с детских лет усвоил, что признавать свои ошибки - дело чести; но та же честь обязывала его до самого конца отстаивать свою правоту, если он в ней уверен. А он был непоколебимо уверен, что действовал совершенно правильно.
- Господин адмирал, - произнёс он со всей возможной твёрдостью. - Я прекрасно понимаю желание комиссии сохранить своё лицо, но, к сожалению, ничем помочь вам не могу. Вы сами поставили себя в неловкое положение, когда безоговорочно приняли версию контр-адмирала Эспинозы и, не разобравшись в существе дела, поторопились выдвинуть против меня обвинения. Теперь вам и признавать свою ошибку. А моя совесть чиста.
Лоренцо Ваккаро хмыкнул и покачал головой:
- А вы действительно дерзкий и самонадеянный молодой человек, бригадир. Принципиальность, без сомнения, штука полезная, но лишь когда её в меру... Гм-м. Ну что же... Значит, вы по-прежнему отвергаете все обвинения контр-адмирала Эспинозы?
- Так точно, отвергаю.
- А однако, в своих показаниях перед комиссией вы полностью подтвердили факты, изложенные в официальном рапорте Эспинозы.
Конте едва не заскрежетал зубами, вспомнив фарс, устроенный на заседании специальной комиссии. Это было форменное судилище!
- Я подтвердил только факты, адмирал, - ровно произнёс он, усилием воли сдерживая гнев. - А факты можно истолковать по-разному. Приняв версию Эспинозы, комиссия отказалась выслушать мои пояснения... - Он на секунду умолк; в его ушах до сих пор звучал сухой, каркающий голос председателя: «Прошу вас придерживаться фактов, коммодор!» - ...а мой рапорт на имя командующего Девятым флотом, адмирала Росси, был подчистую проигнорирован.
- Я ознакомился с вашим рапортом, - сказал Лоренцо Ваккаро. - А также с протоколом последнего заседания штаба вашей эскадры. Тогда вы назвали Эспинозу тупым, самодовольным ничтожеством, который выслужился от лейтенанта до контр-адмирала лишь потому, что исправно лизал задницы начальству. Я верно вас процитировал?
- Пожалуй, вы даже немного смягчили мои слова, - ответил Конте и разом отбросил свою напускную сдержанность, терять ему было нечего. - Если вы хотите знать моё мнение, адмирал, то Эспиноза и так прыгнул выше собственной головы, получив назначение заместителем командующего эскадрой. Но сам он не понимает этого и искренне считает, что руководство не ценит его выдающихся талантов. После гибели вице-адмирала Капачи он решил, что ему представился шанс отличиться, и ради ещё одной звезды на своих погонах готов был пожертвовать не только своими подчинёнными, но также жизнью и свободой двадцати тысяч мирных колонистов.
- Это лишь ваши допущения, - заметил адмирал Ваккаро. - Не подкреплённые фактами выводы: «решил», «готов был». Факты же таковы, что наша база на Тукумане в руках противника, а при отступлении - которым, кстати, руководили вы, - погибло триста сорок семь гражданских лиц, не считая потерь среди личного состава эскадры.
- Я не снимаю с себя ответственности за гибель этих людей, адмирал. Я говорил это комиссии, теперь говорю и вам. Но комиссия расценила моё заявление, как признание вины, хотя «быть в ответе» ещё не значит «быть виновным». Моё требование провести тщательный разбор операции по отступлению без всяких оснований было отклонено. Но если бы... Хотя вы скептически относитесь к допущениям, я всё же настаиваю на том, что если бы эвакуация колонистов была начата вовремя, нам удалось бы избежать человеческих жертв. А что до базы, то её потеря была неизбежна. Одна эскадра, к тому же основательно потрёпанная в предыдущем сражении, не в силах противостоять целому флоту. Вице-адмирал Капачи это понимал и накануне своей гибели отдал распоряжение приготовиться к эвакуации на случай, если атаковавшая нас эскадра окажется лишь первой волной массового вторжения. Так оно и получилось.
- Стало быть, вы утверждаете, что контр-адмирал Эспиноза нарушил приказ командующего - пусть к тому времени уже погибшего?
- Нет, приказа об эвакуации не было. Был лишь приказ подготовиться, который формально ни к чему не обязывал.
- Понятно. - Адмирал Ваккаро поднялся с кресла, жестом велел ему не вставать, а сам неторопливо подошёл к окну и устремил задумчивый взгляд в лазоревое небо Терры-Сицилии. - Из всех выдвинутых против вас обвинений, бригадир, - произнёс он, не оборачиваясь, - самое серьёзное, разумеется, обвинение в мятеже. Что вы на это скажете?
- Я невиновен. Мои действия подпадают под статью 26-ю Устава о неподчинении преступным приказам.
- То есть, приказ вступить в бой с превосходящими силами противника вы расценили как преступный?
- Никак нет, адмирал, - хладнокровно парировал Конте и даже сам удивился своей спокойной реакции на это едва завуалированное обвинение в трусости. - Преступным было решение не проводить эвакуации колонистов. А я, как старший по должности офицер эскадры, был обязан воспрепятствовать преступным действиям командующего. Поэтому я приказал арестовать контр-адмирала Эспинозу, принял на себя командование и отдал распоряжение о немедленной эвакуации.
- А теперь вы не сожалеете о своём поступке?
Конте отрицательно покачал головой:
- Я сожалею лишь о том, что не сделал этого сразу, а потратил драгоценное время, отговаривая Эспинозу от его безумной затеи. Если я в чём-то и виноват, так это в нерешительности, которая в итоге привела к гибели четырёх сотен человек. Мне следовало...
- Не берите на себя слишком много, бригадир, - перебил его адмирал Ваккаро, возвращаясь на своё место. - Это вина верховного командования, в том числе и моя, что среди офицеров Корпуса ещё много таких ослов, как контр-адмирал Эспиноза. Из-за них страдает престиж Протектората и гибнут мирные люди, которых мы обязаны защищать.
Конте недоверчиво уставился на него:
- Вы хотите сказать, что одобряете мои действия?
- Конечно, одобряю, - произнёс адмирал. - На вашем месте я поступил бы точно так же.
- Но... Тогда я ничего не понимаю. Ведь это вы дали ход рапорту Эспинозы. И вы же утвердили состав комиссии, в которую вошли... э-э... - Конте замялся в нерешительности.
- Такие же самодовольные ничтожества, как и сам Эспиноза, - докончил за него адмирал. - Всё верно, бригадир, вас подставили. И сделали это мы с начальником Генерального Штаба. Я очень сожалею, что с вами так жестоко обошлись и приношу вам всевозможные извинения, которые, надеюсь, вы примете и не будете держать на нас зла. Мы поступили так по суровой необходимости - сейчас вы нужны нам, и нужны именно в роли опального офицера, жертвы закулисных интриг верховного командования.
- Зачем?
- Скоро поймёте, не горячитесь. Прежде всего, вы в курсе, что говорят об этом расследовании офицеры Корпуса?
- Говорят разное, - неопределённо сказал Конте.
- Да, разное. И это естественно. У каждого человека есть друзья и враги, доброжелатели и злопыхатели, сторонники и противники. Но даже многие из лагеря ваших противников признают, что это дело шито белыми нитками, и кое-кто из высоких чинов Генерального Штаба стремится погубить вашу карьеру. Дескать, некоторые пердуны-адмиралы до дрожи в коленках боятся восходящей звезды Корпуса и готовы на всё, чтобы заставить её померкнуть, а то и вовсе исчезнуть с небосвода... Кстати, как вы восприняли позицию в вашем деле адмирала Росси?
- Я был огорчён, - коротко ответил Конте.
Это было ещё мягко сказано. Он не сомневался, что главнокомандующий Девятым флотом поддержит его, и был потрясён до глубины души, когда тот отмолчался, а позже отказал ему в приёме...
Адмирал Ваккаро улыбнулся:
- Думаю, вам приятно будет узнать, что ровно две недели назад адмирал Росси в этом самом кабинете метал гром и молнии, отстаивая вашу правоту. Своей запальчивостью он чуть было всё не погубил, и мне пришлось в спешном порядке, без санкции начальника Генштаба, посвятить его в наши планы. Он вынужден был признать, что просто грех не воспользоваться таким случаем. Хотя кроме вас у меня на примете было ещё несколько офицеров, вы имели перед остальными два важных преимущества. Во-первых, против вас не нужно было фабриковать обвинение, стоило лишь тенденциозно подобрать состав комиссии. Во-вторых же, вы идеально подходите для этого задания.
- Что за задание? - спросил Конте.
Адмирал Ваккаро облокотился на стол и сплёл перед собой пальцы рук.
- Надеюсь, вы слышали об адмирале Сантини?
Поскольку вопрос был чисто риторический, Конте не стал отвечать «так точно», а лишь молча кивнул. Конечно же, он слышал, ещё бы не слышать. Его самого нередко сравнивали с Фабио Сантини, который в своё время тоже был восходящей звездой Корпуса. Вице-адмирал в тридцать пять лет, адмирал - в тридцать восемь, заместитель командующего, а потом и командующий элитным Девятым флотом, гениальный стратег и тактик, герой битвы при Кашимбу, Сантини был кумиром всех юношей и девушек, решивших посвятить себя военной службе. На последнем курсе академии Конте прослушал короткий цикл его лекций по тактике орбитального боя и до сих пор сохранил яркие воспоминания об этом в высшей степени незаурядном человеке. Фабио Сантини прочили блестящее будущее; возможно, сейчас он сидел бы на месте адмирала Ваккаро или даже самого начальника Генштаба, но... Одиннадцать лет назад Сантини женился на племяннице дона Микеле Трапани и тем самым поставил крест на своей карьере.
Для офицера Корпуса не было более верного способа совершить профессиональное самоубийство, чем породниться с одной из Семей. Это автоматически означало отставку или, в лучшем случае, перевод в какое-нибудь захолустье, на самую незначительную должность. Здесь не было ничего личного (хотя личная неприязнь военных к Семьям ни для кого не секрет); такими жёсткими, порой драконовскими мерами Корпус предохранял себя от влияния Семей, опутавших своей паутиной все прочие сферы жизни сицилианского общества. По большому счёту, только благодаря независимости и политической незаангажированности военных Терра-Сицилия до сих пор не скатилась в пучину межклановых войн. В свою очередь и Семьи были кровно заинтересованы в нейтралитете Корпуса, который на строго паритетной основе обеспечивал их экономические и астрополитические интересы в Галактике. Разумеется, каждый дон втайне мечтал о контроле над Корпусом, но в то же время обливался холодным потом при мысли, что другой дон может оказаться проворнее. В результате каждая Семья ревностно следила за тем, чтобы другие Семьи не вмешивались в деятельность Корпуса, а попытка подкупа офицера считалась тягчайшим преступлением, чуть ли не актом агрессии против остальных Семей. Брачные связи с военными также не приветствовались. Но тут соперничающие Семьи могли не беспокоиться - Корпус сам наказывал своих ослушников. И наказывал жестоко: страдали не только офицеры, нарушившие неписаный закон Корпуса, но и их ближайшие родственники.
Скандальный брак Фабио Сантини повлёк за собой отставку его дяди и младшего брата, а племянник, учившийся на последнем курсе академии, с треском провалил выпускные экзамены и вместо офицерского диплома получил волчий билет. Конте слышал, что дядя опального адмирала стал капитаном торгового большегруза, а племянник и брат эмигрировали. Сейчас они оба служат в Иностранном Легионе Земной Конфедерации и уже успели сделать неплохую карьеру.
Самого адмирала Сантини в отставку не отправили. Из-за своей популярности он был бы опасен на Терре-Сицилии даже в качестве гражданского лица. Его назначили начальником третьеразрядной базы на Дамогране - провинциальной планете, находящейся на краю человеческой Ойкумены, почти у самого основания западного рукава Галактики. В будущем Дамограну предрекали бурный рост: когда с усовершенствованием сверхсветовых приводов сократятся межзвёздные расстояния, эта планета станет естественным форпостом дальнейшей экспансии человечества. Но начало новой волны освоения Галактики предвиделось не раньше следующего века, а пока Дамогран оставался самым что ни на есть захолустьем - и с политической, и с экономической, и с военно-стратегической точек зрения.
Насколько было известно Конте, Дамогран вошёл в Протекторат не из стремления обезопаситься от агрессивных соседей (каковых у него не было), а просто для того, чтобы чувствовать себя поближе к остальной цивилизации. При всей своей провинциальности планета не принадлежала к числу бедных и отсталых миров, она вполне могла позволить себе роскошь платить за участие в самом мощном и влиятельном из оборонительных союзов Галактики, хотя, по большому счёту, не нуждалась в нём. В настоящее время дамогранская база СЭК была скорее научным учреждением - её ресурсы использовались в основном для проведения астрофизических исследований, связанных со столь близким к планете Галактическим Ядром.
- Теперь слушайте внимательно, бригадир, - вновь заговорил адмирал Ваккаро. - Ещё в прошлом году Семья Маццарино подбросила нашей Службе Безопасности информацию о якобы имеющих место тайных контактах окружения Микеле Трапани с адмиралом Сантини. Никаких весомых доказательств наличия этих контактов не было. Подозрения возникли после рассказа одного «шестёрки»-перебежчика, что как-то раз в его присутствии Микеле Трапани вскользь упомянул о «деле Сантини». Речь, конечно, могла идти о каком-то другом Сантини, но даже намёка на возможность существования дела адмирала Сантини оказалось достаточно, чтобы лишить Феличе Маццарино покоя и сна. В конце концов он решил не церемониться и закрыть «дело Сантини» самым простым и действенным способом - отправил на Дамогран двух киллеров с заданием убить адмирала. Как говорится, нет человека, нет проблемы. Однако там их арестовала местная полиция по подозрению в попытке покушения на некоего Томаса Финли Конноли, политического беженца с планеты Арран. Посадить их не посадили, но с Дамограна выдворили - под тем предлогом, что они предоставили иммиграционной службе ложные сведения о себе. Мы, конечно, проверили информацию о «шестёрке»-перебежчике, и она полностью подтвердилась. Также имел место факт задержания и депортации с Дамограна двоих человек из Семьи Маццарино. Согласитесь, всё это выглядит крайне подозрительно.
- Да, - угрюмо кивнул Конте. Ему была неприятна мысль, что кумир его юности, Фабио Сантини, не просто женился на племяннице дона Трапани, но и сам вошёл в Семью. - Это очень серьёзное обвинение, адмирал, а факты... Их можно истолковать по-разному.
- В том-то и дело. Не исключено, что Маццарино ведёт какую-то хитроумную игру и подбросил нам дезинформацию в расчёте то, что мы немедленно отправим адмирала Сантини в отставку. Это даст ему в руки сильный козырь в борьбе против Трапани. Но Генштаб не собирается участвовать в играх Семей. Если Сантини виновен, то ответит за это; если нет - останется на своём прежнем месте.
- А если вам так и не удастся установить истину? - поинтересовался Конте, начиная догадываться, с какой целью его подставили. И это ему совершенно не нравилось.
Ваккаро вздохнул:
- Тогда нам придётся распрощаться с адмиралом Сантини. Мы не можем рисковать. Если в недрах Корпуса зреет заговор... Ч-чёрт! - Он хватил кулаком по столу. - Тем более важно для нас установить эту самую истину! Если заговор существует, то отставка Сантини и даже всего личного состава дамогранской базы его не остановит. Только и того, что остальные заговорщики временно лягут на дно. А Сантини сможет руководить заговором и с «гражданки».
- Вы уже посылали на Дамогран своего агента? - спросил Конте.
- Да, ещё в конце прошлого года. Почти сразу после того, как получили тревожный сигнал. Но наш агент потерпел полное фиаско. Не в том смысле, что его разоблачили, скорее всего он не «засветился», однако ему не удалось обнаружить ничего существенного. Так, лишь некоторые подозрительные факты и обстоятельства - но их можно истолковать и совершенно невинно. Бесспорно одно: если заговор существует, то в него пока что вовлечены только старшие офицеры, чином не младше капитана. В этот круг лейтенанты и прапорщики не вхожи, что крайне усложнило работу нашего агента. - Адмирал взял со стола папку с грифом высшей секретности. - Здесь его полный отчёт о проделанной работе. Он признаёт своё поражение и предлагает нам... Гм-м. Думаю, вы уже догадались, что мы от вас хотим. Не так ли?
- Да, - кивнул Конте. - Я ваш следующий агент.
Адмирал покачал головой:
- Ошибаетесь. Для этой роли вы не годитесь, вас сразу разоблачат. Секретные агенты проходят специальную подготовку, к тому же это люди совсем иного склада, чем вы. Посему пусть агенты выполняют свою работу, а вы будьте тем, кем вы есть - блестящим офицером Корпуса, высококлассным профессионалом, знающим своё дело, честным, принципиальным и в меру честолюбивым молодым человеком. Единственная роль, которую вам придётся играть, это роль опального офицера, которого несправедливо обвинили в служебном преступлении. За прошедшие две недели вы хорошо вжились в этот образ. Единственное, что вы должны делать, помимо исполнения своих прямых обязанностей, это внимательно наблюдать за происходящим. В силу своего звания и высокого профессионализма вы будете занимать в руководстве базы значительное положение, и если там происходит что-то неладное, это не должно пройти мимо вашего внимания. Возможно, заговорщики, если заговор действительно имеет место, попытаются привлечь вас на свою сторону - учитывая ваш авторитет в Корпусе, вы стали бы очень ценным приобретением. Для всех, кроме узкого круга посвящённых, ваш перевод на дамогранскую базу будет следствием опалы; но своим секретным приказом начальник Генштаба оформит это как специальную командировку с целью инспекции базы. В вашем распоряжении будет полгода за вычетом двух месяцев перелёта до Дамограна; это максимум, что мы можем себе позволить. Если за этот срок вы не обнаружите следов заговора, но и не получите веских доказательств, полностью оправдывающих адмирала Сантини, то он будет отправлен в отставку. Если же заговор существует, действуйте по обстоятельствам. В секторе Тукумана вы доказали, что умеете принимать быстрые и, главное, верные решения и не боитесь брать на себя ответственность. Вы будете наделены чрезвычайными полномочиями, перекрывающими полномочия начальника базы. - Адмирал сделал выразительную паузу, после чего спросил: - Так вы согласны, бригадир?
Конте устало пожал плечами:
- А разве у меня есть выбор?
- Есть. Мы вас ни в коей мере не принуждаем. Миссия на Дамогране под силу только добровольцу, иначе провал неизбежен. Вы можете отказаться от задания без всяких последствий для вашей дальнейшей карьеры; это я вам гарантирую. Все обвинения против вас будут немедленно сняты, по представлению адмирала Росси Генеральный Штаб присвоит вам очередное звание контр-адмирала и утвердит ваше назначение командующим эскадры. Так что решайте.
Конте задумчиво пожевал губами.
- Это форменный шантаж, адмирал. Настоящее иезуитство! Вы припёрли меня к стенке. Если бы не повышение, я бы ещё подумал, но так... Я не смогу спокойно носить адмиральский мундир и командовать эскадрой с сознанием того, что однажды уже спасовал перед трудностями и предпочёл более лёгкий путь. Вы же прекрасно знали, что я не откажусь.
- Вы согласились бы в любом случае, - произнёс Ваккаро, удовлетворённо потирая руки. - Адмирал Росси охарактеризовал вас, как человека с сильно развитым чувством долга и всецело преданного идее Протектората. Он даже предложил мне пари, что вы согласитесь на любых условиях. Я пари не принял, поскольку тоже был уверен в вашем согласии. Вы взялись бы за это задание хотя бы потому, что надеетесь доказать невиновность адмирала Сантини, который в курсантские годы был для вас образцом для подражания. Я прав, не так ли?
- Да, - не стал отрицать Конте. - А вы не боитесь, что из симпатии к адмиралу Сантини я скрою от вас неблагоприятные для него факты?
- Этого я опасаюсь меньше всего. Во-первых, если Сантини замешан в заговоре, это будет значить для вас крушение идеала, и вы не станете выгораживать человека, который предал - или продал - свои убеждения. Во-вторых же, вы никогда не пойдёте на сделку с собственной совестью. Вы прекрасно понимаете, что слияние Корпуса с Семьями будет настоящей катастрофой. Протекторат из союза свободных миров превратится в ещё одну кровожадную империю, а мы, военные, станем обыкновенной бандой разбойников, вооружённых самым совершенным оружием массового уничтожения. - Адмирал прокашлялся и положил папку в ящик стола. - Что ж, ладно. С докладом нашего агента вы ознакомитесь позже. Вам не следует слишком долго задерживаться у меня. По официальной версии в настоящий момент я пытаюсь убедить вас признать свою вину в обмен на смягчение наказания, а вы упорно отказываетесь. Когда вы выйдете от меня, то сразу же в приёмной напишете на имя начальника Генерального Штаба рапорт об отставке и передадите его моему адъютанту. Только не забудьте особо подчеркнуть, что решительно отвергаете все обвинения в ваш адрес. Не скупитесь на резкие выражения - в рамках допустимого, разумеется; даже дураку должно стать ясно, что вы собираетесь уйти со службы, громко хлопнув дверью. Завтра эта новость будет у всех на устах, многие начнут роптать, и мы вроде как будем вынуждены пойти на попятную. Через два дня адмирал Росси вызовет вас к себе - якобы для того, чтобы сообщить, что ваша отставка не принята. А в начале следующей недели вы получите новое назначение - капитаном эскадренного миноносца «Отважный», ещё месяц назад прикомандированного к дамогранской базе. Подкрепление, так сказать. - Адмирал ухмыльнулся. - Вы уж извините, бригадир, но это эсминец класса «Викинг».
Конте моментально скис.
- Ну, спасибо! Ничего подревнее вы найти не могли?
- Увы, нет. Это последний «Викинг» у нас на вооружении. Он ещё в хорошем состоянии, и нам было жаль списывать его в утиль. Тем более что на Дамогране не хватает кораблей. А для вас это будет отличное прикрытие. Согласитесь: многим покажется очень подозрительным, если вам дадут современный боевой крейсер, в то время как даже флагман дамогранской эскадры морально устарел лет двадцать назад.
- Я всё понимаю, адмирал. Просто моя первая реакция...
- Ваша первая реакция была понятной, - сказал Ваккаро. - Пересесть с «Вулкана» на «Викинг», с новейшего линкора на старый эсминец, удовольствие небольшое. Впрочем, «Отважный» - весьма надёжное и быстрое судно, оно развивает крейсерскую скорость до трёх с половиной парсеков в час. А манёвренность и огневая мощь для ваших целей не столь важны. Правда, ходовые двигатели на высоких уровнях «ц» сжигают слишком много дейтерия, так что по пути вам придётся сделать две остановки для дозаправки - на Нью-Джорджии и Эль-Парайсо. Ни в коем случае не отказывайтесь, если власти этих дружественных нам планет попросят вас принять на борт пассажиров - свободного места на эсминце достаточно, вы всего лишь выполняете перелёт с Терры-Сицилии на Дамогран, поэтому не стоит возбуждать лишних подозрений. О рейсе «Отважного» было объявлено ещё месяц назад, вылет состоится в срок, мы только поменяем капитана. Поэтому не исключено, что на одной из промежуточных остановок на ваш корабль попытаются подсесть киллеры Семьи Маццарино. Тогда ими займутся двое специальных агентов, которые будут в составе экипажа. Вам всё ясно, бригадир?
- Да, адмирал. Я уже могу идти составлять рапорт?
- Да, пожалуй... Нет, обождите ещё минутку. - Адмирал Ваккаро немного помолчал, явно колеблясь, затем произнёс: - Между прочим, я спрашивал о вашей личной жизни вовсе не из праздного любопытства.
- Да, - произнёс Конте таким тоном, который можно было истолковать как «я весь внимание».
- Отсюда ваш корабль отправится по меньшей мере с одним пассажиром на борту. Буквально на днях была получена заявка от Евы Монтанари, падчерицы адмирала Сантини. Недавно она закончила учёбу в университете Нуово-Палермо и теперь решила вернуться на Дамогран к матери и отчиму. Для нас это удачное стечение обстоятельств.
- Да, - повторил Конте всё с той же интонацией.
- Полагаю, вам было бы полезно... гм... подружиться с этой девушкой. Вы понимаете?
- Понимаю.
- Только будьте осторожны, не увлекайтесь, - совершенно серьёзно предупредил адмирал. - Она всё-таки из Семьи.

Глава 2
Виктория Ковалевская, дитя звёзд

Мой сосед за карточным столом собирался меня убить. Просто так, не ради дела, а потому что я ему не нравилась. Очень сильно не нравилась - а в глазах таких людей, как Оганесян, это было достаточным поводом для убийства. Столь глубокая неприязнь ко мне выросла из первоначальной симпатии: он сразу положил на меня глаз, но я упорно игнорировала все его знаки внимания, отчего Оганесян почувствовал себя оскорблённым и решил, что я должна быть наказана.
Впрочем, он пытался убедить себя в том, что моё поведение крайне подозрительно и я явно что-то разнюхиваю, но на самом-то деле его решение избавиться от меня было продиктовано исключительно уязвлённой гордостью. Однако же, при всей необоснованности и надуманности своих подозрений Оганесян был совершенно прав: я действительно представляла для него серьёзную опасность, и то гораздо бо льшую, чем он мог себе вообразить...
Крупье вновь сдал карты. Мне пришла пара тузов, у Оганесяна было три дамы, а у сидевшего справа от меня Геворкяна - две шестёрки. Четвёртый игрок, Майсурян, надеялся подобрать валет или шестёрку и заиметь «стрит», но он не знал, что у него нет никаких шансов - все эти карты уже были на руках.
В первом круге никто не пасовал, но и ставок не повышал. Дождавшись своей очереди, я сбросила две карты, а взамен обзавёлась третьим тузом. У Геворкяна как было, так и осталось две шестёрки; Майсурян по-прежнему располагал недоделанным «стритом»; зато Оганесян, вдобавок к уже имевшимся у него трём дамам, подобрал ещё одну.
Будь это обычный покер, я бы немедленно сказала «пас». Обычно я играю наверняка и не блефую, если не уверена, что мой блеф пройдёт; эта бесхитростная тактика обеспечивает мне как правило небольшой, но стабильный выигрыш. Однако в арцахской разновидности покера одним подбором дело не ограничивалось: здешние правила предусматривали ещё и второй, который объявлялся, когда в игре оставалось лишь два человека. А поскольку четвёртый туз по-прежнему был в колоде, то у меня имелся неплохой шанс побить карту Оганесяна. В худшем случае я теряла какие-нибудь две сотни драхм - если, конечно, Геворкян со своей парой шестёрок не затеет долгий торг.
Геворкян не стал рисковать и сказал «пас» вслед за Майсуряном. Оганесян подобрал одну карту, хотя в этом не нуждался. Я взяла две - и одной из них оказался туз. Внешне я сохранила полную невозмутимость, лишь уголок моего рта чуть заметно дёрнулся книзу. Как я и ожидала, Оганесян принял это за свидетельство моей неудачи и после секундных колебаний поднял ставку до пятисот. Тщательно отмеренная доза его неуверенности была призвана убедить меня, что у него карта тоже не блеск.
Стараясь не переиграть, я на короткий миг замялась, после чего поставила на кон шестьсот драхм. Оганесян поднял ставку до тысячи. Я приняла её, предлагая открыть карты. Он отверг моё предложение и подвинул к центру стола три фишки по пятьсот драхм. Я снова приняла его ставку и снова предложила открыться, но Оганесян опять отказался. Милая игра, этот арцахский покер!
Третьей возможности обойтись «малой кровью» я ему не предоставила, так как не была полностью уверена, что он отвергнет её. Мы принялись поочерёдно повышать ставки. Оганесян не сомневался, что я блефую, поэтому на первых порах особо не переживал. Лишь когда общий размер кона превысил двести тысяч и ему пришлось выписывать чек для получения дополнительных фишек, он наконец занервничал и предложил открыть карты.
Я отказалась - и в первый раз, и во второй. Тогда Оганесян решил задавить меня финансово, в расчёте на то, что рано или поздно я окажусь неплатёжеспособной и буду вынуждена спасовать. Он не знал, что ещё две недели назад я открыла в Объединённом банке Арцаха, который обслуживал все местные игровые заведения, кредит под обеспечение своей космической яхты. Оный кредит, разумеется, был ограничен оценочной стоимостью моего изрядно устаревшего «Звёздного Скитальца», но это меня мало волновало: по правилам казино размер ставки был ограничен ста тысячами, и когда торг дойдёт до этой суммы, мы будем вынуждены открыть свои карты.
Как раз к этому всё и шло. Оганесян не сдавался, потому что был уверен в моём блефе, а я не собиралась упускать верный выигрыш и неизменно отвергал его предложения открыться. И только выложив более полумиллиона, мой противник начал опасаться, что я не блефую, но тем не менее продолжал надеяться, что его карта сильнее. Он уже отбросил всю свою невозмутимость, его пальцы дрожали, шею заливал пот, а налитые кровью близко посаженные глаза словно пытались пробуравить меня насквозь. Теперь он горько сожалел, что блестящая идея прикончить меня не пришла ему в голову днём раньше.
К тому времени в зале, кроме нас двоих, больше никто не играл. Остальные посетители возбуждённо переговариваясь, следили за нами издали, и только строгие правила казино не позволяли им столпиться вокруг нашего стола. Обалдевший Геворкян страстно благодарил небеса, что не ввязался в этот сумасшедший торг, а Майсурян безнадёжно мечтал о том, как бы здорово он зажил, если бы все эти деньги оказались у него в кармане.
Когда сумма на кону достигла трёх миллионов драхм (это порядка девятисот тысяч в пересчёте на земные марки), а ставка выросла до восьмидесяти тысяч, к нам приблизился менеджер в сопровождении двух сотрудников службы безопасности. Он не вмешивался в игру, а молча встал позади крупье, как бы предостерегая своим присутствием от всевозможных эксцессов с чьей бы то ни было стороны.
После некоторых раздумий Оганесян поставил на кон ровно сто тысяч. Превысить эту сумму я не могла и в ответ выложила столько же. В арцахском покере это было равнозначно предложению открыться. Оганесян, разумеется, принял его и предъявил мне свои четыре дамы. Ну а я под изумлённые вздохи присутствующих высветила четыре туза.
Оганесян стоически принял своё поражение, даже нашёл в себе силы поздравить меня с выигрышем и выразил надежду, что завтра я предоставлю ему возможность отыграться, после чего с притворно-невозмутимым видом покинул казино, утешая себя тем, что «эта сучка» (в смысле я) не успеет потратить его деньги.
Признаться, он меня здорово разочаровал. Я была уверена, что теперь Оганесян передумает убивать меня. В конце концов, он ведь не «бескрышный» бандит, а деловой человек, который прежде всего радеет об интересах своего бизнеса - пусть и преступного. Он прекрасно понимал, что после сегодняшней игры моё имя будет прочно связано с ним, и в случае моей смерти у полиции появится достаточно оснований, чтобы считать его главным подозреваемым. Разумеется, ему не составит большого труда «отмазаться», воспользовавшись своими связями в правительстве, однако расследование, независимо от своего исхода, нанесёт его делам ощутимый урон - как в финансовом плане, так и в политическом. Оганесян был отнюдь не дурак и сразу просчитал все негативные последствия своего решения, но всё же не отказался от мысли расправиться со мной. Уж больно я ему не нравилась...
В казино я задержалась ровно настолько, чтобы оформить выигрыш и перечислить его на свой банковский счёт. Вежливый менеджер, чьему заведению досталось пятнадцать процентов денег Оганесяна, самолично провёл меня до стоянки флайеров на крыше здания и предупредительно распахнул передо мной дверцу лимузина. Мы распрощались, весьма довольные друг другом, менеджер вернулся к исполнению своих непосредственных обязанностей, а я приказала водителю лететь в космопорт. Как и на всех других планетах, на Арцахе я избегала пользоваться транспортом с автоматическим управлением - в людях я разбиралась гораздо лучше, чем в компьютерах, и чувствовала себя спокойнее, когда моя жизнь зависела от них, а не от бездушных машин.
Шофёр моего лимузина никаким образом не был связан с Оганесяном, поэтому в ближайшие полчаса мне ничего не угрожало. К тому же мой противник рассчитывал, что из казино я вернусь в свой гостиничный номер, и собирался послать туда парочку киллеров с поручением инсценировать убийство при ограблении.
Воспользовавшись своим комлогом, я связалась с администрацией отеля, сообщила, что выселяюсь из номера, поскольку завтра покидаю планету, и попросила доставить мои вещи в порт. Если и теперь Оганесян не откажется от своей идеи прикончить меня, он будет трижды идиотом. Ведь одно дело устраивать разборки в гостинице, а совсем другое - в космопорту, где так и кишит вооружёнными охранниками и всевозможными следящими устройствами.
Лимузин доставил меня к ангару, где стояли на приколе небольшие частные корабли. Я прошла через контрольный пункт, где полдюжины вооружённых охранников внимательно изучили мой пропуск, сравнили отпечаток большого пальца и рисунок сетчатки глаза с записями в базе данных, а затем пропустили меня через детектор, настроенный на выявление всевозможных видов оружия, взрывчатки, наркотиков и радиоактивных материалов. Такая тщательная процедура проверки подействовала на меня успокаивающе, я позволила себе немного расслабиться и уже без всякой опаски направилась в дальний конец ангара, к своей яхте «Звёздный Скиталец».
Это была почтенная старушка, способная развивать скорость лишь немногим более полутора парсек в час, что составляло почти половину от предельной скорости современных пассажирских лайнеров. Зато «Скиталец» целиком принадлежал мне, на нём я могла лететь, куда хотела, а надёжный и простой в обращении автопилот позволял мне путешествовать в одиночку - благо ещё с детства я увлекалась космическими кораблями, в школьные годы изучала азы астронавигации и неплохо разбиралась в технике. Яхту я приобрела через отцовскую фирму восемь лет назад, в день своего совершеннолетия, а спустя неделю покинула родную планету и всё это время странствовала по обитаемой части Галактики. Мой папаша, у которого я «позаимствовала» деньги на покупку «Скитальца», в силу определённых причин не посмел обвинить меня в краже и объявить в межпланетный розыск. Ему пришлось смириться и с потерей семи миллионов марок, и с бегством дочери; правда, ещё некоторое время он пытался установить со мной контакт, но потом понял, что это безнадёжно...
Поднимаясь по трапу, я размышляла о том, как поступить с выигранными на Арцахе деньгами. Как правило, я не держу при себе таких крупных сумм, обычно в моём корабельном сейфе лежит порядка пятидесяти тысяч европейских марок и примерно столько же североамериканских долларов - двух самых стабильных валют в Галактике, и этого мне вполне хватает на все предвиденные и непредвиденные расходы, связанные с эксплуатацией яхты. А на пропитание, отдых, развлечения, покупку шмоток и тому подобное я всегда зарабатываю на месте: ведь там, где в ходу деньги, всегда есть азартные игры, а значит, от голода я не умру.
Я, конечно, думала о старости (хотя в двадцать шесть лет в её наступление слабо верится) и думала о том дне, когда я перестану выигрывать (а вот это могло случиться в любой момент), поэтому взяла себе за правило переводить не менее половины выигранных сумм на свои счета в нескольких земных банках - ввиду отсутствия электронных средств межзвёздной связи, таковые переводы осуществлялись либо путём транспортировки наличности специальными курьерами, либо с помощью межбанковских зачётов. За восемь лет я скопила достаточно денег, чтобы обеспечить себе безбедное существование до конца своих дней, и сейчас испытывала сильный соблазн направить весь сегодняшний выигрыш на модернизацию ходовой части яхты. Четыре месяца назад на Земле Санникова, где я сорвала солидный куш в полмиллиона марок, мне предлагали усовершенствовать ц-привод «Скитальца», что позволило бы увеличить его скорость почти до трёх парсек в час, но после недолгих раздумий я предпочла переслать триста тысяч на Материнскую Землю, а оставшиеся двести потратила на капитальный ремонт внешней обшивки, обновление корабельного интерьера и замену некоторых устаревших узлов в системе жизнеобеспечения. Теперь и снаружи и внутри яхта выглядела как новенькая, так что впору было подумать и об улучшении её скоростных качеств.
Задраив за собой люк и поставив его на сигнализацию, я прошла в кают-компанию, где был установлен широкоэкранный видеофон, подключённый к планетарной сети. Я решила не медля ни минуты связаться со Степанакертским отделением Объединённого банка Арцаха (которое ещё работало, поскольку находилось в другом часовом поясе) и распорядиться, чтобы весь мой выигрыш перевели в наличные марки или доллары и к утру доставили на таможню космопорта. Мне, конечно, попытаются всучить чеки - Арцах вёл весьма оживлённую торговлю с остальной Ойкуменой, и на всех соседних планетах у Объединённого банка имелись корреспондентские счета. Однако я и сама ещё не знала, куда полечу, а кроме того, не в моих привычках было сообщать посторонним о своём маршруте, посему я предпочитала иметь дело исключительно с «живыми» деньгами, хотя при этом теряла от одного до трёх процентов суммы в качестве таможенной пошлины за вывоз наличности.
Прокручивая в мыслях предстоящий разговор с представителями банка, я вошла в освещённую кают-компанию, сделала несколько шагов по направлению к видеофону... и вдруг настороженно замерла, уловив краем глаза какое-то движение. В следующую секунду я резко повернулась и увидела широкоплечего русобородого и рыжеусого мужчину лет сорока, который сидел развалясь на мягком диване и глядел на меня с самодовольной ухмылкой, словно подтрунивая над моей беспечностью.
«Проклятый Оганесян! - с быстротой молнии промелькнуло у меня в голове. - Он всё-таки перехитрил меня...»
- Здравствуйте, мисс, - произнёс незваный гость почему-то по-английски. - Я вас давно жду.
Преодолев оцепенение, я тотчас выхватила из своей сумочки парализатор. Незнакомец среагировал на это мгновенно: вскочил с дивана, будто подброшенный пружиной, проворно уклонился от выстрела и резким взмахом ноги выбил из моей руки оружие. Затем перешёл от каратэ к вольной борьбе, повалил меня на пол лицом вниз, а сам уселся сверху, не позволяя мне подняться.
- Вот чёрт! - несколько растерянно пробормотал он всё на том же английском. - Надо же, как нехорошо получилось... Что с вами, мисс? Разве вы не поняли, кто я?
- А как я могла понять? - ответила я, повернув голову вбок, чтобы в рот не забивался пушистый ворс ковра. - Вы же не представились.
- Но ведь... - Незнакомец осёкся. - Ага! Значит, Лайонел был прав!
Я понятия не имела, кто такой Лайонел и насчёт чего он был прав. Я не знала даже такой элементарной вещи, как имя человека, который ткнул меня лицом в ковёр. Ясно было только одно - он не киллер. Во-первых, незнакомец говорил по-английски с отчётливым британским акцентом, а киллер Оганесяна, если бы ему взбрело в голову заговорить на этом языке, наверняка говорил бы с акцентом армянским. Во-вторых же, киллер вообще не стал бы балясничать со мной, а выстрелил бы сразу, как только я вошла. И в-третьих, в-последних, с Оганесяном я рассталась меньше часа назад, и тогда у него даже в мыслях не было посылать своего человека в космопорт. А чтобы пробраться в ангар, минуя бдительную охрану, и проникнуть в поставленную на сигнализацию яхту, требовалось достаточно много времени.
Так что мой таинственный посетитель не был посланцем Оганесяна. Кем он был и что здесь делал - оставалось загадкой. Но убивать меня он не собирался, иначе уже убил бы. Да и насиловать тоже - это я поняла и по его репликам, и по тому, как мягко, чуть ли не нежно, он сделал мне подсечку, а сейчас прижимал к полу очень бережно, стараясь не причинять лишнюю боль.
Убедившись, что моей жизни и чести ничего не угрожает, я почувствовала громадное облегчение. Хотя до полного спокойствия мне было далеко: ведь я по-прежнему находилась во власти незнакомца, который (и это было хуже всего) принадлежал к числу тех редких представителей рода человеческого, которых я не могла «прочитать», чьи мысли и намерения были для меня тайной за семью печатями. Таких людей я старалась избегать, ибо в их обществе чувствовала себя слепой и беспомощной. Лишь один-единственный раз я сумела близко сойтись с «нечитаемым» - но это было исключение, лишь подтверждающее общее правило.
- Сейчас я отпущу вас, и мы спокойно поговорим, - сказал незнакомец. - Прошу вас, не выкидывайте никаких фортелей. Ведь если бы я хотел причинить вам зло, то уже давно это сделал бы. Вы согласны?
- Да, - ответила я.
Его рука положила на ковёр рядом с моим лицом прямоугольную пластиковую карточку, затем он встал с меня, отступил на несколько шагов в сторону и подобрал с пола мой парализатор.
Я приподнялась на локтях и первым делом посмотрела на оставленную им карточку. Это было служебное удостоверение Интерпола, выданное на имя специального агента Генри Д. Янга, сотрудника Управления по борьбе с организованной преступностью. Бородатое лицо на фотографии в общих чертах совпадало с лицом стоявшего передо мной человека.
Первое, что пришло мне в голову при виде удостоверения, была мысль, что мой отец наконец-то решился обвинить меня в краже. Однако я сразу отбросила эту версию как несостоятельную. Я вовсе не хочу сказать, что мой родитель неспособен засадить свою единственную дочь за решётку, ещё как способен - хотя бы для того, чтобы наказать меня за «непослушание», заставить унижаться перед ним, просить прощения, клятвенно обещать ему, что я стану хорошей девочкой и больше не буду огорчать папочку. Но вряд ли ради этого он стал бы рисковать собственной свободой - а в своём прощальном письме я ясно дала ему понять, что его ожидает, если он вздумает преследовать меня. И он прекрасно знал, что это не пустые угрозы.
Впрочем, если даже допустить, что речь всё-таки идёт о тех семи похищенных миллионах, то в этом случае меня бы просто арестовали местные копы по ордеру Интерпола. Я слишком мелкая рыбёшка, чтобы за мной посылали специального агента, тем более из Управления по борьбе с организованной преступностью. Скорее всего, я интересовала их как возможный источник информации о моём отце - уж он-то вполне отвечал профилю Управления и заслуживал внимания даже не одного, а целого десятка специальных агентов.
Я медленно встала на ноги и убедилась, что со мной всё в порядке, разве что немного побаливало запястье, куда пришёлся удар ногой.
- Рада с вами познакомиться, сэр, - сказала я, возвращая Янгу удостоверение. - Ну, не то чтобы я готова кувыркаться от радости, но всё же меня успокаивает, что вы не грабитель и не убийца.
Он что-то невнятно пробормотал в ответ, взял левой рукой удостоверение и неловко сунул его во внутренний карман своего пиджака. Только тогда я заметила, что его правая рука безвольно свисает вдоль туловища.
- Ах! Так я всё же задела вас?
Янг утвердительно кивнул:
- К счастью, у вас был не пистолет, а всего лишь парализатор.
- На Арцахе ношение смертельного оружия для частных лиц запрещено, - объяснила я, направляясь в угол кают-компании, где находилась аптечка экстренной помощи. - А я привыкла уважать законы.

1 Следующая страница


Призрачная реальность (Протекторат) 2

Ясное дело, я не стала говорить, что с некоторых пор, вне зависимости от местных законов, не ношу при себе оружия, способного убить человека. Пять лет назад я попала в одну переделку и едва не погибла из-за того, что у меня был плазменный пистолет, которым я никак не решалась воспользоваться. А из парализатора я стреляю без всяких колебаний.
Достав из аптечки инъекционную ампулу с синергином, я вернулась к Янгу и сделала ему укол в парализованную руку. Секунд через десять лекарство начало действовать, он пошевелил пальцами, а затем принялся энергично чесать зудевшее предплечье.
- Благодарю вас. Я уже в норме.
- Отрадно слышать, - с некоторым сарказмом промолвила я и опустилась в кресло. - Надеюсь, теперь вы поведаете мне о цели вашего визита?
- Да, разумеется, - ответил Янг, усаживаясь обратно на диван. - Не буду с вами юлить, мисс Ковалевски...
- Не «Ковалевски», а «Ковалевская», - поправила я. - В отличие от бесполого английского, в моём родном языке существуют родовые формы прилагательных. А поскольку я женщина, то извольте произносить мою фамилию соответственно.
- Воля ваша, мисс Ковалевская, - уступил Янг; на окончании он слегка запнулся. - А может, вы позволите называть вас просто по имени - Викторией?
Я безразлично пожала плечами:
- Как хотите. Мне-то что.
- Значит, договорились. Так вот, мисс Виктория, я не стану с вами хитрить, а скажу прямо: мы нуждаемся в вашей помощи.
Вообще-то я ожидала чего-то подобного. Я даже была уверена, что прозвучит слово «помощь». Моя догадка оказалась верна: Янг рассчитывал получить от меня информацию. Возможно, с помощью шантажа.
Ах чёрт! И надо же было такому случиться, что он оказался «нечитаемым»...
- Вы - это Интерпол? - на всякий случай уточнила я.
- Нет, не совсем. Сейчас я выступаю не как официальный представитель организации, в которой имею честь состоять, а как частное лицо - от своего собственного имени и от имени моего брата Лайонела. Мы хотим предложить вам неформальное участие в одном очень важном расследовании.
«Вот здорово! - подумала я с невольным восхищением. - Как лихо он загнул: „принять участие в расследовании”. Причём не как-нибудь, а неформально . Заложи своего папашу, анонимность мы гарантируем, и считай, что ты никого не закладывала, а просто „участвовала в расследовании”. Может, они ещё и почётную грамоту мне выдадут, чтобы я могла повесить её в рамочке...»
Я решительно покачала головой:
- Извините, мистер Янг, но мой ответ будет отрицательным. То, что я не питаю никаких тёплых чувств к отцу, ещё не значит, что мне не терпится увидеть его в тюрьме. Если он угодит в ваши сети, я и пальцем не шевельну, чтобы помочь ему, но и топить его не стану. Мне ни к чему лавры Павлика Морозова - был такой персонаж в истории двадцатого века, и его судьба весьма поучительна. Очень сожалею, что вам пришлось напрасно проделать такой долгий путь.
Несколько секунд Янг смотрел на меня с откровенным недоумением, затем его лицо расплылось в широкой улыбке:
- Вот теперь-то я верю, что вы не читаете мои мысли!
Между нами повисло молчание. Я смотрела на Янга широко распахнутыми глазами, не в силах выдавить из себя ни единого слова. Меня охватила паника. Я не знала, что на уме у моего собеседника, не знала, как реагировать на его реплику - была ли это шутка, просто констатация очевидного факта, или же он что-то подозревал, о чём-то догадывался. По выражению его лица мне трудно было судить, насколько серьёзно он говорит. Я вообще плохо разбиралась в мимике, жестах, интонациях и других внешних проявлениях человеческих эмоций. Для меня такое умение было столь же бесполезным, как для городского жителя способность ориентироваться по следам и добывать огонь с помощью трения. Овладеть подобными навыками, в принципе, нетрудно; вся проблема в том, что при отсутствии постоянной практики они быстро теряются. А за свою жизнь я лишь однажды тесно общалась с «нечитаемым» - но это было недолго, и с тех пор прошло уже три года.
- Что... о чём вы говорите? - сбивчиво спросила я, когда ко мне вернулся дар речи.
- Вы знаете, о чём, мисс Виктория. Нам - мне и Лайонелу - известна ваша тайна.
- Какая?
- Что вы умеете читать мысли.
И снова воцарилось молчание. Моё сердце сжал ледяными тисками страх. Я потрясённо смотрела на Янга, а он смотрел на меня со спокойным, даже каким-то отстранённым любопытством. Я понимала, что он не блефует. Он действительно знал мой секрет. Во всяком случае, подозревал, а теперь убедился, что его догадка верна. Столкнувшись с «нечитаемым», я совершенно растерялась и не смогла надлежащим образом прореагировать на его слова о чтении мыслей. Я с головой выдала себя своим поведением - уж он-то, в отличие от меня, прекрасно разбирался во всех внешних проявлениях чувств и эмоций. Будь разум Янга открыт для меня, этого ни за что не случилось бы. Я бы сразу узнала о его подозрениях и отыскала бы способ развеять их. Ведь даже в самой твёрдой уверенности всегда кроется зёрнышко сомнения - нужно только найти его и дать ему прорасти. Однако мне не повезло: меня заподозрил человек, чьи мысли были для меня тайной за семью печатями...
Наконец Янг сунул руку в карман, достал оттуда конфету в яркой обёртке, развернул её и отправил себе в рот. Затем, спохватившись, спросил:
- Вас угостить? У меня много.
Сделав над собой усилие, я натянуто улыбнулась:
- Нет, спасибо. Я не ем сладкого, боюсь пополнеть.
- А я вот пристрастился. Годами пытался бросить курить, но ничего не получалось - чувствовал какой-то дискомфорт. В конце концов жена предложила мне сосать леденцы, чтобы было чем занять рот. Я попробовал - и с тех пор поедаю их тоннами.
- И как, помогает?
- Да вроде бы. - Янг с хрустом разжевал леденец и проглотил его. - Но не всегда. Сейчас, например, я... Ай, ладно! Вы не против, если я закурю?
- Пожалуйста. - Я вскочила с кресла и принесла пепельницу.
Тем временем он достал сигарету, раскурил её и с явным наслаждением вдохнул дым.
- Сегодня, я полагаю, можно отступить от правил. У нас складывается очень нелёгкий разговор. Я ведь не ожидал, что мне придётся что-то доказывать вам, объяснять. Думал, что вы просто прочитаете мои мысли и всё поймёте.
- И вам не было страшно? - спросила я, решив, что возражать бессмысленно. Судя по всему, вопрос о самом наличии у меня телепатических способностей Янг считал закрытым и возвращаться к нему не собирался. - Вы не боялись явиться предо мной во всей наготе ваших помыслов?
- Конечно, боялся, - откровенно признался он. - Но наши с Лайонелом намерения в отношении вас честны и искренни, в них нет никакого подвоха, мы просто хотим предложить вам использовать свои уникальные способности во благо мира и человечества. А что касается глубоко личного - интимных переживаний, всяких там скелетов в шкафах, кучи грязного белья... - Он непроизвольно поёжился. - Вы же давно к этому привыкли, так ведь? И вряд ли я хуже большинства людей, с которыми вам приходилось сталкиваться.
Честное слово, я была поражена его хладнокровием. На свете найдётся мало людей, которые добровольно предстанут перед телепатом, образно выражаясь, сунут голову в пасть льва, даже если за это им посулят золотые горы. А Янг, к тому же, дал мне понять, что его визит не преследует никаких личных целей, что он делает это не корысти ради, а «во благо мира и человечества»... Как мне хотелось хоть на секунду заглянуть в его мысли и убедиться, что он не лукавит. Оставалось лишь надеяться, что его брат Лайонел не принадлежит к породе «нечитаемых».
- Кстати, - сказала я, - а где же тогда ваш брат?
- До недавнего времени поджидал вас в гостинице, а минут за десять до вашего появления связался со мной и сообщил, что вы выселились из номера. Сейчас он едет сюда, чтобы присоединиться к нашей милой беседе. Вообще-то именно Лайонел, как старший из нас, должен был первым встретиться с вами. Меня же он отправил сторожить вашу яхту, чтобы вы, случаем, не ускользнули. И, как видите, правильно сделал. Ведь мы уже дважды упускали вас: на Иллирию прибыли через два дня после вашего отлёта оттуда, а с Килиманджаро вы улетели прямо перед нашим носом, пока мы выясняли через справочную службу, где вы в данный момент находитесь. Так что на сей раз мы решили подстраховаться.
- Понятно. Значит, вы действуете в одиночку? То есть, вдвоём?
- Да, мисс. Как я уже говорил, ваша тайна известна только мне и Лайонелу. И мы не собираемся разглашать её, так как прекрасно понимаем, что за сим последует.
Я тоже это понимала. Даже слишком хорошо понимала. Время от времени мне снились сны, в которых за мной охотилась вся Галактика. Одни, и таких было большинство, стремились просто убить меня, другие - посадить в клетку и проводить надо мной опыты, чтобы раскрыть секрет моей телепатии, третьи хотели использовать меня в политических, коммерческих и тому подобных целях, а четвёртым - и это было самое кошмарное - требовался мой генетический материал для выращивания клонов, из которых они собирались сделать покорных рабов-телепатов, годных для промышленного, военного и политического шпионажа. Когда я поняла, что Генри Янг знает о моих способностях, меня, наряду со страхом, охватило чувство обречённости, слепой покорности судьбе. В глубине души я уже давно смирилась с тем, что моя игра не может продолжаться до бесконечности; рано или поздно я потеряю бдительность и допущу ошибку, которая приведёт к моему разоблачению. Правда, я не ожидала, что это произойдёт так скоро...
- А как вы вообще меня вычислили? - поинтересовалась я.
- О, по чистой случайности. Всё началось с Тамерлана Литвина по кличке Классик, арестованного на Рутении два с половиной года назад благодаря информации, полученной из анонимного источника. Сведения были настолько подробны и убедительны, что местной полиции удалось без труда собрать все необходимые улики. Вот связи с этим делом вы и попали в поле моего зрения
- Ага, - кивнула я. - У меня было такое впечатление, что на Рутении я сработала не совсем чисто. И на чём же конкретно я погорела?
- Главным образом на том, что недооценили последствий ареста Литвина. Он был крупной фигурой в преступном сообществе Галактики, имел разветвлённые межпланетные связи, поэтому к расследованию был подключён Интерпол в лице вашего покорного слуги. Помимо всего прочего, меня заинтересовал этот анонимный источник информации. Я не верил, что Литвина «сдал» один из его приближённых; по самой форме подачи сведений чувствовалось, что их автор - человек посторонний, далёкий от криминального мира, хоть и хорошо знакомый с ним. Я принялся изучать список лиц, которые в последнее время контактировали с Литвином и его окружением. Там было также и ваше имя: за три вечера вы выиграли у него в карты около тридцати тысяч в пересчёте на земные марки. Но поскольку в более тесных связях с ним вы замечены не были, полиция сразу исключила вас из числа подозреваемых. К тому же вы провели на Рутении лишь одиннадцать дней, чего явно было недостаточно для сбора такой подробной информации. Ради проформы был сделан запрос на пару ближайших планет, указанных в вашем путевом листе, и полученные ответы полностью подтверждали версию о том, что вы профессиональный игрок, странствующий по Ойкумене и походя облегчающий кошельки состоятельных завсегдатаев казино. Однако я заинтересовался вами - сам не знаю почему. Можете назвать это интуицией, она у меня хорошо развита. Вернувшись на Землю, я сделал запрос в базу данных Интерпола и получил о вас весьма любопытные сведения. Прежде всего, вы оказались урождённой Викторией Глебовой, дочерью Николая Глебова, видного бизнесмена и политика с Аркадии, за которым уже много лет безуспешно охотится наша организация. В день своего восемнадцатилетия вы официально взяли себе девичью фамилию матери, а вскоре после этого улетели с родной планеты на яхте «Звёздный Скиталец», якобы подаренной вам отцом. На самом же деле вы украли у него семь миллионов на покупку «Скитальца», но он - то ли из сентиментальности, то ли по каким-то другим причинам, - не стал заявлять на вас, а наоборот - подтвердил, что всё делалось с его ведома и согласия.
Генри Янг ненадолго умолк, чтобы погасить в пепельнице окурок, затем продолжил:
- И вот тут-то начинается самое интересное. За неполные шесть лет со времени вашего бегства с Аркадии и до появления на Рутении вы посетили сорок девять разных планет, и по весьма странному стечению обстоятельств на каждой из них вскоре после вашего отбытия полиция получала массу сведений об уже совершённых или только готовившихся преступлениях. Информация приходила по разным каналам, но всегда анонимным, и обнаружить её источник ни в одном из случаев не удавалось. Непосредственно по этим наводкам было арестовано и отдано под суд свыше девятисот преступников - а я уж не говорю о тех, кого разоблачали при дальнейшей «раскрутке» дел! Более трети из этих девяти сотен, как было установлено, захаживали в те самые казино, которые посещали вы, а сто восемьдесят семь человек были вашими партнёрами за карточным столом. Тут уж, сами понимаете, ни о каком совпадении речи быть не могло. Тогда я привлёк к делу Лайонела...
- Погодите! - удивлённо перебила я. - С какой это стати в архиве Интерпола оказались такие подробные данные обо мне - о всех моих передвижениях между планетами, о посещениях казино, даже о том, с кем я играла? За мной что, следили?
- Нет, конечно. Если бы мы вели слежку за родственниками всех подозреваемых, у нас не хватило бы людей на другие дела. По правде говоря, после бегства с Аркадии вы исчезли из поля нашего зрения, а мы даже не стали вас искать. Следователь, который вёл дело Николая Глебова, решил, что вы просто сбежали от деспота-отца, как бегут многие другие молодые девушки, и благополучно забыл о вашем существовании. Ну а вы, надо отдать вам должное, все эти годы старались излишне не «светиться», тщательно соизмеряя свои выигрыши с размахом игрового бизнеса на той или иной планете. Так, скажем, с богатой и блестящей Эльдорадо-II вы позволили себе увезти целых два с половиной миллиона, зато на скромной Аттике удовольствовались несколькими тысячами, которых вам едва хватило на дорожные расходы.
- Однако вы не ответили на мой вопрос, - сказала я. - Откуда у вас эти сведения?
- Всё очень просто: хотя за вами специально не следили, ваше имя было внесено в наши списки в качестве объекта потенциального интереса. В частности это значит, что в инфосетях всех сотрудничающих с Интерполом планет полицейские поисковые роботы запрограммированы фиксировать любую информацию, связанную с Викторией Ковалевской и яхтой «Звёздный Скиталец», серийный номер DLS-47200579-GY по Галактическому реестру. Все собранные таким путём данные накапливаются в специальных банках памяти, копии которых регулярно доставляются сначала в региональные штаб-квартиры, а оттуда - в главный архив на Земле. Ежедневно к нам поступают терабайты подобной информации; её, разумеется, никто предварительно не изучает и не обрабатывает, она просто хранится в архиве в ожидании того часа, когда какой-нибудь из объектов потенциального интереса не привлечёт к себе нашего внимания. А поскольку вы посещали мирные, цивилизованные и в основном демократичные планеты, держась подальше от очагов военных конфликтов и откровенно диктаторских режимов, то нет ничего удивительного в том, что вы ни разу не выпали из поля нашего зрения. Таким образом я, не покидая пределов Земли, смог собрать довольно подробную информацию о вашем пребывании на каждой планете: где вы проживали, куда ездили, к каким докторам обращались, сколько денег тратили, сколько выигрывали - и у кого выигрывали.
- И на основании этих сведений вы сделали вывод, что я телепат?
- К такому выводу пришёл мой брат Лайонел, которого я подключил к расследованию. Он - логик до мозга костей, его дедуктивным способностям позавидовал бы даже легендарный Шерлок Холмс. А я со своей интуицией отлично дополняю его аналитические способности. Вдвоём мы грозная команда. - Генри Янг смущённо прокашлялся. - Короче, Лайонел изучил всю имевшуюся в наличии информацию и на её основании заключил, что вы - телепат. Поначалу я принял его выводы скептически, но он аргументировано доказал мне, что это - единственное возможное объяснение. В конце концов я вынужден был согласиться с ним.
- Гм-м. В чём, в чём, а в узости взглядов и в косности мышления вас не обвинишь. Я бы на вашем месте... Да, пожалуй, я бы отвергла эту идею как безумную.
- Я тоже долго сопротивлялся. Но ведь и в самом деле - другого объяснения быть не может. Если вы беспристрастно ознакомитесь со всеми выводами Лайонела, то признаете что... - Янг тряхнул головой и рассмеялся. - Господи, что я несу! Вам же не нужно доказывать, что вы способны читать чужие мысли.
- Зато ещё нужно доказать, что вы всерьёз верите в мои способности, - заметила я. - Впрочем, с выяснением этого вопроса обождём до прибытия вашего брата. Надеюсь, его, в отличие от вас, я смогу «читать». Кстати, если я правильно поняла, Лайонел предвидел, что вы окажетесь «нечитаемым»... то есть, что ваши мысли будут для меня недоступны. В самом начале нашей беседы - ну, когда вы уложили меня на пол, - вы вроде бы сказали: «Значит, Лайонел был прав!»
- Совершенно верно. Среди прочих материалов в архиве было несколько ваших ментограмм, снятых ещё на Аркадии. Лайонел изучил их и высказал предположение, что люди с определённым набором мозговых ритмов «непрозрачны» для вас - или, как вы сами говорите, «нечитаемые». Согласно его гипотезе, у вас с ними возникает нечто вроде отрицательной обратной связи, резонанса со знаком минус. Как вот в случае со мной.
- А нельзя ли об этом подробнее?
Генри Янг покачал головой:
- К сожалению, я в этих материях не разбираюсь. У меня другой конёк - космические корабли, информационные технологии, оружие, взрывчатки. А медицина, биология - это по части Лайонела. Он пытался мне что-то объяснить, но в виду отсутствия надлежащей подготовки я ничего не понял. Так что мне трудно было судить, насколько сильны его доводы, пока я сам не убедился, что... - Вдруг он умолк и настороженно уставился на меня. - Если, конечно, это правда. Где гарантия, что вы всё это время не ломали передо мной комедию? Ведь вовсе не исключено, что вы ещё в дверях «прочитали» меня, выудили из моих мыслей гипотезу Лайонела и стали разыгрывать спектакль. А я, как дурачок, попался на вашу удочку. Что вы на это скажете?
Я небрежно пожала плечами:
- Тут я ничем помочь вам не могу. Вы сами должны решить для себя, притворяюсь я или нет.
Ещё некоторое время Янг пристально смотрел на меня, затем откинулся на спинку дивана и сказал:
- Думаю, вы всё-таки не лукавите. Если бы вы знали мои мысли, то не вели бы себя так беспомощно. Хотя, конечно, и это может быть какой-то хитрой игрой. - Он явно собирался снова закурить, но потом слегка качнул головой и достал леденец. - А интересно, на что похоже чтение мыслей? Вы просто слышите , о чём в данный момент думает человек, или проникаете в его разум, роетесь в памяти и находите там то, что вам нужно?
- Ну, такие глубины человеческого «эго», как постоянная память и подсознание, мне недоступны. В основном я воспринимаю те мысли, которые человек сам осознаёт. Они достаточно чётко сформулированы и упорядочены, их чтение даётся мне без труда - можно сказать, что я просто их слышу . Гораздо сложнее с мыслями, которые мелькают на заднем плане: они как правило сумбурны, отрывочны, беспорядочны, их очень трудно воспринять, а ещё труднее понять. Среди таких мыслей я выделяю особую группу, которую называю личными константами. Это даже не мысли, а скорее некий вид повседневной памяти... нет, скажем так: это то, о чём мы почти никогда специально не думаем, но что постоянно находится на поверхности нашего сознания. Константы несут в себе важнейшую информацию о личности их обладателя - кто он такой, чем занимается, чего хочет от жизни, какие у него интересы, привычки, кого он любит, а кого ненавидит. Чем больше констант мне удаётся выловить и прочитать, тем лучше я узнаю человека.
- Звучит внушительно. И давно вы это умеете?
- Эмоции я воспринимаю с раннего детства. Сколько себя помню, я всегда могла определить, что у человека на душе, радуется он или грустит, лжёт или говорит правду, нравлюсь я ему или нет. Окружающие считали меня просто чутким и восприимчивым ребёнком, никому даже в голову не приходило, что я обладаю какими-то необычными способностями. А первые мысли я прочла лишь в четырнадцать лет, вскоре после смерти матери. В то время я уже была взрослой девочкой и понимала, что об этом никому рассказывать не стоит.
- Именно тогда вы узнали, чем занимается ваш отец?
- Нет, это произошло позже, когда мне было шестнадцать. Я долго не решалась заглянуть в мысли отца, боялась обнаружить там что-то нехорошее. Ведь я постоянно чувствовала его лживость, неискренность, уже годам к десяти я поняла, что он занимается не совсем законными делами... но действительность превзошла самые мрачные ожидания. Полтора года я прожила в настоящем аду, еле дождалась, когда стану совершеннолетней, а потом убежала.
Янг сочувственно кивнул:
- Н-да, вам не позавидуешь. Вы не могли выдать его, так как он ваш отец, и из-за этого чувствовали себя в ответе за все его тёмные делишки. Последние восемь лет вы только тем и занимались, что пытались очистить свою совесть, искупить вину перед обществом.
- Я предпочитаю думать об этом, как о содействии правосудию, - сдержанно произнесла я.
Тем не менее я понимала, что мой собеседник совершенно прав: прежде всего мною двигало чувство вины. Не в силах остановить отца, я находила себе отраду в том, что помогала разоблачать других преступников, предотвращая их дальнейшие злодеяния и, возможно, спасая чьи-то невинные жизни. Это немного успокаивало мою совесть - правда, не так чтобы очень...
Откуда-то послышался тихий писк. Я машинально потянулась к своей сумочке, но оказалось, что звонят не мне. Генри Янг достал из кармана свой комлог и быстро пробежал взглядом текстовое сообщение.
- Лайонел уже явился, - сказал он мне. - Спрашивает, не пригласите ли вы его на чашку чаю.
- Конечно, приглашу. Где же мне деваться! Сейчас я позвоню начальнику охраны и закажу пропуск.
- В этом нет нужды, мисс Виктория. Лайонел уже возле трапа вашей яхты.
Я рассмеялась:
- Это у вас такая семейная традиция, приходить в гости без спросу? Гораздо проще было получить пропуск.
Он ухмыльнулся в ответ и пригладил свои рыжие усы.
- Но ведь нужно же нам хоть время от времени практиковаться, чтобы не терять полезных навыков. - Улыбка исчезла с его лица. - А если серьёзно, то мы не хотим, чтобы вас связывали с нами. Это может вам сильно навредить.
- Спасибо за заботу, - искренне сказала я, поднимаясь с кресла. - Ладно, впускайте Лайонела, а я тем временем позабочусь о чае. Надеюсь, вы сумеете открыть люк и с этой стороны?
- Да уж как-нибудь справлюсь.
Уже через несколько минут Лайонел Янг сидел на диване рядом с Генри и не спеша попивал горячий ароматный чай. Внешне он был очень похож на своего младшего брата: примерно такого же телосложения, с теми же чертами лица и проницательным взглядом широко расставленных глаз, даже бо роды они носили одинаковые, разве что у Лайонела она была потемнее и местами в ней виднелись серебряные нити ранней седины. Главное же отличие между ними состояло в том, что разум старшего из братьев был для меня открыт.
Пока мы знакомились и обменивались любезностями, я из вежливости воздерживалась от чтения его мыслей, довольствуясь лишь восприятием эмоций. Лайонел был слегка напуган и напряжён, что, впрочем, естественно, но страха как такового он не испытывал. В конце концов, он сам пришёл ко мне, зная, чем это чревато, и у него было достаточно времени, чтобы подготовиться к нашей встрече. Ни враждебности, ни зависти, ни отвращения с его стороны я не чувствовала - то ли их действительно не было, то ли он умело подавлял свои негативные эмоции.
Когда со вступительными речами было покончено и для разрядки напряжения Генри Янг принялся рассказывать брату о том, как состоялось наше знакомство, я поняла, что Лайонел уже немного успокоился и привёл свои мысли в порядок. По всей видимости, он думал, что я с самой первой секунды «читаю» его, и, убедившись, что ничего страшного не происходит, почувствовал себя более уверенно.
Оставив пока без внимания текущие мысли, я занялась его личными константами. Как и у всех людей, обладавших ярко выраженной индивидуальностью, у Лайонела было много содержательных и «читабельных» констант, так что мне не приходилось по крохам собирать о нём информацию.
Его действительно звали Лайонел Янг - со средним инициалом «О». Как и Генри, он был сотрудником Интерпола, работал в Управлении по борьбе с организованной преступностью, правда, был не агентом, а инспектором. Два университетских образования, учёные степени магистра искусств и доктора медицины. Пятый дан по каратэ; владеет и другими видами боевых единоборств, отлично стреляет, но применять силу избегает, предпочитая действовать умом и хитростью. Женат, имеет взрослую дочь. Внуков пока нет, но он надеется, что скоро будут. Родители. Тесть и тёща. Сестра с зятем. Брат с невесткой и племянником. Другие родственники. Старые друзья. Коллеги по работе. Книги, которые он много раз перечитывал. Музыка, которую он любит слушать. Места, где часто бывал...
Имена, события, впечатления, взгляды, вкусы, интересы - область личных констант у Лайонела О. Янга была поистине необъятна! Там нашлось даже местечко для меня: в последние два года он много обо мне думал и очень сожалел, что я так неэффективно использую свой уникальный дар. По его мнению, охота за преступниками, в принципе, достойное занятие, он и сам посвятил этому жизнь; однако мне с моей телепатией были по плечу куда более серьёзные дела, чем ловля мелких рыбёшек в мутной планетарной воде. Мощные наркосиндикаты, опутавшие своей паутиной всю Ойкумену, межпланетный терроризм, коррумпированные чиновники высочайшего ранга, торговцы оружием и людьми, информационные диверсанты - вот настоящее поле для моей деятельности!
Лайонел Янг страшно завидовал мне, но в этой зависти не было ни капли злобы. Я была для него не чудовищем, не уродом, не опасным мутантом, которого следует изолировать от общества или, на худой конец, стерилизовать. Прежде всего он видел во мне человека, молодую двадцатишестилетнюю женщину, обладающую исключительными, невероятными способностями, но ещё не нашедшую им достойного применения. И он искренне хотел помочь мне - впрочем, не без выгоды для себя...
Удовлетворившись осмотром констант, я перешла к текущим мыслям. Кое-что я отмела сразу - у всех без исключения мужчин, старых и молодых, женатых и холостых, моя внешность (осмелюсь утверждать, более чем просто привлекательная) вызывала вполне однозначную реакцию на уровне чистых рефлексов, и я давно научилась это игнорировать. В общем мысленном потоке я выделила две главные составляющие: мысли по существу дела с примесью нетерпеливого ожидания («Когда же она, чёрт побери, заговорит?») и беспорядочный каскад воспоминаний, приправленных сильным смущением и боязнью, что я эти воспоминания прочту. Последнее меня немного позабавило: во-первых, он сам выдавал мне свои сокровенные тайны и, понимая это, всё же не в силах был остановиться; а во-вторых, все его ошибки, проступки и грешки казались такими невинными по сравнению с той грязью, которую мне довелось повидать на своём веку, что, будь это в моей власти, я бы без колебаний наградила его нимбом и крылышками.
Впрочем, ладно, эмоции в сторону. Посмотрим, что он хочет мне предложить.
Так, понятно. Дело и впрямь серьёзное, галактического масштаба. И отнюдь не криминальное, а скорее военно-политическое, что в общем-то довольно странно для Интерпола. Терра-Сицилия, Корпус, сицилианские Семьи, Микеле Трапани, Фабио Сантини, Ева Монтанари... А вот это плохо, очень плохо. Мне совсем не улыбалось возобновлять своё знакомство с Евой, тем более при таких обстоятельствах. Впрочем, я не собиралась с ходу отвергать предложение Лайонела только из-за Евы, но и использовать нашу былую дружбу в расследовании я не хотела...
- Мне одно непонятно, - наконец произнесла я. - С какой стати Интерпол занялся этим делом? Ведь политические заговоры, насколько я понимаю, не в вашей компетенции.
Братья обменялись быстрыми взглядами. Прежде чем Лайонел начал отвечать, я уже прочла в его мыслях чётко сформулированный ответ, но решила не перебивать.
- Так-то оно так, мисс, и если бы речь шла о попытке государственного переворота на какой-нибудь другой планете, мы бы не стали вмешиваться. Однако проблема в том, что правящая на Терре-Сицилии олигархия, называемая Семьями, в самой своей основе криминальна. Эта планета была заселена ещё во времена первой волны освоения Галактики, а одним из главных инвесторов её колонизации выступала сицилийская мафия - к вашему сведению, именно на земном острове Сицилия итальянское слово mafia, изначально переводившееся как «группа», «команда», «организация», приобрело тот смыл, который мы вкладываем в него сейчас. Впоследствии Семьи прибрали к своим рукам всю гражданскую власть на Терре-Сицилии и превратились во внешне респектабельный правящий класс, но по организационной структуре, идеологии, традициям, взаимоотношениям между их членами они так и остались мафиозными кланами. У нас есть сведения, что некоторые из Семей до сих пор участвуют в незаконном межпланетном бизнесе, в первую очередь это касается наркоторговли и контрабанды оружия. Вывести их на чистую воду практически невозможно, ведь они располагают самой надёжной в мире «крышей» - собственным государством.
Я покачала головой:
- Лично у меня Терра-Сицилия всегда ассоциировалась с Сицилианским Экспедиционным Корпусом и Протекторатом. Почему-то мне казалось, что Корпус главенствует в своём симбиозе с Семьями.
- На международной арене так оно и есть, - заметил Генри Янг. - Но во внутренних делах планеты доминируют Семьи. Своего рода разделение труда. Это вообще беспрецедентный в истории случай, когда две такие разные политические и морально-этические системы мирно сосуществуют в рамках одного интегрированного общества. Семьи обеспечивают Корпусу надёжный тыл и, кроме того, выполняют функции социального фильтра, который активно вбирает в себя потенциальных коррупционеров, беспринципных карьеристов, скрытых психопатов, патологических насильников и прочую мразь всех мастей и оттенков, оставляя в распоряжение военных человеческий материал с нравственным уровнем выше среднего. Три столетия назад СЭК был создан сицилианскими Семьями в качестве инструмента проведения агрессивной межзвёздной политики, но в результате последовавшей за тем гражданской войны между кланами, вошедшей в историю планеты под названием Больших Разборок, Корпус обрёл самостоятельность и с тех пор не подчиняется никому, кроме своего Генерального Штаба. Со временем СЭК, сохраняя своё прежнее, неадекватное нынешним реалиям название, превратился в одну из мощнейших военных машин Галактики, а для сицилианских Семей стал сильным сдерживающим фактором, надёжным противовесом их криминальной природе, и во многом благодаря ему Терра-Сицилия не превратилась в один огромный бандитский притон.
- Поэтому, - подытожил Лайонел, - нас не может не беспокоить перспектива сговора некоторых представителей высшего руководства СЭК с одной из Семей. Утрата Корпусом своей самостоятельности приведёт к неизбежному распаду Протектората, а это повлечёт за собой новый передел сфер влияния между галактическими преступными группировками. Короче говоря, начнётся кровавая криминальная война в масштабах всей Ойкумены.
- Теперь ясно, - сказала я. - И мне это тоже не нравится. Я склоняюсь к тому, чтобы принять ваше предложение и помочь вам в расследовании. Однако идея использовать в этих целях моё знакомство с Евой Монтанари не кажется мне удачной.
- Почему? Что-то личное?
- В некотором роде да. Как вам известно, я познакомилась с Евой года три назад на курортной планете Эль-Парайсо, где она отдыхала перед своей учёбой в университете. Мы с ней даже подружились, но потом, если можно так выразиться, раздружились и расстались далеко не в лучших отношениях. Просто не сошлись характерами. - Я сделала короткую паузу, почувствовав в мыслях Янга-старшего разочарование. - Так что ваши надежды на то, что благодаря знакомству с Евой я буду вхожа в дом её дяди, дона Трапани, были напрасны.
- Это плохо, - задумчиво произнёс Лайонел. - И хуже всего то, что при таких обстоятельствах любые ваши попытки проникнуть в Семью Трапани, минуя Еву Монтанари, будут выглядеть крайне подозрительно. Гм. А вы не могли бы... ну, реанимировать вашу дружбу?
- Боюсь, что нет. И дело вовсе не в том, что мне неприятна мысль о притворстве. Просто с Евой такой номер не пройдёт. Как и ваш брат Генри, она тоже «нечитаемая», а с такими людьми я совершенно не умею правильно себя вести, тем более - убедительно притворяться. Собственно поэтому наша дружба не состоялась - ведь в человеческих взаимоотношениях притворство играет немаловажную роль.
- Да, понимаю, - кивнул Лайонел. Он понял даже больше, чем я сказала, и спокойно отнёсся к моему нежеланию втягивать в это дело Еву. - Значит, план с поездкой на Терру-Сицилию не годится. А как насчёт Дамограна?
- Это уже лучше, - сказала я. - Мне думается, что на Дамогране я гораздо быстрее раздобуду нужную вам информацию, чем на Терре-Сицилии. Судя по тому, что рассказывала мне Ева, её отчим - человек простой, общительный и гостеприимный, я уверена, что с ним особых проблем не возникнет.
Лайонел Янг пристально посмотрел на меня:
- Так вы согласны сотрудничать с нами? Я имею в виду, не только в этом деле, но и вообще, на постоянной основе.
- Конечно, согласна, - ответила я. - Мне подходит эта работа. И в любом случае, я не смогла бы отказаться. Вы просто не оставили мне выбора.
Оба брата мигом смутились. Не знаю, что творилось на душе у младшего, но старший принялся лихорадочно перебирать свои мысли в поисках той, что могла бы привести меня к такому заключению.
- Вы считаете, - осторожно произнёс он, - что мы стали бы вас принуждать, шантажировать?
- Вполне возможно. По крайней мере, такой соблазн у вас был. А вот поддались бы вы ему или нет - этого я не знаю. Вы, Лайонел, скорее всего, устояли бы, хотя наверняка утверждать не берусь. Насчёт вас, Генри, ничего определённого сказать не могу - ведь о вас я сужу лишь по мыслям вашего брата... Впрочем, теперь этот вопрос носит чисто умозрительный характер. Мне нравится ваша идея, и я согласна сотрудничать с вами без всякого принуждения. И хватит об этом. - Я решительно поднялась с кресла, подошла к бару и достала оттуда бутылку вина. - Лучше отпразднуем наше знакомство.
Братья охотно согласились.
*
Лайонел и Генри ушли только в четвёртом часу утра, оставив после себя наполовину опустошённый бар. Оба были изрядно навеселе, но отказались от моего любезного предложения заночевать на борту яхты, уверяя меня, что в любом состоянии смогут перехитрить охранные системы и незамеченными выбраться из ангара. Это было похоже на правду: несмотря на внушительное количество выпитого спиртного (и не только вина, а и кое-чего покрепче), братья сохраняли ясность мыслей и до самого конца совершенно трезво обсуждали со мной детали предстоящей операции.
Что же касается меня, то я была пьяна в стельку, даром что выпила совсем немного. Наверное, из-за особенного устройства моего мозга мне порой достаточно лишь понюхать пробку, чтобы меня ударило в голову. К счастью, даже при сильном опьянении я не теряю над собой контроль, а похмельный синдром переношу довольно легко, поэтому иногда позволяю себе хорошенько напиться - как говорится, для очистки регистров. Чтение мыслей весьма изматывающее занятие, а алкоголь действует расслабляюще и быстро снимает нервное напряжение. Но я стараюсь не злоупотреблять подобной «терапией», обычно отдавая предпочтение менее эффективным, но не таким опасным для здоровья транквилизаторам.
Уходя, Янги прихватили с собой файлы с информацией, которую я собрала на нескольких здешних «авторитетов», включая Оганесяна, и пообещали передать их в полицию. Они собирались представить это как сведения, полученные ими от своего местного осведомителя, чьего имени называть не вправе. Мы договорились, что в дальнейшем для передачи подобной информации я буду пользоваться лишь шифрованными каналами Интерпола, которые исключают малейший риск обнаружения. Да и местная полиция, получая из этого источника «наводки», как правило не особо любопытствует, кто их прислал.
Когда мы прощались, я сердечно пожала обоим руки и сказала:
- Кстати, чуть не забыла поблагодарить вас.
- За что? - спросил Генри Янг.
- За то, что не собираетесь использовать меня против отца.
Лайонел кивнул:
- Этот вопрос для нас закрыт, мисс. Раз и навсегда.
Задраив за ними люк, я, не в силах дальше сдерживаться, опустилась на пол, прикрыла лицо ладонями и расплакалась. Я много раз представляла встречу с людьми, которые тем или иным образом вычислят мои телепатические способности, прорабатывала различные варианты своего поведения, прикидывала, чем от них можно будет откупиться или как их перехитрить. Но никогда, ни при каких обстоятельствах я даже мысли не допускала, что они могут отнестись ко мне так... так по-человечески! Я ожидала угроз, ожидала шантажа, мне представлялось совершенно естественным, что с меня станут требовать плату за молчание; и только одного я совсем не ожидала - что со мной поступят честно и порядочно.
В мыслях Лайонела я прочла, что если сейчас я убегу, сменю своё имя и затеряюсь среди шестисот миллиардов людей, населяющих Галактику, они не станут меня искать и постараются забыть о моём существовании. Ещё три месяца назад, отправляясь в погоню за мной, братья Янги уничтожили все данные обо мне в архиве Интерпола и исключили моё имя из списка лиц, представляющих потенциальный интерес. Тем самым они совершили служебное преступление, и если это когда-нибудь всплывёт (хотя они тщательно замели за собой следы), им не поздоровится. Правда, в случае моего согласия сотрудничать с ними такие их действия становились вполне законными: Интерпол не следил за своими людьми, а после вербовки тайного агента все материалы о нём изымались из архива. В некотором роде это и был шантаж - мол, мы оказали тебе услугу, а теперь ждём ответной любезности, - но против такой формы шантажа я никаких возражений не имела. Формула «ты мне - я тебе», как принцип человеческих взаимоотношений, меня удовлетворяла.
К тому же мне действительно нравилось их предложение. С тех пор как я узнала, чем занимается отец, самым заветным моим желанием было стать полицейским и избавлять общество от подобных субъектов. Восемь лет я охотилась в одиночку, используя свои необыкновенные способности, и достигла неплохих результатов. Вместе с тем я прекрасно понимала, что работаю слишком неэффективно и реализую лишь малую часть своего огромного потенциала. Мне по силам было разоблачать и куда более серьёзных преступников, вроде моего отца, - тех, которые никогда собственноручно не убивают и даже крайне редко отдают приказы кого-то убить, но по чьей вине ежедневно льётся кровь и страдают невинные люди. Братья Янги предоставляли мне такой шанс - и я просто не могла позволить себе роскошь пренебречь им...
Наконец успокоившись, но всё ещё всхлипывая, я поднялась с пола, прошла в каюту, которая служила мне спальней, и присела на пуфик перед туалетным столиком. С зеркала на меня смотрело несчастное, заплаканное, испачканное потёками туши личико в обрамлении растрёпанных каштановых волос. От этого зрелища я чуть снова не разревелась, но усилием воли подавила слёзы, взяла салфетку и принялась вытирать лицо. Потом обозвала себя дурой, швырнула салфетку на стол, сходила в ванную и смыла весь макияж.
Вернувшись в спальню, я сняла одежду, облачилась в цветастую пижаму и легла в постель между моей любимой куклой Машей и плюшевым медвежонком Мишей.
- Ну вот мы снова вместе, дорогие мои, - сказала я, крепко обняв обоих. - Я так за вами соскучилась! Пожалуйста, не обижайтесь, что я никогда не беру вас с собой на планету. Таким славным ребяткам не место в гостиницах. Там вас запросто могут обидеть, пока я буду шляться по казино. - Я сделала паузу, чтобы снять с Маши платьице и надеть вместо него ночнушку. Потом взъерошила её белокурые волосы и поцеловала в лоб. - Кстати, у меня для вас отличные новости: мы начинаем новую жизнь. Теперь мы будем работать по-крупному... Нет, Мишенька, я имею в виду не выигрыши в карты, денег нам и так хватает. Мы не жадные. Зато на свете есть плохие дяди и тёти, которые ворочают многими миллиардами, но им этого мало, и они... Впрочем, ладно, поговорим об этом с утра. А сейчас давайте спать. - Я щёлкнула пальцами, и свет в комнате погас. - Спокойной ночи, малыши.
Уткнувшись лицом в мягкий плюш медвежонка, а куклу прижав к груди, я погрузилась в сладкую дрёму. Уже засыпая, я подумала о том, что если девушка в двадцать шесть лет на полном серьёзе разговаривает с игрушками, а тем более - кладёт их с собой в постель, то ей надо обратиться к врачу. И чем скорее, тем лучше.

Глава 3
Игорь Поляков, адвокат

На панели вспыхнул зелёный огонёк и одновременно раздался мелодичный зуммер. В кабинете была включена звукоизоляция, и этот сигнал означал, что ко мне в дверь кто-то стучится.
Мой собеседник, который уже минут десять ходил вокруг да около, никак не решаясь приступить к делу, умолк на полуслове и вопросительно взглянул на меня. Я слегка передёрнул плечами, нажал кнопку и отрывисто произнёс:
- Да?
- Папа, - послышалось из динамика. - Тебя можно на минутку?
- Я занят, Юля. Позже.
- Нет, сейчас! - в голосе дочки явственно проступили капризные нотки. - Ты постоянно занят. Только и слышу: позже, позже. Для тебя главное дела, а я всегда на втором месте.
Я понял, что это неспроста. Обычно Юля с пониманием относится к тому, что время от времени я принимаю посетителей у нас дома, а не у себя в конторе. Правда, прежде это всегда были мои постоянные клиенты, в некотором смысле друзья семьи, чьи дела я вёл в течение многих лет.
А вот Томаса Конноли я видел впервые. Он буквально силой вломился ко мне: позвонил час назад и сказал, что нам нужно срочно встретиться. Даже не выслушав моих возражений, он прервал связь, а ровно через пятьдесят минут уже трезвонил в мою дверь. Конечно, я мог вызвать консьержа нашего дома, и тот либо сам, либо с помощью муниципальной охраны выставил бы непрошеного визитёра на улицу. При других обстоятельствах я бы так и поступил, но с Конноли был особый случай. К его приходу я успел навести о нём кое-какие справки и выяснил, что он не из тех, от кого можно просто так отмахнуться, не пожалев впоследствии о потере перспективного клиента. Если человек, давно потерявший счёт своим миллиардам, как наскипидаренный мчится к совершенно незнакомому адвокату, то здесь пахнет солидным барышом. Тогда я позвонил Ричарду и попросил его разузнать о Конноли подробнее...
Ах, вот оно что! Мне следовало сразу догадаться, в чём причина дочкиной настойчивости. Похоже, умница Ричард решил не ставить меня в неловкое положение перед клиентом и сначала связался с Юлей. Он, как всегда, на высоте.
Ответив Юле: «Сейчас выйду», я выключил интерком и поднялся с кресла.
- Мне очень жаль, что нас прерывают, господин Конноли, - произнёс я, впрочем, без особого сожаления, - но ведь вы сами настояли на немедленной встрече. А по выходным моё время принадлежит дочери.
- Да, разумеется, - ответил Конноли, тоже вставая. Двигался он необычайно легко и проворно для своей комплекции боксёра-тяжеловеса преклонных лет, с этакой хищной грацией старого льва. - Я всё понимаю, господин Поляков, и буду ждать, сколько понадобится.
Когда я вышел из кабинета в холл, Юля молча схватила меня за руку и потянула на свою («девчачью», как мы её называли) половину квартиры. Я без возражений последовал за ней.
Как я и ожидал, видеофон в дочкином кабинете был включён, и над консолью маячило голографическое изображение головы и плеч Ричарда. Его скуластое лицо явственно выражало тревогу, и в таком взволнованном состоянии он был больше чем когда-либо похож на мою мать, свою старшую сестру.
Я немедленно направился к видеофону, а Юля тем временем закрыла дверь комнаты и с ногами забралась в мягкое кресло у стены.
Едва я оказался в поле действия лазерных сканеров, Ричард, заметив меня, без всякого вступления спросил:
- Он много тебе рассказал?
- Ещё ничего. Мы только обменялись любезностями. Он уже собирался перейти к делу, когда вмешалась Юля.
Ричард с облегчением вздохнул:
- Слава Богу, успел.
- А в чём дело, - спросил я, заинтригованный его поведением.
- С Томасом Конноли лучше не связываться. Сейчас же гони его в шею.
Я подвинул к себе стул и сел.
- Объясни-ка подробнее, Рич. - Я никогда не называл его дядей, поскольку он был старше меня лишь на восемь лет, и я всегда относился к нему как к другу и брату. - Что ты выяснил?
- Вполне достаточно, чтобы потерять аппетит. Этот клиент не для тебя, Игорь. Я знаю, что порой ты берёшься за рискованные дела, но Конноли... - Ричард мотнул головой. - От него лучше держаться подальше, если не хочешь угодить в крупные неприятности. Томас Финли Конноли не просто богатый беглец с Аррана, он доверенный советник королевского дома в изгнании и один из лидеров движения за реставрацию монархии. Высший Революционный Трибунал Арранской Народной Республики заочно приговорил его к смертной казни, и за прошедшие пятнадцать лет он пережил добрую дюжину покушений, однажды был ранен, правда, не смертельно, зато его жене и детям повезло меньше - они все погибли.
Я покачал головой:
- Ну и ну!..
- Вот именно. Здесь смердит грязной политикой, круто замешанной на международном терроризме. Нашему правительству не очень нравится, что Конноли поселился на Дамогране, но ничего поделать оно не может - как демократическая страна, мы не имеем морального права отказывать в убежище человеку, которого преследуют по политическим мотивам. Зато наши спецслужбы довольны - наконец-то у них появилась настоящая работа. За последние три года они уже изловили десяток арранских головорезов, которые охотились за Конноли.
Я почесал затылок и с сомнением произнёс:
- А с чего ты взял, что его визит ко мне имеет хоть какое-то отношение к политике? Я думаю, что как раз наоборот - не имеет никакого. Конноли не производит впечатление человека, который обращается к кардиологу, когда у него болит голова. Он, несомненно, навёл обо мне справки и знает, какими делами я занимаюсь. Похоже, у него проблемы личного порядка. Ведь и у политиков есть своя частная жизнь.
- Есть, конечно. Но она неотделима от их общественной деятельности. Независимо от того, с каким делом пришёл к тебе Конноли, ты рискуешь привлечь к себе внимание революционных властей Аррана. А эти ребята напрочь лишены чувства юмора и не шибко разборчивы в средствах. Они без сожаления расправились с семьёй Конноли - то с какой же стати, скажи мне, они станут церемониться с его адвокатом? Им убить человека, что раз плюнуть. Так что будь хорошим мальчиком, Игорёк, и прислушайся к совету своего старого дядюшки: не ввязывайся в это дело, каким бы выгодным оно ни казалось. Извинись перед Конноли и вежливо попроси его уйти. Ни в коем случае не поддавайся на его посулы... Гм. Только не подумай, что я по старой привычке снова взялся командовать тобой. Просто я беспокоюсь за тебя. И за Юльку. И за твою мать, наконец. Как я посмотрю ей в глаза, если с тобой что-нибудь случится!
Я вздохнул, мысленно попрощавшись с тугим кошельком несостоявшегося клиента.

Предыдущая страница 2 Следующая страница


3 Олег Авраменко

- Всё в порядке, можешь не переживать. Ты меня убедил. Я сейчас же выставлю Конноли за дверь.
- Вот и молодец, - одобрил меня Ричард.
Мы коротко попрощались, я выключил видеофон и задумчиво уставился поверх консоли на стену. Юля выбралась из кресла и подошла ко мне.
- Хочешь, я пойду и скажу ему, что ты не возьмёшься за его дело?
Я отрицательно мотнул головой:
- Нет, доченька, я сам.
Поднявшись со стула, я ласково потрепал её белокурые волосы и вышел из комнаты.
Конноли я застал стоящим у окна. Повернувшись ко мне, он спросил:
- Надеюсь, у вас ничего не случилось?
- Случилось, - чересчур резко ответил я.
Он посмотрел на меня долгим, внимательным взглядом и произнёс:
- Да, понимаю. Вы кое-что узнали обо мне и решили не ввязываться в неприятности.
- Совершенно верно, - подтвердил я. - У меня пятнадцатилетняя дочь, и я не хочу, чтобы она стала сиротой.
- Могу вас заверить, господин адвокат, что вам не о чем беспокоиться. Я принял все меры предосторожности, и никто не узнает о моём визите. А в дальнейшем мы встречаться не будем, потому что...
- Потому что, - перебил его я, - у нас не будет никаких общих дел. Я очень благодарен вам за осторожность, а сейчас убедительно прошу вас уйти. Нам больше не о чем разговаривать.
Конноли покачал головой:
- Мой уход ничего не изменит. Вы всё равно займётесь моим делом. Собственно, вы уже занимаетесь им.
Я вопросительно уставился на него:
- Что вы имеете в виду?
- Тут вот какая ситуация, советник. У меня есть дочь Элен, ей скоро исполнится семнадцать. Девять лет назад, во время одного из покушений, погибли моя жена и оба сына, а Элен лишь каким-то чудом уцелела. Мне удалось скрыть факт её спасения, и официально она считается умершей. Все эти годы она находилась под опекой верных мне людей, пожилой супружеской четы, которых окружающие считали её дедом и бабушкой...
Я решительно подступил к нему и схватил его за отворот пиджака с явным намерением вытолкать из кабинета. Наверное, со стороны это выглядело немного комично: Конноли был на полголовы выше меня и раза в полтора шире в плечах, и хотя у меня было преимущество в молодости, я вряд ли смог бы сдвинуть его хоть на сантиметр.
- Господин Конноли! Я не собираюсь дальше...
- Её настоящее имя, - будто ни в чём не бывало продолжал он, - Элен Розалинда Конноли. Но вы должны знать её как Алёну Габрову.
Я разжал пальцы, отпустив пиджак посетителя. Моя рука соскользнула вниз и безвольно свесилась вдоль туловища.
- Алёна... Габрова... - растерянно пробормотал я.
Конноли отошёл от окна и остановился возле стола.
- Вы, конечно, можете известить суд, что отказываетесь защищать её интересы, - неторопливо проговорил он. - Но вы так не сделаете. Не в ваших привычках бросать клиента на произвол судьбы только потому, что у того обнаружились неподходящие родственники.
Чувствуя себя загнанным в ловушку, я на негнущихся ногах подошёл к двери, заблокировал её изнутри, затем вернулся к столу и тяжело опустился в своё кресло. Конноли тоже сел и устремил на меня задумчивый взгляд. В его серых с неуловимым зеленоватым оттенком глазах застыло ожидание.
- Значит, - наконец произнёс я, - это вы рекомендовали Петру Габрову отказаться от услуг Стоянова и нанять меня?
- Да. Наш первый выбор защитника нельзя назвать удачным. Господин Стоянов оказался самодовольным ничтожеством с полностью дутой репутацией. А о вас я навёл тщательные справки и уверен, что на сей раз не ошибся. В определённых кругах вас считают самым удачливым судебным адвокатом Дамограна. И, по-моему, эта репутация вполне заслуженная.
- В граждански делах, может, и да. Но не в уголовных. Я редко выступал на таких процессах.
- По моим сведениям, шестнадцать раз. И в четырнадцати случаях добивались оправдания своих подзащитных.
- Это говорит скорее о моём умении выбирать клиентов, а не об удачливости, - заметил я. - Восьмерых... нет, даже девятерых из них оправдали бы и при самой скверной защите. Но что касается вашей дочери...
Меня перебил зуммер интеркома. Как я и ожидал, дочка, обеспокоенная моей длительной задержкой с выпроваживанием Конноли, решила выяснить, в чём дело. Я нажал на кнопку ровно настолько, чтобы сказать: «Извини, Юля, я занят», - после чего совсем выключил интерком.
- Так вот, - продолжал я, - в случае с вашей дочерью дела обстоят хуже некуда. Следствие располагает слишком убедительными доказательствами, и я не вижу ни малейшего шанса опровергнуть их или хотя бы подвергнуть сомнению. Даже сам Перри Мейсон, легендарный адвокат двадцатого века, не смог бы убедить присяжных вынести оправдательный вердикт. - Я на секунду умолк. Томас Конноли спокойно смотрел на меня, и я мог только догадываться, какая боль скрывалась за этим притворно равнодушным взглядом. - Вы уж простите за откровенность, но я не считаю себя вправе внушать вам напрасные надежды. Я уже говорил это господину Габрову, теперь повторяю и вам, что Алёна... то есть, Элен...
- Называйте её Алёной, - посоветовал Конноли. - В противном случае вы рискуете запутаться и назвать её Элен при посторонних. Да и она сама за девять лет привыкла к своему новому имени.
- Да, вы правы, - согласился я и продолжил: - Так вот, Алёна несомненно будет признана виновной. Вопрос только - в чём и какое за сим последует наказание. Я полагаю, именно это вы и хотите со мной обсудить?
На какой-то миг Конноли замялся.
- Ну... Прежде всего, я хотел бы выяснить, есть ли ещё возможность освободить Алёну до начала суда под залог. Сумма не имеет значения, когда речь идёт о спасении моей...
- Молчите! - быстро произнёс я, тотчас сообразив, что замышляет мой посетитель. - Ни слова больше. Я всё понял, но не хочу ничего об этом слышать. Позвольте напомнить вам, что я не ваш адвокат и не собираюсь им становиться. Поэтому убедительно прошу вас воздержаться от разглашения в моём присутствии сведений, которые закон квалифицирует как информацию о преступных намерениях. Я могу догадываться о ваших планах - догадки не факты, их к делу не подошьёшь; но знать о них я не хочу. Надеюсь, я ясно выражаюсь?
Конноли кивнул:
- Вполне. Извините, что увлёкся. Так вот, - продолжал он, - если вы добьётесь освобождения Алёны хоть на один день, я буду считать, что свою задачу вы выполнили. Такая формулировка вас устраивает?
Я поморщился. Слишком грубо и прямолинейно, можно было выразиться и помягче, не так откровенно выпячивая это «хоть на один день». Следуя букве закона, я никакой конкретной информации не получил, и суд не расценил бы это высказывание как извещение о намерении совершить преступное деяние, но всё же... А впрочем, ну его к чёрту! Какое мне, собственно, дело до того, что Конноли собирается умыкнуть свою доченьку с нашей планеты, оставив правосудие в дураках? Главное, что он не сказал мне об этом прямо. А чисто по-человечески я мог его понять: если бы моя Юля, упаси Боже, попала в такую передрягу, я пошёл бы на всё, чтобы помочь ей. И не остановился бы перед нарушением закона... Гм, хорошенькие мысли для адвоката! - С залогом весьма проблематично, - сказал я. - Нашими законами не предусмотрено освобождение под залог обвиняемых в убийстве. Правда, Алёна ещё несовершеннолетняя, и если бы я взялся за это дело с самого начала, то, скорее всего, сумел бы убедить судью выпустить её на поруки под ответственность господина и госпожи Габровых. Но сейчас... - Я покачал головой. - Нет, это маловероятно. До начала суда осталось лишь две недели, обвинение уже на полную силу раскрутило свою пропагандистскую машину, и я очень сомневаюсь, что моё ходатайство будет удовлетворено. Тем более, что Стоянову уже было отказано, а с тех пор в деле не обнаружилось никаких благоприятных для вашей дочери обстоятельств. Я, конечно, подам прошение об освобождении на поруки, но не советую вам на него рассчитывать.
Конноли кивнул:
- Да, я понимаю... - Тут выдержка изменила ему, он вскочил с кресла и нервно заходил по кабинету. - Вы должны что-то придумать, господин Поляков. Вы должны спасти мою дочь. - Он резко остановился. - У вас много говорят о гуманности вашей пенитенциарной системы, но всё это ложь, наглое лицемерие. Смертная казнь куда честнее и гуманнее. А ваше так называемое «лечение», оставляя человека в живых, убивает самое ценное - его душу. После этого уже не будет нынешней Алёны, от неё останется лишь бледная тень. Ей будут недоступны глубокие чувства, она лишится способности любить и ненавидеть, радоваться и горевать, её жизнь превратится в пустое, бессмысленное существование. А ведь ей ещё нет и семнадцати, она пишет такие милые, такие красивые стихи, у неё настоящий талант к поэзии... Да, конечно, я признаю, что Алёна совершила тяжкое преступление - но она всё равно моя дочь, мой единственный оставшийся в живых ребёнок. Я не хочу потерять и её!
Так же внезапно, как и взорвался, Конноли взял себя в руки и рухнул в кресло. Достав из кармана платок, он вытер вспотевшее от волнения лицо и тихо произнёс:
- Прошу прощения, советник. Порой я не выдерживаю. Уже четыре месяца длится этот кошмар, и мои нервы на пределе.
Я подождал с минуту, давая ему возможность успокоиться, потом заговорил:
- Если вы беседовали с господином Габровым после нашей с ним встречи, то должны знать, что я категорически против ещё одной психиатрической экспертизы. Разумеется, я могу добиться повторного освидетельствования, но в случае подтверждения первоначального диагноза о полной вменяемости обвинение лишь ещё больше укрепит свои позиции - а они и без того несокрушимые. Я вижу в них только одно слабое место, куда следует направить главный удар, - отсутствие явного мотива. А чтобы обвинить человека в убийстве первой степени, необходимо установить мотив преступления. На сей счёт присяжные получают от судьи вполне однозначные инструкции: они не вправе признать подсудимого виновным в предумышленном убийстве, если предложенный обвинением мотив вызывает хоть малейшие сомнения. Насколько мне известно, в конторе прокурора ещё не решили, какой из возможных мотивов предложить вниманию суда. Скорее всего, это будет бессмысленная жестокость избалованного подростка. Сомневаюсь, что обвинение рискнёт встать на зыбкую почву, рассуждая о какой-то страшной тайне, которая умерла вместе с доктором Довганем.
- Бессмысленная жестокость... - повторил Конноли. - Моя Элен, Алёна - и бессмысленная жестокость... Это же просто дичь!
- Для вас, может, и да. Но не для присяжных. Они люди со стороны и будут судить о вашей дочери на основании предоставленных им фактов. А факты таковы, что Алёна девушка вспыльчивая, раздражительная, неуравновешенная, она легко выходит из себя и часто конфликтует со старшими. Я уже ознакомился с её школьными характеристиками и отчётами наблюдавших её психиатров. Эти материалы произведут на суд не лучшее впечатление.
Конноли вздохнул:
- В таком возрасте почти все дети несносны. О любом шестнадцатилетнем подростке можно сказать то же самое, что вы говорили об Алёне.
- Не спорю. И обвинение, безусловно, понимает, что в этом вопросе перегибать палку не следует. В своей речи прокурор призна ет, что все подростки в той или иной мере склонны к жестокости, но большинство умеет обуздать себя, а вот у Алёны, дескать, отказали тормоза - и потому она опасна для общества.
Конноли снова встал и медленно прошёлся к окну и обратно.
- Ну почему, - произнёс он, - почему Алёна не хочет говорить? Я не верю в бессмысленную жестокость, не могу и не хочу верить... Поначалу я думал, что доктор Довгань узнал тайну Алёны и шантажировал её, угрожая сообщить нынешним властям Аррана, что она моя дочь. Но будь это так, она бы рассказала мне о шантаже. Алёна вспыльчивая и самонадеянная девушка, это правда; но она достаточно умна и рассудительна для того, чтобы самой улаживать столь щекотливое дело... Проклятье! Ведь должно же быть какое-то разумное объяснение её поступку!
- Вот мы и должны найти его, - сказал я. - С помощью Алёны или без таковой. Нужно убедить присяжных, что она совершила убийство под влиянием импульса, не вполне контролируя себя.
- Но результат психиатрической экспертизы...
- Диагноз об общей вменяемости отнюдь не исключает возможности кратковременного срыва под воздействием внешних факторов. Например, вследствие бурной ссоры. В этом случае суд, даже если признает целесообразность прочистки... гм, медикаментозной терапии, отложит исполнение приговора на срок от трёх до восьми лет, в течение которых ей будет предоставлен шанс доказать свою способность жить в обществе.
- Это время она должна провести в тюрьме?
- Для взрослых, осуждённых по этой статье, первые два года «отсидки» обязательны. Но поскольку Алёна несовершеннолетняя, она будет помещена в специнтернат с возможностью раз или дважды в месяц проводить выходные с родными.
- Большего мне и не надо, - оживился Конноли. - Только бы вы добились этого, а всё остальное... - Он вовремя осёкся и виновато взглянул на меня. - И как вы расцениваете наши шансы?
- Как очень хорошие. Более определённо сказать не могу, ведь я только в пятницу вечером я стал адвокатом вашей дочери и ещё не успел глубоко вникнуть в дело. Но в общих чертах уже представляю, какую тактику защиты следует избрать. В ходе процесса я постараюсь расшатать аргументацию обвинения где только возможно и заставить его изменить формулировку «предумышленное убийство с отягчающими обстоятельствами» на «убийство в состоянии аффекта» или даже «непредумышленное убийство». Но для этого я должен представить суду убедительную мотивировку её поступка. Скажем, если в случае с Алёной доктор Довгань нарушил общепринятые нормы отношений между врачом и пациентом - ну, вы понимаете, что я имею в виду, - то присяжные признают её виновной лишь в неумышленном убийстве в результате превышения необходимой меры самообороны. Завтра я намерен встретиться с вашей дочерью и объяснить ей, как обстоят дела. Надеюсь, мне удастся убедить её, что скрывать правду в её положении не просто бессмысленно, а губительно.
Конноли сел.
- Боюсь, ничего не получится, - сказал он мрачно. - Алёна упорно отрицает свою вину и слышать не хочет ни о каком признании. Пётр и Марина, то есть господин и госпожа Габровы, не единожды пытались уговорить её сделать признание, но она даже слышать об этом не хочет. Обычно Алёна рассудительная и здравомыслящая девочка и знает, когда нужно подчиниться обстоятельствам, но сейчас на неё что-то нашло... что-то непонятное.
- А вы сами пробовали поговорить с ней?
- Лично, нет. Это слишком опасно. Тюремный персонал от скуки любит смотреть телевизор, и меня могли узнать по выпускам международных новостей. Но я рискнул передать Алёне послание, в котором убеждал её признаться в убийстве. Я даже покривил душой и заверил, что не сомневаюсь в её невиновности, но прошу солгать ради своего спасения. Она уже знает о... о некоторых моих планах - и всё равно стоит на своём.
- М-да... - протянул я. - А вот со слов господина Габрова я понял, что всё не так безнадёжно.
- Это было сделано по моей просьбе, - признался Конноли. - Я опасался, что вы не захотите защищать Алёну, если с самого начала будете знать о её упрямстве. А мне нужны именно вы.
Я удивлённо пожал плечами.
- Не буду лукавить, я польщён, что вы такого высокого мнения обо мне. Но всё же уверяю вас, что я далеко не лучший специалист по уголовным делам.
- Зато вы везучий. - Конноли немного помедлил, доставая из внутреннего кармана бумажник. - Все адвокаты работают за деньги, и обычно работают хорошо. Вы тоже работаете за деньги - но не просто хорошо, а блестяще. Я специально наводил о вас справки и убедился, что в отличие от многих других адвокатов, вы не создаёте себе репутацию, берясь лишь за заведомо выигрышные дела, ваша удачливость - результат несомненной талантливости и высокого профессионализма. Кроме того, о вас отзываются как о честном и порядочном человеке, который превыше всего ставит интересы своих клиентов. Вы именно тот, кто может спасти мою дочь. - С этими словами он вынул из бумажника сложенный вдвое листок и протянул его мне. - Пётр Габров будет от своего имени оплачивать все ваши расходы по делу Алёны. Но если вы добьётесь для неё условного освобождения на поруки или хотя бы отсроченного приговора, то получите от меня эту сумму в качестве дополнительного вознаграждения.
Я посмотрел на листок - и не поверил своим глазам. А когда убедился, что зрение не подводит меня, поднял на Конноли ошалелый взгляд.
Он слабо улыбнулся:
- Богатые люди обычно скупы, советник, иначе они не были бы богатыми. И я здесь не исключение. Однако в жизни бывают случаи, когда все богатства мира теряют свою ценность по сравнению с судьбой одного-единственного человеческого существа. Алёна для меня всё, альфа и омега, она - смысл всей моей жизни, даже свою борьбу с нынешним режимом на Арране я вёл не ради каких-то абстрактных идеалов, а ради того, чтобы вернуть дочери родину. Я готов на всё, чтобы спасти Алёну. Буквально на всё - я не преувеличиваю.
Я снова посмотрел на листок и после некоторых колебаний произнёс:
- За такие деньги вы могли бы освободить её и без помощи адвоката.
Он кивнул:
- Да, я рассматривал и такой вариант. Предложенная вам сумма взята не с потолка, это результат тщательной калькуляции всех связанных с организацией побега расходов - как видите, ваша система правосудия умеет за себя постоять. - Конноли сдержанно улыбнулся. - Ну а я, когда у меня есть выбор, предпочитаю держаться поближе к закону.
*
Когда я, проводив Конноли до лифта, вернулся в квартиру, Юля встретила меня в дверях гостиной, одетая в длинное голубое платье с блёстками, которое изумительно шло к её вьющимся светлым волосам и ласковым васильковым глазам. В первый момент я с удивлением уставился на дочь, недоумевая, с какой стати она вырядилась на ночь глядя, и лишь с некоторым опозданием вспомнил, что весь сегодняшний день Юля готовилась к вечеринке по случаю шестнадцатилетия своей подруги Марыси.
- Папа, - произнесла она укоризненно. - Ведь дядя Ричи предупреждал тебя насчёт этого человека. И ты обещал ни во что не впутываться.
Я обнял её за плечи и со всей возможной беззаботностью сказал:
- Всё в порядке, зайка. Конноли приходил ко мне не с делом, а за частной консультацией. Кто-то очень расхваливал меня в его присутствии, и он решил спросить моего совета по одному вопросу.
- Все твои клиенты обычно начинают с частных консультаций, - заметила Юля.
- Только не в этом случае, - твёрдо пообещал я. - Конноли был не прочь нанять меня, но я отказался под тем предлогом, что и без того завален делами. Он всё понял и больше не настаивал.
- Однако проконсультировать его ты согласился.
- Раз он пришёл, то почему бы и нет. Мне было неловко отказывать.
- Тем более, что он хорошо заплатил. Ведь так?
- Ну... да.
Юля сокрушённо покачала головой:
- Ах, папочка! Неужели ты думаешь, что я меньше любила бы тебя, если бы мы жили скромнее, чем сейчас? Мне не нужны твои деньги, мне нужен ты - мой отец.
- А мне нужна ты, доченька. Я хочу, чтобы ты была счастлива и ни в чём не нуждалась...
- Я и так ни в чём не нуждаюсь. Я самая счастливая девочка на свете, потому что у меня самый лучший в мире папа. Вот только бы ты поменьше работал и чуть больше времени уделял мне.
Юля мягко высвободилась из моих объятий и подошла к зеркальной стене. Встав вполоборота к ней, она смерила своё отражение внимательным взглядом. Не знаю, о чём думала в этот момент дочка, но что касается меня, то я откровенно любовался ею. В свои неполные шестнадцать лет Юля выглядела уже совсем зрелой девушкой, и внезапно мне пришло в голову, что она восхитительно смотрелась бы в подвенечном платье... Господи, как быстро бежит время! Ведь, казалось, совсем недавно она была маленькой беззаботной девочкой, которая обожала сидеть у меня на коленях и слушать, как я рассказываю ей сказки. Но годы пронеслись стремительно, и вот уже Юля выросла, из девочки стала превращаться в очаровательную молодую девушку, а в моих волосах появились первые нити ранней седины - к счастью, не очень заметные, потому что сам я блондин. Впрочем, я по-прежнему считал себя молодым, но тем не менее понимал, что сорок лет - уже не юность. За моими плечами осталась добрая половина жизни. Безусловно - лучшая половина...
Вдоволь налюбовавшись собой в зеркале, Юля вновь подступила ко мне, встала на цыпочки и легонько чмокнула меня в щеку.
- Ладно, папа, я побежала. А то ещё опоздаю.
- Ступай, зайка, - сказал я. - Только не вздумай переключать флайер на ручное управление. Вот если полиция поймает тебя с выключенным автопилотом, тогда ты точно опоздаешь.
- Не беспокойся, я буду хорошей девочкой. И вернусь до тринадцати ночи... Ну, в крайнем случае, до четырнадцати.
Ещё раз поцеловав меня на прощанье, Юля выпорхнула из гостиной. Через минуту послышалось хлопанье входной двери, а вслед за тем воцарилась тишина.
Как всегда после ухода дочери, я почувствовал себя одиноко и неуютно в этой огромной квартире, занимавшей весь верхний этаж небоскрёба недалеко от центра города. Шестнадцать с половиной лет назад, когда мы с Ольгой только поженились, это жилище совсем не казалось нам большим. Как и большинство дамогранцев, мы считали, что в семье должно быть не меньше четырёх детей, поэтому решили не скаредничать и сразу приобрели соответствующих размеров квартиру - так сказать, с прицелом на будущее. В мечтах я уже представлял, как эти просторные комнаты наполнятся хором детских голосов, и даже в самом кошмарном сне мне привидеться не могло, что всего лишь через год я останусь вдовцом с маленькой дочкой на руках...
Отогнав прочь грустные воспоминания, я проследовал в свой кабинет и отключил затемнение окна как раз вовремя, чтобы увидеть соскользнувший с крыши дома дочкин флайер. Он на секунду завис прямо передо мной - тёмное пятно на фоне зарева заката, - после чего развернулся и стал удаляться на юго-запад, постепенно набирая высоту. Я помахал ему вслед, хотя знал, что Юля не видит меня, и отошёл вглубь комнаты.
На моём рабочем столе по-прежнему лежал листок бумаги, на котором Конноли собственноручно начертал сумму обещанного гонорара. Цифра была фантастическая даже для такого преуспевающего адвоката, как я, - а зарабатываю я, поверьте, совсем неплохо. Если я выиграю дело «Народ Дамограна против Алёны Габровой» (а даже отсроченный приговор означал для меня выигрыш), то смогу наконец осуществить свою давнюю мечту о космической яхте - конечно, не сверхсовременной и супернавороченной, а достаточно скромной и тихоходной, зато своей, собственной . Юля будет в полном восторге.
Я не стал уничтожать листок, а аккуратно сложил его и спрятал в сейф, так как подозревал, что мне ещё не раз захочется взглянуть на него. К тому же было нелишне сохранить для Конноли вещественное доказательство его обещания - но тогда я об этом не думал. Как ни странно, я ни на мгновение не усомнился в его честности, хотя никаких объективных причин верить ему на слово у меня не было. Тем не менее я поверил - возможно потому, что понимал его чувства. Тот факт, что Конноли решил обратиться к адвокату, а не прибегнул к подкупу тюремной охраны, безусловно, свидетельствовал о его порядочности. Впрочем, я был уверен, что идею с побегом он ещё не отверг полностью, а оставил её в качестве запасного варианта на случай моей неудачи в суде. И тогда обещанные мне деньги достанутся кому-то другому.
Я запер сейф и покачал головой. Нет, этого нельзя допустить! И дело здесь даже не в деньгах, вернее, не только в деньгах. Меня не должно касаться, за какие грехи Элен Конноли... то есть, Алёна Габрова, прикончила доктора Довганя и заслуживает ли она наказания за свой поступок; я её адвокат, она мой клиент, и я обязан защищать её при любых обстоятельствах. Также меня не должно касаться, что Томас Конноли собирается увезти дочь с Дамограна и тем самым обмануть правосудие; это уже дело четы Габровых, под чью ответственность Алёна будет выпущена на поруки - если, конечно, будет выпущена. Но меня не может не касаться бегство моей подзащитной из тюрьмы. Мало того, что это будет вопиющим нарушением закона, который я поклялся защищать. Это основательно подпортит мне репутацию и отпугнёт многих моих клиентов - ведь в основном я имею дело не с обвиняемыми в тяжких преступлениях, а с респектабельными, законопослушными гражданами, которые как огня боятся всякого криминала. Следовательно, я должен вытащить Алёну из тюрьмы легальным путём. А что будет дальше - уже вопрос не ко мне.
Итак, за дело. Прежде всего, нужно переговорить с Ричардом - к вечеру он обещал раздобыть кое-какие сведения. Но едва я протянул руку к консоли, чтобы набрать его номер, как вдруг зазвенел звонок и одновременно включился монитор внешнего обзора. На экране возник Ричард Леклер собственной персоной, поднимавшийся ко мне в кабине пассажирского лифта. В отличие от меня и Юли, он не любил летать, предпочитая пользоваться наземным транспортом и метрополитеном. Чтобы попасть к нам, ему приходилось подниматься на все сорок четыре этажа вверх, а не спускаться лишь на один с крыши, где располагалась стоянка флайеров.
Как я уже говорил, моя квартира занимала весь пентхаус целиком, и если пассажир лифта нажимал кнопку с номером «44», то во избежание ошибки следовало предупреждение, что на данном этаже проживаем только мы с Юлей. Когда же посетитель повторным нажатием подтверждал своё желание навестить нас, в квартире срабатывал предупреждающий звонок, а на экране монитора появлялась соответствующая картинка. Так что у нас с дочкой всегда было время решить, принимать гостя или притвориться, что никого нет дома.
Избегать встречи с Ричардом я не собирался, поэтому встал с кресла и отправился его встречать. По пути я зашёл на кухню, чтобы включить кофеварку, и оказался возле входной двери в тот самый момент, когда Ричард выходил из лифта.
- Привет, - сказал я. - Кофе уже греется.
Размашистым шагом Ричард пересёк небольшой вестибюль и сжал мою руку в своей большой волосатой пятерне. По своим габаритам он ничем не уступал Конноли, разве что у него было больше жира и меньше мышц.
- Итак, где он?
- Кто? - невинно спросил я.
Ричард поморщился:
- Не придуривайся, Игорь! Я знаю, что ты не послушался моего совета и ввязался в дела Конноли. Около часа назад мне звонила Юлька и жаловалась, что ты заперся с ним в кабинете и отключил интерком.
- Теперь понятно, - сказал я закрывая дверь. - Стало быть, ты поспешил вытягивать меня из неприятностей. Только зря. Мы с Конноли действительно минут сорок поболтали, но ни за какое новое дело я не взялся. Он получил у меня одну консультацию и откланялся.
- Не врёшь?
- Честное слово! Я очень тактично дал ему понять, что в клиентах не нуждаюсь, а к политике испытываю стойкое отвращение.
Похоже, Ричард поверил мне. Одобрительно хмыкнув, он снял шляпу и влажный плащ и отправил их в сушилку.
- У вас дождь? - спросил я.
- Да так, моросит немного.
Ричард жил за городом, потому что не терпел городской суеты в свободное от роботы время. У него был большой дом и просторная усадьба, по которой целыми днями носилась шумная стайка ребятишек разных возрастов. Ричард и его жена очень любили детей, они уже произвели на свет двух дочек и пятерых сыновей, но останавливаться на достигнутом не собирались.
- Вообще-то, я пришёл к тебе на хоккей, - произнёс Ричард, направляясь в гостиную. - Хочу посмотреть его в нормальной обстановке. А мои сорванцы, можно не сомневаться, устроят по этому случаю форменный дурдом. Кстати, где Юлька?
- У подруги на дне рождения.
- Гм-м. Танцев у них не будет, это факт. Кавалеры весь вечер не смогут оторваться от телевизора.
Я согласно кивнул и отправился на кухню, где уже свистела кофеварка. Когда я вернулся с двумя чашками дымящего кофе (с молоком для меня, и чёрным для Ричарда), он сидел перед огромным, на полстены, телевизором и раскуривал сигарету. Я с удовлетворением отметил, что он, кажется, окончательно перешёл на менее вонючий сорт. Только не подумайте, что Ричард наконец сжалился над окружающей средой. Просто раньше он курил привозные «Senor Cavallero» с соседней планеты Альбасете, но несколько месяцев назад правительство Дамограна в целях защиты отечественного производителя повысило таможенную пошлину на табачные изделия, и дешёвые импортные сигареты исчезли с нашего рынка - их стало невыгодно завозить.
Ричард взял у меня кофе, сделал пробный глоток и удовлетворённо кивнул:
- Отлично. Сахара как раз в меру.
Я поставил свою чашку на журнальный столик, чтобы кофе немного остыл, а сам сел в соседнее кресло и присоединился к Ричарду, который немного рассеянно следил за трансляцией баскетбольного матча по спортивному каналу. Докурив сигарету, он раздавил её в пепельнице и небрежно махнул рукой в сторону экрана:
- Я, конечно, не спорю, интересный вид спорта, но до хоккея ему далеко. Не та атмосфера, не тот накал страстей. Да и когда каждая атака как правило заканчивается забитым голом - то есть, я имел в виду, взятием кольца, - это не приносит никакого удовольствия.
- Полностью согласен с тобой, - кивнул я. - Тем не менее есть люди, которые балдеют от баскетбола и совершенно равнодушны к хоккею. У нас, правда, таких мало, но на других планетах они водятся в избытке.
- Вот чокнутые! - Ричард недоуменно пожал плечами, затем сунул руку в карман и достал оттуда пластиковую карточку. - Держи. Здесь все данные на кандидатуры присяжных, что я сумел раздобыть, не злоупотребляя служебным положением.
Я взял у него карточку, бегло осмотрел её с обеих сторон и положил на подлокотник кресла.
- Спасибо, Рич. Впрочем, тебе необязательно было приносить её. Мог бы просто прислать файлы по почте.
- Но если я и так к тебе собирался, то какая разница. Иногда приятно для разнообразия передать что-то из рук в руки. Если бы ты знал, как меня достало это интерактивное общение на работе! В других отделах идёт нормальная коллективная жизнь, а у нас... Ты только представь себе: мой коллега, который занимает соседний кабинет, вместо того чтобы зайти ко мне и поговорить лицом к лицу, связывается по видеофону. А начальник, чей кабинет этажом выше, терпеть не может совещаний «в живую», называя их «вавилонским столпотворением», и предстаёт перед нами во плоти лишь по большим праздникам.
Ричард был полицейским и работал в отделе информационной безопасности. Время от времени он добывал для меня кое-какие сведения по тем делам, которыми я занимался. Это не противоречило закону, поскольку на Дамогране адвокат имел право нанимать работника полиции для проведения частного расследования в его свободное от службы время. Во многом моя удачливость была следствием сотрудничества с Ричардом - он за версту чуял ценную информацию и не пропускал ни единого её байта. А осведомлённость - залог успеха.
- Вот что, Рич, - произнёс я. - Мне нужно, чтобы ты основательно поработал над делом Алёны Габровой.
- Ага, - он перевёл на меня взгляд. - Понял, что вляпался? Только не говори, что я не предупреждал. Ни черта ты для девчонки не сделаешь, это факт. Ей как пить дать прочистят мозги, и видит Бог - она того заслуживает. Добро бы она, прикончив доктора, в панике убежала. Но то, с каким хладнокровием и цинизмом она всё провернула, как невозмутимо вела себя до и после преступления, как расчётливо пыталась сымитировать самоубийство... Нет, Игорь, это безнадёжно. Присяжные будут суровыми и безжалостными, они не посмотрят ни на её юный возраст, ни на невинную внешность. Как раз наоборот - это сыграет против твоей подзащитной. Можно не сомневаться, обвинение приложит все силы, чтобы создать образ падшего ангела, чудовища тем более опасного, что его подлинная сущность скрывается под такой привлекательной оболочкой.
Я вздохнул:
- Наверное, ты прав, Рич. Я сильно сомневаюсь, что смогу что-нибудь сделать, но всё равно буду пытаться. Как и любой гражданин, она имеет право на квалифицированную и, главное, непредвзятую защиту в суде. А её прежний адвокат не только с самого начала признал её виновной, но уже вынес ей свой приговор и занимался её делом спустя рукава.
Ричард достал вторую сигарету и принялся мять её между пальцами.
- Да, - сказал он. - Я так это и понял, когда в пятницу ты взялся защищать барышню Габрову. Но сейчас... Гм, только не подумай, что я обвиняю тебя в меркантильности, ты с равным усердием отстаиваешь интересы своих клиентов, независимо от их финансового положения... И всё же я сделал одно любопытное наблюдение: когда ты чуешь большие деньги, у тебя лихорадочно блестят глаза - как у наркомана при мысли об очередной дозе. Вот и сейчас они блестят. В чём дело, Игорь? Ведь опекуны девушки не слишком богатые люди. Они, конечно, обеспечены - но не настолько же, чтобы заплатить тебе бешеный гонорар.
Я взял чашку с уже порядком остывшим кофе и отхлебнул глоток.
- О бешеных гонорарах речь не идёт, - невозмутимо ответил я. - Но платят они прилично. Достаточно, чтобы нанять тебя. Сейчас ты очень занят на работе?
- Нет, не очень. После нашей последней облавы большинство профессиональных хакеров затаилось, а с молодняком и любителями хлопот мало, отлавливать их легко и неинтересно.
- Вот и хорошо. Я хочу, чтобы ты тщательно прошёлся по всем материалам следствия, не пропуская ни единой, пусть и самой незначительной детали. Даже в таком простом и очевидном на первый взгляд деле должны быть свои подводные камни и скрытые течения - неувязки при отработке версии, отдельные мнения экспертов, мелкие технические ошибки, не повлиявшие на конечный результат, но при соответствующей подаче способные поколебать уверенность присяжных в несокрушимости позиции обвинения. А все сомнения, по закону, должны трактоваться в пользу обвиняемого.
Ричард снова закурил.
- Это чёртова уйма работы, - заметил он. - К тому же может возникнуть конфликт интересов. Как-никак я работаю в полиции.
- Тогда возьми двухнедельный неоплачиваемый отпуск. Все потери я тебе компенсирую.
Ричард внимательно посмотрел на меня:
- Ты серьёзно?
- Да.
- Учти, я много зарабатываю.
- А мне хорошо платят. Пётр Габров готов на всё, лишь бы спасти внучку.
- Гм-м. Вполне может статься, что ты обдерёшь его до нитки, а девчонку всё равно не спасёшь.
- Поэтому я нанимаю тебя. Уверен: ты обязательно что-нибудь раскопаешь. Добиться для неё оправдания я не рассчитываю, но посеять в головы присяжных сомнения, думаю, смогу. А этого достаточно, чтобы смягчить приговор.
Ричард собирался что-то сказать, но как раз в этот момент трансляция баскетбольного матча была прервана, на экране появилась заставка с логотипом Национального Кубка, и голос диктора принёс любителям баскетбола неискренние извинения, предложив им переключиться на вспомогательный канал. Впрочем, я сильно сомневаюсь, что нашлось много чудаков, которые последовали этому совету. Через десяток секунд заставка исчезла с экрана, и её сменила панорама Центральной ледовой арены Нью-Монреаля, где вот-вот должен был начаться первый матч финальной серии Национального Кубка между местными «Консулами» и многократными чемпионами Дамограна, «Матадорами» из Галифакса. Мы с Ричардом, ясное дело, болели за «Консулов» и всей душой жаждали реванша за прошлогоднее поражение от «Матадоров» в четвертьфинале Кубка.
В такой обстановке говорить о любых серьёзных делах было бессмысленно. Вспомнив, что Юли дома нет, а значит, некому будет приносить нам во время матча закуски, я сбегал в кухню и на скорую руку приготовил десяток сандвичей с салями и зеленью. В гостиную я вернулся к первому вбрасыванию и на следующие два с лишним часа полностью отключился от дела Алёны Габровой. Тогда я считал его всего лишь превосходной возможностью заработать фантастический гонорар и даже не подозревал, что столкнулся с самым невероятным случаем за всю мою адвокатскую практику.

Глава 4
Мишель Тьерри, дипломат

- Майкл, ты здесь? - прозвучал в дверном динамике голос Келли Симпсон. - Можно войти?
Мишель Тьерри молча встал с койки, подошёл к двери и открыл её. С небрежным «Привет!» Келли впорхнула внутрь и скептически осмотрела каюту.
- Не блеск, - констатировала она. - И так тесно, а тут ещё чемоданы на полу. Ты до сих пор не разобрал вещи?
- Позже, - проворчал Тьерри, вновь растягиваясь на широкой мягкой койке. - Если эта посудина развалится при переходе в овердрайв, все мои труды окажутся напрасными.
- Типун тебе на язык! - рассердилась Келли. - Паникёр несчастный. - Она отодвинула в сторону один из чемоданов, села в кресло и закинула ногу на ногу. - Между прочим, я специально узнавала: ни один из кораблей этого типа ещё ни разу не терпел аварию в гиперпространстве.
- Ну да, конечно, - вяло обронил Тьерри. - Их сбивали раньше, чем они изнашивались. А эта рухлядь, которую ты гордо именуешь кораблём...
- Тьфу на тебя! Прекрати немедленно! До запуска сверхсветового двигателя ещё целых пять часов. Ты что, так и собираешься валяться на койке?
- Не вижу ничего плохого в таком времяпрепровождении. Что-нибудь почитаю. Может, посплю. А что ещё делать?

Предыдущая страница 3 Следующая страница


Призрачная реальность (Протекторат) 4

- Хотя бы поесть. Сейчас по бортовому времени двадцать минут седьмого. Скоро ужин.
- Ах да, действительно, - согласился Тьерри. - Я слышал сообщение по общей сети, но как-то выпустил это из вида... Кстати, там говорилось, что этим летающим гробом командует коммодор. Я не ослышался?
- Нет, всё верно, - подтвердила Келли. - Коммодор Марчелло Конте.
Тьерри принял сидячее положение и энергично затряс головой. Он солгал Келли насчёт своих страхов, как лгал всегда в подобных обстоятельствах, стыдясь назвать истинную причину своей подавленности. Он вовсе не боялся возможного кораблекрушения. То есть, конечно, побаивался - но не больше других. Просто в начале длительного перелёта им неизменно овладевала депрессия. Перспектива провести ближайшие несколько недель в замкнутом мирке корабля угнетала его. Это была лёгкая, но неизлечимая форма клаустрофобии, из-за которой Тьерри в своё время не прошёл по медкомиссии на инженерный факультет института гражданской астронавтики, о чём впоследствии никогда не сожалел. Он стал дипломатом и вскоре понял, что политика - его истинное призвание.
- Коммодор Конте, - повторил Тьерри. - Интересно, что он натворил? Чем заслужил назначение капитаном этой посудины? Убил кого-нибудь? Или надавал по морде адмиралу?
- Почти в яблочко, - усмехнулась Келли. - Наш капитан здорово насолил своему начальству. Он посадил в кутузку командира эскадры, а сам при поддержке всего личного состава взял на себя командование.
Тьерри присвистнул:
- Ого! Но ведь это же бунт! За такие дела в любой армии отдают под трибунал.
Келли покачала головой:
- Не всё так просто, Майкл. Ты слышал о событиях на Тукумане?
- Лишь в общих чертах. Недавно открытую планету чисто земного типа атаковал флот Четвёртого Рейха, но эскадре Экспедиционного Корпуса удалось эвакуировать почти всех поселенцев и уйти с минимальными потерями. Сицилианцы провели операцию на высочайшем уровне.
- Вот именно. А эвакуацией руководил наш капитан. Ему пришлось взять под арест командующего эскадрой, который сдуру вознамерился дать бой целому флоту.
- Но это же чистейшее безумие! Эскадра была бы стёрта в порошок, а поселенцы либо уничтожены, либо обращены в рабство.
- Точно так же рассуждал и коммодор Конте. Поэтому он сделал то, что сделал.
- Он поступил совершенно правильно, - заметил Тьерри, который в силу своих новых обязанностей последние недели усердно изучал всё связанное с Сицилианским Экспедиционным Корпусом и Протекторатом. - В Уставе СЭК есть даже статья о неподчинении преступным приказам. А в Учредительной Хартии Протектората прямо сказано, что Корпус обязуется защищать жизнь, свободу, достоинство и благополучие граждан государств-участников договора. Я не знаком с деталями тукуманского инцидента, но если всё было так, как ты говоришь, то руководство Корпуса должно было объявить коммодору Конте благодарность, а то и повысить его в чине.
Келли хмыкнула:
- Ну, будь на месте Конте кто-нибудь другой, скорее всего, командование так и поступило бы. Но коммодор, оказывается, с некоторых пор сильно мозолил глаза важным шишкам в Генштабе. Многих раздражала его стремительная карьера, его растущая популярность в Корпусе, нынешнее руководство видело в нём угрозу своему благополучию. Вот от него и избавились - обвинили в нарушении субординации и злоупотреблении властью, назначили капитаном этой развалины и сослали на Дамогран.
- Н-да, понятно, обычные интриги завистников, - кивнул Тьерри и подумал о странной прихоти судьбы: и он, и Марчелло Конте на одном корабле покидали густонаселённую область Галактики и летели в какое-то захолустье, на самый край человеческой Ойкумены. Но если для коммодора это было опалой, крахом всех его честолюбивых надежд, то новый пост Тьерри был его билетом в будущее. Шуточное ли дело: в неполные тридцать лет возглавить дипломатическое представительство Земной Конфедерации - пусть и временно, пусть и на окраинной, захолустной планете. Правительство Земли ревностно блюло престиж прародины человечества во всех уголках Внеземелья, и каким бы далёким и незначительным ни был Дамогран, пост посланника Земли всё равно оставался высоким и ответственным. Уже сам факт этого назначения поднимал Тьерри сразу на несколько ступеней вверх по служебной лестнице и открывал перед ним заманчивые перспективы дальнейшего роста. Очевидно, кто-то из влиятельных чиновников МИДа был заинтересован в быстром продвижении молодого талантливого дипломата.
Тьерри взял со столика свой ноутбук, включил его и, выбрав в тематическом указателе базы данных «Сицилианский Экспедиционный Корпус», затребовал данные по Марчелло Конте. Через пару секунд поисковая система выдала сообщение, что найдены записи о двух офицерах Корпуса с таким именем - командоре в отставке и коммодоре. «Родственники, наверное», - подумал Тьерри и вызвал на дисплей сведения о последнем.
- Коммодор Конте действительно неординарная личность, - подытожил он, пробежав взглядом текст. - Двадцать две успешные боевые операции, участие в четырёх крупномасштабных сражениях, отмечен государственными наградами семи планет, благодарностями верховного командования, ни одного взыскания. Свою популярность в Корпусе приобрёл во время Сейшейского кризиса 2629-го года, когда возглавляемая им бригада крейсеров прорвалась в тыл зулусского флота и фактически переломила ход самого крупного сражения в этом столетии. Разведён, детей нет... Гм, увлечения - живопись, музыка, литература... Но вот что занятно. Перед посадкой на корабль я скачал самые свежие данные из инфосети Нью-Джорджии, но здесь сказано только: «В связи с последними событиями в секторе Тукумана начато следствие». Это всё. Откуда у тебя такие подробные сведения?
- Как откуда! - Келли передёрнула плечами. - Я же не сидела эти два часа в каюте, трясясь от страха перед овердрайвом. Осмотрела корабль, пообщалась со свободными от вахты членами экипажа - с теми, кто знает английский. Они-то мне всё рассказали.
- Ага... - пробормотал Тьерри, мысленно выругав себя за несообразительность.
- И между прочим, - продолжала Келли. - Наше путешествие может оказаться не таким уж и скучным. Экипаж корабля - ребята хоть куда, особенно хорош помощник главного инженера, лейтенант Костелло. Да и для тебя найдётся компания, если захочешь поразвлечься. Я тут присмотрела одну молоденькую сестричку из медсанчасти - настоящая конфетка, к тому же, как по секрету шепнул мне один мичман, она безотказная и даёт всем, кто попросит.
Отложив в сторону ноутбук, Тьерри натянуто улыбнулся:
- Не люблю безотказных. Предпочитаю недотрог, с ними интереснее.
- Найдётся и недотрога. Пассажирка - тоже молоденькая и тоже конфетка. Но с ней будь поосторожнее.
- А в чём дело?
- Она из тех, о ком говорят, что в тихом омуте черти водятся. С такими лучше не связываться, потом хлопот не оберёшься. Да и вообще, с твоей стороны было бы опрометчиво начинать свою карьеру на Дамогране с совращения падчерицы начальника базы...
Тьерри так и подскочил на койке.
- Да что ты говоришь?! - воскликнул он, изумлённо уставившись на Келли. - Ева Монтанари здесь, на корабле?
- Да, так её зовут. Твоя знакомая?
- Не совсем. Прежде мы никогда не встречались, но я кое-что знаю о ней. Обязан знать по должности. Ведь её отчим, адмирал Сантини, фактически второе лицо на Дамогране после премьер-министра Федерации. Правда, я не брал её в расчёт, поскольку три года назад она переехала с Дамограна на Терру-Сицилию и поступила в университет Нуово-Палермо по специальности астрофизика... Интересно, с какой это стати она возвращается?
- Может быть, на каникулы? - предположила Келли.
- Ха! Хороши каникулы - два месяца туда и столько же обратно. К тому же, если не ошибаюсь, на Терре-Сицилии недавно начался новый учебный год. Очень странно.
- Ну, мало ли что могло случиться. Возможно, её отчислили.
- Вряд ли. Ева Монтанари внучатная племянница самого Микеле Трапани, а в гражданских учебных заведениях Терры-Сицилии родственники донов неприкасаемые. Их могут отчислить разве что по причине хронического дебилизма, и то вряд ли. А Еву глупой назвать нельзя - хотя бы потому, что школу она закончила на три года раньше, чем обычные дети. Или даже на четыре... - Тьерри потянулся было к ноутбуку, но затем лениво махнул рукой. - В общем, она вундеркинд.
- Ева действительно умная, - подтвердила Келли. - И английским владеет в совершенстве. А половина команды, представь себе, совсем не знает английского. Возмутительно!
Тьерри поморщился, услышав хорошо знакомую и давно набившую ему оскомину песенку. Келли Симпсон была типичной американкой. И внешне - густые и чёрные как смоль вьющиеся волосы, кожа цвета кофе с молоком, гармоничное сочетание евразийских и негроидных черт лица. И по натуре - сноб до мозга костей. Подобно многим своим соотечественникам, Келли, впервые покидая Землю, искренне верила, что вся Галактика у её ног, но суровая действительность быстро развеяла эти иллюзии. Английский язык был родным примерно для трети населения Материнской Земли, а остальные две трети более или менее сносно изъяснялись на нём, поэтому у Келли не было особого стимула изучать другие языки, тем более что она не собиралась работать или жить во Внеземелье - ну, разве что когда-нибудь отправиться в шикарный круиз по Ойкумене. Однако волею судьбы Келли оказалась вдали от родины, сотрудником земного посольства на Терре-Кастилии, девяносто девять процентов населения которой знали по-английски лишь «hi», «goodbye», «O.K.», «thank you» и «fuck you». Вместо того, чтобы учить испанский (как, по мнению Тьерри, поступил бы всякий нормальный человек), Келли после долгих мытарств добилась перевода на Нью-Джорджию, один из немногих англоговорящих миров Внеземелья.
- Это не они не знают английского, Келли, - как можно мягче заметил Тьерри. - Это ты не знаешь итальянского.
Она фыркнула:
- А с какой это стати я должна знать их язык? Почему не они мой? Чем они лучше меня?
- Вопрос не в том, кто лучше, - произнёс Тьерри, растягиваясь на койке. Отступившая было депрессия, навалилась на него с новой силой. - Вопрос в том, кто кому нужнее. В данный момент ты больше нуждаешься в общении с экипажем, чем экипаж - в общении с тобой. Всё просто и логично: человек должен приспосабливаться к обстоятельствам, если не может приспособить их под себя. Понимания этой элементарной истины тебе и не хватало на Терре-Кастилии. Ты прожила там целый год, но так и не удосужилась выучить испанский. А почему? Неужели это было так трудно? Вовсе нет - ты человек способный, настойчивый, упорный, трудности тебя не пугают. Просто ты пошла на принцип. Как и многие другие американцы, ты считаешь, что самый естественный порядок вещей - это когда при любых обстоятельствах окружающие подстраиваются под тебя. Такое искажённое, эгоцентричное мировосприятие осталось у вас в наследство от тех давних времён, когда вам почти удалось американизировать всю Землю. Но с началом освоения Галактики ситуация коренным образом изменилась. Североамериканцы не смогли занять лидирующие позиции во Внеземелье, их обошли другие нации.
- Вернее сказать, облапошили, - запальчиво возразила Келли. - В Эпоху Освоения Америка единолично финансировала добрую половину всех проектов по колонизации новых миров. Мы организовывали перевозку поселенцев, обеспечивали их всем необходимым, помогали строить города, заводы, терраформирующие станции, посылали своих лучших учёных, инженеров и администраторов, вкладывали в каждую планету огромные средства...
- А неблагодарные латинос и азиаты одурачили доброго и доверчивого дядюшку Сэма, - вставил Тьерри с сарказмом. - Этот нелепый миф вы лелеете из поколения в поколение. В действительности же никто никому не помогал бескорыстно, это было самое грандиозное деловое предприятие всех времён и народов. И, добавлю, самое прибыльное за всю историю человечества. Америка - да и моя Франция, если на то пошло, - сторицей вернула себе все вложенные средства и стала ещё богаче, чем прежде. Так чего же ты ещё хочешь от жителей наших бывших колоний? Они с нами квиты. Мы предоставили им возможность построить для себя и своих детей лучшую жизнь на других планетах, а они своим трудом обеспечили нам роскошную жизнь на Земле. Нашим народам и дома было хорошо, а от добра добра не ищут. К звёздам устремились лишь энтузиасты-исследователи, искатели приключений и честолюбцы всех мастей; рядовой же обыватель предпочитал участвовать в освоении Галактики косвенным образом, вкладывая свои денежки в акции инвестиционных фондов. Поэтому прошу... - Тьерри застонал, перевернулся на бок и уткнулся лицом в подушку. - Больше не доставай меня жалобами на «варварство» Внеземелья. Думай себе, что хочешь, это твоё право, но думай молча. Или компостируй мозги кому-нибудь другому. А будешь и дальше ныть в моём присутствии, я из принципа стану говорить с тобой на китайском, хинди или испанском. Тогда уж волей-неволей тебе придётся изучить хоть один нормальный язык.
Краем глаза он заметил, как при последних его словах щёки Келли вспыхнули румянцем негодования. Она явно собиралась сказать в ответ что-то резкое, но в последний момент всё же сдержалась, встала с кресла и произнесла:
- Ну, ладно, Майкл. Хватит хандрить. Поднимайся и приводи себя в порядок. Скоро ужин - с нашей стороны будет невежливо заставлять капитана ждать.
Тьерри вздохнул и безропотно сполз с койки. Депрессия депрессией, но прежде всего он был дипломатом и прекрасно понимал, сколь важно произвести на человека хорошее впечатление при первой встрече.
- Проклятый овердрайв! - проворчал он, а про себя добавил: «Чёртова клаустрофобия!»
И, едва не споткнувшись о стоявшие на полу чемоданы, побрёл в душевую.

Глава 5
Марчелло Конте, коммодор

- Стало быть, посланник исключается, - подытожил Конте, задумчиво глядя на свою собеседницу, высокую рыжеволосую женщину тридцати пяти лет в форме мичмана флота. - А как насчёт его помощницы?
Габриэла Джустини (на самом деле никакой не мичман, а капитан Службы Безопасности Корпуса, на счету которой было немало с блеском выполненных заданий) неопределённо кивнула и откинулась на спинку своего кресла.
- Келли Симпсон ещё под подозрением. И хотя я сильно сомневаюсь, что она каким-то образом связана с Маццарино, такой возможности пока что исключить нельзя. Ясно одно: если мисс Симпсон и есть наш киллер, то нанята со стороны и, скорее всего, понятия не имеет о личности своего нанимателя. Но, подчёркиваю, это маловероятно. Дипломатическая служба отличное прикрытие для правительственных агентов, но отнюдь не для «вольных стрелков».
- И всё-таки что-то в ней вас настораживает, - заметил Конте.
- Да, коммодор. Ничего конкретного, но... в общем, это можно назвать профессиональным чутьём. Общаясь с мисс Симпсон, я почувствовала, что с ней что-то не так. Слишком уж естественным было её поведение.
- Как это? - удивился Конте.
- Трудно объяснить. Даже в самых мельчайших деталях она вела себя именно так, как и должна была себя вести, будь она той, за кого себя выдаёт. Ни одного промаха, ни малейшей оплошности, ни разу не вышла из образа, адекватно реагировала на увиденное и услышанное, к месту задавала вопросы, удивлялась, когда нужно, и где нужно переспрашивала, уточняла. Даже её непредсказуемость оказалась, если можно так выразиться, вполне предсказуемой.
- И что это значит?
- Возможно, что ничего. Порой встречаются люди с настолько правильным поведением. А возможно, она играет.
- И переигрывает?
- Вовсе нет. Её игра - если это игра - само совершенство.
Конте растерянно хмыкнул.
- Ну... Допустим, это действительно игра. Тогда на чём же она «погорела»?
- Ни на чём. Ей просто не повезло, что она сразу попала под подозрение. Если бы не это, я бы не заметила её игры. А через пару дней её поведение будет казаться мне полностью нормальным - я привыкну к ней, да и она освоится в новых обстоятельствах. Беда мисс Симпсон в том, что с первых же шагов на корабле она оказалась «под колпаком» у опытного контрразведчика. - Джустини скромно потупилась. - Заподозри она хоть на мгновение, что на борту этой посудины находится её коллега, то прибегла бы к какой-нибудь уловке, которую я вряд ли бы раскусила. Вот увидите, коммодор: если моя догадка верна, по прибытии на Дамогран Келли Симпсон не станет сильно «светиться» в первые дни... Гм-м. Хотя вы всё равно этого не заметите.
- М-да, понятно, - сказал Конте. - Значит, вы подозреваете, что мисс Симпсон - ваш коллега?
- Это не исключено. - Джустини была осторожна в выводах. - Если Келли Симпсон не только дипломат, то она скорее сотрудник правительственных спецслужб, чем наёмный убийца. Возможно, она наш агент, о котором нам не положено знать и который не поставлен в известность о нашей миссии; дублирование особо важных заданий у нас в порядке вещей. А возможно, адмиралом Сантини заинтересовалась разведка со стороны - либо наших друзей, либо врагов, либо какого-нибудь нейтрального государства, например, Земной Конфедерации. Последнее наиболее вероятно - ведь она работает в дипкорпусе Земли.
- Тогда и посланник Тьерри может быть агентом, - произнёс Конте.
- Все дипломаты так или иначе связаны со спецслужбами своих правительств. Но если речь идёт об оперативной работе, то специальный уполномоченный, фактически посол, птица слишком высокого полёта. Он не может быть агентом-оперативником, а тем более - киллером.
Конте глубоко задумался.
- Если мисс Симпсон действительно агент, и агент не наш, это плохо. А ещё хуже - если она всё-таки нанята одной из Семей. Было бы желательно прояснить ситуацию ещё до прибытия на Дамогран. Думаю, стоит подключить к делу Костелло. - (Помощник главного инженера Бруно Костелло был лейтенантом Службы Безопасности.) - Пусть он поухаживает за мисс Симпсон, авось что-нибудь выведает. Судя по снимкам, она привлекательная женщина, так что интерес к ней со стороны Костелло не вызовет никаких подозрений... Если только у него нет расовых предубеждений.
Габриэла Джустини согласно кивнула:
- Хорошая идея, коммодор. Никаких предрассудков касательно цвета кожи у Костелло нет. Он, кстати, и сам, без нашей подсказки проявил интерес к мисс Симпсон. Думаю, ему будет приятно получить это задание.
- Вот и отлично, - сказал Конте. - Поговорите с ним.
- Слушаюсь, коммодор. - С этими словами женщина поднялась с кресла. - Разрешите идти? Через двенадцать минут начало моей вахты.
- Да, конечно. Вы свободны, мичман. Ступайте.
После ухода Джустини Конте остался в капитанской рубке один. Послестартовая суматоха уже улеглась, а до запуска маршевого генератора было ещё много времени. Выйдя из сферы притяжения планеты, корабль лёг на заданный курс и теперь кратчайшим путём удалялся от маячившего на экранах заднего обзора огромного солнца Нью-Джорджии - красного гиганта в два десятка стандартных солнечных масс.
Конте не любил такие миры, как Нью-Джорджия. Впрочем, их не любили все астронавты - даже те, кто был родом из таких миров. Вблизи нестабильных звёзд, а особенно звёзд-гигантов с интенсивным истечением вещества с поверхности, из-за сильных электромагнитных возмущений континуума режим овердрайва был недоступен, и кораблям приходилось по много часов тащиться в реальном пространстве, удаляясь на значительное расстояние от звезды, чтобы получить возможность запустить генераторы и перейти в овердрайв. При нормальных же условиях, например, в секторе Терры-Сицилии, запуск ц-привода становился возможным сразу после выхода из сферы планетарного притяжения. Правда, в районе оживлённых транспортных узлов правила безопасности требовали покинуть плоскость эклиптики, но необходимые для такого манёвра полтора-два часа - это всё же не восемь-двенадцать.
Мимоходом Конте подумал, что если бы солнцем Тукумана был гигант, ему не удалось бы вовремя эвакуировать поселенцев. Хотя, с другой стороны, и неприятельский флот, всё из-за тех же возмущений континуума, не рискнул бы выходить из овердрайва в непосредственной близости от планеты. Так что кто знает. Вообще, принято было считать, что наличие нестабильного светила даёт преимущество обороняющейся стороне, но ещё три года назад Конте разработал тактическую схему, которая обращала это кажущееся преимущество в серьёзный изъян для обороны. Теоретики в отделе планирования операций были в восторге от его идеи, однако проверить её на практике пока не представилось случая - не было подходящего заказа. Ведь как ни крути, Корпус был армией наёмников. В основном он защищал - не отдельных людей и учреждения, а целые планеты и всё их население, действуя строго в рамках договоров с планетарными правительствами. Но иногда силы Корпуса захватывали планеты, вернее, освобождали захваченные - опять же, только по договору с легитимными правительствами. СЭК был армией наёмников - но наёмников с твёрдыми принципами.
Конте взглянул на часы, повернулся в кресле и набрал на пульте интеркома трёхзначный номер. После первого же гудка голографический экран ожил, и в нём появилось изображение рослого и широкоплечего молодого человека двадцати пяти лет в офицерской форме со знаками различия лейтенанта-командора. Увидев Конте, он отдал честь и произнёс с лёгким, но отчётливым акцентом:
- Главная рубка на связи. Слушаю вас, капитан.
Старпом Уильям Василов был единственным членом экипажа, который всегда называл Конте капитаном, а не коммодором. Собственно, это отвечало флотским традициям - командир корабля был капитаном независимо от звания; но ввиду того, что Конте едва не понизили в чине (адмирал Ваккаро распустил этот слух для пущей убедительности), подчинённые сочли такое обращение нетактичным напоминанием об опале и, не сговариваясь, решили именовать его коммодором. Только старший помощник по простоте своей душевной не уловил этого нюанса и продолжал обращаться к нему по-уставному.
- Заступите меня на посту, старший помощник, - сказал Конте. - Я иду на ужин с посланником, а потом немного отдохну перед запуском генератора.
- Есть, капитан! - лихо козырнул Василов. - Приказ к исполнению принят.
Выключив интерком, Конте тяжело вздохнул. Неистощимый энтузиазм старпома порой действовал ему на нервы. В отличие от других офицеров «Отважного», Василов радостно воспринял свой перевод на Дамогран. Он был коренным дамогранцем и хотел служить на родной планете, что в последнее время командованием поощрялось - патриотизм военнослужащих лишь укреплял мощь Протектората, а мрачные пророчества некоторых скептиков об опасности «местничества» пока не сбывались. Корпус, хоть и назывался Сицилианским, не был замкнут на одной лишь Терре-Сицилии, он охотно принимал в свои ряды талантливую молодёжь с других планет Протектората и из нейтральных миров. Путь в Корпус был заказан только гражданам враждебных государств и членам сицилианских Семей.
Последние три недели, с тех пор как они покинули Терру-Сицилию, Василов был главной головной болью Конте. Отличный парень, способный и перспективный - но слишком уж молодой и неопытный для такой ответственной должности. Он-то и звание лейтенанта-командора получил перед самым отлётом, скорее в качестве аванса, чем за заслуги, и ещё не успел привыкнуть к своему новому статусу. Ему с трудом удавалось ладить с людьми, заставлять их подчиняться, а ведь именно в этом и состояли его должностные обязанности. Из руководящего трио корабля - капитан, главный инженер и старший помощник, - как раз последний занимался непосредственно экипажем, к нему обращались люди со своими проблемами, ему приходилось решать все споры, улаживать конфликты, устранять недоразумения, он должен был обеспечивать порядок и дисциплину на борту. Капитан, который управлял кораблём как единым целым, чей взгляд был направлен не внутрь, а наружу, нуждался в опытном и авторитетном старпоме, чтобы чувствовать за собой надёжный тыл. Такого тыла Конте не чувствовал - уже несколько раз он был вынужден вмешиваться в дела экипажа, чтобы исправить допущенные Василовым ошибки. Хорошо хоть они выполняют не боевое задание, а всего лишь совершают длительный перелёт по маршруту Терра-Сицилия - Дамогран.
*
Ужин прошёл как обычно, с тем только исключением, что за капитанским столом появилось два новых лица: худощавый мужчина лет тридцати, посланник Мишель Тьерри, и молодая привлекательная негритянка (то есть, конечно, американка - они не считали себя неграми и обижались, когда их так называли) Келли Симпсон. Поначалу Конте пытался завязать с Тьерри вежливый разговор, но очень скоро понял, что тому сейчас не до светских бесед. От его опытного взгляда не ускользнули характерные симптомы послестартовой депрессии, поэтому он тактично оставил посланника в покое и переключил своё внимание на его помощницу, которая чувствовала себя отлично и всячески старалась разговорить Еву Монтанари.
Девушка почти не слушала её и зачастую невпопад отвечала короткими «да», «нет», «может быть» и «не знаю». Она была угрюма и задумчива, её мысли витали в каких-то неведомых далях, доступных лишь ей одной, и все усилия Келли Симпсон установить с ней контакт пропадали втуне. С Евой вообще было трудно иметь дело, даже в хорошем расположении духа она не отличалась общительностью, а в таком состоянии, как сейчас, и вовсе замыкалась в себе, словно бы отгораживалась плотной стеной от всего внешнего мира. Следуя совету адмирала Ваккаро, Конте пытался наладить с ней дружеские отношения, но за прошедшие три недели не продвинулся в этом направлении ни на шаг. Как, впрочем, и кто-либо другой на корабле. Похоже, Ева не нуждалась ни в друзьях, ни в приятелях, ни просто в хороших знакомых, а в своих взаимоотношениях с окружающими придерживалась принципа: «Я вас не трогаю - так и вы оставьте меня в покое». За свою жизнь Конте ещё не сталкивался с таким замкнутым и нелюдимым человеком, как Ева Монтанари. Больше всего его поражало, что эти не самые приятные черты характера принадлежали совсем молодой и довольно симпатичной девушке, которой ещё не исполнилось и двадцати лет. Но при всём том он испытывал сильное влечение к ней, и это чувство никоим образом не было связано с полученным им заданием. Несмотря на все свои странности, Ева ему нравилась. Даже больше, чем просто нравилась, - но, увы, без взаимности. Или, может, к счастью...
Ближе к концу ужина посланник Тьерри немного ожил и осторожно поинтересовался у Евы, почему она бросила университет. Та лаконично ответила, что не бросила, а закончила досрочно. Тьерри с минуту помолчал, а затем спросил, почему же она не осталась на Терре-Сицилии для продолжения своей научной работы. Ева соизволила объяснить, что вопреки распространённому мнению фундаментальная наука делается не только в таких крупных центрах цивилизации как Терра-Сицилия, Поднебесная или Материнская Земля. Дамогран, расположенный вблизи Центрального Скопления, представляет собой сущий рай для астрофизиков, особенно тех, кто занимается вопросами происхождения Вселенной. Благодаря близости к Ядру Галактики, там можно провести много важнейших исследований, способных кардинально изменить современные космогонические представления.
К удивлению Конте, посланник обнаружил неплохое знание предмета, и постепенно между ним и Евой Монтанари завязалась непринуждённая беседа. Разговор шёл о гипотезе некоего ван Халлена, и в конце концов оба пришли к единодушному мнению, что она скандальна, безобразна и совершенно антинаучна.
«Чёрт побери! - подумал Конте, с безотчётной ревностью наблюдая за Евой, которая разом отбросила всю свою холодность и неприступность и увлечённо болтала с Тьерри, обильно пересыпая свою речь мудрёными научными терминами. - Так вот где её слабое место! Жаль, что я не знал этого раньше...»
Впрочем, он понимал, что его знание, скорее всего, ничего не изменило бы. В физике, астрофизике и астрономии он разбирался лишь на том уровне, который был необходим офицеру военно-космического флота, а это вряд ли могло заинтересовать Еву Монтанари.
Когда ужин закончился, Конте попрощался с присутствующими и покинул кают-компанию, собираясь пару часов отдохнуть перед началом перехода в овердрайв. Однако в коридоре его перехватил старший лейтенант Бруно Костелло.
- У нас неприятности, коммодор, - быстро отдав честь, доложил он.
Помощник главного инженера (а по совместительству - сотрудник Службы Безопасности) был явно взволнован, а его глаза лихорадочно поблёскивали.
- Что случилось? - спросил Конте. - Что-то с генераторами?
- Не совсем так, - сдержанно ответил Костелло. - Я нашёл... Впрочем, вам лучше самому посмотреть.
- Хорошо, пойдём.
Они спустились на лифте в машинное отделение и вошли в зал маршевого генератора. Дежурный за пультом быстро взглянул в их сторону, поприветствовал лёгким кивком и сразу вернулся к наблюдению за приборами. Он был на боевом посту, и по уставу ему не полагалось отвлекаться даже при появлении капитана корабля.
Конте обвёл взглядом просторное помещение цилиндрической формы, вдоль стен которого тянулись кремового цвета панели с многочисленными экранами и индикаторами. Большинство из них бездействовало, а табло над пультом сообщало, что маршевый генератор находится в режиме ожидания. В центре зала располагалась шахта с винтовой лестницей, ведущей во внутренности генератора; именно туда направился Костелло.
Генератор виртуального гиперполя, иначе называемый супер-ц-приводом или просто ц-приводом, был сердцем любого космического корабля. Он искривлял пространство в пятом измерении, локально увеличивая предельно допустимую скорость перемещения материальных тел во вселенной - скорость света, благодаря чему межзвёздные расстояния, некогда казавшиеся непреодолимыми из-за существования светового барьера, стали доступны человечеству. Также генераторы обладали ещё одним полезным свойством - в процессе работы они черпали энергию из самого вакуума и не нуждались во внешних источниках питания, а при соответствующей настройке могли обеспечивать электричеством и все остальные корабельные системы. Генераторы на небольших судах функционировали одновременно в обоих режимах - и сверхсветового привода, и бортовой электростанции. Крупные же корабли, как, например, эсминец «Отважный», были оснащены вспомогательными генераторами, предназначенными исключительно для производства электроэнергии, а главный, маршевый, работал лишь на поддержание овердрайва.
Миновав четыре яруса, Конте и Костелло спустились по лестнице на самое дно пятнадцатиметровой шахты, где уже отчётливо чувствовалась вибрация от работающих далеко внизу ходовых термоядерных двигателей.
- Этот уровень вспомогательный, - на всякий случай объяснил Бруно Костелло. - Здесь находится система охлаждения маршевого генератора. Она достаточно проста и надёжна, поэтому её мы проверяем не так тщательно, как остальные механизмы.
Помощник главного инженера провёл Конте по лабиринту узких коридоров с переплетением блестящих труб под потолком и наконец остановился перед небольшим люком, выкрашенным в тёмно-красный цвет.
- В этом боксе хранится ремонтный инструментарий и кое-какие запчасти на случай аварийной ситуации. Старожилы «Отважного» говорят, что последний раз отсюда что-то брали лет пять назад, когда обнаружилась небольшая утечка криогена. Инструменты и детали время от времени проверяют и меняют устаревшие - но не более того.
Когда Костелло открыл люк, автоматически зажёгся свет выхватив из тьмы тесное помещение, примерно два с половиной на четыре метра, обе продольные стены которого состояли из встроенных шкафов и выдвижных ящиков, где, очевидно, и хранились запасные части и ремонтные приспособления. Один из нижних ящиков у противоположной от люка стены был выдвинут, а возле него на полу неподвижно лежал мужчина в синем комбинезоне техника с эмблемой эсминца «Отважного» на рукаве. Его голова была неестественно повёрнута вбок, лицо искажено жуткой гримасой, а широко распахнутые глаза остекленело смотрели в пустоту. С первого взгляда было ясно, что он мёртв.
- Я его не знаю, - спустя несколько секунд произнёс Конте.
Помощник главного инженера кивнул:
- Да, он не из наших. Скорее всего, попал на борт во время дозаправки. Это был самый подходящий момент.
- И давно он мёртв?
- Я, конечно, не доктор, но думаю, что не менее полусуток. Кто-то свернул ему шею. Несчастный случай полностью исключён.
Конте прошёл внутрь бокса и опустился на корточки перед мертвецом. На вид ему было лет сорок, может, немного больше, его крепко сбитая фигура, широкие плечи и мускулистые руки свидетельствовали о том, что при жизни он обладал недюжинной физической силой. Такому совсем не просто было свернуть шею.
- При нём имелись какие-нибудь документы?
- Нет, коммодор, никаких. Вообще ничего, что могло бы помочь установлению личности. А комбинезон - наш, из тех, которые интендант сдавал на орбитальной станции в чистку. - Костелло наклонился, отвернул воротник комбинезона и показал метку. - Наверно, его украли при транспортировке.
- Н-да, - задумчиво протянул Конте и внимательно осмотрел выдвинутый ящик, где лежало несколько обрезков труб, какие-то клещи и свёрнутый в кольцо гофрированный шланг. - Здесь есть свободное место. Похоже, отсюда что-то взяли. Интересно, что?
- Сначала я тоже так подумал, коммодор. Но потом немного поразмыслил и пришёл к выводу, что дело было иначе.
- А именно?
- Отсюда ничего не брали, сюда собирались что-то положить. Обратите внимание на следы пыли: этот хлам передвигали. Полагаю, чтобы освободить место.
- И для чего же?
- Понятия не имею. Есть у меня кое-какие догадки, однако фактами они не подтверждены. Ясно только одно: что бы ни принёс с собой убитый, этим предметом завладел убийца. Если мы сумеем вычислить, что это было, то найдём ответы и на остальные вопросы.
У Конте мелькнула мысль о радиоактивных материалах - самом жутком кошмаре астронавтов всех времён и народов. По какой-то причине при переходе в режим овердрайва ядра всех неустойчивых изотопов подвергались мгновенному распаду, так что даже небольшое количество урана или плутония на борту могло привести к серьёзной аварии. На заре межзвёздных перелётов это обстоятельство сильно тормозило процесс освоения Дальнего Внеземелья - и не только из-за частых несчастных случаев или диверсий, но ещё и потому, что на кораблях нельзя было использовать термоядерные двигатели, которые обеспечивали более быстрый разгон, чем ионные или химические, и были гораздо безопаснее аннигиляционных. В классическом термоядерном синтезе, помимо устойчивого дейтерия, также участвовал радиоактивный тритий, а кроме того, для запуска реакции слияния ядер требовался первоначальный толчок в виде направленного атомного взрыва. Впоследствии обе эти проблемы были решены - двигатели новой конструкции уже не нуждались в тритии, а запуск процесса синтеза, так называемое «ядерное зажигание», осуществлялся посредством аннигиляционного взрыва, - однако способа предотвращать индуцированный распад неустойчивых ядер до сих пор найдено не было, и радиоактивные изотопы по-прежнему оставались главной угрозой для космических кораблей.
Впрочем, люди быстро научились бороться с этой бедой. Во избежание возможных катастроф все корабли были буквально напичканы сверхчувствительными датчиками альфа-, бета- и гамма-излучения, которые регистрировали малейшее отклонение от естественного фона и в таких случаях сразу поднимали тревогу. Эсминец «Отважный» не был исключением: его система радиационного контроля имела несколько уровней защиты, гарантирующих её безотказную работу, посему вероятность того, что мертвец доставил на борт радиоактивные материалы, была не просто мизерной, а почти нулевой. Любой контейнер, который он только мог с собой унести, не поглотил бы всего излучения - кое-что осталось бы и на долю многочисленных датчиков.
Догадавшись по выражению лица Конте, какие мысли вертятся в его голове, Бруно Костелло кивнул:
- Первым делом я тоже подумал о маленькой такой, компактненькой плутониевой бомбочке. Но нет, это невозможно. Чтобы пронести на корабль хотя бы десяток грамм плутония, обманув наши детекторы, ему потребовалось бы как минимум полтонны свинца. Он, конечно, был сильным парнем - но не настолько же.
- При нём могла быть и обычная взрывчатка, - заметил Конте.
- Да, - согласился Костелло. - Например, полкило G4. По моим грубым прикидкам, сила взрыва в этом боксе оказалась бы вполне достаточной, чтобы моментально вывести из строя ц-привод. Случись это в овердрайве, и мы превратились бы в облачко странствующих по Вселенной кварков.
«А может и не „бы”, - мрачно подумал Конте. - Возможно, здесь больше годится не условное наклонение, а будущее время...»
Он поднялся с корточек, сложил за спиной руки и вновь смерил взглядом распростёртое на полу тело. Затем медленно произнёс:
- Скорее всего, убийца кто-то из экипажа.
- Мне тоже так кажется, коммодор. Правда, нельзя исключить и того, что на борт проникло двое - врагов или сообщников, это уже отдельный вопрос, - а потом один из них убил другого и скрылся, прихватив с собой некий предмет, который убитый хотел спрятать в этом ящике. Но такая версия мне не нравится, она грешит чрезмерной надуманностью.
- Да, в самом деле. Кто ещё знает о вашей находке?
- Пока никто. Я решил сначала доложить вам. На тот случай, если вы захотите скрыть это происшествие.
Конте ненадолго задумался.
- Нет, - решительно промолвил он. - Скрывать не стоит. Возможно, кто-то что-то видел и сообщит нам ценную информацию. Кроме того, нужно немедленно объявить тревогу и тщательно обыскать весь корабль, а тело подвергнуть вскрытию. И, пока не поздно, отправить на Нью-Джорджию запрос с отпечатками пальцев и снимком сетчатки глаза. Кстати, как вы думаете, этот инцидент связан с нашим заданием? Или здесь что-то другое? Что подсказывает вам ваша интуиция контрразведчика?
Старший лейтенант Службы Безопасности Корпуса растерянно пожал плечами:
- Боюсь, она безмолвствует, коммодор...
*
Прочёсывание корабля в поисках радиоактивных материалов или взрывчатки не принесло никаких результатов - что уже само по себе было результатом положительным, а тщательное обследование места убийства не выявило ни единой улики, указывавшей на личность убийцы. Отправленный по лазерной связи запрос на Нью-Джорджию тоже ничего не дал: через пару часов был получен ответ, что такие отпечатки пальцев и рисунок сетчатки в планетарных базах данных не обнаружены. Вскрытие трупа лишь подтвердило первоначальный диагноз, что смерть наступила в результате перелома шейных позвонков, и позволило более точно установить время убийства - не позже чем за тринадцать и не раньше чем за четырнадцать часов до момента обнаружения тела. На этом следствие зашло в тупик.
Запуск ц-привода был произведён с полуторачасовым опозданием. И хотя к тому времени Конте окончательно убедился, что никакой бомбы - ядерной или обычной - на борту нет, всё же в момент включения генератора он невольно задержал дыхание. Лишь когда корабль успешно перешёл в овердрайв и стал подниматься на высшие уровни «ц», попутно набирая всё бо льшую скорость, Конте позволил себе немного расслабиться.
«Одна опасность миновала, - отстранённо думал он, наблюдая за чёткими, уверенными действиями первого пилота. - Теперь остаётся обычная бомба с часовым механизмом. Вот она может рвануть когда угодно - сегодня, завтра, послезавтра... Н-да, весёленький будет перелёт!»

Глава 6
Игорь Поляков, адвокат

Свою новую рабочую неделю я начал с визита в контору. На десять утра у меня была назначена встреча с одним важным клиентом, который счёл бы себя оскорблённым, если бы я поручил встретиться с ним кому-то другому. Все остальные текущие дела (благо сейчас их было немного) я решил передать в ведение младших компаньонов, коими являлись мои двоюродные брат и сестра по отцовской линии, Павел и Агнешка.
Наша юридическая фирма, с момента её основания в начале прошлого века, была чисто семейным предприятием. После смерти отца (он утонул, купаясь в штормящем море, когда я ещё учился в школе) фирму возглавил его младший брат Андрей. За годы своего руководства он только на то и сподобился, что сумел удержать её на грани банкротства и сохранить часть прежней клиентуры. Когда я закончил университет и получил диплом юриста, дела нашей фирмы шли из рук вон плохо. Не знаю, то ли мне просто везло, то ли я действительно такой хороший адвокат, как обо мне говорят, но всего за пару лет мне удалось полностью восстановить пошатнувшийся было престиж фирмы. Дядя Андрей ещё какое-то время занимал кресло старшего партнёра, но впоследствии уступил его мне, а сам ушёл на пенсию, разделив свою долю между сыном и дочерью. Так мы втроём и работали.
Павел и Агнешка очень обрадовались, когда я сообщил, что с сего дня полностью переключаюсь на дело Алёны Габровой, уступая все прочие им. Они всегда считали меня чокнутым трудоголиком и жадиной, который отнимает у них кусок хлеба, загребая под себя всех мало-мальски перспективных клиентов. Теперь же я твёрдо решил, что, заполучив денежки Конноли, стану работать в два-три раза меньше и предоставлю кузине с кузеном бо льшую свободу действий. В отличие от их отца, они мне нравились, особенно Агнешка - у неё была светлая голова.
Явившись в без четверти десять в контору, я узнал от секретарши, что важный клиент, о котором я упоминал выше, в назначенный час не придёт. Оказывается, вчера вечером, во время хоккейного матча у него прихватило сердце - благо «Консулы» выиграли, поэтому инфаркта не случилось. Тем не менее доктор приписал ему в ближайшие несколько дней воздержаться от любых дел, и он предложил перенести встречу на конец недели.
Я задержался ещё на полчаса, чтобы просмотреть скопившуюся за выходные корреспонденцию, подписать чеки и дать несколько поручений сотрудникам. Потом мы с Павлом вкратце обсудили вчерашнюю игру и сошлись во мнении, что если наши сохранят нынешнюю форму, то обязательно выиграют Кубок. Выпив за будущие победы по стакану сока, мы попрощались до завтра, и я на своём флайере полетел в Ванкувер...
То есть, конечно, в Нью-Ванкувер - но зачастую мы опускаем приставки «нью», «новый» и «новая» во всех географических названиях нашей планеты. Ведь в самом деле, очень трудно спутать два Ванкувера, два Монреаля или два Торонто, находящиеся на расстоянии одиннадцати тысяч парсек друг от друга. Когда-то давно мы были колонией земного государства Канада, и хотя с тех пор много воды утекло, напоминания о нашем прежнем статусе встречаются буквально на каждом шагу. Это и целый ряд топонимов - от доброй сотни городов и местечек до реки Оттавы, Гудзонова моря и континента Лабрадор; и денежная единица - доллар; и национальный флаг с кленовым листом; и британская правовая система, во многом основанная на силе судебных прецедентов; и повальное увлечение хоккеем - говорят, что в этом мы переплюнули даже самих канадцев.
Дамогран был открыт довольно давно, ещё на заре Эпохи Освоения, но, несмотря на то, что он изначально был приспособлен к жизни человека и обладал ровным, мягким климатом, его заселение на первых порах шло очень вяло. Тому было целых две причины: во-первых, Дамогран находился очень далеко от Земли, он и сейчас-то считается фронтиром, а по тем временам это вообще было у чёрта на куличках; а во-вторых, канадцы, как и граждане других благополучных стран, не горели желанием массово покидать матушку-Землю, предпочитая сомнительной романтике пионерства сытую и спокойную жизнь у себя дома. Вместе с тем планета была слишком хороша, чтобы вовсе отказываться от её колонизации, тем более что демографы предсказывали резкий всплеск рождаемости в Канаде - а на этот случай, во избежание сильных социальных потрясений, было бы неплохо иметь резервное жизненное пространство. Бесспорным минусом Дамограна, как кандидата на такую роль, была его удалённость от Земли, но столь же бесспорным плюсом - отсутствие необходимости в терраформировании, которое «съедало» львиную долю бюджета большинства колонизуемых планет. Дамогран мог быстро перейти на полное самообеспечение, и это в итоге предрешило выбор правительства Канады в его пользу.
Около ста восьмидесяти тысяч канадцев вызвались стать колонистами, но этого оказалось мало. Для обустройства планеты и создания на ней стабильного общества, способного впоследствии безболезненно принимать по несколько миллионов переселенцев в год, требовалось как минимум полтора-два миллиона человек, готовых снести все тяготы и неустроенность переходного периода.
После затяжных и бурных дебатов канадский парламент решил привлечь к освоению Дамограна не латиноамериканцев, африканцев или азиатов, как это делали США, Великобритания, Франция и Германия, а граждан стран Восточной Европы и России, которые были ближе им и культурно, и этнически - ведь в жилах канадцев текло немало славянской крови. В то время как на Западе ощущалась хроническая нехватка первопроходцев, на востоке европейского континента количество желающих поискать счастья за пределами Земли значительно превосходило колонизационные возможности стран региона. Вместе с тем уровень жизни восточных европейцев был достаточно высок, чтобы их могли привлечь те кабальные условия, на которые с радостью соглашались выходцы из стран третьего мира. Поэтому в ответ на весьма заманчивое предложение канадского правительства отозвалось свыше десяти миллионов добровольцев; из их числа были отобраны три с половиной миллиона и в течение двух лет доставлены на нашу планету.
Обещанного всплеска рождаемости в Канаде так и не случилось, зато произошёл демографический взрыв на Дамогране. Численность его населения стала стремительно возрастать, и через сто лет, к моменту провозглашения Республики, достигла семидесяти миллионов человек. Прирост происходил при незначительной миграции извне, в основном за счёт потомков первопоселенцев, свыше восьмидесяти процентов которых были представителями разных славянских народов. В течение XXIV - XXV веков все этнические группы на планете основательно перемешались, образовав единую нацию, и только потомки англоговорящих канадцев, составляющие примерно шесть процентов от общей численности населения Дамограна, отчасти сохранили свою языковую и культурную идентичность. Кстати, сам я по материнской линии англофон, но говорю по-английски с сильным акцентом, что всегда было предметом нареканий со стороны матушки и её родни.
От Нью-Монреаля, где я жил, до Нью-Ванкувера было сорок минут лёта на флайере. Доро гой я успел сделать несколько звонков, в частности, к заместителю городского прокурора Богдановичу, который сообщил мне, что полиция ещё два месяца назад сняла печати с кабинета покойного доктора Довганя, но, по имеющимся у них сведениям, его ещё никто не занял, а за разрешением на осмотр следует обращаться к администрации медцентра. Получив такое исчерпывающее разъяснение, я уже при подлёте к Ванкуверу связался с администрацией и сделал соответствующий запрос. Никаких возражений не последовало, и, когда я посадил флайер на крышу Городского медицинского центра, меня уже встречал молодой человек лет двадцати трёх, в форме офицера ведомственной охраны. Убедившись, что я тот самый адвокат, которого он ждал, парень пригласил меня следовать за ним.
Когда мы спускались в лифте, я, внимательнее присмотревшись к нему, вспомнил, что видел его снимок в деле Алёны Габровой.
- Если не ошибаюсь, - произнёс я, - вы Владимир Торн-Смит.
- Не ошибаетесь, - ответил он. - А что?
- Боюсь, ваше начальство совершило ошибку. К вашему сведению, я защищаю барышню Габрову.
Торн-Смит небрежно пожал плечами:
- Я знаю. Потому-то мне и поручили сопровождать вас. Чтоб вы не искали меня, если захотите задать вопросы.
- Гм. Прокурору не понравится, что мы разговаривали до ваших показаний в суде.
- Ну и пусть он... - Торн-Смит запнулся. - А мне безразлично, господин адвокат. Я не его подчинённый. Что он мне сделает, в угол поставит, что ли... Ведь в этом нет ничего незаконного, правда?
- Конечно, нет, - успокоил я его. - Пока я не пытаюсь всучить вам взятку, всё в порядке. Просто в прокуратуре не приветствуют контакты свидетелей обвинения с адвокатами защиты.
- Тогда это их личное дело.
По всему было видно, что Торн-Смит сгорал от желания рассказать мне обо всём, что он видел и чего не видел, но о чём знает. Бесспорно, убийство доктора Юрия Довганя было самым выдающимся событием в его пока что короткой жизни, и осознание своей причастности к этому делу внушало молодому человеку чувство собственной значимости. Сейчас он не испытывал ко мне никакой враждебности, но я мог держать пари, что после перекрёстного допроса в суде он возненавидит меня всеми фибрами души. Вот такая у нас, адвокатов, скотская работа.
Когда лифт остановился на шестнадцатом этаже, Владимир Торн-Смит первым вышел из кабины, пересёк просторный вестибюль и остановился перед дверью, на которой красовалась табличка с надписью «Юрий Л. Довгань, доктор психологии».
- Помещение ещё никто не занял, - объяснил Торн-Смит, доставая из кармана карточку-ключ. - В приёмной всё осталось точно так, как было в день убийства, а из кабинета изъяты лишь те вещи и предметы, которые принадлежали лично доктору Довганю.

Предыдущая страница 4 Следующая страница


5 Олег Авраменко

Он сунул карточку в щель, послышался тихий щелчок замка, и дверь открылась. Мы вошли в просторную приёмную, приблизительно пять на восемь метров. В её дальнем конце, справа от двери в кабинет доктора, располагалось рабочее место секретарши - Светланы Торн-Смит, жены сопровождавшего меня охранника. Сейчас оно пустовало, и на широком столе, кроме интеркома и компьютерного терминала, больше ничего не было. Мягкий стул был вплотную придвинут к столу.
- Ваша жена по-прежнему работает в медцентре? - спросил я.
- Нет. Девять дней назад Светлана родила сына и ушла с работы.
- Это ваш первый ребёнок?
- Да.
- Примите мои поздравления.
- Спасибо.
Я не спеша прошёлся по приёмной, стараясь не упустить ни единой детали обстановки. Судя по тем снимкам, что я видел в деле, здесь действительно ничего не меняли, разве что регулярно проводили уборку. Даже журналы и брошюры на столиках возле кресел для посетителей были те же самые - «Мне 14», «Юный ксенобиолог», «Как поладить с родителями» и тому подобное.
До того рокового дня Алёна Габрова уже пятый месяц регулярно приходила на приём к Юрию Довганю, известному специалисту по детской и подростковой психологии. Делала она это не по своей инициативе, а по настоянию школьного психолога-консультанта, которого сильно беспокоила её возросшая агрессивность по отношению к сверстникам и учителям. Особенно доставалось от девушки преподавателям истории, философии и литературы. Для шестнадцатилетнего подростка с высоким уровнем умственного развития ничего не стоит выставить своего учителя круглым идиотом, и Алёна проделывала это с завидной регулярностью и огромным удовольствием. Ей было невдомёк, что школьный преподаватель - не учёный, ему вовсе не нужно знать слишком много, он лишь обязан владеть знаниями по своему предмету в объёме, требуемом программой, но владеть ими досконально и уметь передать их ученикам.
Насмешки Алёны Габровой были умны, остроумны и крайне язвительны, она умело находила в каждом человеке свои слабые места и била по ним без жалости и милосердия. Вне всяких сомнений, прокурор использует это на суде для обоснования своей версии о бессмысленной жестокости. Он обязательно вызовет для дачи показаний одного или нескольких её учителей, например, преподавательницу английской литературы, которую Алёна однажды довела до настоящей истерики. Ясное дело, присяжные проникнутся сочувствием к бедной женщине, целиком посвятившей себя детям, и ещё больше невзлюбят мою подопечную...
- Ладно, - сказал я охраннику. - Здесь я всё осмотрел. Теперь займёмся кабинетом.
Как и в приёмной, в кабинете сохранилась прежняя обстановка, не хватало только книг на полке, дипломов доктора медицины и психологии на стене за письменным столом, двух картин с пейзажами, бронзовой статуэтки древнего мудреца Зигмунда Фрейда и ещё некоторых предметов обстановки, изъятых полицией или родственниками Довганя. Постояв с полминуты на пороге, я неторопливо прошёл вглубь кабинета и остановился возле широкого, обитого кожей кресла, в котором был найден убитый доктор Довгань.
Я повернулся к стоявшему рядом Торн-Смиту:
- Раз вы здесь, то расскажите, как обнаружили тело.
- Значит, дело было так, - охотно заговорил молодой человек. - В четыре я сменился с дежурства и перед уходом домой решил заглянуть к Светлане. Она заканчивала работу в семь, ей оставалось ещё три часа, и мне захотелось повидать её. Я поднялся на этот этаж, вошёл в приёмную, но не успел обменяться с женой и парой слов, как прозвучал зуммер вызова интеркома. Светлана ответила; женский голос, представившись медсестрой из гинекологического отделения, попросил её немедленно зайти к доктору Петровскому.
- Это личный консультант вашей жены? - уточнил я.
- Совершенно верно. И Светлана, ясное дело, была очень взволнована: такой срочный вызов не сулил ничего хорошего. Она тотчас сообщила об этом доктору Довганю, и тот, поворчав немного, всё же разрешил ей отлучиться. Мы вместе поспешили на двадцать четвёртый этаж, где находится женская консультация, а незадолго до этого ушёл и пациент, паренёк лет двенадцати, у которого как раз закончился приём. Так что доктор остался один.
- Когда это было? - спросил я.
- Точно не скажу, - ответил Торн-Смит. - Когда я пришёл к жене, часы в приёмной показывали 16:06. Так что, когда мы выходили, было не больше десяти минут пятого.
- А тот паренёк ушёл до звонка или после?
- Кажется, до. Или во время разговора. Но никак не после.
- Понятно, - кивнул я. - Продолжайте, пожалуйста.
- В общем, мы поднялись на двадцать четвёртый этаж и там выяснили, что никто Светлану не вызывал. Доктор Петровский как раз был занят, но мы переговорили с его ассистентом, и он заверил нас, что результаты последних анализов вполне удовлетворительны и беспокоиться не о чем. Решив, что произошла какая-то ошибка, мы вернулись обратно.
- Когда?
- Опять же, точно не скажу. Но жена говорит, что в двадцать минут пятого.
- И она не сообщила доктору о своём возвращении?
- Почему же, сообщила. Уходя, жена как обычно выключила свой интерком, а вернувшись, снова включила. Этого было достаточно. Доктор очень не любил, когда его отвлекают во время работы без крайней необходимости, а Светлана думала, что у него уже находится ваша подзащитная, которой было назначено на четверть пятого.
- Значит, - подытожил я, - ни вы, ни ваша жена не заподозрили ничего неладного и спокойно себе проговорили до половины пятого.
- Вернее, до шестнадцати двадцати семи. Я как раз посмотрел на часы, сказал жене, что мне пора уходить, и буквально в эту секунду появилась барышня Габрова. Она поздоровалась, извинилась за опоздание и объяснила, что сегодня вообще не хотела идти на приём, но затем всё же передумала и пришла. Светлана по привычке записала время её прихода.
- Прежде вы ни разу не встречались с моей подзащитной?
- Раз или дважды я видел её, когда она приходила на приём к доктору. Я часто заходил к Светлане после смены.
- А когда она заговорила с вашей женой, её голос не показался вам знакомым?
Торн-Смит покачал головой:
- Признаться, я как-то не обратил на это внимания. Светлана тоже. Только на следующий день мы сообразили, что её голос очень похож на голос медсестры, говорившей по интеркому. - Встретившись с моим взглядом, молодой человек на секунду замялся и смущённо добавил: - Вообще-то мы не сами сообразили. На эту мысль нас натолкнул полицейский следователь.
- То есть, вы не уверены?
- Нет, не уверен.
- А ваша жена?
- Она думает, что это была барышня Габрова, но утверждать под присягой не рискнёт.
- В полиции не пытались давить на вас?
- Пытались, но не сильно, а потом махнули рукой. Наверное, решили, что у них и без того хватает улик.
С этим я не мог не согласиться. Улик действительно хватало. Дело Алёны Габровой представлялось настолько очевидным, что прокуратура была готова передать его в суд присяжных уже через две недели после убийства. И только стараниями адвоката Стоянова, избравшего тактику бесконечных проволочек, начало слушаний раз за разом откладывалось.
- Хорошо, - кивнул я. - Что было дальше.
- Так вот, - продолжал Торн-Смит. - Светлана попыталась вызвать доктора через интерком, чтобы доложить о приходе опоздавшей пациентки. Ответа не было, и она решила, что за время нашего отсутствия у него возникло срочное дело и он вынужден был отлучиться. Нам даже в голову не пришло, что с ним что-то случилось. Барышня Габрова подождала ещё четверть часа, может, чуть меньше, затем сказала, что ждать дальше бессмысленно, посетовала на потерю времени и собралась уходить.
- Как, по-вашему, она себя вела?
- По-моему, нормально. Правда, мне трудно судить о том, какое поведение для неё нормальное, но тогда у меня не возникло никаких подозрений... Знаете, господин адвокат, - доверительным тоном сообщил Торн-Смит, - когда позже я узнал, что случилось, то был просто поражён её хладнокровием. За стеной, всего в нескольких метрах, лежал труп человека, которого она полчаса назад убила...
- Это ещё не доказано, - строго заметил я. - Только суд может признать человека виновным.
- Да, да, конечно, - немного растерянно произнёс молодой человек. - Я просто имел в виду... А впрочем, вы правы - не мне решать, совершила она убийство или нет. Это дело суда. Значит так, - продолжил он свой рассказ, - Светлана попросила барышню Габрову ещё немного подождать и передала срочное сообщение на пэйджер доктора. Но ответа не было, и через пару минут девушка ушла. А жена понемногу начала волноваться: доктор Довгань был очень обязательный человек и никогда прежде не подводил своих пациентов, даже если они опаздывали. Наконец она решилась заглянуть в кабинет, открыла дверь, вошла - и тут же испуганно закричала. Естественно, я тотчас прибежал на её крик. Светлана стояла в двух или трёх шагах от двери, а здесь, в этом кресле, сидел мёртвый доктор.
- Вы сразу поняли, что он мёртв?
- Ясное дело. У него во лбу была дырка, а в правой руке он сжимал лучевой пистолет. Помнится, в тот момент я подумал: ну вот, ещё один доигрался со своим психоанализом.
- Вы решили, что он покончил с собой?
- Тогда это казалось очевидным. У меня и в мыслях не было подозревать убийство, пока я не услышал об аресте барышни Габровой.
- Вас это поразило?
- Если честно, то да. Никогда бы на неё не подумал.
Я рассеянно кивнул. Мои надежды, что осмотр места преступления даст мне хоть малейшую зацепку, развеялись как дым. А рассказ Владимира Торн-Смита в той его части, что касался поведения Алёны Габровой, окончательно поверг меня в уныние. Присяжные сочтут её хладнокровие свидетельством исключительной жестокости и без колебаний вынесут самый суровый вердикт.
Пытаясь выдать смерть доктора Довганя за самоубийство, Алёна совершила целый ряд грубейших ошибок. Во-первых, полицию сразу насторожило, что выстрел произведён точно в середину лба. Последующий анализ отпечатков показал, что к гашетке пистолета прикасался только указательный палец доктора, а стрелять себе в лоб гораздо удобнее, когда нажимаешь на гашетку большим пальцем. Вдобавок, Юрий Довгань был левшой, а пистолет он почему-то держал в правой руке.
Но это только во-первых. А во-вторых, хотя серийный номер на пистолете был тщательно уничтожен, проследить его происхождение не представляло труда. Он был зарегистрирован на имя Петра Габрова, майора инженерных войск в отставке. Сам господин Габров, когда к нему обратились за разъяснениями, был непоколебимо уверен, что пистолет лежит в его личном сейфе. Ясное дело, никакого пистолета там не оказалось.
В-третьих же, Алёна, очевидно, редко смотрела детективные фильмы и не знала, что удалить отпечатки пальцев с поверхности предметов совсем не так просто, как это может показаться неискушённому в криминалистике человеку. И хотя пистолет, прежде чем его вложили в руку доктора Довганя, был тщательно вытерт, судебные эксперты без труда обнаружили на нём следы прикосновений пальцев Алёны Габровой и Петра Габрова. Отпечатки Алёны были свежие, её деда - более ранние и совсем старые. Один из свежих отпечатков указательного пальца девушки находился на гашетке.
И в-четвёртых. Компьютер медцентра автоматически регистрировал все внешние подключения к внутренней коммуникационной сети, поэтому следствию удалось установить, что звонок на интерком в приёмной доктора Довганя был сделан не с другого больничного интеркома, а по комлогу, купленному накануне в одном из крупных ванкуверских торговых центров. Расчёт был произведён наличными, но даже эта предосторожность не помогла моей подзащитной: обслуживавший девушку работник отдела хорошо запомнил её - в частности, из-за броской внешности, а ещё потому, что она платила наличными. Кроме того, обвинение располагало записью, сделанной камерами на входе в торговый центр; и хотя Алёна Габрова шла мимо них быстро, отворачивая от объективов лицо, это ей не помогло.
Когда полиция получила сообщение об убийстве доктора, то, следуя своей обычной практике, немедленно распорядилась приостановить уборку и уничтожение мусора по всему зданию. Такая мера оказалась отнюдь не лишней: на полу в женском туалете на шестнадцатом этаже был найден окурок сигареты, которую, как засвидетельствовал анализ ДНК слюны, курила Алёна Габрова. Эта находка подтверждала показания пациентки другого психолога, принимавшего на том же этаже; в промежутке между 16:00 и 16:15 она заходила в туалет и видела там молодую девушку с сигаретой. Девушка торопливо отвернулась к стене, но свидетельница успела рассмотреть её лицо и впоследствии без всяких колебаний опознала в ней мою подзащитную.
Собранные доказательства позволили следствию реконструировать картину совершённого преступления. Как гласила официальная версия обвинения, незадолго до четырёх часов Алёна Габрова пришла в медицинский центр, поднялась на сорок шестой этаж, где находился кабинет доктора Довганя, и, спрятавшись в туалете, дождалась, когда из приёмной выйдет предыдущий пациент. Затем позвонила на интерком в приёмной, представилась медсестрой из гинекологического отделения и попросила Светлану Торн-Смит, которая была на шестом месяце беременности, срочно зайти к доктору Петровскому. Присутствие Владимира Торн-Смита (если, конечно, Алёна видела, как он входил в приёмную) нисколько не нарушало её планов - она знала его и могла предположить, что он уйдёт вместе с женой. Так оно и случилось.
После ухода супругов Торн-Смит путь был свободен. Алёна Габрова, никем не замеченная, вошла в кабинет, убила доктора Довганя, вложила пистолет в его руку и покинула место преступления. На всё это, включая попытку удалить отпечатки пальцев, ей понадобилось максимум пять минут, а секретарша с мужем отсутствовали по меньшей мере десять. Понимая, что у полиции обязательно возникнут вопросы по поводу её отсутствия на приёме, и стремясь создать себе алиби, Алёна не ушла сразу, а переждала некоторое время в каком-то укромном месте (может быть, в том же туалете, и может, именно тогда, а не до убийства, она скурила сигарету, успокаивая нервы), после чего вернулась в приёмную, где весьма убедительно разыграла сцену опоздания. И это едва не сошло ей с рук.
Для полноты картины недоставало только записей передвижений Алёны по медицинскому центру. Как обнаружилось позже, в результате тонкого и умелого вторжения в локальную инфосеть, все находящиеся в здании центра видеокамеры с 15:50 до 16:35 не функционировали, а на мониторы диспетчерской выдавались картинки, заснятые в этот же отрезок времени, но днём раньше. Поскольку больница - не банк и не министерство, то охранники особо не следили за мониторами и не заметили всяких мелких несоответствий. Насколько мне было известно, следствию так и не удалось доказать, что вмешательство было произведено моей подзащитной, но прокурора это не сильно расстроило - у него и без этого хватало материала.
Я медленно прошёлся по кабинету и остановился перед широким, на всю стену, окном. Улики неопровержимо указывали на виновность Алёны Габровой, но мало того - они свидетельствовали, что преступление было тщательно, хоть и неумело, спланировано. А за предумышленное убийство при отсутствии смягчающих обстоятельств по закону полагается «прочистка мозгов» - а выражаясь официальным языком, «необратимое медикаментозное подавление центров агрессивности». В общем, более гуманный и изящный вариант распространённой в древности лоботомии. Единственная надежда - на юный возраст моей подзащитной и на то, что мне удастся отыскать те самые смягчающие обстоятельства.
Я посмотрел на часы. Было без четверти двенадцать, а в полпервого мне нужно быть в Ванкуверской тюрьме для несовершеннолетних, где у меня назначено свидание с Алёной Габровой. Впрочем, я возлагал мало надежд на предстоящую встречу, по своему опыту зная, что клиенты редко бывают до конца откровенными со своими адвокатами. И коль скоро Алёна скрывает правду даже от своих опекунов, то мне уж тем более не стоит рассчитывать на её искренность. Ну, разве что в ходе нашего разговора я найду достаточно веские аргументы и сумею убедить её нарушить обет молчания. В конце концов, она умная девушка, очень умная - её коэффициент интеллекта достигает 172. Вот у меня только 148 - и видит Бог, на недостаток ума я никогда не жаловался.
Отвернувшись от окна, я сказал Торн-Смиту, что закончил осмотр, и мы вместе покинули бывший кабинет доктора Довганя. По пути к лифтам я поблагодарил молодого человека за то, что он уделил мне время, и попросил его не утруждаться, провожая меня. Торн-Смит попрощался со мной, выразил напоследок надежду, что на перекрёстном допросе я обойдусь с ним помягче, и сел в идущий вниз лифт. А я отправился наверх к своему флайеру, мрачно думая о том, что взялся за безнадёжное дело. У меня по-прежнему не было ни малейшей зацепки, позволявшей рассчитывать на благоприятный исход судебного рассмотрения.
*
В тюрьму я прибыл вовремя. Формальности были улажены ещё утром, поэтому долго ждать мне не пришлось, и в двенадцать тридцать пять в отдельную комнату для свиданий привели Алёну Габрову. Надзирательница сняла с неё наручники и, напомнив, что на разговор нам отводится ровно час, оставила нас вдвоём.
- Здравствуйте, барышня Габрова, - сказал я, когда дверь за надзирательницей закрылась. - Меня зовут Игорь Поляков, я ваш новый адвокат.
- Добрый день, - ответила Алёна приятным контральто, в котором ещё явственно проступали звонкие мальчишеские нотки.
Она подошла ко мне ближе и, убрав со своего лица длинную прядь русых волос, смерила меня оценивающим взглядом. Её светло-зелёные глаза смотрели из-под длинных чёрных ресниц внимательно и чуточку настороженно.
Прежде я видел Алёну только на снимках - нескольких плоских и одном трёхмерном, но теперь, встретившись с ней во плоти, убедился, что ни фото, ни голограмма не смогли в полной мере передать её хрупкое очарование гадкого утёнка, постепенно превращавшегося в прекрасного лебедя. Она была ниже, чем я ожидал, и гораздо изящнее - вернее, худощавее. Глядя на неё, с трудом верилось, что широкоплечий великан Конноли - отец этой невысокой девушки со стройной, скорее даже щуплой фигуркой. Внешность Алёны больше раздавала авансы на будущее (впрочем, щедрые авансы), нежели предлагала в настоящем. Её формам ещё недоставало пышности, маленькая грудь была почти незаметна, пухлые губки и чуточку курносый нос придавали лицу по-детски капризное выражение, но тем не менее сквозь весь этот налёт незрелости уже угадывалась дремлющая в ней женщина, вот-вот готовая проснуться и заявить о себе в полный голос.
Осмотрев меня с головы до ног, Алёна молча подошла к небольшому столу посреди комнаты, присела на стул и немного неловким движением расправила на коленях платье. Принуждённость этого жеста свидетельствовала о том, что обычно она носит брюки, но для первой встречи со мной решила сделать исключение и надела платье.
Я устроился напротив неё, достал из кейса свой диктофон и положил его перед собой на стол.
- Вы будете записывать наш разговор? - спросила она.
- Нет, - ответил я. - Это так, на всякий случай. Если возникнет какая-то важная мысль, я её надиктую, чтобы потом не забыть.
- У вас проблемы с памятью?
- Слава Богу, пока нет. Но я страхуюсь на случай их возникновения. Как-никак, а мне уже сорок лет.
- Тридцать девять с половиной, - поправила меня Алёна. - А точнее, тридцать девять стандартных лет, пять месяцев и двенадцать дней. Не нужно старить себя.
Я удивлённо посмотрел на неё:
- Откуда вы знаете?
Она пожала плечами:
- А откуда, по-вашему, получают информацию? Терминал в моей камере старенький, но работать с ним можно. Когда дед сообщил мне, что нанял вас для моей защиты, я постаралась разузнать о вас как можно больше.
- Гм. Я думал, что доступ к инфосети у вас ограничен - школьные уроки, всякие развивающие игры, юношеская библиотека и тому подобное.
- Всё верно. Однако в базу данных Ассоциации адвокатов меня пустили. Правда, сначала пришлось настрочить кляузу в министерство юстиции, что тюремная администрация ущемляет мои конституционные права на защиту. И хотя дело было в субботу, реакция последовала незамедлительно. - Алёна озорно улыбнулась, и в уголках её рта образовались очаровательные ямочки. - Как вы сами понимаете, через три месяца выборы в Федеральное Собрание.
Я слушал её, смотрел на неё и просто не мог поверить, что эта девушка совершила хладнокровное и расчётливое убийство. И вообще - любое убийство. Принято считать, что виновный в тяжком преступлении так или иначе выдаёт себя своим поведением, и хотя я не был приверженцем этой теории, но вместе с тем признавал, что зерно истины в ней есть - ведь любое событие в жизни человека накладывает отпечаток на его психику, что, в свою очередь, отражается на его дальнейших поступках. Однако над Алёной, казалось, не довлело ни чувство вины, ни осознание тяжести содеянного, ни банальный страх перед суровым наказанием. Единственное, что слегка настораживало меня, так это её преувеличенная беззаботность, словно происходящее с ней её совсем не касалось. Но с другой стороны, её ведь не вчера обвинили в предумышленном убийстве и постановили судить как взрослую. За четыре с лишним месяца она успела привыкнуть к своему незавидному положению и, по крайней мере внешне, смирилась с ним. Дети быстро ко всему приспосабливаются - на то они и дети.
- Понятно, - сказал я и, взглянув на часы, решил покончить с разминкой: прошло уже шесть минут из отведённого нам часа, а мы ещё не приступали к делу. - Итак, барышня Габрова...
- Ну, зачем так официально, - перебила она меня. - Пожалуйста, обращайтесь ко мне просто по имени.
- Хорошо, - ответил я, не в силах сдержать улыбки: её непосредственность меня обезоруживала. - А как вам больше нравится - Алёна или Элен?
Девушка вздрогнула и быстро оглянулась по сторонам, как будто в этой маленькой пустой комнате мог кто-то прятаться. Её испуг был чисто рефлекторной реакцией на неожиданность, вряд ли она всерьёз боялась, что наш разговор подслушивают. В отличие от многих планет, где люди, возмущаясь произволом властей, тем не менее мирятся с ущемлением своих прав, на Дамогране все гарантированные Конституцией гражданские права, в том числе и право на тайну, соблюдаются неукоснительно. Я, конечно, не отрицаю, что и у нас правительство порой прибегает к незаконным средствам, но оно ни за что не станет подвергать себя риску публичного скандала, если только это не сулит ему выгоду, с лихвой покрывающую все возможные убытки. А дело Алёны Габровой, при всей его значимости для отдельных причастных к нему людей, явно не тянуло на государственную важность.
- Элен - красивое имя, - наконец произнесла Алёна, разглядывая свои наманикюренные ногти. - Но я от него отвыкла. К тому же с ним у меня связаны не очень весёлые воспоминания. Так что называйте меня Алёной. - Ещё немного помолчав, она подняла на меня рассеянный взгляд и спросила: - Как я понимаю, вы встречались с моим отцом?
Я утвердительно кивнул:
- Вчера вечером.
- И он обещал вам хорошо заплатить, если вы добьётесь моего освобождения?
- Да, - не стал отрицать я.
Алёна удручённо покачала головой:
- Господи, как мне всё это надоело! Мой дорогой папочка, сам того не понимая, из кожи вон лезет, чтобы продлить моё заключение. Ведь в прокуратуре хотели ускорить разбирательство, они быстро построили обвинение и давно собирались передать дело в суд. Но господин Стоянов всеми правдами и неправдами тянул время - не знаю, чего он рассчитывал добиться этими проволочками, и не думаю, чтобы он сам это знал. Когда же отец убедился, что от Стоянова не будет никакого толку, то приказал деду уволить его и нанять вас. С вами он переговорил лично и посулил вам в случае успеха золотые горы. И полагаю, первое, что вы сделаете - если уже не сделали, - это попросите отложить суд ещё как минимум недели на две. Ведь так?
- Совершенно верно. Сегодня с утра я направил ходатайство об отсрочке начала слушаний. В полтретьего у меня назначена встреча с судьёй Савченко - тогда он и сообщит мне своё решение.
Я не стал говорить ей, что надежд на положительный ответ у нас мало. Суд и так многократно переносился стараниями Стоянова, поэтому я сомневался, что судья сочтёт замену адвоката веским основанием для ещё одной отсрочки. Скорее всего, он заявит, что шестнадцать дней - достаточный срок для подготовки защиты, и будет совершенно прав.
Алёна тихо вздохнула:
- Вот этого я и боялась. Будь моя воля, я бы потребовала от вас не чинить обвинению никаких препятствий, не тратить время на перекрёстный допрос свидетелей, пусть суд поскорее закончится и присяжные вынесут вердикт... Но вы не послушаете меня. Несмотря на то, что я ваш клиент, вы будете следовать указаниям того, кто вам платит, - моего отца.
- Я буду делать то, что считаю нужным для защиты ваших интересов.
- А с чего вы взяли, что затягивание разбирательства в моих интересах? Что это даст, помимо дополнительных счетов за ваши услуги?.. Только не подумайте, что мне жаль папиных денег, у него их неприлично много, и добыты они отнюдь не честным трудом. Десятилетиями наша семья, в числе других аристократических фамилий, эксплуатировала природные богатства Аррана, получая миллиарды чистой прибыли в год, а в то же самое время девяносто процентов населения планеты были лишены элементарных средств к существованию. Стоит ли удивляться, что эти обездоленные люди не поверили обещанным реформам сверху и в большинстве своём поддержали «народную революцию». И не их вина, а их беда, что нынешние правители обращаются с ними не лучше, чем прежние... - Алёна махнула рукой. - Ну да ладно, я увлеклась. Вернёмся к нашим баранам. Я уверена, что ещё одна отсрочка с началом суда ничего не даст. Никакие проволочки не помогут вам опровергнуть представленные обвинением улики. Максимум, чего вы сможете добиться, если хорошо постараетесь, так это некоторого смягчения приговора.
- Как раз в этом и состоит моя цель, - сказал я.
- Но не моя. Я не собираюсь становиться беглой преступницей, как того хочет мой отец. Имейте это в виду. Когда присяжные признают меня виновной, я потребую проверки моих показаний на «детекторе правды». Поскольку меня будут судить как взрослую, я обладаю всеми законными правами на защиту, и суд не сможет отказать мне, ссылаясь на моё несовершеннолетие.
Признаться, я ожидал чего-то подобного. Меня всегда поражала та отчаянная самонадеянность, с которой многие обвиняемые в уголовных преступлениях, услышав неблагоприятный для себя вердикт присяжных, прибегали к этому крайнему средству. Они искренне считали себя умнее, хитрее, сильнее других людей и свято верили в свою способность обмануть «детектор правды». Их нисколько не смущало то обстоятельство, что стандартная процедура проверки на детекторе предусматривает применение химических препаратов группы пентотала, которые полностью парализуют волю человека, а вдобавок превращают его в слюнявого идиота, неспособного выдумать даже мало-мальски приемлемую ложь.
По причинам этического порядка «детектор правды» не применяется повсеместно в нашей судебной практике; его использование допускается лишь по требованию самого подсудимого и только после объявления присяжными обвинительного вердикта - но ещё до вынесения судьёй приговора. На юридическом языке это называется ultima ratio defendi - последний довод защиты. Согласно дамогранскому законодательству, полученные с помощью детектора показания обладают наивысшим приоритетом в отношении давшего их лица, и человек, засвидетельствовавший таким путём свою невиновность, должен быть оправдан судом, вне зависимости от всех ранее предъявленных доказательств его вины. По данным федерального министерства юстиции, за прошедшие десять лет правом «последнего довода» воспользовалось свыше тысячи двухсот обвиняемых в тяжких преступлениях, семнадцать из них в результате своих показаний добились значительного смягчения приговора, и лишь один был полностью оправдан - дальнейшее расследование подтвердило, что этот человек действительно оказался жертвой рокового стечения обстоятельств.
- Забудьте об этом, Алёна, - мягко, но убеждённо заговорил я. - Не надейтесь на детектор, он вам не поможет. Почему-то многие обвиняемые возлагают большие надежды на свою возможную сопротивляемость действию производных пентотала, считая, что главное для них - не признаться в совершённом преступлении. А это в корне неверно; это ошибочная трактовка понятия презумпции невиновности. Проверка на «детекторе правды» происходит не до , а после оглашения присяжными вердикта, когда подсудимый уже признан виновным. Его вина уже установлена в предусмотренном законом порядке, и теперь тот же закон предоставляет ему шанс засвидетельствовать свою невиновность, доказать, что произошла судебная ошибка. Даже если допустить, что вы обладаете сопротивляемостью и сумеете удержаться от признания в убийстве доктора Довганя, то этим вы ещё ничего не добьётесь. Вам нужно будет убедить суд, что вы не совершали того, в чём вас обвиняют. А с этим как раз и возникнет проблема - наркотики настолько понизят ваш интеллектуальный уровень, что вы просто не сможете связно солгать, да и датчики детектора сразу изобличат малейшую вашу попытку уклониться от истины. Максимум, на что вы будете способны, это молчать и не отвечать ни на какие вопросы. Законом предусмотрена и такая ситуация; она трактуется однозначно - как отказ обвиняемого от дачи показаний. В этом случае суд должен оставить вердикт присяжных без изменений и на его основании вынести приговор.
Пока я говорил, Алёна пристально смотрела на меня, всё больше хмурясь, а в её нефритовых глазах разгорались недобрые огоньки. Под конец взгляд девушки из просто недоброжелательного стал откровенно враждебным, она плотно сжала губы и подалась вперёд, вцепившись руками в край стола. Зная из материалов дела о её неуравновешенности и вспыльчивости, я решил, что сейчас последует взрыв.
Однако я ошибся. Усилием воли Алёна подавила свой гнев, откинулась на спинку стула и прикрыла глаза. Я благоразумно не вмешивался, давая ей время успокоиться. Когда через минуту она подняла ресницы, её взгляд уже не метал молнии, а выражал лишь усталость и грусть.
- Я вас понимаю, - произнесла она так тихо, что я с трудом расслышал её. - Вы не можете думать иначе. Как и все остальные, вы даже мысли не допускаете, что я могу оказаться невиновной. По идее, самое первое, что должен спросить адвокат у своего подзащитного, это: «Вы делали то, в чём вас обвиняют?» Но вы не спросили. Для вас моя вина очевидна. Она очевидна для всех.
Горечь, прозвучавшая в её словах, задела меня за живое. И неожиданно для самого себя я спросил:
- Алёна, это вы убили доктора Довганя?
Она внимательно посмотрела мне в глаза. Затем сказала:
- Вопрос ваш неискренний, но всё равно спасибо. Вы, конечно, не поверите, но я не убивала доктора. В последний раз я видела его за неделю до убийства, на предыдущем приёме. А в тот день я опоздала и пришла только в полпятого. Я нигде не пряталась, а сразу вошла в приёмную и застала там Светлану с её мужем. Никакого окурка я в туалете не оставляла - во-первых, я туда не заходила, а во-вторых, я ещё ни разу в жизни не курила. Не понимаю, откуда взялась на окурке моя слюна, это ставит меня в тупик. А свидетельница, что якобы видела меня с сигаретой, обозналась. И тот продавец обознался. Я не покупала комлог и уж тем более не звонила Светлане, чтобы выманить её из приёмной. Я не в состоянии объяснить, как дедов пистолет оказался на месте преступления и почему на нём были мои отпечатки пальцев. Я не брала его, не приносила с собой в больницу и не стреляла из него в доктора. Я никогда к нему не прикасалась и вообще ни разу его не видела. Разумеется, я знала, что у деда есть личное оружие и что оно лежит в его сейфе, но желания посмотреть на него у меня не возникало. Будь я парнем, я бы, наверное, проявила больше интереса, а так... - Алёна вздохнула. - Да, понимаю, это звучит неубедительно, и никто в здравом уме мне не поверит. Вы тоже не верите.
Я промолчал, ибо не знал, что сказать. Обычно я за словом в карман не лезу, всегда нахожусь с ответом и умею, когда нужно, с самым искренним видом говорить откровенную ложь - без такого умения я бы никогда не преуспел в адвокатском ремесле. Но с Алёной мне не хотелось кривить душой, хотя сама она, безусловно, лгала. Притом лгала так убеждённо, что при других обстоятельствах я поверил бы ей без оглядки. Я принял бы любую, даже самую невероятную версию, которая объясняла бы все присутствующие в деле факты, оставляя Алёну в стороне. К сожалению, таковой версии не было...
- Вот то-то же, - так и не дождавшись от меня ответа, с грустью констатировала девушка. - Сами посудите: если даже вы, мой адвокат, не верите мне, то на что я могу рассчитывать в суде? Ясно - ни на что хорошее. Поэтому я хочу, чтобы всё поскорее закончилось. Уже больше трёх месяцев я сижу взаперти - мне надоело, поймите! Я устала от того, что все вокруг тычут в меня пальцами, считают меня убийцей. А ведь я с самого начала требовала проверить мои показания на детекторе, я обращалась в самые разные инстанции, вплоть до федерального правительства, предлагала сделать это неофициально, в частном порядке, но мне всюду отказывали.
- Таков закон, Алёна, - объяснил я. - Обычно невиновный человек способен оправдать себя, не прибегая к унизительной процедуре допроса под действием наркотиков. А разрешить детектор ещё на этапе следствия или в процессе судебного разбирательства, значит фактически обязать всех подозреваемых проходить на нём проверку - поскольку отказ, независимо от его причин, будет расцениваться судом и общественностью как косвенное признание вины. Таким образом, снятие ограничений на применение «детектора правды» повлечёт за собой ущемление прав личности.
Алёна возмущённо тряхнула головой.
- А мои права разве не ущемлены? Меня ни за что ни про что посадили в тюрьму и держат здесь уже четвёртый месяц. И невесть сколько ещё продержат... - Она на секунду умолкла. - Рассуждая объективно, я должна согласиться с вами. Всё, что вы говорите, правильно... Но ведь мне от этого не легче! Я боюсь детектора, страшно боюсь, меня сковывает ужас при мысли о нём, но вместе с тем я прекрасно понимаю, что встреча с ним неизбежна - только таким путём я могу доказать свою невиновность. А длительное ожидание просто сводит меня с ума. Это похуже любой пытки.
- Гм-м... - протянул я неуверенно. - А вас не беспокоит, что детектор может обнаружить тайну вашего происхождения?
- Конечно, беспокоит. Это ещё больше усиливает мой страх. Но риск всё же не так велик, как вам кажется. По закону допрос должен ограничиваться только тем промежутком времени, когда, по мнению суда, было совершено преступное действие, и тут я рассчитываю на ваш профессионализм как защитника. А если у меня напрямик спросят моё имя, я назовусь Алёной Габровой и не солгу. Я уже давно не воспринимаю себя как Элен Конноли и, бывает, по несколько дней кряду не вспоминаю, что когда-то меня так звали. Я живу на Дамогране с семи лет и считаю его своей родиной. А Пётр и Марина Габровы для меня дед и бабушка. Иногда я ловлю себя на том, что думаю об отце как об их сыне.
- Но на самом деле вы не связаны никакими родственными узами? - спросил я, решив ненадолго отвлечься от основной темы разговора.
- Кровного родства между нами нет. И сводного тоже. Отец познакомился с дедом, когда искал для меня надёжное убежище. А дед... то есть, конечно, Пётр Габров, пытался найти следы своего сына Йозефа после той ужасной катастрофы на Барнео, когда планета столкнулась с крупным метеоритом. Так я и стала его внучкой - планетарная инфосеть была полностью уничтожена, поэтому не составило труда оформить мне соответствующие документы. Сначала это был чисто деловой договор, но очень скоро дед и бабушка привязались ко мне, да и я их полюбила. А мои новые родственники приняли меня без колебаний, у них не было причин сомневаться, что я действительно дочь Йозефа Габрова, который двадцать лет назад уехал с Дамограна и обосновался на Барнео. Под предлогом пережитой мною психической травмы, дед не разрешал им расспрашивать меня о погибших отце и матери; к тому же на первых порах я плохо владела вашим языком, разговаривала в основном по-английски и всегда могла сделать вид, что не понимаю вопроса.
Я как бы невзначай поинтересовался:
- Доктор Довгань ничего не знал о вашем прошлом?
Алёна вновь посмотрела мне в глаза и печально улыбнулась:
- Я догадываюсь, что у вас на уме. Вы, кстати, не оригинальны в своём предположении. Отец и дед с бабушкой тоже думают, что доктор шантажировал меня, и потому я убила его. Но я не дура, поверьте! И доктор Довгань был совсем не дурак. Если бы он вздумал заняться шантажом, то прежде всего позаботился бы о том, чтобы гарантировать свою безопасность. Например, положил бы в свой банковский сейф изобличающие меня материалы, с распоряжением обнародовать их в случае его насильственной смерти. Так бы он и сделал - ведь, повторяю, доктор не был идиотом. А я, в свою очередь, не рискнула бы посягать на его жизнь, так как это - самый верный способ предать огласке сведения, которые мне хотелось бы скрыть.
Я кивнул: - Да, логично...
- И давайте закончим с этим, - поспешила подвести черту Алёна, пока я не задал следующий вопрос. - Всё равно я не смогу убедить вас в своей невиновности, а вы лишь утвердитесь в мысли, что я бессовестная лгунья. - С этими словами она посмотрела на свои миниатюрные часики, затем облокотилась на стол и уткнулась подбородком в ладони. В этом положении Алёна до боли напомнила мне Юлю, которая частенько точно так же сидела передо мной, когда я, вернувшись вечером с работы, рассказывал ей за ужином о своих делах в конторе. - У нас осталось ещё полчаса, но я больше не хочу говорить об убийстве. Лучше расскажите о себе. Насколько мне известно, у вас есть дочь примерно моих лет. По своему опыту я знаю, что это трудный возраст. Интересно, как вы с ней справляетесь?

Глава 7
Виктория Ковалевская, дитя звёзд

С Арцаха я улетела почти без приключений. Я сделала оговорку «почти», так как совсем без приключений не обошлось. Несмотря на то, что до самого старта я не покидала яхту, Оганесян всё-таки попытался привести свой приговор в исполнение. Поскольку его киллеры не обладали сноровкой Генри Янга и не смогли проникнуть на борт «Звёздного Скитальца», он подкупил одного из служащих космопорта, чтобы тот подбросил в мой багаж небольшой контейнер с радиоактивными материалами.
Это было глупо по двум причинам. Во-первых, корабельные детекторы сразу засекли источник гамма-излучения и подняли тревогу. Во-вторых, в контейнере находилось не что-то серьёзное, вроде очищенного урана, плутония или, на худой конец, тория, а смесь бериллия с изотопами радия-226, причём последние присутствовали в таком мизерном количестве, что их одновременный распад не вызвал бы даже слабенького пожара, не говоря уж об уничтожении яхты. Единственно лишь я могла схлопотать смертельную дозу облучения, да и то при условии, что в этот момент находилась бы поблизости - но во время перехода в овердрайв я всегда сижу в рубке управления, контролируя действия автопилота.
Я чуть было не поддалась соблазну позвонить Оганесяну и посоветовать ему перечитать школьные учебники по физике, однако сдержала свой порыв. Я не имела обыкновения злорадствовать над поверженными противниками, к тому же мне совсем не улыбалось привлекать к себе внимание полиции, которая, получив от братьев Янгов собранные мной сведения, наверняка установила за Оганесяном слежку. Поэтому я решила не сообщать администрации космопорта о своей находке, а просто высыпала содержимое контейнера в конвертор, где за считанные минуты весь радий-226 подвергся расщеплению на устойчивые изотопы лёгких элементов.
Пока яхта дожидалась своей очереди на взлёт, я для подстраховки вычистила от остаточной радиации все жилые и служебные помещения, грузовой отсек и машинное отделение, а сама проглотила две таблетки дезактиватора и добрых полчаса простояла под ионным душем. Обезопасив себя от всех неприятных последствий глупой проделки Оганесяна, я стартовала с Арцаха и, покинув сферу планетарного притяжения, со спокойным сердцем запустила ц-привод. А спустя девять часов «Скиталец» вышел на стационарный уровень 51 262 «ц» и с абсолютной скоростью 1,58 парсек в час, при физической скорости 0,81 от световой, устремился к промежуточной цели моего путешествия - планете Эль-Парайсо.
Следующие тридцать семь дней я провела за чтением книг, просмотром фильмов и блужданием в дебрях виртуальных реальностей. По галактическому отсчёту мой полёт занял несколько больший временной отрезок - почти сорок пять стандартных земных суток. Пользуясь тем, что ходовые двигатели у меня гораздо мощнее, чем требовалось для моего ц-привода, я всегда разгоняла яхту до такой физической скорости, при которой релятивистское замедление времени преобладало над его ускорением на высоких уровнях «ц». Это, конечно, приводило к заметному перерасходу термоядерного топлива без сколько-нибудь существенного увеличения абсолютной скорости, зато я экономила самое главное - свою жизнь. Если верить корабельному хронометру, за прошедшие восемь лет я стала старше лишь на неполные семь, так что сейчас мой биологический возраст не превышал двадцати пяти. Обычно подобную экономию времени не практикуют из-за её расточительности - на субсветовых физических скоростях энергетические затраты возрастают катастрофически, особенно для больших кораблей, - но мой «Скиталец» был судном малогабаритным, а кроме того, деньги для меня значили мало, и при необходимости я всегда могла выиграть столько, сколько понадобится.
Перелёт с Арцаха на Эль-Парайсо был самым длительным за всю мою скитальческую жизнь. Раньше я путешествовала зигзагами, от одной населённой планеты к другой, и ещё никогда не проводила в овердрайве более двенадцати субъективных дней кряду. Даже этого мне вполне хватало, чтобы истосковаться по живому человеческому общению, а что уж говорить о втрое большем сроке. К концу полёта я совершенно одурела от безделья и одиночества, меня уже тошнило от книг, фильмов, компьютерных игр и задушевных бесед с медвежонком Мишей и куклой Машей. Последние дни я просто не находила себе места от нетерпения и раз за разом бегала в рубку управления, чтобы проверить, не сбился ли «Скиталец» с курса. А когда корабельный компьютер доложил о завершении основной программы автопилота и начал сбрасывать скорость, попутно опускаясь на всё более низкие уровни «ц», я была вся на взводе и буквально по минутам считала оставшееся до выхода из овердрайва время. Через восемь часов торможения яхта наконец вынырнула в обычное пространство и на скорости всего в одну десятую световой направилась к яркой оранжевой звезде, вокруг которой вращалась пока что невидимая на обзорных экранах Эль-Парайсо.
Эта планета, помимо известных на всю Ойкумену курортов, обладала мощным промышленным потенциалом, а её орбитальные верфи были предметом зависти всех соседей в радиусе доброй тысячи парсек. Здесь я собиралась пересесть на рейсовый пассажирский корабль к Дамограну, а своего «Скитальца» оставить на верфях для модернизации ц-привода. Рано или поздно это нужно было сделать, и сейчас представился подходящий случай. Мне, конечно, очень не хотелось расставаться с яхтой, которая на протяжении последних восьми лет заменяла мне дом, но Дамогран находился в семи тысячах световых лет от Эль-Парайсо, да ещё на самом краю Ойкумены, и лететь в такую тмутаракань на моём утлом, медлительном судёнышке было по меньшей мере неосмотрительно.
Сбросив скорость до третьей космической, «Скиталец» приблизился к Эль-Парайсо на расстояние двенадцати световых секунд и лёг на гелиоцентрическую орбиту, ожидая от диспетчерской «зелёного света» на вход в сферу притяжения планеты. Чтобы не терять времени даром, я подключилась к местной инфосети и выяснила, что почтово-пассажирский лайнер «Левон Тер-Петросян», стартовавший с Арцаха через три дня после моего отлёта, прибыл на Эль-Парайсо точно по расписанию - полторы недели назад.
Этот корабль интересовал меня потому, что в его почтовом отсеке должно было находиться уведомление о крупном денежном переводе на моё имя в «Банко де лас Эстелас дель Парайсо». В Объединённом банке Арцаха мне всё-таки исхитрились всучить чек под тем предлогом, что не успеют к моему отъезду собрать и оформить на таможне всю необходимую сумму в стабильной галактической валюте. Разумеется, если бы я лично заявилась в банк и устроила там скандал, валюта мигом нашлась бы, а разрешение на её вывоз было бы получено в течение часа, но из-за убийц Оганесяна я не хотела покидать борт яхты, поэтому согласилась на чек, подлежащий погашению на Эль-Парайсо, плюс сорок тысяч марок наличными. В конце концов, я всё равно собиралась потратить эти деньги на модернизацию «Скитальца».
В международном отделе «Банко де лас Эстелас» меня заверили, что никаких проблем с переводом не возникло и я могу свободно распоряжаться своими деньгами. Получив необходимые банковские реквизиты, я связалась с верфью «Веласкес и сыновья», которая специализировалась на обслуживании таких вот небольших судов, как «Звёздный Скиталец». Мой заказ на усовершенствование ц-привода, отправленный тем же путём, что и денежный перевод, там уже обработали, и мне было предложено после прохождения таможенного и санитарного контроля пристыковать яхту к секции номер 17 орбитальной станции «Габриэль».
К тому времени, когда корабельный компьютер, руководствуясь инструкциями из диспетчерской, вывел «Скитальца» на околопланетную орбиту, я уладила все финансовые и технические вопросы с верфью, после чего сделала запрос в справочную космопорта о ближайших пассажирских рейсах на Дамогран. Я выбрала Эль-Парайсо в качестве промежуточной остановки не только из-за отличных верфей, но ещё и потому, что эта планета принадлежала к числу тех немногих миров густонаселённой области Ойкумены, которые имели регулярное беспересадочное сообщение с Дамограном.
Ответ из справочной здорово разочаровал меня. Как оказалось, применительно к данному случаю «регулярное сообщение» означало, что корабли с Эль-Парайсо на Дамогран отправлялись раз в месяц, и очередной рейс ожидался лишь через тринадцать дней. Тогда я затребовала сведения обо всех судах, следующих в дамогранском направлении, рассчитывая поймать попутку из числа грузовых или частных кораблей. К сожалению, и тут меня ничем не порадовали. Справочная располагала сведениями только об одном таком судне, да и то военном - сицилианском эсминце «Отважный», который несколько часов назад вышел на орбиту Эль-Парайсо для дозаправки. Вряд ли стоило надеяться, что капитан эсминца согласится взять меня пассажиром. Правда, корабли СЭК иногда принимали на борт гражданских лиц, но делали это лишь в виде исключения, в основном по просьбе официальных властей, и уж никак не подбирали по дороге каждого встречного-поперечного, даже если этот встречный-поперечный - привлекательная кареглазая шатенка со смазливым личиком и потрясающей фигурой.
Впрочем, попытка - не пытка, решила я и отправила на «Отважный» телекс с запросом. Ответ пришёл не скоро, лишь через полтора часа, когда я уже прошла через руки бдительных эскулапов из санитарного контроля, благополучно пережила нашествие суровых таможенников и как раз пристыковывала яхту к секции номер 17 станции «Габриэль», где находилась верфь «Веласкес и сыновья». К моему удивлению, это был не отказ: старший помощник, лейтенант-командор У. Василов, по поручению капитана корабля, коммодора М. Конте, сообщал, что моя просьба удовлетворена, и предлагал завтра в 19:15 по орбитальному времени явиться к четвёртому служебному терминалу станции «Ариэль», где меня будет ждать пассажирский катер с эсминца.
До назначенного срока оставалось ещё более суток - стандартных, имеется в виду, поскольку собственные сутки Эль-Парайсо длятся без малого тридцать часов, - так что спешить мне было решительно некуда. Работы на моей яхте должны были начаться лишь на следующий день, поэтому руководство верфи не стало торопить меня с выселением и отвело мне четырнадцать часов (то есть до 7:00 завтрашнего утра) на сборы и консервацию жилых помещений. Девять часов из этих четырнадцати я сладко проспала, затем отправила заблаговременно собранные вещи в камеру хранения, навела порядок в каютах, укрыла всю мебель и бытовые приборы пыле- и влагопоглощающими чехлами, освободила холодильный блок от остатков продуктов и передала в оранжерею верфи два десятка комнатных растений, чтобы о них позаботились в моё длительное отсутствие. Законсервировав и опечатав жилой отсек, я попрощалась со «Скитальцем» на долгих три месяца, вручила кодовые ключи от яхты представителю верфи, а сама села на рейсовый челнок, направляющийся с орбиты на планету.
Впереди у меня было целых одиннадцать часов, и я решила побывать на побережье Эдемского моря, где более трёх лет назад, во время своего предыдущего посещения Эль-Парайсо, я провела самый восхитительный месяц в своей жизни. Именно здесь я повстречала Еву Монтанари, которая оставила в моей памяти глубокий, неизгладимый след.
Вообще-то я слукавила перед братьями Янгами, когда сказала им, что мы с Евой не сошлись характерами. Всё было как раз наоборот: мы с первой минуты отлично поладили и уже через несколько часов чувствовали себя так, будто были знакомы целую вечность. Несмотря на разницу в темпераменте - она сдержанная, необщительная, замкнутая в себе, а я взрывная, неугомонная, беспокойная, - мы оказались на редкость совместимы психологически, вдобавок у нас были очень схожие вкусы, интересы, взгляды на жизнь, и даже «нечитаемость» Евы нисколько не мешала мне понимать её с полуслова, различать все оттенки её настроения, улавливать малейшие движения её души. То обстоятельство, что она была младше меня на семь лет, никак не сказывалось на наших отношениях: в отличие от многих других вундеркиндов, Ева опережала сверстников не только в интеллектуальном, но также в социальном и эмоциональном развитии, и в шестнадцать лет была уже вполне зрелой девушкой. Ну а я - что греха таить - немного недотягивала до своих тогдашних двадцати трёх, так что в этом плане мы были на равных.
За считанные дни я прошла путь от простой дружеской симпатии к Еве до глубокой влюблённости. Только поймите меня правильно - это вовсе не то, что вы могли подумать, особенно если вы мужчина. Я полюбила её как человека, как друга, как сестру, о которой мечтала многие годы. Спустя две недели я поняла, что не хочу расставаться с Евой, и начала подумывать о том, чтобы бросить свои странствия и полететь вместе с ней на Терру-Сицилию. Ева была в полном восторге - она тоже сильно привязалась ко мне, прежде у неё не было ни одной настоящей подруги, и ей очень не хотелось, чтобы я уходила из её жизни.
И вот тогда я испугалась. Ева стала слишком близка мне, настолько близка, что меня так и подмывало рассказать ей о моих необыкновенных способностях. Это желание возникло ещё в первые дни нашего знакомства, а со временем оно превратилось в навязчивую идею. Я боялась, что рано или поздно не удержусь и во всём раскроюсь перед Евой. Сколько я ни убеждала себя в том, что этого делать нельзя, сколько ни силилась обуздать своё безрассудство, сердце моё отказывалось прислушиваться к доводам здравого смысла. Я так устала от своего внутреннего одиночества, так жаждала разделить свою тайну с близким человеком, найти у него поддержку, участие и понимание...
В конце концов я подчистую проиграла борьбу с собой, и от немедленного признания меня удержал лишь отъезд Евы с Эль-Парайсо. Вместе с ней я не полетела, так как не могла бросить свою яхту, а лететь вдвоём на «Звёздном Скитальце» не получалось - в таком случае Ева не успевала к началу занятий в университете. Поэтому мы нежно распрощались, ни на секунду не сомневаясь, что месяца через два, самое большее - через два с половиной, встретимся снова, она отправилась на Терру-Сицилию на рейсовом корабле, а я последовала за ней на своём «Скитальце».
Однако на родину Евы я так и не попала. В её отсутствие я постепенно протрезвела, и меня охватил ужас перед тем, что едва не случилось. Я боялась не того, что Ева, узнав мою тайну, раззвонит о ней по всему миру; нет, я почти не сомневалась, что она будет молчать. Но меня страшило другое - что известие о моих способностях оттолкнёт её от меня, что она станет видеть во мне урода, жуткого монстра, от которого нужно держаться подальше. Такого конца нашей дружбы я не смогла бы перенести. Вместе с тем я полностью отдавала себе отчёт, что на Терре-Сицилии мной опять овладеет соблазн довериться Еве - хотя бы затем, чтобы проверить её чувства, узнать, насколько сильно она привязана ко мне.
После долгих и мучительных раздумий я приняла очень нелёгкое для себя решение и свернула яхту с заранее намеченного курса. Сделав остановку на ближайшей планете, я отправила Еве письмо, в котором просила у неё прощения за то, что не сдержала своего слова. Объяснять ей я ничего не стала - да и что я могла сказать в своё оправдание? - а просто поставила её перед фактом, что мои планы изменились и мы больше никогда не встретимся.
С тех пор прошло больше трёх лет. Временами, когда меня особенно сильно донимало одиночество, я горько сожалела о том, что рядом нет Евы. Несколько раз в приступах жестокой хандры я решала лететь на Терру-Сицилию, но затем, немного опомнившись, отказывалась от этой идеи и поворачивала «Скитальца» в противоположную сторону. По той же самой причине я сходу отвергла прочитанный в мыслях Лайонела Янга план использовать в расследовании моё знакомство с Евой и предпочла отправиться за информацией на далёкий Дамогран.
...Челнок уже вошёл в верхние слои атмосферы, «уселся» на гравитационную подушку и стал тормозить, постепенно уравновешивая свою скорость с вращением Эль-Парайсо. Чернота неба сменилась серой голубизной, одна за другой погасли все звёзды, а затянутые туманной дымкой края планеты изогнулись кверху наподобие неглубокой чаши. Прижавшись лбом к иллюминатору, я смотрела вниз, пытаясь различить очертания Эдемского моря с глубоко вдающимся в него полуостровом Барба-де-Диос. Поглощённая своими мыслями, я не сразу среагировала на слабые сигналы тревоги, которые услужливо подавало мне подсознание, ни на мгновение не перестававшее следить за эмоциями окружающих людей. Эти сигналы не сообщали о какой-то непосредственной угрозе, они просто предупреждали меня о том, что в настоящий момент я являюсь объектом чьего-то пристального, но вместе с тем крайне осторожного внимания. Слишком пристального и чересчур осторожного, чтобы списать его на обычный интерес к моей броской внешности.
Не переставая смотреть в иллюминатор, я сосредоточилась и быстро отыскала среди полутора сотен пассажиров источник эмоций, которые так не понравились моему подсознанию. Это был мужчина лет сорока, он сидел далеко позади меня, где-то в хвостовой части салона, поэтому я не могла увидеть его, не оборачиваясь, - что, впрочем, не помешало мне моментально определить его возраст и пол. Визуальный контакт существенно облегчает мне «чтение» человека, позволяя крепче «зацепиться» за него и, как следствие, глубже проникнуть в мысли, но при необходимости я могу работать и «вслепую».
Мужчина действительно думал обо мне, но думал как-то отстранённо, на заднем плане, лишь констатируя тот факт, что я спокойно сижу на своём месте и глазею в иллюминатор. Зачем я ему понадобилась, из его мыслей выудить не удалось - он читал какой-то криминальный роман и был всецело захвачен перипетиями сюжета. Однако при этом не забывал обо мне и время от времени бросал в мою сторону быстрый, совершенно незаметный посторонним взгляд, после чего вновь возвращался к чтению.
Убедившись, что от его текущих мыслей толку мало, я вошла в область констант. Тут мне пришлось хорошенько потрудиться - внутренний мир мужчины явно не отличался глубиной и насыщенностью, его личность была весьма блеклой и невыразительной, а тощие, атрофированные константы терялись в завалах всякого нечитабельного «мусора». Тем не менее, как следует поднапрягшись, мне всё-таки удалось отделить немногочисленные зёрна от целой кучи плевел и ухватиться за кончик невидимой нити, на которую, словно бусинки, нанизывались крохи информации.
Мужчину звали Хуан Игнасио Ньето. Родился и вырос он на Эль-Парайсо, здесь же прожил все свои неполные сорок два года, ни разу не покидая пределов родной системы. Женат не был, детьми не обзавёлся, по-прежнему жил вместе с родителями. Круг его интересов был довольно узок: книги криминального и порнографического содержания, такого же рода фильмы, стрип-бары по субботам, а по воскресеньям - бильярд. Раз или дважды в неделю посещал зоопарк - почему-то ему нравилось смотреть на животных в клетках. Каждое утро совершал десятиминутную пробежку и принимал холодный душ. В юности имел беспорядочные гомосексуальные связи, потом завязал с этим, но так и не смог преодолеть свою робость перед женщинами, поэтому предпочитал пользоваться услугами проституток. Внешне он был таким же пресным и невзрачным, как и внутри, - среднего роста, обычного телосложения, с ничем не примечательным и трудно запоминающимся лицом. В общем и целом он был похож на скромного клерка из какого-то незначительного государственного или корпоративного учреждения.
А между тем Ньето никогда не служил клерком. Он был профессиональным убийцей, «вольным стрелком», работающим по найму. За семнадцать лет своей карьеры он выполнил свыше сотни заказов, и полиции ни разу не удавалось выйти на его след. Он всегда был предельно аккуратен и осторожен и не давал следствию ни единой зацепки, вроде выживших свидетелей или оставленных на месте преступления материальных улик, а с заказчиками договаривался исключительно через посредников, которые, в свою очередь, связывались с ним по шифрованным каналам планетарной инфосети, так что никто, кроме жертв, не видел его в лицо - впрочем, и сами жертвы далеко не всегда успевали понять, что с ними происходит, зачастую они умирали мгновенно и совершенно безболезненно. Хуан Игнасио Ньето не был психопатом и садистом (во всяком случае, не считал себя таковым), к своему занятию относился спокойно и не получал ни малейшего удовольствия от совершаемых им убийств. Для него это была обычная работа, ничем не лучше, но и не хуже других, немного грязноватая - что правда, то правда, - зато приносящая неплохой доход...
Я торопливо отключилась от разума Ньето и после этого ещё несколько минут просидела неподвижно, уставившись бездумным взглядом в иллюминатор. К моему горлу раз за разом подступала тошнота, в голове мутилось, грудь затопила волна жгучего, пронзительного холода, а внизу живота возникли болезненные спазмы. За свою жизнь я не единожды сталкивалась с самыми разными убийцами, в том числе и с наёмными, но ещё ни один из них не относился к человеческой жизни с таким полнейшим безразличием, как Хуан Игнасио Ньето. Другие хоть что-то чувствовали, убивая людей, - пусть даже это было извращённое, противоестественное, садистское наслаждение, - он же совершал убийства без всяких эмоций, для него это было всё равно что прихлопнуть муху или комара. И вместе с тем Ньето нежно любил своих престарелых родителей, окружал их заботой и вниманием, души не чаял в племянниках, детях своей мледшей сестры, регулярно вносил пожертвования в многочисленные общества защиты животных... О, Господи, как ты мог сотворить такое чудовище?!
Среди обрывков мыслей Ньето я нашла и кое-что о себе. Совсем немного, чуть-чуть - только то, что я должна стать его очередной жертвой. Всё остальное скрывалось в глубинах его памяти. Он думал обо мне не больше, чем думает мясник о телячьей туше, которую ему предстоит вскоре разделать.
...Я вздрогнула, услышав рядом чей-то заботливый голос. Отвернувшись от иллюминатора, я увидела склонившуюся надо мной молоденькую стюардессу, чёрные глаза которой выражали искреннюю обеспокоенность. Она спрашивала, нуждаюсь ли я в помощи, и уже держала наготове меленькую капсулу со стандартным успокаивающим и противорвотным средством. Из её мыслей я выудила, что выгляжу очень худо, поэтому не стала уверять, что со мной всё в порядке, а лишь утвердительно кивнула в ответ и позволила ей раздавить капсулу у меня под носом.
Вдохнув освежающий аэрозоль, я сразу почувствовала облегчение. Тошнотворный комок откатился от моего горла, в груди потеплело, спазмы внизу живота прекратились.
- Благодарю вас, сеньорита, мне уже лучше, - сказала я, с трудом поднимаясь со своего места. - Меня немного укачало.
(Это меня-то укачало - бывалого космического волка! То есть, конечно, волчицу...)
Слегка придерживая меня за локоть, стюардесса помогла мне пройти между рядами кресел в хвостовую часть челнока, где располагались туалетные кабины для пассажиров. По пути я всё же нашла в себе силы снова заглянуть в разум Ньето. Глубоко лезть я не рискнула, а ограничилась лишь чтением текущих мыслей - привлечённый моим поведением, он наконец стал думать обо мне на полную силу и извлёк из тайников своей памяти некоторые небезынтересные для меня сведения. Впрочем, их было совсем немного. Я по-прежнему не знала, кто заказал Ньето моё убийство, когда и зачем - он об этом не думал. Его мысли были обращены не в прошлое, а в будущее - на те пару недель, которые, как он полагал, мне предстояло провести на Эль-Парайсо в ожидании, пока модернизируют мою яхту. За это время он должен был подготовить и осуществить идеальное преступление: не просто убить меня, но обставить мою смерть так, дабы ни у кого не возникло сомнений в том, что я погибла в результате несчастного случая. Ньето был уверен, что сумеет в точности исполнить желание заказчика. Спешить он не собирался, впереди, по его мнению, было достаточно времени, и в первые два-три дня он планировал лишь пристально наблюдать за мной, изучая моё поведение и знакомясь с моими привычками. Таково было его правило: сначала как следует узнать свою жертву во избежание неприятных сюрпризов и лишь затем приступать к её устранению.
Я не удержалась и, проходя мимо, бросила на Ньето беглый взгляд - в действительности он оказался ещё более невзрачным и неприметным, чем о себе воображал. Встретишь такого на улице, а через пять минут уже и не вспомнишь, как он выглядит. Идеальная внешность для наёмного убийцы.

Предыдущая страница 5 Следующая страница


Призрачная реальность (Протекторат) 6

Заверив предупредительную стюардессу, что дальше обойдусь без посторонней помощи, я замкнулась в туалете, присела на мягкий табурет перед умывальником, достала из своей сумочки косметичку и принялась приводить в порядок лицо. Собственно говоря, в этом не было никакой необходимости, мой макияж совсем не пострадал, но сама процедура наведения красоты действовала на меня успокаивающе и позволяла собраться с мыслями.
Постепенно я вернулась в норму, приступ тихой истерики наконец отпустил меня и теперь напоминал о себе лишь мелкой дрожью в пальцах, слабостью во всём теле и лёгкой тошнотой. Туман в моей голове рассеялся, мысли обрели прежнюю чёткость и ясность, ко мне вернулась способность здраво рассуждать. А сейчас это было совсем нелишне - всего в нескольких метрах, за переборкой, находился человек, который хотел меня убить. Вернее, не хотел , а собирался . Хотел моей смерти кто-то другой - тот, кто нанял для этого убийцу. Кто же он, мой неведомый враг?..
Перво-наперво напрашивалась мысль об Оганесяне. Он запросто мог узнать, куда я направилась, - ведь я оставила за собой след шириной в парсек, поручив банку перевести деньги на Эль-Парайсо. При желании он мог узнать и о том, что я собираюсь модернизировать свою яхту, а значит, задержусь здесь как минимум на пару недель - вполне достаточный срок, чтобы тихо и без спешки покончить со мной. Но что-то мне слабо в это верилось. Играя с Оганесяном в покер, я неплохо изучила его и очень сомневалась, что для сведения личных счётов он прибегнул бы к услугам наёмного убийцы. Его собственные киллеры - это другое дело, он воспринимал их как продолжение самого себя. И если бы он вздумал преследовать меня по всей Ойкумене за то, что я отвергла его ухаживания (хотя это представлялось мне крайне сомнительным), то не нанимал бы кого-то со стороны, а отправил бы в погоню за мной своего убийцу, который по возвращении мог потешить его уязвлённое самолюбие рассказом о последних минутах моей жизни.
А вообще-то мне очень хотелось верить, что это дело рук Оганесяна. Определённость пугала меня гораздо меньше, чем неизвестность. Да и сам Оганесян был слишком мелкой рыбёшкой, чтобы представлять серьёзную угрозу. К тому же вскоре у него возникнут (или уже возникли) крупные неприятности с законом, и ему станет не до меня. А что касается Хуана Игнасио Ньето, то страх перед ним уже прошёл, и осталось только глубокое, чисто физиологическое отвращение. Мне уже было известно, что он охотится за мной, а значит, я сумею от него ускользнуть. Он не собирался спешить с выполнением заказа, так как был уверен, что в ближайшее время я никуда с Эль-Парайсо не денусь. Поэтому мне не составит труда через несколько часов вырваться из под его «опеки» и укрыться на борту эсминца «Отважный», где он уж точно меня не достанет. А местной полиции я дам анонимную наводку - и на следующем же своём деле Ньето обязательно попадётся...
Эта история с наёмным убийцей разбудила мою мнительность, и впервые мне пришло в голову, что неожиданная готовность сицилианских военных взять меня на борт своего корабля выглядит слишком уж подозрительной. Тем более что в ответном телексе от старпома У. Василова не было ни слова об оплате за проезд. Интересно, с чего бы такая благотворительность? Не кроется ли за этим подвох? Хотя нет, вряд ли. Будь это так, с меня бы взяли деньги, чтобы усыпить мою бдительность. И сначала запросили бы о целях моей поездки на Дамогран, поинтересовались бы, насколько это срочно и неотложно, потребовали бы дополнительную информацию - кто я, откуда, чем занимаюсь, и всё такое прочее. А вместо этого после полуторачасового молчания разродились положительным ответом - мол, милости просим, барышня, присоединяйтесь к нам. Тут, скорее, другое: одному из командиров - то ли старшему помощнику У. Василову, то ли самому коммодору М. Конте, - очень понравилась моя внешность (вместе с запросом я отправила им электронную копию своего паспорта с довольно удачной фоткой), и он решил, что будет совсем неплохо, если такая очаровательная девушка скрасит своим присутствием унылые будни полёта. Мужчины, когда дело касается женщин, зачастую руководствуются не разумом и логикой, а гормонами.
Но в любом случае я должна быть начеку. Прежде чем явиться на корабль, мне следует побольше разузнать о его командовании. Это можно сделать, послушав мысли находящихся в увольнительной членов экипажа; дело только за тем, чтобы разыскать их. Впрочем, с этим придётся повременить - сперва нужно разобраться с Ньето. Хоть как это ни противно, без тщательного просмотра его мыслей не обойтись, иначе я рискую нарваться на крупные неприятности. Моя жизнь стоит того, чтобы меня ещё полчасика потошнило. В конце концов, это не смертельно.
Приняв такое решение, я спрятала косметичку обратно в сумку, вернулась в пассажирский салон, села на своё место и оставшуюся часть пути вела себя довольно активно, раз за разом привлекая к своей персоне внимание Ньето и исподволь вынуждая его думать обо мне. Моя тактика возымела своё действие, и постепенно я вытянула из него всё, что было ему известно об этом деле.
Заказ на моё убийство поступил к Ньето дней двадцать назад через одного из посредников по имени Серхио де Артьеда - надёжного человека, который в течение последних семи лет регулярно обеспечивал его клиентами. Следуя своему правилу, Ньето не стал выяснять личность заказчика (это правило, по понятным причинам, очень нравилось самим заказчикам), он лишь убедился, что посредник чист - в том смысле, что не попал на крючок к полиции и полученный им заказ не ловушка, - и стал ждать моего прибытия на Эль-Парайсо.
Вместе с заказом Ньето получил весьма подробную информацию обо мне, собранную явно не на одной планете, а на добром десятке, если не на всех, где я побывала за последние годы. Дабы облегчить убийце работу, таинственный заказчик сообщил ему много полезных сведений о моём образе жизни, привычках, увлечениях, в каких кругах я обычно вращаюсь, бывая на планетах, на что трачу свои деньги, во что одеваюсь; он не обошёл вниманием даже такие мелочи как мою любовь к кружевному белью и цветастым пижамам детского покроя. Словом, мой modus operandi был выписан очень дотошно, с большим знанием дела, и это развеяло мою последнюю надежду на то, что за спиной Ньето стоял Оганесян. Мелкий провинциальный мафиозо со второразрядной планеты Арцах никак не мог собрать столь исчерпывающее досье на меня, тут чувствовалась работа настоящего профессионала уровня братьев Янгов.
После некоторых размышлений я отвергла предположение о том, что кто-то посторонний проник в секретные файлы Генри и Лайонела, а чуть позже я и вовсе пришла к выводу, что мой враг раздобыл информацию обо мне из другого, не интерполовского источника. Так, например, полученное Ньето досье содержало целый ряд фактов, неизвестных Янгам (а уж я-то точно знала, что им известно, а что нет), и, самое главное, заказчик даже не догадывался, что я могу читать мысли других людей, иначе приказал бы Ньето держаться от меня подальше, а для моего устранения использовать либо снайперское оружие, либо бомбу с дистанционным управлением... Хотя, конечно, это могла быть и проверка: кто-то заподозрил, что я обладаю телепатическими способностями, и таким экстраординарным образом решил убедиться в правильности своей гипотезы. Мне в это верилось с трудом, но полностью исключить такую возможность я не могла.
Через четверть часа у меня уже раскалывалась голова от массы догадок и предположений, а от копания в мозгах Ньето меня снова затошнило. Наконец челнок совершил посадку в центральном аэропорту курортного города Лос-Анхелес, вырулил на стоянку и пристыковался к пассажирскому терминалу. Старшая стюардесса, поблагодарив за то, что мы воспользовались услугами их компании, пригласила нас к выходу, и, как всегда в таких случаях, в салоне началось столпотворение.
Протискиваясь мимо меня, Ньето улучил момент и прикрепил к моей сумочке миниатюрный «жучок». Он проделал это настолько ловко и умело, что я, даже зная о его намерении, совсем ничего не почувствовала. Тоненькая иголка длинной всего в полсантиметра удобно разместилась внутри шва, и снаружи её никак нельзя было заметить. Через семьдесят два часа она тихо и мирно самоликвидируется, оставив после себя лишь безобидную пыль, а до того Ньето будет в курсе всех моих передвижений. Надо отдать ему должное - он знал, куда ставить «жучок». Порой женщины ходят без белья, зато со своими сумочками они никогда не расстаются.
Ньето покинул челнок в числе первых, чтобы поскорее затеряться в толпе и больше не попадаться мне на глаза. В ближайшие его планы входила лишь слежка за мной на расстоянии; он не собирался предпринимать каких бы то ни было решительных шагов, пока я не обустроюсь на Эль-Парайсо и не войду в свою обычную колею. Люди, оказываясь в незнакомой обстановке, на первых порах ведут себя слишком непредсказуемо, им нужно некоторое время, чтобы привыкнуть к новому окружению. А Ньето не хотел, чтобы какая-нибудь досадная случайность помешала ему в точности выполнить заказ - убить меня, инсценировав несчастный случай, и лишь в самом крайнем случае пойти на прямое, открытое убийство. Он очень гордился тем, что за все семнадцать лет своей карьеры профессионального киллера ни разу не давал клиентам оснований жаловаться на несоблюдение условий контракта. Работу он всегда выполнял тщательно, в срок и в полном соответствии с заказом.
«Ну что ж, подонок, - думала я, следуя в толпе пассажиров по ярко освещённому туннелю к зданию аэровокзала, - это будет твоя первая неудача. И последняя... вернее, предпоследняя. В следующий раз тебя обязательно повяжут - уж я об этом позабочусь. А на Эль-Парайсо, если не ошибаюсь, существует смертная казнь...»
Прикидывая в уме, как мне ускользнуть от Ньето, я миновала стеклянные двери, отделявшие туннель пассажирского терминала от зала прибытия, и не спеша направилась к пункту выдачи багажа за своим небольшим чемоданом с комплектом чистой одежды и белья, купальником, парой полотенец, пляжным халатом, всякими туалетными принадлежностями - словом, со всем, что могло мне понадобиться на планете.
В мыслях я порадовалась своей обстоятельности - ведь был же у меня соблазн отправиться налегке, прихватив с собой только купальник, в конце концов я собиралась провести здесь всего лишь полдня, - и тогда у Ньето наверняка возникли бы подозрения насчёт длительности моего пребывания на Эль-Парайсо. Мне и так здорово повезло, что он ничего не пронюхал о моих переговорах с командованием «Отважного». Будь ему известно, что через несколько часов я улетаю, он бы ускорил выполнение заказа и, возможно, прикончил бы меня прежде, чем я сумела почуять опасность. Моя телепатия даёт мне большое преимущество перед противником, но вовсе не делает меня неуязвимой.
Получив свой чемодан, я уже собиралась поставить его на платформу гравикара, который перевозил багаж пассажиров на стоянку такси, как вдруг невдалеке послышался звонкий оклик:
- Вики!
Я не почувствовала характерного в таких случаях лёгкого эмоционального толчка, свидетельствовавшего о том, что обращаются именно ко мне, но тем не менее быстро повернулась на голос. В нескольких шагах от меня стояла невысокая девушка лет двадцати с коротко остриженными соломенными волосами, одетая в плиссированную юбку бордового цвета, чёрные чулки и свободную белую блузку. На её лице робко расцветала сдержанно-вежливая улыбка, зато большие серые глаза лучились безграничной радостью.
В первый момент я даже не узнала её - и не только потому, что из брюнетки она перекрасилась в блондинку. За три с лишним года Ева Монтанари сильно изменилась внешне, превратившись из несколько угловатого подростка в зрелую девушку. В её облике появилась долгожданная женственность, щупленькая фигурка приобрела приятную округлость форм, а черты лица стали более выразительными, чему в немалой мере способствовала небольшая толика умело наложенной косметики. Она немного прибавила в росте и почти уже догнала меня с моими ста шестьюдесятью сантиметрами без каблуков. Как и прежде, Еву нельзя было назвать красивой - но она была чертовски привлекательной.
Всё это я отметила за те считанные секунды, которые понадобились Еве, чтобы подойти ко мне вплотную. Она взяла меня за руки и, всё так же несмело улыбаясь, произнесла:
- Привет, Вики. Как поживаешь?
- Спасибо, хорошо, - ответила я растерянно. Сказать, что эта встреча просто удивила меня, значит не сказать ничего. - А как... что ты здесь делаешь?
- Жду посадки на свой челнок. Когда услышала о прибытии рейса со станции «Габриэль», решила сходить посмотреть - авось, думаю, и ты на нём прилетела. Как видишь, угадала.
Я ещё больше изумилась:
- Так ты знала, что я здесь?
- Конечно, знала. Ведь это я убедила коммодора Конте взять тебя на корабль. А ты думала, он согласился из-за твоей красивой мордашки?
Пока я переваривала эту информацию, Ева жадно смотрела на меня, продолжая крепко сжимать мои ладони в своих руках. В её взгляде застыло множество невысказанных вопросов, и один из них был особенно труден для меня. Я не знала, как отвечать на него, если он будет произнесён вслух. Я очень боялась, что могу сказать правду...
- Ты тоже летишь на «Отважном»? - немного совладав с собой, спросила я. - На Дамогран?
- Вот именно, - кивнула Ева. - Так что нам с тобой по пути. - С этими словами она подняла с пола мой чемодан. - Давай отойдём в сторонку. Не будем мешать людям.
Мы направились к огромной прозрачной стене с видом на лётное поле. Там было гораздо спокойнее - пассажиры и встречающие не расхаживали со стороны в сторону, а в основном стояли на месте, наблюдая за взлётом и посадкой самолётов и космических челноков.
- Да, кстати, Вики, - на ходу спросила Ева. - Надеюсь, ты не против жить со мной в одной каюте?
- Конечно, не против. Я буду только рада. А что, на корабле мало места?
- Вообще-то нет, места хватает. Эсминец рассчитан на полторы сотни человек экипажа, а летит меньше ста. Восемьдесят девять, кажется... Впрочем, это не важно. Свободные каюты на корабле есть, но все они тесные и не слишком комфортабельные. Зато у меня - «люкс».
- Правда?
- Ага. Три просторные комнаты и ванная вместо обычной душевой. Меня поселили в специальную каюту для VIP, расположенную рядом с капитанской. Разумеется, не потому что моя мать из Трапани, а потому что мой отчим - Сантини. - Ева поставила чемодан на пол, повернулась ко мне и наконец-то улыбнулась по-настоящему. - Потом из-за этого возник конфуз: действительно важной персоне, земному посланнику, который подсел к нам на Нью-Джорджии, пришлось довольствоваться однокомнатной каютой.
- И он не требовал выселить тебя? Земляне все такие надменные, считают себя чуть ли не высшими существами.
Ева сдержанно рассмеялась:
- О нет, мосье Тьерри не такой. Он никогда не допустил бы подобной бестактности, тем более по отношению к молодой девушке... - Она быстро огляделась по сторонам, затем вопросительно посмотрела на меня: - Ты куда сейчас собираешься? У тебя на планете дела?
- Нет, никаких дел. Просто хотела искупаться в море и немного позагорать.
- Вот и отлично. Сейчас я сдам билет, и мы вместе поедем на побережье. Я, кстати, только что оттуда. Провела на нашем пляже полдня, ожидая тебя, но так и не дождалась. Мы с тобой лишь каким-то чудом не разминулись. Что ты так долго делала на станции?
- Сначала спала, а потом занималась консервацией яхты. Я отдала её на модернизацию - надоело путешествовать по Галактике со скоростью черепахи.
- Понятно. А пока она в ремонте, решила слетать ко мне в гости на Дамогран?
- Нет. Кого-кого, а тебя там встретить я не рассчитывала. Я думала, что ты ещё два года будешь учиться на Терре-Сицилии, и вообще я не ожидала, что после университета ты вернёшься на Дамогран.
Ева небрежно пожала плечами:
- Тем не менее я возвращаюсь. Университет я закончила досрочно - и, между прочим, с отличием. Меня же недаром называют юным гением. Работать буду на дамогранской базе Корпуса, там у нас есть довольно мощная исследовательская группа, которая занимается изучением процессов в Галактическом Ядре. А ты что ищешь в нашем захолустье?
- Да, собственно, ничего, - как можно безразличнее ответила я. - Как и раньше, жажду новых впечатлений. Хочу побывать в дикой, ещё неосвоенной области Галактики, посмотреть вблизи на Центральное Скопление. Это, должно быть, изумительное зрелище.
- Звёздное небо у нас действительно потрясающее, - согласилась Ева. - Мне очень недоставало его на Терре-Сицилии. Почти так же, как и тебя... - Она вновь взяла меня за руки. - Вики, это так здорово, что мы летим вместе. Если бы ты только знала, как я соскучилась по тебе!
- Я знаю, Ева, - искренне ответила я. - Я всё понимаю. Ведь мне тоже очень не хватало тебя. За все эти годы не было и дня, чтобы я не вспомнила о тебе.
И только сказав это, я поняла, что тем самым провоцирую Еву напрямик задать вопрос, почему же тогда я пренебрегла нашей дружбой и, вопреки уговору, не прилетела на Терру-Сицилию. Но, к счастью, она не воспользовалась случаем, чтобы прояснить наши отношения, а вернулась к предыдущей теме:
- Итак, какова наша дальнейшая программа? Поедем на пляж?
Вспомнив про Ньето, я отрицательно покачала головой. Меня совсем не прельщала перспектива нежиться голышом на солнышке, когда поблизости околачивается наёмный убийца. Особого удовольствия от такого отдыха я явно не получу.
- Вот что, Ева, - сказала я. - Моё предложение может показаться тебе странным, но... В общем, давай снимем номер в какой-нибудь гостинице. Например, в «Пасадене», где мы останавливались прошлый раз.
Она пристально посмотрела мне в глаза, но ни о чём расспрашивать на стала и после секундных раздумий согласно кивнула:
- Ладно, давай. Только сначала я сдам билет и предупрежу Келли Симпсон, что с ней не полечу.
- Кто такая Келли Симпсон? - спросила я.
- Да так, попутчица. Тоже пассажир «Отважного». - Ева вновь подхватила мой чемодан и увлекла меня к выходу из зала прибытия. - Она дипломат, новый сотрудник земного посольства на Дамогране.
- Вы вместе были на пляже?
- Нет, но я совсем не удивлюсь, если окажется, что она тайком следила за мной.
- С какой стати?
- Да ни с какой, просто из любопытства. Келли с первого дня вцепилась в меня мёртвой хваткой, так хочет подружиться со мной, аж из кожи вон лезет. Ужасно прилипчивая особа, хотя, надо признать, интересная собеседница. Поначалу я считала её набитой дурой, но позже убедилась, что моё первое впечатление было ошибочным - с ней всё-таки можно иметь дело.
В устах Евы это была высшая похвала. Подавляющее большинство людей не вызывали у неё ровно никакого интереса, с ними она откровенно скучала и при малейшей возможности стремилась избавиться от их общества. Мало кому удавалось пробиться сквозь её внешнюю холодность и замкнутость, достучаться до её сердца, зажечь хоть искорку заинтересованности в её глазах. За время нашего недолгого знакомства я так и не смогла уяснить, какими качествами должен обладать человек, чтобы заставить Еву выбраться из скорлупы, в которой она пряталась от окружающего мира. Ясно было одно: у меня оные качества присутствовали, притом в пропорциях, близким к идеальным.
- А с кем ещё на корабле можно иметь дело? - полюбопытствовала я.
- С Мишелем Тьерри, - без раздумий ответила Ева. - Он начальник Келли, тот самый земной посланник, о котором я уже говорила. И ещё, пожалуй, с коммодором Конте. Правда, с ним у меня отношения не сложились.
- Почему?
- Он сам всё испортил, пытаясь приударить за мной. Мне это не понравилось.
- Может, он влюбился в тебя?
- В том-то и дело, что нет. Если бы он влюбился, я бы с пониманием отнеслась к его ухаживаниям - в конце концов, я не такая бездушная стерва, как обо мне думают. Но у него на уме был один только секс.
- Ты уверена?
- Конечно. Я же не слепая и могу различить, где чувства, а где - просто желание гульнуть. Самое возмутительное, что Конте не простой офицер, а командир корабля, и ему не подобает так вести себя с пассажирами, которые во время полёта находятся целиком в его власти. Это здорово смахивает на злоупотребление служебным положением.
Келли Симпсон мы нашли там, где и оставила её Ева, - за столиком кафетерия в комфортабельном зале ожидания аэровокзала. Она оказалась красивой негритянкой лет тридцати, очень рослой, едва ли не на голову выше меня, но, несмотря на это, довольно изящной. Познакомив нас, Ева сообщила ей, что немного задержится на планете и вернётся на корабль лишь через несколько часов. Келли явно была разочарована тем, что лететь ей придётся одной, однако напрашиваться в нашу компанию не стала, прекрасно понимая, что мы с Евой хотим побыть вдвоём.
Поначалу я не собиралась читать её мысли - это было не к спеху, к тому же у меня ещё не прошла головная боль, вызванная длительным и в высшей степени неприятным контактом с разумом Ньето. Однако к концу нашей короткой беседы я изменила своё решение, уловив в эмоциях Келли какую-то странную настороженность по отношению ко мне. Она словно бы оценивала меня - но не как человека и свою новую попутчицу, а как возможного противника.
Ясное дело, это не могло не встревожить меня, особенно когда за мной уже охотился наёмный убийца. Пока Ева ходила сдавать свой билет, я, под предлогом того, что хочу выпить стакан сока, осталась в кафетерии и, вежливо внимая пустопорожней болтовне Келли, осторожно прикоснулась к её мыслям. Глубоко проникать в её разум я не стала, ограничившись лишь тем, что лежало на поверхности, но и этого оказалось достаточно, чтобы развеять мои опасения.
Против меня Келли Симпсон ничего не имела, а её настороженность была не более чем профессиональной реакцией на незнакомца. В целом я казалась ей безобидной, но сама специфика её работы вынуждала с подозрением относиться ко всем без исключения людям, априори видя в каждом встречном если не врага, то во всяком случае потенциального соперника. Из её текущих мыслей я не смогла выяснить, на кого она работает и с какой целью направляется на Дамогран, однако было очевидно, что её задание каким-то образом связано с адмиралом Сантини.
Меня так и подмывало копнуть глубже и разузнать подробности, однако я удержалась от соблазна и решила повременить, пока мы не окажемся в более спокойной обстановке на борту корабля. Сейчас Келли заметно нервничала, что отнюдь не облегчало чтение её мыслей, а у меня были и другие заботы, в данный момент поважнее - прежде всего мне следовало избавиться от Ньето. Я уже придумала, как оставить его в дураках, теперь предстояло самое сложное - заставить этот план сработать.
Через несколько минут вернулась Ева. Мы попрощались с Келли Симпсон, прошли на стоянку флайеров, где взяли такси и отправились в прибрежный отель «Пасадена». Доро гой мы в основном молчали, то и дело обмениваясь улыбками. Ева отбросила свою обычную сдержанность и вся просто сияла от счастья, отчего её лицо из просто симпатичного стало почти красивым. Я же, наряду с радостью от встречи, в глубине души испытывала некоторую неловкость перед Евой. С её появлением моя миссия приобретала личностную окраску, что мне совсем не нравилось. Меня, впрочем, с самого начала смущало, что в деле замешаны близкие родственники Евы, а теперь ситуация стала во сто крат хуже: получалось, что я не просто собираюсь шпионить за её отчимом, но и невольно использую нашу дружбу, чтобы поближе подобраться к адмиралу Сантини. В общем, нехорошо получалось. Очень нехорошо. И самое скверное, что ничего поделать я не могла...
В отеле я сняла на своё имя комфортабельный одноместный номер, заплатив за две недели вперёд. Это, конечно, было расточительно, но моя безопасность того стоила. Вне всяких сомнений, Ньето вскоре проверит мой гостиничный счёт, и я не хотела, чтобы он заподозрил неладное. Тогда он установит за мной более плотную слежку, и мне будет гораздо труднее уйти от него. Лучше уж выбросить на ветер пару тысяч, но обеспечить себе надёжное прикрытие. Хорошо хоть Ньето не рискнул использовать подслушивающий «жучок», ограничившись лишь следящим, иначе моя задача сильно усложнилась бы.
Ещё выходя из такси, я украдкой шепнула Еве, чтобы она ни о чём не спрашивала меня при посторонних, поэтому, пока я договаривалась с администратором, она благоразумно помалкивала, лишь глядела меня с недоумением, к которому примешивалась изрядная доля страха - страха перед нашей новой разлукой.
Когда мы наконец поднялись в номер и остались наедине, Ева немедленно набросилась на меня с расспросами:
- Что это значит, Вики? Ты передумала лететь на Дамогран? Ты остаёшься здесь?
Убедившись, что нас никто не подслушивает, я устало опустилась в кресло и сказала:
- Всё в порядке, Ева, не беспокойся. Я лечу с тобой.
- Тогда зачем ты сняла номер на две недели?
- Так нужно. - Я немного помедлила, собираясь с мыслями. - Помнишь, ты как-то говорила мне, что когда-нибудь я доиграюсь со своим покером?
- Помню, - кивнула она, присев на подлокотник моего кресла. - И что, доигралась?
- Да.
- Тебя поймали на жульничестве?
Протестовать против её нелепого предположения и настаивать на том, что мне просто сказочно везёт, я не стала. Ева наотрез отказывалась верить в моё везение и считала, что я выигрываю в карты благодаря обману. Впрочем, по-своему она была права: читать мысли игроков вполне подпадает под определение жульничества. Ведь это, по сути, то же самое, что заглядывать в чужие карты.
- Нет, не поймали, - ответила я. - Но я очень неудачно выбрала себе партнёра. Им оказался один злопамятный мафиозо по имени Оганесян, который не смог простить мне, что я выиграла у него почти миллион земных марок.
- Ого!.. - Ева покачала головой. - Аппетитик у тебя ещё тот. Где это случилось?
- На Арцахе, одной захудалой планетке в пяти тысячах световых лет отсюда.
- Приличное расстояние.
- Да, я тоже так думала. Поэтому имела неосторожность сделать банковский перевод на Эль-Парайсо и тем самым фактически сообщила Оганесяну, куда направляюсь. А его обида оказалась настолько сильной, что он послал за мной погоню. Пассажирский корабль с Арцаха обогнал мою яхту и сделал здесь остановку ещё несколько дней назад. На нём прибыл по меньшей мере один человек Оганесяна - а может, их было двое или трое. Но одного я узнала точно. Сегодня он летел вместе со мной на челноке, и я далека от мысли, что это была случайная встреча.
- А ты не обозналась?
- Нет, у меня хорошая память на лица. Я точно видела его на Арцахе - и ни где-нибудь, а в окружении Оганесяна. Судя по всему, он не знал об этом, иначе избегал бы попадаться мне на глаза.
- И что ему от тебя нужно? Деньги или жизнь?
- Похоже, и то и другое. Первое - по возможности, второе - наверняка. Оганесян уже пытался расквитаться со мной. - И я вкратце рассказала о подброшенном на мою яхту контейнере со смесью бериллия и радия. - Глупо, конечно, но весьма злобно. Вряд ли он послал своего человека в такую даль, чтобы тот просто погрозил мне пальцем. А что касается денег, то они, по-моему, особого значения не имеют. Думаю, Оганесяна возмутил сам факт, что я осмелилась выиграть у него, а не то, сколько я выиграла.
Ева удобнее устроилась на подлокотнике кресла, оперлась локтем на его мягкую спинку и задумалась. Я с тревогой ожидала её дальнейших вопросов, понимая, что ей не составит никакого труда запутать меня, если она заподозрит, что я лгу или что-то скрываю.
К счастью, у Евы не было причин подозревать меня во лжи. После недолгих раздумий она произнесла:
- Да, неприятная ситуация. Как я понимаю, ты сняла этот номер и заплатила за него вперёд, чтобы обмануть своего преследователя?
- Совершенно верно. Пусть он думает, что я здесь надолго и не спешит с выполнением задания. А я тем временем ускользну от него и окажусь на борту «Отважного», где он меня не достанет.
- Что ж, неплохо задумано, - одобрительно кивнула Ева. - Хоть и немного авантюрно. Ты такая хладнокровная, Вики! Я бы на твоём месте бросилась к ближайшему полицейскому с мольбой о защите... - Тут она зябко поёжилась, внезапно сообразив, что, находясь рядом со мной, тоже подвергается смертельной опасности. В следующую секунду Ева спрыгнула с подлокотника кресла, быстро подбежала к входной двери и проверила, заперта ли она. - Знаешь, мне страшно. Я очень боюсь - и за тебя, и за себя. За нас обоих.
Ева действительно была напугана, притом так сильно, что растеряла изрядную долю своей обычной проницательности. При других обстоятельствах ей непременно пришло бы в голову, что для пущей верности преследователь мог прицепить ко мне «жучка» - в лучшем случае, следящего, а худшем - подслушивающего. И тогда бы она испугалась ещё больше.
Однако мысль о «жучке» не посетила Еву - ни в тот момент, ни в последующие сорок минут, которые мы провели в номере, обсуждая различные возможности незаметно выскользнуть из гостиницы. Ева предлагала не хитрить, а просто нанять нескольких опытных телохранителей, которые без проблем доставят нас на орбитальную станцию и посадят на катер с эсминца. В её предложении был свой резон, и если бы моим преследователем был обычный головорез, я бы, пожалуй, согласилась с ней. Но за мной охотился Ньето - профессиональный убийца с семнадцатилетним стажем, и я не хотела рисковать. Он вполне мог оставить в дураках и дюжину самых опытных телохранителей.
Никакого приемлемого плана действий мы придумать не успели. Дальнейшие события решили всё за нас, и нам оставалось только следовать их логике. Мы с Евой продолжали спорить о том, что предпринять дальше, когда раздался мелодичный звонок в дверь, и из динамика послышался ровный мужской голос:
- Простите за беспокойство, сеньорита, это коридорный. Администрация отеля желает угостить вас нашим фирменным хересом - лучшим напитком на всём Эль-Парайсо.
Мне пришлось приложить немало усилий, чтобы пробиться сквозь плотный металлопластик двери и заглянуть в разум коридорного. Контакт получился очень слабым, но вполне достаточным, чтобы я могла прочесть его текущие мысли. Когда я это сделала, у меня резко поднялось давление, закружилась голова, а внизу живота вновь запульсировала боль. Всё моё тело мгновенно сковал ужас, и на то были веские причины - за дверью стоял Хуан Игнасио Ньето...
Покинув челнок, он первым делом воспользовался услугами общественного видеофона и заглянул в свой секретный почтовый ящик. Там уже лежало письмо от Серхио де Артьеды, который сообщал, что в последний момент открылись новые обстоятельства - оказывается, я не намерена оставаться на планете, а через несколько часов улетаю с Эль-Парайсо на сицилианском эсминце «Отважный». Это давало Ньето полное право разорвать контракт, оставив себе задаток в качестве неустойки, но он всё же решил выполнить заказ нанимателя. Дело представлялось ему простым и несложным, а обещанный гонорар был достаточно высок, чтобы отступить от своего правила не совершать убийств без тщательной подготовки. В конце концов, речь шла не о политическом деятеле, крупном бизнесмене или влиятельном мафиозо, а о совершенно беззащитной девчонке, которую достаточно припугнуть оружием, чтобы она померла от страха. И вот Ньето был здесь - с серебряным ведёрком, в котором, помимо бутылки шампанского и кубиков сухого льда, лежал снятый с предохранителя лучевой пистолет.
Слегка трясущимися руками я открыла сумочку, достала оттуда разрешённый законами Эль-Парайсо парализатор и направила его в сторону двери. Ева бросила на меня затравленный взгляд и тихим шёпотом, почти беззвучно, спросила:
- Это его голос?
Я неопределённо качнула головой и указала взглядом в ближний угол комнаты. Ева всё поняла и беспрекословно отступила с линии огня, а я тем временем прикрыла правую руку с парализатором своей сумочкой, в левую взяла дистанционный пульт и разблокировала дверной замок.
- Входите, открыто!
За два часа, прошедшие со времени посадки челнока, Ньето совершенно преобразился, и я бы ни за что не узнала его, если бы не умела читать мысли. Сейчас он походил не на скромного клерка, как раньше, а на заправского гостиничного слугу - красная с золотым шитьём ливрея, чёрные брюки, блестящие остроносые туфли, элегантные белые перчатки, прилизанные волосы и любезная улыбка на профессионально невозмутимом лице. Держался он так уверенно и непринуждённо, будто последние двадцать лет только тем и занимался, что прислуживал в отелях.
Я медлила с выстрелом, дожидаясь, пока Ньето закроет за собой дверь, и это едва не стоило мне жизни. Внешне превратившись в безобидного коридорного, он не лишился своих инстинктов охотника, и ему хватило одного беглого взгляда, чтобы оценить ситуацию. Меня выдала напряжённая поза, неестественное положение сумочки на коленях, мертвенная бледность лица и лихорадочный блеск глаз. Ньето хорошо знал этот блеск - так смотрели на него загнанные жертвы, готовые оказать отчаянное сопротивление.
К счастью, я вовремя опомнилась и, когда он метнулся в сторону, на ходу выхватывая из ведёрка оружие, нажала на гашетку. Первый же выстрел достиг цели, и мой противник как подкошенный рухнул на пол. А в следующий момент послышался характерный треск и сверкнула голубая вспышка - это выстрелил пистолет, который Ньето неосмотрительно снял с предохранителя. Крайне неосмотрительно - потому что лазерный импульс вошёл ему в подбородок и вышел из затылка.
Несколько секунд я просидела в полном оцепенении, потрясённо глядя на человека, которого только что убила, и лишь испуганный вскрик Евы, которая наконец заметила дыру в черепе Ньето, привёл меня в чувство. Вскочив с кресла, я подбежала к двери, захлопнула её, заперла на замок и включила наружную табличку с надписью «Просьба не беспокоить». Затем повернулась к трупу, смерила его долгим взглядом и растерянно произнесла:
- Ну вот мы и влипли!
Ева смотрела на меня широко распахнутыми от ужаса глазами.
- Он... он мёртв?
- Да, - кивнула я.
Мне не было нужды проверять его пульс или прислушиваться к дыханию. Мысли и эмоции Ньето угасли в тот самый миг, когда раздался треск бластера. Его мозг был разрушен за считанные доли секунды, он умер быстро и безболезненно, даже не сообразив, что умирает. Именно так умирали многие его жертвы...
Ева сделала один робкий шаг в моём направлении, потом резко развернулась и стремглав бросилась в спальню, а оттуда - в ванную. Вскоре до моего слуха донёсся шум воды вперемешку с судорожными всхлипываниями.
Меня тоже изрядно поташнивало, однако сейчас я не могла позволить себе расклеиться. Первым моим желанием было немедленно бежать отсюда, и мне стоило немалого труда обуздать свой панический порыв и заставить себя мыслить разумно. Бегство было бы скверным выходом из ситуации, и здравой частью рассудка я это понимала. В моём нынешнем положении правильных выходов было только два - либо сразу заявить обо всём в полицию, понадеявшись на её объективность, либо избавиться от трупа, чтобы его никак не связали со мной. А остальное - от лукавого. Если я просто убегу, меня непременно объявят во всегалактический розыск, и тогда мне придётся выбирать одно из двух - менять свою личность, чего мне совсем не хотелось, мне нравилось быть Викторией Ковалевской, владелицей яхты «Звёздный Скиталец», или пытаться доказать невиновность, что, учитывая моё бегство с места преступления, окажется делом весьма и весьма проблематичным.
Вообще-то вариант с вызовом полиции был не так уж и плох. Я не сомневалась, что без труда докажу факт самообороны и в конце концов меня отпустят с миром. Однако для этого понадобится как минимум два-три дня, и я не смогу улететь с Эль-Парайсо на «Отважном». А тем временем мой неведомый враг наймёт ещё одного убийцу, и кто знает, повезёт ли мне в следующий раз так же, как сейчас.
Ну а избавиться от трупа... Это легче сказать, чем сделать. В криминальных книжках и фильмах герои запросто находят выход из такой ситуации. Они спокойненько кладут труп в большущий чемодан, выносят его из гостиницы и прячут в каком-нибудь безлюдном месте. Или подбрасывают его в другой номер, тем самым отводя подозрения от себя. Или же расчленяют его и по кусочкам скармливают мусоросжигателю...
Что касается последнего, то тут нужно иметь не только стальные нервы, но и напрочь сдвинутую психику, а я ни тем, ни другим не обладала. Подбросить труп в один из соседних номеров было, в принципе, несложно, и это могло бы сработать, окажись все полицейские на Эль-Парайсо круглыми идиотами. Но среди них обязательно найдётся парочка более или менее умных, которым придёт в голову тщательно обследовать другие гостиничные номера. И хоть как бы старательно я ни вычистила ковёр, на котором лежал Ньето, кое-что на нём всё равно останется - волосы, капли спёкшейся крови, брызги мозга, кусочки обожжённой кожи и крохотные обломки затылочной кости. Не меньшим недостатком грешил и первый вариант - увезти тело подальше от гостиницы. Тут и как вынести такой большой и тяжёлый чемодан, не вызвав подозрений у администрации; и на чём его отвезти; и, главное, куда...
- Вики! - послышался жалобный голос Евы.
Я поняла, что она боится возвращаться в комнату, и прошла к ней. Ева сидела на краю ванны, прислонившись плечом к стене; её лицо было бледным, лишь на щеках проступал нездоровый румянец, руки заметно дрожали, а в глазах застыл страх.
- Что нам делать, Вики? Позвоним в полицию?
- Я думаю об этом, - как можно спокойнее ответила я.
- И как, уже что-то придумала?
- Ещё нет, но... - Тут я умолкла, внезапно вспомнив о том, что перед нашим расставанием Генри и Лайонел дали мне электронный адрес одного своего хорошего знакомого на Эль-Парайсо, к которому я могла обратиться за помощью, если у меня возникнут серьёзные проблемы. А сейчас был как раз тот случай, когда я крайне нуждалась в помощи. - Впрочем, у меня есть одна идея, - добавила я после паузы. - Надеюсь, это нам поможет.
- Что? - спросила Ева.
- Ну... в общем, есть один человек, знакомый моих хороших знакомых. Если он хоть вполовину такой, как они, ему можно доверять. Сейчас я этим займусь.
Я вышла из ванны, плотно прикрыв за собой дверь, вернулась в гостиную и подбежала к видеофону, на ходу доставая из сумочки блокнот. Отыскав нужный адрес и пароль, я быстро, боясь передумать, послала шифрованное сообщение с пометкой высокой важности и просьбой срочно связаться со мной.
Как оказалось, спешила я не зря - едва письмо было отправлено, я уже пожалела, что сделала это, но отзывать его было поздно. Теперь оставалось только ждать.
Впрочем, ждала я совсем недолго. Буквально через минуту прозвучал зуммер вызова, я убедилась, что та часть комнаты, где лежит труп, не попадает в объектив камеры, и включила связь. На трёхмерном голографическом экране тотчас возникло знакомое бородатое лицо, которое я никак не ожидала здесь увидеть.
- Мистер Янг?! - изумлённо и в то же время радостно воскликнула я.
Генри широко улыбнулся:
- Здравствуйте, мисс Виктория. Как ваши дела? В ближайшее время я собирался связаться с вами, но вы меня опередили.
- Вы здесь? На Эль-Парайсо?
- Разумеется, здесь. К сожалению, мы с Лайонелом пока не изобрели межзвёздный передатчик, хотя активно работаем в этом направлении.
- Но как... как вы тут оказались?
Он мигом посерьёзнел.
- С вами рядом никого нет?
Я оглянулась на закрытую дверь спальни и ответила:
- Считайте, что никого.
- Я прибыл сюда десять дней назад на «Тер-Петросяне», - принялся объяснять Генри. - Уже после того, как вы улетели, мы с Лайонелом получили информацию, что ваш приятель Оганесян не угомонился и посылает в погоню за вами своего человека. За оставшееся до отправления корабля время мы не смогли установить личность посланца, поэтому мне пришлось лететь сюда. По пути я без труда вычислил этого парня, сейчас он арестован и ожидает экстрадиции.
Я всхлипнула:
- Боюсь, вы арестовали не того парня... Или же их было двое.
Янг-младший смерил меня обеспокоенным взглядом:
- Что случилось, мисс? Вы очень бледны. У вас неприятности?
Тут я не выдержала и разрыдалась. От облегчения...

Глава 8
Мишель Тьерри, дипломат

Тьерри поймал Келли Симпсон на лжи, и это ему совсем не нравилось. Разумеется, не нравилось ему вовсе не то, что он поймал её, а то, что она вообще лгала - и не только ему одному, а всем без исключения. Вдобавок это была не мелкая ложь из тех, к которым прибегают все люди, чтобы показать себя в лучшем свете или скрыть что-нибудь не очень приятное из своего прошлого; её ложь была основательная, всеобъемлющая, скорее даже это была не ложь, а игра, в которую Келли играла постоянно - изо дня в день, из года в год, перед всеми своими знакомыми и сослуживцами.
Обнаружилось это по чистой случайности, без всякого умысла со стороны Тьерри, можно даже сказать, нечаянно. Он, конечно, не собирался следить за своей помощницей, ничего подобного ему даже в голову не приходило, просто так получилось, что он оказался в нужное время в нужном месте. Или совсем наоборот - очень не вовремя там, где ему быть не следовало.

Началось всё с того, что ещё на челноке, когда они направлялись с орбитальной станции на Эль-Парайсо, Ева мягко, но вполне определённо дала ему понять, что хотела бы побыть на планете сама, и будет крайне признательна ему, если он не станет навязывать ей своё общество. Слышавшая это Келли сразу предложила Тьерри сходить вместе с ней в какой-нибудь тихий и уютный ресторанчик, а затем осмотреть город или просто прогуляться по побережью. Он вежливо поблагодарил её, но отказался, всё ещё надеясь, что в последний момент Ева передумает и разрешит сопровождать её.
Однако Ева не передумала и, взяв в аэропорту такси, отправилась по своим делам. К тому времени Келли Симпсон уже покинула их компанию, так что Тьерри остался предоставленным сам себе. Лететь на побережье ему не хотелось, он не любил ленивую пляжную суету, поэтому купил билет на экскурсию и следующие сорок минут разъезжал вместе с группой туристов-землян по городу, слушая рассказ экскурсовода о том, как была открыта Эль-Парайсо и как она получила своё райское название.
В конце концов это надоело Тьерри, тем более что он никогда не был большим любителем такого досуга. Во время остановки возле очередной достопримечательности Лос-Анхелеса он покинул экскурсионный антиграв, взял такси и велел водителю отвезти его к ресторану «У дона Педро», который порекомендовала им с Келли Ева, всячески расхваливая тамошнюю кухню.
Как оказалось, Келли тоже прислушалась к этой рекомендации. Тьерри ещё с флайера заметил её, одиноко сидящую за столиком на открытой террасе, и, расплатившись за проезд, поспешил к ней. Келли его не заметила, поскольку Тьерри подходил со спины, и, когда он был всего в нескольких шагах от неё, подозвала к себе официанта и принялась о чём-то расспрашивать его. Говорила она по-испански, притом без малейшего акцента, на чистейшем кастильском наречии, свойственном либо уроженцам земной Испании, либо людям, которые усердно изучали этот язык по классической программе.
Тьерри на секунду замер от изумления, затем, убедившись, что ему не послышалось, развернулся и зашагал прочь. Его, конечно, так и подмывало подойти к Келли и потребовать у неё объяснений, с какой стати она столько времени компостировала ему мозги, изображая незнание иностранных языков, однако он понимал, что тем самым поставит и её и себя в крайне неловкое положение. Впрочем, понял он это чуть позже, когда уже покинул террасу ресторана, а в тот момент его решение уйти, не попадаясь Келли на глаза, было лишь рефлекторной реакцией воспитанного человека на щекотливую ситуацию. Точно так же он поспешил бы незаметно исчезнуть, если бы случайно застал её раздетой, или при любых других обстоятельствах, когда его присутствие было бы нежелательным.
Выйдя из ресторана, Тьерри сел в наземное такси, доехал до ближайшего парка и не спеша зашагал по пустынной аллее к видневшемуся вдали озеру. Его визит вежливости к здешнему послу Земной Конфедерации был назначен лишь на девять утра по столичному времени, что соответствовало местным четырём пополудни, и Тьерри не знал, как убить оставшиеся шесть часов. После той встречи с Келли столбик на термометре его настроения упал ниже нулевой отметки, и он совершенно потерял интерес к прогулке по планете, хотя мечтал о ней все пятнадцать дней, которые провёл в замкнутом пространстве корабля.
Тьерри дошёл до озера, присел на скамейку в тени деревьев и отрешённо уставился на плававших недалеко от берега белоснежных лебедей. Все его мысли были заняты Келли, вернее, её ложью. Они работали вместе уже два года, и всё это время она обманывала его, изображая полное незнание иностранных языков и демонстрируя упрямое нежелание их изучать. А между тем Келли в совершенстве владела испанским - и то гораздо лучше, чем сам Тьерри, который не без оснований считал себя полиглотом. Интересно, сколько языков она ещё знала? Три? Пять? Десяток? И главное - зачем скрывала от всех своё знание?..
Вряд ли просто забавы ради, решил Тьерри. Было бы глупо предположить, что Келли таким образом развлекалась, дурача своих друзей и знакомых. Невелико удовольствие постоянно быть начеку, следить за собой, чтобы случайно не проговориться, ничем не выдать себя. А это требовало адского напряжения нервов, особенно если учесть, что вращалась она в дипломатических кругах, где многоязычность, даже в рамках одного коллектива, была явлением обыденным.
Безусловно, своим притворством Келли преследовала куда более серьёзные цели, чем просто нелепый розыгрыш. В то же время представлялось сомнительным, что она скрывала знание других языков только затем, чтобы иметь возможность время от времени проникать в чужие секреты, - ведь в любом случае большинство людей предпочитают вести важные разговоры в отсутствие посторонних. Скорее, тут дело в другом: это понадобилось Келли для того, чтобы предстать в глазах окружающих этакой безобидной дурочкой, ограниченной и заносчивой обывательницей, лишь по какому-то недоразумению попавшей на дипломатическую службу. В итоге почти все коллеги смотрели на неё свысока, относились к ней снисходительно, а порой и пренебрежительно. Даже Тьерри, который ежедневно тесно общался с Келли и прекрасно знал, что она далеко не глупышка, всё равно не принимал её всерьёз. И, как оказалось, зря.
Кем была Келли в действительности, он мог только гадать. Напрашивалось сразу несколько вариантов: от достаточно нейтрального и даже положительного - она глубоко законспирированный сотрудник земной разведки, до очень скверного - она, опять же, связана с разведслужбами, но отнюдь не земными. Тьерри был в полной растерянности и не знал, что ему делать. Случись это на Нью-Джорджии, он бы просто пошёл к послу, рассказал о своём открытии и умыл руки - пусть этим занимается начальство. Но теперь он сам был начальником, главой дипломатической миссии, и ему никуда не деться от принятия решения. Переложить ответственность было не на кого...
Тьерри достал сигарету, закурил и обвёл рассеянным взглядом окрестности. Берег озера был почти безлюден, если не считать молодой парочки да широкоплечего мужчины лет сорока в типично туристском наряде, состоящем из шортов, рубашки с короткими рукавами и кепки с козырьком. Парочка неспешно прогуливалась вдоль кромки воды, мужчина сидел на соседней скамейке и явно следил за молодыми людьми. Когда они отошли достаточно далеко, он встал и вразвалку приблизился к Тьерри.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко

- У вас, случайно, не найдётся огонька? - спросил незнакомец извиняющимся тоном. - А то я где-то посеял свою зажигалку.
- Да, конеч... - начал было Тьерри, но тут рука мужчины метнулась к его шее, он почувствовал жалящий укол, похожий на пчелиный укус, а в следующий миг потерял сознание...
...Очнувшись, Тьерри обнаружил, что тень от деревьев как-то слишком уж быстро отступила от скамейки и теперь он сидит на самом солнцепёке. Голова у него была словно набита ватой, всё тело ломило.
«Надо же! - растерянно подумал он. - Задремал...»
С некоторым трудом подняв правую руку, Тьерри посмотрел на часы и чуть не присвистнул от удивления. Оказывается, он не просто задремал, а капитально заснул и проспал больше двух часов. Неудивительно, что он так скверно себя чувствует, хорошо хоть солнечный удар не схлопотал. Или всё-таки схлопотал?..
«Чёрт возьми! Что это со мной?»
Тьерри попытался вспомнить, как всё произошло. Кажется, он собирался закурить сигарету... Или закурил? Да, похоже, что закурил - он смутно припоминал свою первую затяжку. А потом была пустота...
Кстати, о сигарете! Тьерри обеспокоенно осмотрел свой костюм и с облегчением убедился, что он нигде не прожжён. Истлевшая сигарета валялась в траве у его ног. Очевидно, засыпая, он всё же успел выбросить её, а может, ему просто повезло, что она упала в сторону. Впрочем, как знать, повезло ли - ведь тогда он проснулся бы гораздо раньше, и всё обошлось бы дырой в брюках да лёгким ожогом, вместо этой проклятой головной боли и ломоты во всём теле...
Сделав над собой усилие, Тьерри поднялся со скамейки и побрёл по аллее к выходу из парка, продолжая недоумевать по поводу своей внезапной слабости. Неужели на него так подействовала та сцена в ресторане, когда он понял, что целых два года Келли водила его за нос? Нет, вряд ли. Он, конечно, сильно расстроился - но не до такой же степени...
«Всему виной моя чёртова клаустрофобия, - в конце концов решил Тьерри. - Две недели провёл взаперти, потом вырвался на простор и от избытка переживаний расклеился. Тут свою роль сыграла и Келли... Господи, что же с ней делать?!»

Глава 9
Марчелло Конте, коммодор

Бессознательно Конте уже был готов к тому, что остановка на Эль-Парайсо не обойдётся без сюрпризов, а посему без особых эмоций отнёсся к сообщению мичмана Джустини, что Келли Симпсон, за которой она вела слежку на планете, ускользнула из-под её наблюдения.
Это случилось в аэропорту города Лос-Анхелес, где мисс Симпсон ожидала челнок, следующий на орбитальную станцию «Ариэль». Или только делала вид, что ожидала. Как бы то ни было, незадолго до объявления посадки она пошла в туалет и скрылась через другой выход, оставив Джустини в дураках. А свою сумочку, в ремешке которой сидел следящий «жучок», бросила под умывальник и тем самым выгадала четверть часа, пока мичман не начала беспокоиться из-за её длительного отсутствия и не решила войти следом за ней, чтобы разыграть случайную встречу.
- Значит, она поняла, что находится «на крючке», - подытожил Конте.
- Похоже, что так, - мрачно подтвердила Джустини. - До сих пор не могу понять, где я сплоховала.
- А может, и не вы. Может, это Костелло. Ведь в основном он работал с мисс Симпсон.
К её чести, Джустини не воспользовалась шансом переложить ответственность на чужие плечи.
- Не знаю, коммодор, вряд ли. Боюсь, это всё-таки моя вина. Мне не следовало использовать «жучок» - у профессионалов на такие вещи очень острое чутьё. Возможно, мисс Симпсон обнаружила следящее устройство и поняла, что её миссия провалилась.
- Что-то в её поведении навело вас на эту мысль?
- Нет, ничего. Но настоящий профессионал ничем не выдаёт своих подозрений. На то он и профессионал.
- Да, понимаю. А чем она вообще занималась на планете?
- По большому счёту, ничем. Бродила по городу, обедала в ресторане... Кстати, там произошёл один любопытный инцидент. Скорее даже не инцидент, а просто маленькое происшествие. Мисс Симпсон сидела за столиком на открытой террасе ресторана, когда появился господин Тьерри. Он подошёл к ней со спины, но в двух или трёх шагах от неё внезапно остановился, постоял пару секунд, незамеченный ею, а потом развернулся и пошёл прочь. На выходе из ресторана он взял такси и уехал.
- Вы уверены, что она не видела его? Может, он ей что-то сказал, о чём-то предупредил?
- Всё может быть. Однако я сомневаюсь. Как раз тогда мисс Симпсон разговаривала с официантом. Я, конечно, могу ошибаться, но мне кажется, что этот инцидент не имеет отношения к последующим событиям. Думаю, господин Тьерри просто хотел присоединиться к обществу своей помощницы, но затем почему-то передумал и ушёл.
- Ладно, принимается. А что она делала дальше?
- Отправилась на морское побережье и провела там четыре с половиной часа, купаясь и загорая. За всё это время ни с кем не контактировала. Потом поехала в аэропорт, где встретила Еву Монтанари. Они купили билеты на челнок, собираясь лететь вместе, но затем синьорина Монтанари изменила свои планы... - И мичман вкратце рассказала о встрече Евы с её подругой, после чего добавила: - Жаль, что Костелло не мог отлучиться с корабля. Было бы неплохо проследить и за нашей новой пассажиркой. Слишком уж невинно она выглядит, с такими нужно быть начеку.
Конте недовольно поморщился. Он с большой неохотой уступил просьбам Евы предоставить её подруге место на корабле, ему хватало хлопот и с одной подозреваемой - Келли Симпсон, но он не мог отказать в услуге падчерице адмирала Сантини. Ева и без того относилась к нему весьма прохладно, а неуступчивость с его стороны могла обратить её холодность во враждебность. Конте же совсем не хотелось окончательно испортить с ней отношения - как по деловым соображениям, так и по чисто личным. И доминировали тут, бесспорно, последние...
- Да, вы правы, мичман, - согласился он. - Однако вернёмся к мисс Симпсон. Продолжайте.
- Собственно, продолжать нечего. Ещё минут десять после ухода синьорины Монтанари она сидела за столиком в кафетерии, затем пошла в туалет и скрылась.
- Как вы думаете, мы ещё увидим её?
Джустини пожала плечами:
- Трудно сказать, коммодор. Это зависит от того, на кого она работает. Если мисс Симпсон нанята для убийства адмирала Сантини, то возвращаться на корабль ей нет смысла. Её миссия потерпела фиаско, и она это прекрасно понимает. Но если её цель - лишь сбор информации, тогда всё может быть. Нам остаётся только ждать.
*
Келли Симпсон так и не появилась. Катер с эсминца до последнего прождал её у причала и вернулся ни с чем, а Конте, следуя установленным правилам, сообщил властям Эль-Парайсо о пропаже пассажира, правда, умолчал о том, что за оным пассажиром велась слежка. Как капитан судна, он был обязан провести и собственное расследование, поэтому, когда корабль перешёл в овердрайв, лёг на намеченный курс и начал набирать скорость, пригласил к себе для разговора посланника.
Мишель Тьерри был откровенно ошарашен исчезновением своей помощницы и ничего полезного для следствия сообщить не мог. Он без утайки рассказал, что в последний раз видел Келли Симпсон в ресторане «У дона Педро», однако не присоединился к ней, так как по её поведению понял, что она хочет побыть сама. Тем не менее у Конте создалось впечатление, что Тьерри чего-то недоговаривает об этой встрече, скрывает что-то важное, и оттого чувствует себя крайне неловко. Его попытки мягко надавить на посланника успеха не принесли - после этого Тьерри окончательно замкнулся и заявил, что больше ничем помочь не может.
Также Конте собирался допросить Еву Монтанари и её подругу Викторию Ковалевскую, которые были последними, кто общался с Келли Симпсон, однако тут ему пришлось подождать до утра, поскольку уставшие за день девушки ещё до старта отправились спать. Беседа с ними состоялась лишь после завтрака, когда они, собственно, и узнали, что Келли отсутствует на корабле. Ева довольно подробно рассказала Конте о том, как встретила мисс Симпсон в аэропорту и о чём они с ней говорили. Ничего странного, а тем более подозрительного, в её поведении она не заметила. Келли была в своём обычном репертуаре - весёлая, словоохотливая, даже немного навязчивая; если у неё и были какие-то планы, помимо намерения вернуться на корабль, то она их ничем не выдала.
Виктория Ковалевская в течение всего разговора помалкивала, так как прежде не знала Келли Симпсон и ничего конкретного сказать о ней не могла. Впрочем, Конте пригласил её не для расспросов об исчезнувшей помощнице посланника; просто он решил воспользоваться удобным случаем, чтобы лично познакомиться со своей новой пассажиркой и посмотреть, что она собой представляет. В результате таких «смотрин» он окончательно укрепился в мысли, что совершил непростительную ошибку, согласившись взять её на корабль.
«Плохи дела, - заключил Конте, когда девушки, попрощавшись, покинули рубку. - Эта куколка вполне способна за время полёта перебаламутить весь экипаж. Мне следовало посмотреть на её фотографию, прежде чем поддаваться на уговоры Евы. А теперь уже поздно. Теперь только держись... Да уж, не зря говорили древние, что женщина на корабле приносит несчастье. Конечно, не каждая женщина, но такая - безусловно...»
Минут через десять в капитанскую рубку явился старпом Василов. Ещё до того, как он отдал честь и приступил к докладу, Конте уже понял, что у его помощника возникли очередные проблемы с экипажем - на лице лейтенанта-командора застыло обычное в таких случаях виноватое выражение, а взгляд растерянно метался со стороны в сторону.
- Капитан, - робко произнёс он, - разрешите поговорить с вами как с частным лицом. Впоследствии, если вы потребуете, я изложу существо дела в официальном рапорте.
Конте мысленно вздохнул.
- Хорошо, Билл, садитесь и рассказывайте.
Василов опустился в кресло для посетителей, которое раньше занимала Ева Монтанари, снял форменную фуражку, нервным жестом пригладил свои коротко остриженные светло-рыжие волосы и неуверенно заговорил:
- Я насчёт мертвеца, капитан. Того, которого обнаружил старший лейтенант Костелло.
«Как, ещё одного?!» - чуть не вырвалось у Конте, и лишь с некоторым опозданием он сообразил, что речь идёт о первом (и, к счастью, пока единственном) мертвеце на борту его корабля.
- Я слушаю вас, Билл. Что вы можете сообщить по этому поводу?
- Я... в общем... - замялся старший помощник. - Короче, это сделал я.
Конте пристально посмотрел на него:
- Вы хотите сказать, что убили того человека?
- Ну... Да, капитан, так точно. Я хотел арестовать его, но он оказал сопротивление и... вот так получилось.
Между ними повисло напряжённое молчание. Уильям Василов вертел пальцами пуговицу кителя, избегая встречаться взглядом со своим капитаном. А Конте отчаянно боролся с искушением схватить старпома за грудки, хорошенько встряхнуть его и в самых резких выражениях высказать ему всё, что он думает о бесхребетных слизняках, которые уклоняются от ответственности за свои же собственные поступки. Добро бы ещё так смалодушничал рядовой член экипажа - но не старший помощник капитана, второе лицо на корабле, человек, от которого зависело поддержание дисциплины и порядка на борту...
«Ну, за что мне такое наказание?! - думал Конте, глядя на Василова с лёгким отвращением. - Чем я прогневил судьбу, что она послала мне в подчинённые такого олуха?..»
А вслух отрывисто бросил:
- Рассказывайте!
Василов глубоко вдохнул, набираясь смелости.
- Всё началось ещё на Терре-Сицилии, за девять дней до нашего отлёта с планеты. Как раз тогда мне присвоили звание лейтенанта-командора и я пригласил нескольких своих друзей отметить это событие. В тот вечер мы хорошенько повеселились и... м-э...
- Напились до чёртиков, - подсказал Конте.
- Совершенно верно, капитан. Не буду говорить за других, но сам я здорово перебрал. На некоторое время я даже отключился, чего раньше со мной никогда не бывало. Очнулся я лишь в такси, когда оно подъезжало к дому, где находилась моя квартира. Рядом со мной была незнакомая девушка - на следующий день друзья мне рассказали, что мы встретили её в одном из баров, она, что называется, сразу запала на меня, и вскоре мы вместе ушли. Словом, обычное пьяное приключение... вот только его продолжение было не совсем обычным. Девушка помогла мне выбраться из такси и довела до дверей квартиры. К тому времени я уже немного очухался и обнаружил, что она очень красивая. Естественно, я предложил ей зайти, девушка согласилась, и, когда мы оказались в квартире, я попытался затащить её в постель. - Рассказывая об этом, Василов потупил глаза и густо покраснел. - Девушка тут же влепила мне пощёчину, выхватила из сумочки парализатор и заявила, что пришла не для того, чтобы... гм... чтобы трахаться с пьяными свиньями. После чего предупредила, что во время остановки на Нью-Джорджии неизвестный злоумышленник - это её собственное выражение - попытается подбросить на борт «Отважного» бомбу. Она даже назвала точное место, куда он её положит, - ремонтный бокс холодильного отсека генератора. Затем она ушла, и больше я её не...
Василов умолк, встретившись с взглядом командира, который наряду с изумлением и недоверием выражал еле сдерживаемую ярость.
- И вы не доложили об этом командованию? - тихо, почти шёпотом, спросил Конте. В его голосе прозвучали такие зловещие нотки, что краска стыда мигом сбежала с лица старшего помощника, уступив место мертвенной бледности страха. - Я вас спрашиваю, Билл: вы что, никому ничего не сказали?
Василов заморгал, как провинившийся школьник.
- Я... я решил, что это просто глупый розыгрыш...
- Всё равно вы обязаны были доложить. Порой подобные розыгрыши плохо кончаются. Как в нашем случае.
- Да, капитан, я это понимал... но обстоятельства... Если бы я доложил обо всём командованию, ту девушку наверняка разыскали бы, и она... она могла обвинить меня в попытке изнасилования. Мол, я набросился на неё, а она, чтобы припугнуть меня, ляпнула первое, что пришло ей в голову. О бомбе... Когда на следующий день я расспрашивал друзей о нашей вечеринке, они рассказали, что я напропалую хвастался девушке своим новым назначением и обещал, что года через два сам стану командовать кораблём... - Василов окончательно скис. - Тогда началось бы служебное расследование... возможно, взыскание, понижение в должности... А я так гордился тем, что в двадцать пять лет стал старшим помощником...
Конте откинулся на спинку своего кресла.
- Теперь понятно. Вы не стали докладывать об этом инциденте, однако приняли предупреждение к сведению и во время остановки на Нью-Джорджии выследили злоумышленника.
Василов угрюмо покачал головой:
- Нет, капитан, я никого не выслеживал. Как я уже говорил, я не принял сказанное девушкой всерьёз и постарался забыть это неприятное приключение. А на Нью-Джорджии... ну, я просто решил подстраховаться. Сходить, посмотреть и убедиться, что она меня разыгрывала. Я пришёл... и увидел чужака, который рылся в одном из ящиков. Я навёл на него парализатор и сказал, что он арестован, но чужак набросился на меня так стремительно, что я не успел выстрелить. Между нами завязалась драка, я неудачно сделал захват и сломал ему шею. Так всё и вышло...
- А бомба была?
- Да, капитан. Более килограмма G4. Таймер детонатора был установлен на тридцатичасовой интервал - чтобы взрыв наверняка произошёл в овердрайве.
- И почему же вы не сообщили мне о бомбе? - сам удивляясь своему спокойствию, спросил Конте. - Допустим, вы боялись признаться в том, что целый месяц молчали о предупреждении, тем самым подвергая всех нас смертельной опасности. Но ведь вы же просто могли сказать, что совершали обход корабля, решили осмотреть генератор и случайно заглянули в ремонтный бокс, где и застали незнакомца. У меня бы не было причин заподозрить, что вы что-то утаиваете.
Старший помощник понурился.
- Позже я это сообразил... но было уже поздно. А тогда я здорово испугался. Я впервые убил человека и... короче, я запаниковал. Я как-то не подумал, что могу и не говорить вам всей правды. Когда я успокоился и собрался с мыслями, прошло уже много времени, а вы непременно спросили бы, почему я сразу не доложил о случившемся. И я... боюсь, я не смог бы внятно объяснить своё поведение, не рассказывая о той девушке.
- А что вы сделали с бомбой?
- Уничтожил. Основной компонент G4 ещё не был активирован, поэтому я сжёг его в конверторе, катализатор вылил в умывальник, а корпус бомбы с пусковым механизмом вынес с корабля и выбросил в мусоропровод на орбитальной станции.
Конте лишь сокрушённо покачал головой. Впрочем, нельзя было сказать, что Василов рисковал, уничтожая таким образом бомбу. Основной компонент G4 - сыпучий гигроскопичный порошок серо-металлического цвета - в своём чистом, неактивированном состоянии не взрывался и даже не горел, что делало его совершенно безопасным при транспортировке. В мощную взрывчатку он превращался лишь в смеси со специальным катализатором, и тогда для его детонации хватало одной слабенькой искры. Как правило, смешивание производилось непосредственно перед взрывом, поэтому обезвреживание такой бомбы, даже с запущенным часовым механизмом, было вполне безопасным занятием.
- И всё-таки вы наконец решили сделать признание, - после паузы промолвил Конте. - Совесть замучила?
- Нет, капитан, не совсем.
- А что же случилось?
- Эта девушка... она сейчас на нашем корабле. Это подруга Евы Монтанари, синьорина Ковалевская.
Несколько секунд Конте молчал, переваривая услышанное.
- Вы уверены, Билл? Вы не обознались?
- Никак нет, капитан. Это точно она. Я узнал её, как только увидел фотографию... хотя нет, тогда я подумал, что это может быть случайным сходством. Вернее, понадеялся, что это лишь сходство. Но потом я встретился с ней на корабле и окончательно убедился, что она - та самая девушка, которую я видел на Терре-Сицилии за девять дней до отлёта и которая предупредила меня о бомбе. У неё не только внешность один к одному, но и манеры, походка, речь, жесты - короче, всё.
- И когда вы это поняли? - спросил Конте, с трудом сдерживаясь, чтобы не швырнуть в старпома что-то увесистое, вроде пепельницы.
- Ещё до старта, - ответил Василов и втянул голову в плечи, словно прочитав мысли своего капитана. - Я встречал катер у стыковочного шлюза.
«Почти двенадцать часов назад... Проклятье, что мне с ним сделать?! Посадить в карцер до конца полёта? Или сразу выбросить за борт - чтоб и сам не мучился, и меня не мучил, и не сделал несчастной девушку, которой взбредёт в голову выйти за него замуж...»
- А как вела себя при встрече синьорина Ковалевская? - немного успокоившись, поинтересовался Конте.
- Поначалу делала вид, будто ничего не произошло и она видит меня впервые. Потом глазела на меня, как на пришельца из другой галактики. Чуть позже взяла себя в руки, но в её поведении и дальше чувствовалась некоторая нервозность. А в следующий раз я виделся с ней уже за завтраком, и тогда она показалась мне совершенно спокойной. Правда, время от времени как-то странно поглядывала на меня - то ли настороженно, то ли удивлённо.
Конте встал с кресла и прошёлся по рубке. Остановившись за спиной Василова, он с наслаждением представил, как сворачивает старшему помощнику шею. Возникшая в его воображении картина была настолько привлекательная, что ему стоило немалых усилий отказаться от её воплощения в реальность.
«Что же происходит, чёрт возьми? - напряжённо размышлял он. - В какую историю мы все влипли? Кому понадобилось взрывать наш корабль? И зачем было так хитро, ненадёжно и, в конце концов, попросту глупо спасать нас от гибели? Ведь этот олух был недалёк от того, чтобы совсем проигнорировать предупреждение... А также он мог выпасть в шлюз. Удариться головой о косяк двери. Уронить на себя штангу в спортзале. Захлебнуться под душем. Подавиться своими любимыми взбитыми сливками... Он и не на такое горазд».
Вернувшись на своё место, Конте пододвинул к Василову консоль компьютерного терминала.
- Пишите рапорт, старший помощник. В вольной форме. Постарайтесь вспомнить всё относящееся к этому делу. И не вздумаете что-нибудь утаить - я вам голову оторву. Всё ясно?
- Так точно, капитан... - Василов замялся. - А что... что будет со мной?
Конте тихо вздохнул:
- Прилетим на Дамогран, тогда и посмотрим. У вас впереди ещё двадцать пять суток, чтобы исправиться. Хотя... - Он немного помолчал, затем доверительным тоном сообщил: - Боюсь, это хронический случай, Билл. Вас только могила исправит.

Глава 10
Виктория Ковалевская, дитя звёзд

После беседы у коммодора Конте мы с Евой вернулись в нашу каюту и принялись потрошить мои многочисленные чемоданы, выбирая, какие вещи мне понадобятся в пути, а какие можно отправить в камеру хранения «Отважного». Вчера вечером у нас не было ни сил, ни желания заниматься этим - мы прибыли на борт эсминца уставшие и расстроенные, на скорую руку поужинали и сразу легли спать, даже не дождавшись, когда корабль стартует и перейдёт в овердрайв. Мне, правда, пришлось выпить снотворного, чтобы долго не ворочаться в постели, прогоняя беспокойные мысли, зато измученная переживаниями Ева, едва прикоснувшись головой к подушке, заснула как убитая.
Наутро мы проснулись свежие и отдохнувшие, все вчерашние неприятности казались нам лишь дурным сном. В конце концов, переживать было не о чем: узнав о происшедшем, Генри Янг немедленно приехал в гостиницу, взял ситуацию под свой контроль, и через три часа его стараниями труп бесследно исчез из номера. Что он с ним сделал и кто ему помогал, я не знала, да и знать, если честно, не хотела. Всё это время мы с Евой просидели замкнутые в спальне, и я даже не пыталась «подслушать», что творится за стеной в гостиной. Я целиком доверяла Генри, к тому же совсем не горела желанием увидеть в мыслях его помощника (или помощников) не слишком приятные «картинки» того, во что превратилось тело Ньето.
Ева же, у которой отсутствие телепатических способностей с лихвой компенсировалось бурным воображением, под конец совсем расклеилась. Возможно, это было и к лучшему - если бы она сохранила ясность мыслей и спокойствие, то наверняка заподозрила бы, что мы с Генри знаем друг друга лично. А так Ева без колебаний поверила в мою сказку, что он знакомый моего знакомого, дельца игорного бизнеса с соседней планеты Катманду, которому я несколько лет назад оказала большую услугу, разоблачив одного очень ушлого шулера, регулярно приносившего убытки его казино. Еву, конечно, насторожили мои связи в полукриминальном мире, но это всё же было лучше, чем если бы она догадалась, что я сотрудничаю с какой-нибудь официальной структурой, вроде разведки или полиции...
- Вики, а ты заметила, что наш капитан положил на тебя глаз? - произнесла Ева, доставая из необъятной утробы чемодана стопку моих пижам. - Он с таким восхищением смотрел на тебя, что мне даже стало завидно.
Я повесила в шкаф своё парчовое платье и повернулась к ней.
- А почему завидно?
- Сама не знаю. На меня он никогда так не смотрел.
- А тебе хотелось бы? - с лукавой улыбкой спросила я. - Несмотря на то, что он тебе не нравится?
Ева покраснела.
- Я не говорила, что он мне не нравится. Просто у нас не сложились отношения. Да и вообще, речь не об этом.
- А о чём?
- На меня ещё никто не смотрел так, как Конте на тебя. Бывало - с интересом, бывало - с любованием, бывало - с желанием, но никогда - с таким... с таким изумлённым восхищением. Ты сражаешь мужчин наповал.
- И ты думаешь, что это доставляет мне удовольствие?
Она пожала плечами:
- Не знаю, как тебе, но мне было бы приятно.
- Только на первых порах. А потом ты привыкла бы и перестала обращать на это внимание.
- Совсем-совсем?
- Ну, почти. Я, конечно, замечаю такие взгляды, но они меня совершенно не трогают. - А про себя добавила: «То же самое и с мыслями». - Ни удовольствия, ни раздражения - ничего. Только полнейшее безразличие.
Ева немного подумала, затем сказала:
- Это плохо.
- Да, это плохо, - согласилась я. - Даже хуже, чем тебе кажется. Вот, например, что ты чувствуешь, когда тебе говорят, что ты замечательно выглядишь?
- Мне приятно. Очень приятно.
- А мне нет, мне всё равно. Я только делаю вид, что польщена комплементом, а на самом деле мне хочется сказать: «Спасибо, но я и сама это знаю».
Ева снова задумалась.
- А по-моему, ты всё упрощаешь, - наконец произнесла она. - Ведь вчера вечером и сегодня за завтраком ты реагировала на взгляды старшего помощника Василова. Не думаю, что тебе нравилось, как он на тебя таращился, но ты уж точно не оставалась безразличной.
Я покачала головой:
- Нет, Ева, это совсем другое.
- И что же?
На секунду я замялась.
- Он смотрел на меня как на старую знакомую, которая почему-то отказывается узнавать его. Смотрел - и словно бы ждал, что вот-вот я подойду к нему с кажу: «Привет, Билл. Как поживаешь?» Однако я ни словом, ни жестом не давала ему понять, что знаю его, и вот это сбивало его с толку.
- Так вы встречались и раньше?
- В том-то и дело, что нет. Во всяком случае, я его не помню, а память у меня хорошая. Разве что мы ходили на Аркадии в одну школу... да и то вряд ли.
Ева кивнула:
- Насколько я знаю, он коренной дамогранец. Может, хочешь, чтобы я расспросила о нём?
- Нет, не стоит. - Я снова повернулась к шкафу и достала из чемодана следующее платье. - В конце концов, это его проблемы, а не мои. Если ему нужно, пусть сам подойдёт ко мне и напомнит, где мы виделись.
А если он в самом деле наберётся смелости и напомнит, подумалось мне, то я даже не знаю, что ему ответить. Никогда ещё «читаемый» человек не ставил меня в такой тупик, как Уильям Василов. Он был уверен... нет, более того - убеждён, что встречал меня на Терре-Сицилии и что я, направив на него парализатор, предупредила о заложенной на «Отважном» бомбе. Вернее, о том, что она будет заложена.
Разумеется, если бы в то время я находилась на Терре-Сицилии и узнала о готовящейся диверсии, то наверняка постаралась бы предупредить команду корабля. Именно команду - так как не исключено, что в это мог быть замешан кто-то из руководства СЭК, и только люди, летевшие на «Отважном» и обречённые на гибель, были чисты от подозрений. Но я ни за что не доверила бы столь важную информацию вдребезги пьяному человеку, который к тому же так трясся за своё новое назначение, что едва не позволил неведомым диверсантам сделать своё дело. Я бы скорее сообщила обо всём коммодору Конте...
А впрочем, что толку от этих «если бы» да «кабы»! Предупредили всё-таки Василова, и, по его твёрдому убеждению, это сделала я. У него были все основания так считать: судя по тем «картинкам», что я выудила из его мыслей, девушка, явившаяся ему в пьяном угаре, была точной копией меня. Настолько точной, что ею могла быть только я... или моя потерянная в младенчестве сестра-близнец. Последнее объяснение представлялось мне наиболее простым и разумным, не предполагавшим сногсшибательных и совершенно антинаучных теорий вроде путешествий во времени. Кроме того, такой вариант устраивал меня и по чисто личным мотивам. Я всегда мечтала о сестре или брате, которые обладали бы такими же способностями, как у меня, мечтала перестать быть одинокой в этом огромном мире, разделённом на две такие неравные части - меня и всё остальное человечество. Если бы нас было двое, мы могли бы опереться друг на друга, найти поддержку и полное понимание... Думать об этом было так соблазнительно, что я даже боялась - боялась поверить в свою мечту, а потом разочароваться.
Именно поэтому я предпочитала искать другие объяснения случившемуся. Например, что та девушка была просто похожа на меня - не так чтобы очень сильно, а лишь в общих чертах. Из-за своего состояния Василов плохо запомнил её, но затем, увидев моё фото и уловив схожесть, бессознательно перенёс мои черты на тот смутный образ, что хранился в его памяти. А когда я появилась перед ним во плоти, он уже не сомневался, что видит перед собой ту самую загадочную незнакомку... Притянуто за уши, конечно, но вполне может быть. Человеческая психика - очень сложный и загадочный механизм. Кто-кто, а уж я-то об этом знаю не понаслышке.
Или, скажем, психокодирование. С какой-то целью Василову могли искусственно имплантировать воспоминания. Только тут одна загвоздка: современные методы внедрения психокода - как ложных воспоминаний, так и специальных команд, заложенных в подсознание, - ещё слишком несовершенны и дают желаемый эффект только в краткосрочной перспективе. Как правило, искусственные воспоминания рушатся в течение нескольких дней, а команды быстро стираются или срабатывают от любого достаточно сильного возбудителя, зачастую принося результаты, далёкие от прогнозируемых.
И всё же допустим, что недавно в области психокодирования произошёл мощный прорыв, и совершили его учённые с Терры-Сицилии - планеты, стабильно входящей в пятёрку наиболее развитых миров Ойкумены (первое место тут занимает Земля, которая вообще вне конкуренции). Тогда вполне возможно, что на Василове испробовали новые методы долгосрочной имплантации памяти, а заодно внедрили в его подсознание команду, которая должна была подтолкнуть его к действиям - чтобы в нужное время он спустился в машинное отделение и осмотрел холодильный отсек маршевого генератора. Но опять же, такое объяснение не даёт ответа на главный вопрос - зачем и почему . Зачем понадобилось маскировать предупреждение ложной памятью? Почему девушке, якобы сообщившей Василову об опасности, придали мой облик? Случайно? Ох и не верится мне в такие «случайности»!
Да уж, лихо тут всё закручено. Фабио Сантини затевает какую-то интригу с Микеле Трапани. Феличе Маццарино это не нравится, и он подсылает к адмиралу своих киллеров. верКомандование СЭК, преисполненное мрачных подозрений, решает внедрить в окружение Сантини своего агента и выбирает для этой роли самого популярного из офицеров Корпуса, героя и кумира молодёжи, Марчелло Конте. Кто-то подкладывает на корабль бомбу, а кто-то другой, очень похожий на меня, предупреждает о диверсии. На Нью-Джорджии к компании сицилианских шпиков присоединяются двое дипломатов, один из которых действительно дипломат, а другой - лишь замаскированный под дипломата разведчик. Вполне возможно, что Келли Симпсон работала на Земную Конфедерацию и её целью было лишь разведать обстановку, но теперь я об этом уже не узнаю - она исчезла в аэропорту Лос-Анхелеса, вскоре после встречи со мной.
И, наконец, я сама. Меня вербует Интерпол в лице братьев Янгов, а в тот же самый день, если я правильно сосчитала, и, возможно, в тот же самый час новоиспечённому лейтенанту-командору Василову спьяну мерещится встреча со мной на Терре-Сицилии. Затем, прилетев на Эль-Парайсо, я очень удачно попадаю на «Отважный» и вроде как меняю на боевом посту исчезнувшую Келли Симпсон. Но сначала меня пытаются убить - и едва не преуспевают в своих планах. Тут и речи не может быть о каких-то совпадениях, всё это - нити одного клубка, который мне предстоит распутать...
Мы уже заканчивали разбирать мои вещи, когда к нам в гости пожаловал Мишель Тьерри. Вернее, пожаловал он к Еве с намерением рассказать ей то, о чём умолчал в разговоре с коммодором Конте - о своей последней встрече с Келли Симпсон в ресторане «У дона Педро». Поначалу моё присутствие сильно смущало Тьерри, но постепенно мне удалось расположить его к себе (это совсем нетрудно, если читаешь мысли человека), он проникся ко мне доверием и выложил всё без утайки.
Для меня его рассказ был, конечно, не новостью. Я узнала об этом ещё при нашей первой встрече, за завтраком, а сейчас просто следила за общим потоком его мыслей и тщательно исследовала область личных констант. В целом Мишель Тьерри оказался очень славным человеком; вместе с Лайонелом Янгом и коммодором Конте он принадлежал к тому редкому типу людей, «читать» которых мне было легко и приятно. Правда, я уловила в его разуме какую-то непонятную напряжённость, словно он усиленно заставлял себя не думать о чём-то важном - и, что самое удивительное, ему это вполне удавалось. При обычных обстоятельствах я бы, наверное, не обратила на эту странность никакого внимания, но загадочная история Уильяма Василова разбудила мою подозрительность и заставила меня более пристально следить за мыслями и эмоциями окружающих.
Выяснить, о чём же пытался не думать Мишель Тьерри, мне так и не удалось. В конце концов я пришла к выводу, что мне это просто почудилось, и присоединилась к обсуждению того случая в ресторане. Ева считала, что он имеет непосредственное отношение к исчезновению Келли Симпсон, и советовала рассказать о нём коммодору Конте. Тьерри признавал разумность её доводов, но вместе с тем боялся навредить своей помощнице, если окажется, что она работает на земные спецслужбы, а её неявка на корабль вызвана вполне невинными причинами - к примеру, ей стало плохо и она попала в больницу. Вслух он, конечно, приводил другие соображения, однако главной причиной его нежелания довериться коммодору была лояльность к Земле. К тому же Тьерри не без оснований полагал, что даже в том случае, если Келли попала в серьёзную неприятность, его откровенность ничем ей не поможет. И он был совершенно прав.
В результате все уговоры Евы пропали впустую. По любому другому вопросу, не относящемуся к международной политике, Тьерри охотно уступил бы ей, но сейчас профессиональный долг возобладал над его личной привязанностью, и он уже пожалел, что вообще поддался слабости и рассказал нам про Келли. Единственно его утешало, что мы с Евой клятвенно пообещали держать рот на замке.
Спустя полтора часа Тьерри неохотно покинул наше общество, а мы вернулись в спальню и принялись паковать в чемоданы вещи, которые я решила отправить в камеру хранения.
Ева молчала, целиком поглощённая своими, неведомыми мне мыслями. А я думала о том, что, пожалуй, немного покривила душой, говоря ей, что взгляды мужчин меня совершенно не трогают. Как правило, это было так - ни восхищённые взгляды, ни соответствующего содержания мысли не производили на меня ровно никакого впечатления, уж слишком они были привычны и донельзя однообразны. Однако сейчас, по всем признакам, у меня начинался очередной загул - сегодня утром я проснулась с мыслью, что если в ближайшие дни ни с кем не пересплю, то полезу на стенку. Подобные приступы нимфомании на фоне обыденной пассивности случались у меня крайне редко, но всё-таки случались. И случались так, что только держись. В такие дни я из скромной и порядочной девочки превращалась в настоящую распутницу и вертихвостку, которую ни одни здравомыслящие родители не поставят в пример своим подрастающим дочерям.
На этот раз приступ сексуальной агрессии застал меня при весьма необычных обстоятельствах - ни на яхте, где не было с кем переспать (и тогда я действительно лезла на стенку), ни на планете, где у меня был широкий выбор потенциальных жертв. Здесь, на корабле, я встретила пока лишь двух пригодных к употреблению мужчин - и таковыми оказались коммодор Конте с Мишелем Тьерри, на которых, судя по всему, имела свои виды и Ева. Я не собиралась вставать у неё на пути, но вместе с тем мне не очень-то хотелось лезть на стенку...
- А знаешь, Тьерри к тебе явно неравнодушен, - наконец отозвалась я, закидывая удочку. - Ты ему очень нравишься, если не сказать большего.
- Да, знаю, - коротко ответила Ева. Она села на край кровати и посадила себе на колени мою куклу Машу, наряженную в коротенькое светло-голубое платьице. - Ты представляешь, я ещё в восемь лет забросила все свои игрушки. Полностью утратила к ним интерес. Боюсь, я слишком рано повзрослела.
У меня создалось впечатление, что Ева хочет увильнуть от разговора. Но я не стала поддаваться на провокацию, мне крайне важно было выяснить, кому из двоих - Тьерри или Конте - она отдаёт предпочтение.
- А ты как к нему относишься?
- К кому?.. А-а, к Мишелю? Ну, мне с ним интересно.
- И только?
Она ответила не сразу, а несколько секунд задумчиво смотрела на куклу.
- Не знаю, Вики. Честное слово, не знаю.
- Не можешь решить, кто тебе больше по душе - он или Конте? Почему-то мне кажется, что твои чувства к коммодору посерьёзнее, но ты пытаешься подавить их. Как и он, кстати. Подлинная причина того, что у вас не сложились отношения, лежит гораздо глубже банального недоразумения. И у тебя, и у него есть более веские причины избегать друг друга.
Ева быстро взглянула на меня:
- А тебе что за забота?
- Как это «что за забота»? Ты же моя лучшая подруга, и мне небезразлично, что ты чувствуешь к другим людям.
- Ой ли? - скептически произнесла она. - А может, дело в другом? Может, ты сама положила на них глаз? На обоих сразу - и на Конте, и на Мишеля.
Я смущённо потупилась:
- Ну... допустим, что так. И я не хочу, чтобы мы поссорились из-за мужчин. Поэтому спрашиваю: кого из двоих ты готова мне уступить?
Ева покачала головой:
- Бери кого хочешь, Вики. Бери хоть обоих. Мне всё равно.
Впрочем, я понимала, что ей далеко не всё равно. Для этого не нужно было читать мысли.
Между тем Ева поднялась, подошла ко мне и взяла меня за руки.

Предыдущая страница 7 Следующая страница


Призрачная реальность (Протекторат) 8

- Мужчины, это мелочи, - сказала она. - Из-за них мы не поссоримся. Меня беспокоит другое - что ты опять можешь исчезнуть, как в прошлый раз. Без всяких объяснений, не предупредив меня... - Ева внимательно посмотрела мне в глаза. - Скажи мне наконец, Вики, почему ты не прилетела тогда на Терру-Сицилию? Почему прислала то дурацкое письмо - «мы с тобой такие разные», «у каждой из нас своя жизнь»? Почему?
Я тихо вздохнула:
- Лучше не спрашивай, дорогая. Иначе я солгу. Или хуже того - скажу правду.

Глава 11
Игорь Поляков, адвокат

Первое судебное заседание по делу Алёны Габровой было посвящено отбору присяжных. Тут мы с обвинителем проявили редкостное единодушие, и коллегия из «двенадцати честных граждан» (именно так говорится в нашем процессуальном праве) была сформирована в течение сорока минут. Судье Савченко понравилась наша оперативность, он очень не любил тягомотины по формальным вопросам, поэтому сразу проникся ко мне симпатией за то, что я не стал учинять кандидатам допрос с пристрастием, а просто заявил положенное мне число отводов, фактически согласившись с выбором обвинения.
Заместитель городского прокурора Богданович был доволен таким оборотом дел и наверняка счёл меня наивным простачком. Такого же мнения придерживалась и Алёна, которая отсутствовала в зале суда при этой технической процедуре, но имела возможность следить за заседанием через терминал в своей камере. Когда во второй половине дня я встретился с ней в тюрьме, она сказала:
- Мне, в принципе, безразлично, кто будет меня судить, любой состав жюри признает меня виновной. И всё же досадно, что вы позволили прокурору выбрать самых предубеждённых присяжных.
- Вы так думаете? - спросил я.
- А разве нет? Все двенадцать - отцы и матери семейств, у девяти из них есть дочери примерно моего возраста. Если вы намерены сыграть на их родительских чувствах и рассчитываете, что у вас это получится, то вы совсем не разбираетесь в людях. Они не будут видеть во мне своих обожаемых дочек, Боже упаси - как можно сравнивать меня, плохую и испорченную, с хорошими, послушными пай-девочками! В глазах этих людей я буду олицетворять всё наихудшее, что есть в их дочерях, с чем они борются многие годы. В итоге они бессознательно захотят отыграться на мне, наказать меня за все неприятности, которые причинили им собственные дети. Ещё до окончания слушаний они твёрдо решат, что я виновна и заслуживаю самой суровой кары.
Я кивнул:
- В прокуратуре тоже так считают. Но скоро они поймут, что совершили ошибку.
На лице Алёны отразилось понимание.
- Ага! Узнаю старую песенку. Её мне пел ещё господин Стоянов. Мол, скажи на суде, что доктор Довгань был большим любителем несовершеннолетних, изобрази из себя несчастную жертву сексуального насилия, разрыдайся перед присяжными, выдержи пять минут позора - и отделаешься лёгким испугом. Проведёшь годик-другой в интернате, а потом, глядишь, тебя выпустят на поруки... - Она решительно покачала головой. - Только зря стараетесь, я не стану лгать.
Несколько секунд я испытующе смотрел ей в глаза, затем с нажимом произнёс:
- А будет ли это ложью, Алёна? Может, это и есть та правда, которую вы боитесь признать - не только передо мной и перед судом, но даже перед собой?
- Что за бред! - искренне изумилась она.
- Вовсе не бред. У меня есть все основания так считать.
- И какие же?
- Во-первых, что касается вас, - начал излагать я. - Господин и госпожа Габровы уверены, что у вас нет и никогда не было молодого человека... друга. Ваши одноклассницы в один голос утверждают, что вы гордячка и недотрога. То же говорят и все ребята-одноклассники - а в таком возрасте мальчишки любят прихвастнуть своими действительными и мнимыми победами. Между тем из вашей медицинской карты следует, что вы... что у вас уже были мужчины. Гм-м. Во всяком случае, один мужчина и, по меньшей мере, один раз.
Алёна криво усмехнулась:
- И вы думаете, что этим мужчиной был доктор Довгань? По-вашему, мне больше не с кем было переспать, кроме него или сопляков из моей школы? - Она фыркнула. - Право же, это глупо! И не просто глупо, а чудовищно. Обвинять почтенного доктора в изнасиловании шестнадцатилетней пациентки только на том основании, что она уже не девственница... Нет, и ещё раз нет! Я в такие игры не играю. Дело даже не в том, что мне противна ложь сама по себе, я вполне допускаю возможность лжесвидетельства ради торжества правосудия. Но оправдывать себя, обливая грязью честное имя другого человека, тем более мёртвого, который уже не сможет за себя постоять... Это не для меня. На такую подлость я никогда не соглашусь.
- Честное имя, говорите? - переспросил я. - А так ли честно имя покойного доктора Довганя? Сто ит ли его сомнительная честность вашего упорного молчания?
Она ответила мне озадаченным взглядом:
- Что вы имеете в виду?
- А то, что не я терял времени даром и сумел раздобыть кое-какие факты, которые прошли мимо внимания полиции и до которых не смог докопаться ваш прежний защитник. Теперь я располагаю неопровержимыми доказательствами того, что доктор действительно был любителем несовершеннолетних. Большим любителем. На выбранный мною состав жюри это произведёт сильное впечатление.
Алёна долго молчала, рассеянно глядя сквозь меня. Хотя времени у нас было мало, я не торопил её, понимая, что ей сейчас нелегко.
- И что же у вас за факты? - наконец спросила она.
- Прежде всего, полтора года назад на доктора Довганя едва не подали в суд родители одной тринадцатилетней девочки, его тогдашней пациентки. Большими усилиями инцидент удалось замять; тут сказалось и нежелание самих родителей доводить дело до публичного скандала, что наверняка травмировало бы их дочь. Поэтому они согласились на денежную компенсацию - кстати, весьма солидную.
- Полиция ничего об этом не знала?
- Похоже, что нет. Конфликт был улажен во внесудебном порядке, поэтому доктор не попал на заметку к правоохранительным органам. Эту историю удалось обнаружить лишь путём тщательного анализа его банковских счетов.
- Держу пари, - заметила Алёна, - что тут не обошлось без вашего дяди-полицейского, Ричарда Леклера. По моим сведениям, сейчас он находится в неоплачиваемом отпуске и работает на вас.
Мне оставалось только подивиться, как много может разузнать смышлёный подросток, располагая одним лишь тюремным терминалом с ограниченным допуском.
- Имена не имеют значения, - сохраняя невозмутимый вид, ответил я. - Главное, факты.
- Вы собираетесь вызвать девочку в суд и подвергнуть её перекрёстному допросу? По-моему, это жестоко. Сейчас ей лет четырнадцать или пятнадцать, очень ранимый возраст, по себе знаю, и для неё будет настоящей мукой рассказывать перед толпой взрослых о том, о чём она хотела бы позабыть. Да и её родители вряд ли согласятся.
- Совершенно верно, - подтвердил я. - Они даже слышать об этом не захотели. Но ни их согласие, ни свидетельства самой девочки нам уже не понадобятся. На днях я нашёл ещё одну жертву, постарше - ей скоро исполнится двадцать. Шесть лет назад она испытала на себе «терапию» доктора Довганя, но никому не пожаловалась, о чём сейчас горько сожалеет. Когда я связался с ней, она даже не знала, что доктор убит, а узнав об этом, прямо в моём присутствии разрыдалась от радости. - Я слегка повёл плечами. - Это было жуткое и душераздирающее зрелище. Короче, девушка - кстати, её зовут Власта - согласилась давать показания. Цитируя её дословно, это самое меньшее, что она может сделать для вас в благодарность за избавление от шестилетнего кошмара. Как я понимаю, доктор полностью подчинил Власту своей воле, и все эти годы она жила в постоянном страхе перед ним, а его смерть дала ей надежду на избавление. Во всяком случае, теперь она сможет обратиться за помощью к другому психологу.
Алёна молча встала из-за стола и отошла вглубь комнаты. Оперевшись руками на подоконник, она прижалась лбом к стеклу и засмотрелась вдаль. Сегодня на ней были облегающие брюки светло-серого цвета и лёгкая белая блузка, сквозь тонкую ткань которой просвечивался её гибкий стан. На какую-то секунду я залюбовался ею, но тут же одёрнул себя:
«Прекрати! У тебя дочь такого же возраста. Как тебе не стыдно...»
- Всё это впечатляет, - произнесла Алёна, не оборачиваясь, - но ко мне не имеет ни малейшего отношения. Доктор Довгань был предельно корректен со мной и не позволял себе никаких вольностей. Возможно, я была слишком взрослой для его извращённых вкусов, кто знает. Вы, конечно, имеете полное право предъявить эту свидетельницу суду, однако учтите, что я не стану подпевать ей.
Я обречённо вздохнул:
- Ну что ж, тогда я вообще не буду вызывать вас для дачи показаний. Любым другим присяжным это сильно не понравилось бы, но эти должны отнестись к вам со снисхождением. У них самих есть дочери, и они поймут, как больно вам вспоминать всё случившееся, особенно в присутствии посторонних людей. Показания Власты придутся тут очень кстати - она расскажет, к каким методам прибегал доктор, чтобы...
Алёна резко повернулась ко мне. Глаза её горели негодованием.
- Замолчите! Я не хочу об этом слышать. Поймите же наконец, что ничего не было! Доктор не совершал надо мной насилия, а я не убивала его. Поверьте мне - больше ни о чём я вас не прошу. Хоть вы поверьте... - в голосе её проступили умоляющие нотки, - ...пожалуйста.
- Не могу, Алёна, - мягко сказал я. - Не потому что не хочу, а потому что мне нельзя. Обычно адвокат должен непоколебимо верить в невиновность подзащитного, в этом залог успеха, но сейчас случай особый. Обстоятельства таковы, что полную вашу непричастность к убийству доказать нельзя, и если я поверю вам, то не смогу правильно вас защищать, не смогу добиться максимального смягчения приговора. А это - моя задача. В отличие от вас, я не вправе надеяться на чудо. Адвокат, который не считается с реалиями, враг своим клиентам.
Алёна вернулась к столу и села на своё место. Внимательно посмотрев на меня, она спросила:
- А вы хотите мне верить?
- Хочу, - ответил я после короткой заминки. - Очень хочу. Я отдал бы всё, лишь бы вы оказались невиновной.
Взгляд её потеплел.
- Спасибо. Я не разочарую вас. Когда этот кошмар закончится, вы убедитесь, что я ни секунды не лгала вам. - Она немного помолчала, проникновенно глядя мне в глаза. - Кстати, если Ричард Леклер работает на вас, то почему бы ему не поискать флайер, в котором я прилетела в медцентр?
Об этом флайере Алёна говорила с самого начала - сперва полиции, позже адвокату Стоянову, а затем мне. Она утверждала, что в тот день до четырёх часов гуляла в Национальном парке за пределами города, откуда прямиком полетела в медицинский центр. Разумеется, никаких записей об этом рейсе обнаружено не было. В тот день Алёна только раз нанимала общественный флайер - когда возвращалась из медцентра домой. Полиция пришла к выводу, что до этого при своих передвижениях по городу она пользовалась подземкой, тщательно избегая попадать в объективы видеокамер.
- Ричард занимался этим, - сказал я. - Он перерыл все базы данных Управления общественного транспорта, проследил рейсы всех флайеров с утра до самого вечера, но ничего не нашёл.
Алёна облокотилась на стол и прикрыла лицо ладонями.
- Не понимаю, как это могло произойти. Я вообще ничего не понимаю. Я... иногда мне кажется, что весь мир сговорился против меня. В такие минуты я боюсь, что даже «детектор правды» не поможет мне доказать свою невиновность, что его показания будут сфальсифицированы, а наркотик, который мне введут, заставит меня признаться в том, чего я не совершала.
Следующие несколько минут мы оба молчали. Алёна продолжала сидеть, закрыв ладонями лицо, а я сочувственно смотрел на неё и думал, что действительно отдал бы всё за её невиновность. Не за доказательства, не за оправдание - а именно за невиновность . Но, увы, никакие сокровища мира не в силах изменить свершившийся факт...
Наконец из дверного динамика раздался звонок, предупреждающий, что время нашего свидания истекло. Алёна тут же отняла от лица руки и посмотрела на часы.
- Сейчас будет обед, - сказала она, - а потом мы опять можем встретиться. Администрация не станет возражать - ведь вы мой адвокат, а в суде слушается моё дело.
- Нет, лучше не надо, - сделав над собой усилие, ответил я. - Мне нужно ещё поработать над материалами дела. А кроме того, у меня есть дочь, с которой в последние дни я почти не вижусь.
- Да, верно, возвращайтесь к дочери, - со вздохом согласилась Алёна. - Если бы вы знали, как я ей завидую... - Тут она многозначительно улыбнулась. - Хотя, с другой стороны, я рада, что вы не мой отец. Я совсем не хочу быть для вас дочкой.
*
Выйдя из ворот тюрьмы, я увидел, что на стоянке перед моим флайером расхаживает знакомая тучная фигура в длинном плаще и шляпе. Я помахал рукой и ускорил шаг.
- Эй, Рич!
Ричард остановился и подождал, пока я подойду.
- Привет, Игорь. Я уже полчаса здесь околачиваюсь.
- А в чём дело? - спросил я. Мы не виделись ещё со вчерашнего дня, хотя Ричард обещал, что сегодня зайдёт в суд.
- Хорошие новости. Поехали где-нибудь перекусим, и я тебе всё расскажу.
- Ладно, поехали. Ты, как всегда, без машины?
- Как всегда.
Мы влезли в флайер. Ричард удобно разместил свою центнеровую тушу на пассажирском сиденье, затем смерил меня взглядом и сказал:
- Кстати, ты чем-то взволнован.
Я растерялся, не зная, что сказать. Не говорить же ему о последних словах Алёны - глядишь, ещё неправильно поймёт... Впрочем, поймёт-то как раз правильно, и в этом вся беда. Поймёт даже больше, чем я скажу. Гораздо больше - и насчёт Алёны, и насчёт меня самого...
- Я не взволнован, а зол, - наконец нашёлся я. - Пытался убедить клиентку взяться за ум, но она продолжает упорствовать.
- И правильно делает, - сказал Ричард. - Так было задумано с самого начала.
- О чём ты?
- Потерпи, Игорь, всему своё время. - Он постучал по приборной панели флайера. - Эй, железяка! Где здесь ближайшая забегаловка, где можно выпить и сносно перекусить? Чтобы играла тихая, спокойная музыка, было немноголюдно, а столики стояли достаточно далеко друг от друга.
Компьютеру понадобилось всего несколько миллисекунд, чтобы запросить в справочной нужные данные.
- Ближайшее заведение, отвечающее вашим требования, - ответил он бархатным голосом Юли, - кафе «Мхедриони». Фирменное блюдо - шашлык. Большой выбор алкогольных напитков от лёгких сухих вин до коньяка и водки. Ориентировочное время в пути - семь минут.
- Отлично. Поехали, Игорь. - А когда я поднял флайер в воздух и переключился на автопилот, Ричард, хитровато прищурившись, спросил: - Интересно, чьим голосом разговаривает твой автосекретарь в конторе? Как-то не приходилось слышать.
- Тоже Юлиным, - ответил я.
Он покачал головой:
- Ты просто помешан на дочери, Игорь. Я не спорю, она прелесть, мечта любого отца... но ведь надо же жить и собственной жизнью.
«Да, надо, - согласился я мысленно. - Но ни черта у меня не получается. Вечно я нахожу что-то не то. А на этот раз, кажется, превзошёл самого себя - влюбился в девчонку, которой ещё не исполнилось семнадцати лет. Мало того - в свою клиентку. Мало того - в подозреваемую в убийстве...»
Понятия не имею, когда это случилось. Возможно, ещё в первую нашу встречу, как только я увидел Алёну. Может быть, позже, когда я обнаружил, что мне приятно её общество и что я с нетерпением ожидаю каждого следующего свидания. Я долго и упорно скрывал это от самого себя, но бесконечно так продолжаться не могло. Рано или поздно я должен был посмотреть правде в глаза и честно разобраться в своих чувствах.
И вот я посмотрел. Разобрался. А что делать дальше - не знаю...
Кафе «Мхедриони» оказалось именно тем скромным и тихим заведением с самообслуживанием, которое нам требовалось для серьёзного разговора за обедом. Мы взяли четыре порции шашлыка - одну для меня и три для Ричарда, вместительную бутылку красного вина и расположились за столиком у стены с красочным стереопанно, на котором закованный в железные латы всадник, больше похожий на западноевропейского рыцаря, чем на грузинского витязя, сражался на фоне гор с типично славянским Змеем Горынычем.
Первым делом Ричард поглотил несколько кусков шашлыка, затем раскупорил бутылку и наполнил наши бокалы вином.
- Выпьем за победу, - объявил он тост, - которая уже не за горами.
Я лишь пригубил бокал и сразу вернул его на стол.
- Так в чём же дело, Рич? Нашёл что-то новенькое?
- Ага. - Ричард отправил в рот ещё несколько кусков прожаренного мяса. - Помнишь, барышня Габрова упорно настаивала на том, что прилетела в медцентр на флайере?
- Сегодня она напоминала о нём. Спрашивала, не копал ли ты в этом направлении.
- Умгу... - протянул Ричард. - Это ты ей сказал, что я помогаю тебе, или она сама узнала?
- Сама. Она очень умная девушка.
- Чертовски умная, - охотно подтвердил Ричард. - По сравнению с ней мы полные идиоты. Она долго терпела нашу тупость, но наконец не вытерпела и решила, что без её подсказки мы не обойдёмся. Вчера поздно вечером я получил весьма любопытное письмо без обратного адреса. Отследить его маршрут по сети мне не удалось, все концы были умело обрублены, но лично у меня нет никаких сомнений, кто его автор.
- Она?
- Безусловно. Письмо было коротенькое, всего два предложения. В нём мне советовали обратить внимание на эксперта по фамилии Сверчевский, который ещё на начальном этапе следствия был неожиданно исключён из группы, занимавшейся убийством доктора Довганя, а вскоре после этого переведён в другой департамент. Я довольно быстро выяснил, что он уже не работает в полиции: месяц назад он уволился и сейчас заведует одной из лабораторий на орбитальной базе Сицилианского Корпуса, куда его давно пытались переманить. Я решил не терять времени даром, сел на ближайший челнок и полетел на орбиту, чтобы переговорить с этим Сверчевским. Гм... Для пущей важности я сварганил судебную повестку от твоего имени - мне не хотелось поднимать тебя среди ночи. Надеюсь, ты не сердишься?
- Не сержусь, - ответил я. - И что же он тебе рассказал?
- О, много интересных вещей! При виде повестки Сверчевский решил, что нам всё известно, и мне даже не понадобилось тянуть его за язык. Он пел как соловей и, самое главное, признал существование записи о полёте барышни Габровой из Национального парка в медцентр. Она села в флайер без десяти четыре, а вышла из него в шестнадцать двадцать одну. Короче, стопроцентное алиби.
- Значит, - ещё не до конца веря услышанному, промолвил я, - она не лгала? Она действительно невиновна?
- Ай, брось! - отмахнулся Ричард. - Конечно, виновна. Вне всяких сомнений, это она укокошила доктора - но предварительно состряпала себе алиби.
- Запись сфальсифицирована?
- А что же ты думал! Даже не одна, а две записи - и о том, как она прилетела в парк часом раньше, и как улетела обратно. Однако фальшивка была сделана настолько профессионально, что оказалась не по зубам экспертам из отдела убийств. Тут нужна была помощь специалистов моего профиля...
- Погоди! - взволнованно перебил я. - Почему же этих записей нет в деле?
- Вот к этому я и веду. Потерпи немного. Как я уже говорил, подделка была безупречна, видеоизображение не содержало никаких «швов» и «накладок» - скорее всего, для монтажа подозреваемая использовала реальные записи своего полёта по тому же маршруту, сделанные несколькими днями раньше, а впоследствии уничтоженные. Доказать фальсификацию такого высокого уровня можно лишь путём тщательного анализа ближайшего сетевого окружения в поисках следов несанкционированных операций с файлами. Однако заместитель прокурора Богданович решил, что это слишком сложно и ненадёжно, и попросту распорядился изъять неудобные для него записи из базы данных.
- Боже правый! - потрясённо воскликнул я. - Следствие занималось сокрытием улик?!
- Совершенно верно. И не просто сокрытием, а подтасовкой. Их извиняет только то, что они не сомневались в виновности барышни Габровой. Именно поэтому эксперт Сверчевский согласился молчать, хотя и был категорически против таких методов ведения следствия. К тому же он испытывал нечто вроде чувства вины - считал себя в ответе за то, что не смог установить факт подделки и тем самым толкнул Богдановича на служебное преступление. А тот, я думаю, никогда бы не пошёл на это, если бы не одно обстоятельство - скорая отставка нынешнего городского прокурора в связи с уходом на пенсию. Богдановича считают главным претендентом на эту должность, однако конкуренты дышат ему в затылок, и он опасался, что в случае провала такого простого и очевидного дела ему не видать этого назначения, как собственных ушей.
- Невероятно! - произнёс я, залпом выпив всё вино из бокала. - Просто не могу представить, что... А Сверчевский готов дать показания?
- Да. Насколько я понял, он честный и порядочный человек, попавший в крайне неприятную ситуацию. Он не решался заявить о манипуляциях с уликами, так как тем самым погубил бы своего начальника, а вдобавок посодействовал бы оправданию преступницы, чья вина не вызывала у него сомнений. С другой стороны, молчание было ему в тягость, действия Богдановича противоречили всем его представлениям о правосудии. В конце концов Сверчевский больше не смог работать в полиции и уволился. А когда появился я с повесткой, он уже был готов во всём сознаться. У него, кстати, сохранились копии тех злополучных записей.
- Где они?
- У меня.
- А Сверчевский?
- Тоже. Я отвёз его к себе домой и поручил заботам жены. Он хотел сразу пойти к судье и во всём покаяться, но я всё же убедил его подождать до завтра. Боюсь, тебе не удастся придержать этого свидетеля в рукаве, чтобы предъявить его в психологически подходящий момент. Придётся действовать в лоб.
Я налил себе ещё вина и задумчиво посмотрел сквозь полный бокал на свет.
- Теперь это не имеет значения, Рич. Дело уже выиграно.
- Ты так думаешь?
- Я не просто думаю, я это знаю . Фальсификация со стороны обвинения одной из улик автоматически ставит под вопрос и все остальные улики, а по закону любое сомнение должно трактоваться судом в пользу обвиняемого. Наше процессуальное право очень строго в этом отношении. Даже если моя подзащитная будет осуждена, апелляционный суд отменит приговор и освободит её с формулировкой «в виду противоправных действий обвинения». Ведь это почище всяких там процедурных нарушений - а сколько заведомо виновных людей было оправдано из-за несоблюдения мелких формальностей. Что же касается повторного расследования... - Я покачал головой. - Не припомню в нашей уголовной практике такого случая, когда после прекращения дела или отмены приговора суда человека вторично привлекали бы к ответственности за то же самое преступление. В принципе это возможно, но на деле невыполнимо. И совершенно не важно, сумеет ли следствие установить факт подделки тех записей. Это уже вопрос не доказательств, а чистой процедуры.
- Если тебя интересует моё мнение, то нет, не сумеет, - сказал Ричард. - Теперь уже никто не сумеет, даже я. К самим записям не придерёшься - тут я целиком доверяю выводам специалиста, каким является Сверчевский; ну а вторжение в базу данных, если оно произведено умелым хакером, можно обнаружить лишь по горячим следам. К тому же там после твоей клиентки уже поработали ребята из отдела убийств - а в сети они ведут себя как медведи на пасеке. Так что теперь это гиблое дело.
Я рассеянно отпил глоток вина.
- Послушай, Рич. А может... - Я замялся и, кажется, покраснел. - А может ли быть так, что эти записи - настоящие?
Он удивлённо посмотрел на меня.
- А тогда пистолет с пальчиками твоей клиентки, получается, ненастоящий? И окурок с её слюной. И комлог, по которому она звонила секретарше. Да, конечно, я понимаю: после того, как обнаружилось, что следствие сокрыло часть улик, мало того - прибегло к подтасовке, ты можешь утверждать перед присяжными, что и остальные материальные доказательства сфальсифицированы. При таких обстоятельствах я бы, пожалуй, голосовал за невиновность барышни Габровой - но не потому, что считаю её невиновной, а из-за наличия тех самых сомнений, которые должны трактоваться в пользу обвиняемого. А ещё - чтобы государство не зарывалось. Если сейчас оно осудит действительно виновного человека, прибегнув к незаконным методам, и это сойдёт ему с рук, то дальше оно станет подтасовывать улики против тех, кто только кажется ему виновным. - Ричард умолк и быстро слопал последние куски шашлыка, запив их большущим глотком вина. Затем удовлетворённо откинулся на спинку кресла и закурил. - Такова моя позиция как гражданина. Но если меня спросят как полицейского, могли ли быть сфальсифицированы улики, указывающие на виновность твоей клиентки, то я без колебаний отвечу «нет». Не могли и не были. Она в самом деле укокошила доктора - и теперь выйдет сухой из воды, благодаря дремучей глупости и карьеризму Богдановича. Гм... Хотя я совсем не удивлюсь, если окажется, что факт подделки тех записей изначально был недоказуем. Сверчевский говорит, что она гениально подготовила себе алиби. Настолько гениально, что потом расслабилась и сваляла дурака с остальными уликами. Ей чуть не удалось совершить идеальное преступление... А впрочем, почему «чуть»? Ведь удалось же!
Я горько вздохнул и выпил оставшееся в бокале вино. Поморщился. Встал из-за стола, сходил к стойке бара и вскоре вернулся обратно с бутылкой водки.
Ричард поражённо уставился на меня:
- Игорь, ты что?!
- Будем праздновать завершение дела, - с напускным весельем ответил я. - А что - гулять так гулять!
В тот вечер я так напился, что бедному Ричарду пришлось тащить меня домой на собственном горбу...
*
Наутро я проснулся совершенно разбитый, с адской головной болью и тяжестью в желудке, однако таблетка антиабстинента вернула меня в человеческое состояние. Успешно избежав объяснения с дочерью по поводу своей вчерашней пьянки, я слетал к Ричарду домой, забрал из-под его опеки эксперта Сверчевского и вместе с ним отправился в Нью-Ванкувер, чтобы одним ударом покончить со всем этим делом.
Как я и ожидал, моё заявление о противоправных действиях обвинения произвело эффект разорвавшейся бомбы. Богданович пытался протестовать, но делал это слишком неубедительно - он сразу понял, что его карта бита, и уже, наверное, представлял себя перед Большим жюри, отвечающим на весьма нелицеприятные вопросы. Судья Савченко отклонил все его возражения и разрешил мне вызвать свидетеля.
Сверчевского и вправду не пришлось тянуть за язык. Он чистосердечно признался в своих и чужих грехах, ничего не скрывая и не предпринимая ни малейших попыток обелить самого себя. Сидевшая рядом со мной Алёна слушала эту покаянную речь со странной смесью радости и недоверия. Раз за разом она тихо шептала что-то вроде: «Я же говорила вам! Я же говорила...» И слова эти, со всей очевидностью, были адресованы мне.
Когда Сверчевский закончил говорить, судья Савченко задал ему несколько вопросов, затем потребовал передать в распоряжение суда копии записей и объявил в заседании трёхчасовой перерыв. Я был готов к такому решению, поэтому сразу после его оглашения извинился перед Алёной, сославшись на срочные дела, и под этим предлогом позволил конвоирам немедленно увести её в комнату для обвиняемых. Сейчас у меня не было ни малейшего желания обсуждать с ней случившееся и выслушивать от неё дежурные заверения в невиновности, теперь уже подкреплённые показаниями Сверчевского.
Минут за двадцать до истечения времени перерыва меня разыскал по комлогу пристав и сообщил, что судья хочет поговорить со мной. Когда я пришёл в судейский кабинет, там уже находились Богданович и его шеф, городской прокурор Тейлор. Богданович запальчиво убеждал судью, что показания Сверчевского не стоят и выеденного яйца, а предъявленные им записи - фальшивка от начала до конца. Тейлор угрюмо молчал и смотрел на своего подчинённого с таким видом, словно у того на голове росли ослиные уши.
Заметив меня, судья Савченко жестом прервал монолог Богдановича, предложил мне сесть, а потом сказал:
- Теперь мы можем поговорить серьёзно. В присутствии защитника я хочу услышать от обвинения чёткий и однозначный ответ: располагает ли оно убедительными доказательствами того, что предъявленные суду копии записей из базы данных Управления общественного транспорта являются сфальсифицированными?
Богданович выразился в том смысле, что все остальные улики неопровержимо свидетельствуют об этом и что подсудимая никак не могла находиться в флайере, если в то самое время убивала доктора Довганя, - и прочее, и прочее. Терпеливо выслушав его, судья посмотрел на Тейлора:
- А вы что скажете, советник?
Тейлор устало пожал плечами:
- Я лишь два часа назад узнал об этом безобразии, - он бросил испепеляющий взгляд на Богдановича, - и ещё не успел составить определённого мнения.
- Однако вы имели возможность переговорить с членами следственной группы, - строго заметил судья. - Что они вам сказали?
Прокурор немного помолчал.
- Боюсь, - неохотно признался он, - доказательства имеются лишь косвенные, основанные на других уликах.
- Вы прекрасно понимаете, что этого недостаточно. Такую ситуацию закон трактует достаточно определённо: если в деле присутствуют взаимоисключающие улики, суд должен отдавать предпочтение тем, которые свидетельствуют в пользу обвиняемого. Инструктируя присяжных, я чётко разъясню им это положение закона: они должны будут отвергнуть всю цепь ваших доказательств и на основании представленного защитой алиби оправдать подсудимую. Если же они, вопреки логике и руководствуясь тяжестью других улик, признают её виновной, мне придётся отменить их вердикт как необъективный и неправомерный. Возможно, другой судья, имеющий определённые политические амбиции, на моём месте предпочёл бы оставить вердикт в силе и вынести соответствующий приговор, который непременно будет опротестован судом высшей инстанции. Однако я не привык прятаться за спины присяжных и уклоняться от принятия непопулярных решений. Вам всё ясно, советник?
- Да, ваша честь.
- Поэтому я не вижу особого смысла тратить деньги налогоплательщиков на процесс с заранее определённым исходом, - продолжал он. - И если защита потребует закрытия дела, я буду склонен согласиться с ней.
- Защита настаивает на этом, ваша честь, - сказал я.
Судья поднялся из-за своего стола.
- В таком случае, я считаю вопрос исчерпанным.
Когда заседание возобновилось, я выступил с формальным ходатайством о снятии с моей подзащитной всех обвинений. В ответ судья Савченко произнёс короткую речь, в которой объективно и беспристрастно проанализировал сложившуюся ситуацию, после чего объявил о прекращении дела и распорядился немедленно освободить подсудимую из-под стражи.
Как только судья закрыл заседание и вышел из зала, Алёна тут же бросилась мне на шею и крепко поцеловала меня в губы.
- Я знала! Я знала, что вы сможете... что найдёте...
Я ничего не ответил, ошарашенный той бурей эмоций, которую вызвал у меня её поцелуй. Я понял, что безотчётно мечтал об этом с тех самых пор, как впервые увидел Алёну, и сейчас мне больше всего хотелось крепко сжать её в своих объятиях, снова и снова прикасаться к её мягким и тёплым губам, чувствовать трепет её тела, вдыхать пьянящий запах её кожи и волос...
К нам подошли сияющие от счастья Пётр и Марина Габровы и принялись благодарить меня за всё, что я сделал для их внучки. Вежливо выслушав их восторженные излияния, я попросил немного подождать и направился в секретариат суда за письменным постановлением о прекращении дела. По пути мне пришлось несколько раз остановиться, чтобы принять поздравления от местных адвокатов, которые, как мне показалось, были до неприличия рады тому, что я погубил карьеру Богдановича. От парочки ошивавшихся в зале заседаний репортёров мне удалось ускользнуть, а других их коллег поблизости не наблюдалось - у нас на Дамогране, в отличие от других планет, публика не особо интересуется преступлениями, поэтому здание суда не пользуется большой популярностью у журналистской братии.
Секретариат работал весьма оперативно, и я почти сразу получил на руки готовое постановление, под которым уже стояла подпись судьи. После недолгих раздумий я попросил одного из секретарей сходить в зал и вручить это постановление моей подзащитной, а сам, словно вор, выбрался из Дворца правосудия через запасной выход, сел в свой флайер и был таков. Всё, что от меня требовалось, я уже сделал - вернул Алёне свободу и фактически гарантировал её от повторного судебного преследования. Теперь ни законы, ни правила адвокатской этики не обязывали меня общаться с ней. Оставалось только моё собственное желание - но его я решил проигнорировать.
На полпути до Нью-Монреаля зазвонил мой комлог. Это мог быть Ричард, удивлённый моим исчезновением из суда, или Алёна, по тому же поводу, или сам Томас Конноли, спешивший поблагодарить меня за освобождение дочери. Звонили мне долго и настойчиво, не менее полутора минут, потом комлог сделал пятиминутную паузу и затрезвонил снова. В конце концов я от этого устал и попросту отключил приём входящих звонков.
Уже на подлёте к зданию, где располагалась моя контора, я передумал появляться сегодня на работе и повернул к своему дому. Но вскоре я понял, что и домой возвращаться не хочу, поэтому посадил флайер на ближайшей стоянке возле набережной реки Оттавы и задумался, что делать дальше.
Ничего умнее, чем пойти куда-нибудь и напиться, мне в голову не приходило, и меня это очень беспокоило. Я посмотрел на часы: скоро у дочки заканчивались уроки, потом у неё была репетиция в школьном шекспировском театре - ребята готовили к Рождеству собственную постановку «Двенадцатой ночи», в которой Юля исполняла роль Оливии. Когда у меня выпадало свободное время, я с удовольствием посещал такие репетиции, мне нравилось наблюдать за дочкиной игрой, однако сегодня своим кислым видом я вполне мог испортить ей настроение. Она очень чуткая к таким вещам, поэтому мне не следовало попадаться ей на глаза, пока я немного не воспряну духом. К тому же после репетиции Юля наверняка станет спрашивать, почему я вчера напился, как свинья, а я сейчас был не в состоянии объясняться с ней по этому поводу.
Как всегда во время занятий, Юлин комлог работал в режиме автоответчика. Я оставил для неё сообщение, что переключаюсь на резервный канал, известный только нам двоим, и попросил говорить всем, кто попытается связаться со мной, что я занят и ответить не могу. Затем я воспользовался электронным адресом, который дал мне Конноли для экстренной связи, и послал ему лаконичное письмо следующего содержания: «Ваш заказ выполнен. От дополнительного вознаграждения отказываюсь. Благодарить не нужно».
Покончив с этим, я задал автопилоту флайера пункт назначения - крыша моего дома, и выбрался из кабины. Спустя минуту машина поднялась в воздух и улетела прочь, а я неспешно побрёл вдоль пустынной набережной, временами поёживаясь от дувшего со стороны реки холодного, пронзительного ветра.
В этом году природная осень почти в точности совпала у нас с календарной, что случалось довольно редко, поскольку дамогранский год длится 376 местных дней или 427 земных. Как и большинство миров Ойкумены, мы пользуемся стандартным галактическим календарём, немного подправленным с учётом продолжительности наших суток - так, например, месяц ноябрь у нас состоит не из 30, а из 26 дней. Это, конечно, создаёт нам массу мелких и крупных проблем, от чисто бытовых до экономических и политических, но тем не менее за всю историю Дамограна ещё не было такого случая, когда бы вопрос о введении собственного календаря поднимался на государственном уровне. Тут, наверное, сказывается комплекс окраинной планеты - мы очень боимся прослыть отсталым, захолустным миром, который так мало контактирует с остальной цивилизацией, что даже не нуждается в общем летоисчислении. Поэтому мы предпочитаем жить по земному календарю, сопровождая даты короткими «сезонными» ремарками, как-то: «Это было тринадцатого января позапрошлого года в середине лета...»
Я шёл по набережной, сам не зная, куда иду. Под моими ногами шуршала опавшая листва клёнов, над головой клубилось серыми тучами небо. Настроение у меня вполне соответствовало погоде - такое же хмурое и унылое.
Сегодня я выиграл дело, но ни малейшей радости от этого не испытывал. Представленные Сверчевским записи позволили оправдать Алёну в глазах закона и в то же время лишили меня последней надежды найти ей оправдание в моих собственных глазах. Вердикт суда моей совести был суров и категоричен: виновна без смягчающих обстоятельств. Этот вердикт приводил меня в отчаянье, однако обжаловать его было негде...
Впереди показалось небольшое летнее кафе со столиками на открытой площадке. В эту осеннюю пору оно ещё работало, но посетителей в нём было мало - лишь один мужчина, стоявший перед раздаточным автоматом и торопливо поглощавший гамбургер, запивая его горячим бульоном, да молодая девушка, которая сидела со стаканом сока, судя по цвету - апельсинового, возле самого парапета, отделявшего набережную от крутого речного склона.
Поначалу я собирался пройти мимо, но потом понял, что проголодался. Уже миновало время ланча (так у нас называется первый из двух обедов - ввиду длительности наших суток мы едим четыре раза в день), а поскольку сегодня за завтраком я съел меньше обычного, то перекусить мне совсем не мешало. Я подошёл к автомату, взял себе кофе с небольшой пиццей и устроился за ближайшим столиком. Между тем мужчина прикончил гамбургер, выбросил одноразовую чашку из-под бульона в пасть утилизатора и ушёл, оставив нас с девушкой вдвоём.
Уже доедая приццу, я краем глаза заметил, что девушка внимательно рассматривает меня. В ответ я быстро взглянул на неё и убедился, что никогда раньше её не встречал. У меня вообще хорошая память на лица, а такое лицо, как у неё, я бы точно запомнил. Красивое лицо. Слишком красивое, чтобы его можно было забыть, хоть однажды увидев.
Следующие две или три минуты я как ни в чём не бывало пил кофе, а девушка всё не сводила с меня глаз, словно я представлял из себя какое-то диковинное зрелище. Наконец я не выдержал, повернулся и устремил на неё вопросительный взгляд.
Ничуть не смутившись, девушка приветливо улыбнулась, тут же встала из-за столика и, прихватив свой стакан, подошла ко мне. На вид ей было от двадцати до двадцати пяти, точнее определить её возраст я затруднялся. Она была среднего роста, стройная, темноволосая, с блестящими карими глазами. Оценить во всех деталях её фигуру сейчас не представлялось возможным, так как на ней была длинная, до колен, куртка с утепляющей подкладкой, но я нисколько не сомневался, что она (в смысле, фигура) у неё под стать лицу - то есть, идеальная, без малейших изъянов.
- Вы не возражаете, если я посижу с вами? - спросила она и, не дожидаясь моего согласия, присела напротив меня. - Мне одной скучно.
- Такая красивая девушка - и вдруг одна, - выдал я банальную фразу. - Как же это получилось?

Предыдущая страница 8 Следующая страница


9 Олег Авраменко

- Да вот так и получилось, - она слегка пожала плечами. - Беда в том, что я слишком разборчивая. Далеко не каждого я считаю достойным составить мне компанию.
- А я, по-вашему, достоин?
- Более чем, - совершенно серьёзно ответила девушка. - Вы вне всякой конкуренции.
В её речи чувствовался акцент - но совсем не такой, с каким говорят наши англоязычные соотечественники. Она заметно акала, сильно смягчала согласные перед «е», а полугласное «у краткое» произносила скорее как «в». Без сомнений, она была иностранка - или, как часто говорят в быту, инопланетянка. Это слово когда-то предназначалось для гипотетических братьев по разуму, но позже, когда человечество убедилось, что оно одиноко в Галактике, инопланетянами стали называть людей, живущих на других планетах.
- Давно на Дамогране? - поинтересовался я, отодвигая от себя пустую чашку.
- Нет, не очень. Недавно прилетела.
- Тем не менее, вы отлично говорите по-нашему.
Она вновь пожала плечами.
- Научиться было нетрудно. Я знаю все пять языков, на основе которых возник ваш. Причём один из них - мой родной.
- Русский?
- Угадали.
- Вы с Земли?
- Увы, нет. Даже ни разу там не бывала, хотя всю свою жизнь странствую по Галактике.
- На своём корабле?
- Нет. В основном на пассажирских судах или автостопом. Кстати, меня зовут Тори. А вас?
- Игорь, - представился я. - Если не ошибаюсь, «Тори» - это уменьшительное от «Виктория»?
- Только не в моём случае. Я просто Тори, а Викторией зовут другую... мою сестру.
- У вас есть сестра?
- Да. Но я уже давно её не видела.
- Она осталась дома?
- Нет, тоже странствует. У нас обеих это в крови.
- И на многих планетах вы побывали?
- Точно не помню. Но штук семьдесят наберётся.
- Здорово! - с невольной завистью произнёс я. - А я, кроме родного Дамограна, больше ничего не видел.
- Ваша планета очень мила, - заметила Тори. - Я говорю это не просто из вежливости, она мне действительно нравится. Тихая, мирная, спокойная - и очень цивилизованная. Как раз на мой вкус. Если бы мне пришлось бросить свои странствия и где-нибудь осесть, я бы выбрала либо Дамогран, либо Хайфу, либо Магратею. Ну, может, ещё Землю - но от окончательного решения я воздержусь, пока не увижу её собственными глазами. Боюсь, она окажется слишком шумной для меня.
- Вы были на Магратее? - переспросил я.
- Да. А что?
- Она в некотором роде сестра Дамограна. Обе планеты были открыты одним и тем же человеком - капитаном Свободного Поиска Дугласом Адамсом. За свою жизнь он нашёл целых шесть кислородных миров, и двое из них оказались пригодными для колонизации - редкий в истории случай. Капитан Адамс был большим любителем фантастики докосмической эры, названия для всех открытых им планет он взял из книг своего тёзки, писателя-фантаста конца XX века.
- Вот этого я не знала, - сказала Тори таким тоном, как будто с её стороны это было огромным упущением. - Нужно будет внести уточнения в мой справочник.
Мы продолжали болтать о всяких пустяках, и я даже сам не заметил, как моё скверное настроение куда-то улетучилось. Тори была умна, общительна, обаятельна, с ней было интересно разговаривать и, наконец, на неё просто приятно было смотреть. Она принадлежала к тому типу женщин, чья внешность действует на мужчин безотказно, на уровне чистых рефлексов, а то, что наряду с красотой она обладала также острым умом, хорошо подвешенным языком и тонким чувством юмора, делало её совершенно неотразимой.
Раз за разом я ловил себя на том, что откровенно любуюсь Тори, восхищаюсь её прекрасным лицом с тонкими, классически правильными чертами, роскошными тёмно-каштановыми волосами, свободно ниспадавшими ей на плечи и грудь. А когда я встречался взглядом с её большими карими глазами, то словно утопал в них, растворяясь без остатка.
Тори смотрела на меня со спокойной улыбкой, как будто видела меня насквозь и отлично понимала, какие мысли роятся в моей голове. Без сомнений, она хорошо знала, как действует на мужчин её внешность, и давно уже привыкла к тому, что в её присутствии они зачастую ведут себя как форменные идиоты.
Впрочем, несмотря на своё спокойствие и внешнюю невозмутимость, Тори явно не оставалась равнодушной ко мне. Чувствовалось, что ей приятно моё общество, и наш разговор доставляет ей не меньше удовольствия, чем мне. Иногда, хоть и крайне редко, между людьми с первого взгляда возникает привязанность, казалось бы, ни на чём не основанная, но тем не менее сильная и глубокая, соединяющая их крепче, чем даже годы самой тесной дружбы. У нас с Тори был как раз такой случай...
Минут сорок мы просидели на набережной, потом я вызвал из дому свой флайер и устроил для Тори экскурсию по моему родному Нью-Монреалю - самому большому и самому старому городу Дамограна, возникшему на месте лагеря первых исследователей планеты. Я рассказывал много и охотно, словно заправский чичероне, а Тори слушала меня с неподдельным интересом, хотя временами мне начинало казаться, что всё, о чём я говорю, она и так хорошо знает. Может, она действительно это знала, просто ей было приятно меня слушать. Льщу себя надеждой, что я не самый худший рассказчик - хороший адвокат должен уметь внятно и, главное, занимательно излагать свои мысли.
После импровизированной экскурсии по городу мы отправились вниз по течению Оттавы к Гудзонову морю, чтобы с высоты птичьего полёта посмотреть на начинавшийся шторм. Тори получила от этого массу удовольствия - а я наслаждался её детским восторгом, той милой непосредственностью, с которой она отдавалась новым впечатлениям.
Позже мы вернулись в Нью-Монреаль и пообедали в одном тихом и уютном семейном ресторане. Затем снова гуляли по городу, но уже пешком. К вечеру погода ещё ухудшилась, начал даже моросить мелкий дождик, зато на душе у меня было ясно и безоблачно. Тори, словно добрая фея, подарила мне весну в этот ненастный осенний день, и рядом с ней мои проблемы казались такими далёкими, нереальными, не заслуживающими того, чтобы из-за них убиваться...
Когда я, рассказывая про свою дочь, упомянул о её увлечении театром и, в частности, творчеством Шекспира, Тори с воодушевлением заявила, что тоже обожает старый добрый театр, где актёры играют перед зрителями «в живую», а не делают десятки дублей на один эпизод, как в кино, и не прячутся за смоделированными компьютером образами, как в виртуальной реальности. Жаль только, посетовала она, что ей не часто приходится видеть действительно хорошие постановки - на большинстве планет классические театры не в моде.
Поскольку у нас на Дамогране театральное искусство всегда было в почёте, я решил сводить Тори в «Скрижали» на оригинальную постановку «Вишнёвого сада», которую недавно расхваливала мне дочка. С билетами, конечно же, вышла заминка, но я вовремя вспомнил, что один мой старый клиент имеет широкие связи в театральных кругах (его связями часто пользовалась Юля, чтобы попасть на премьеры), поэтому в конечном итоге всё уладилось, и я смог порадовать Тори отличным спектаклем. Она была в полном восторге и заверяла меня, что ещё никогда не видела такой замечательной игры актёров в сочетании с безупречной режиссурой.
Когда мы покинули театр, уже наступила ночь. По моему приказу автопилот поднял флайер над тучами, и в чистом, глубоком небе засияли густой россыпью бриллиантов крупные, яркие звёзды. Я немедленно снял с прозрачных стенок кабины затемнение и погасил свет. Тори прислонилась к моему плечу, запрокинула голову и устремила взгляд вверх.
- Как здорово! - с восхищением произнесла она. - У вас изумительное звёздное небо. По сравнению с ним, небеса моей родной планеты - настоящая пустыня.
- Раньше ты никогда не была в нашей области Галактики? - спросил я.
- Нет, никогда. Я впервые так близко к Ядру. Правда, однажды я была в районе шарового скопления М22. Там тоже много звёзд - но не так много, как здесь, и они не такие яркие.
Ещё несколько минут мы молча сидели в полутёмной кабине, освещённой лишь огоньками на приборной панели да призрачным светом звёзд. Тори любовалась дамогранским небом, а я - её вдохновенным лицом. Наш флайер продолжал парить над облаками, дожидаясь, когда я задам автопилоту маршрут.
- Куда тебя отвезти? - наконец спросил я.
Она посмотрела на меня с лукавой улыбкой:
- Спешишь от меня избавиться?
Я энергично покачал головой:
- Совсем наоборот. Я не хочу с тобой расставаться. Мне уже давно не было так хорошо, как сейчас.
Тори придвинулась ко мне вплотную. Я почувствовал на своём лице её тёплое дыхание.
- Мне тоже хорошо, Игорь. Очень хорошо. Но может стать ещё лучше.
- Как?
В её глазах заплясали огоньки:
- А ты догадайся!
Конечно же, я догадался. И без раздумий поцеловал её.
*
Утро следующего дня было совершенно не похоже на предыдущее. После всего, что случилось накануне вечером и в первую половину ночи, я проснулся в отличном расположении духа. Правда, в первый момент меня немного встревожило, что я в постели один, но сильно расстроиться я не успел, так как сразу обнаружил на соседней подушке короткую записку. Она гласила:
«Ты так сладко спал, что я не решилась будить тебя. Ухожу по делам, вернусь после обеда. Целую, Тори».
Часы показывали без четверти десять. Сегодня была суббота, выходной, так что я позволил себе ещё немного поваляться в постели, с удовольствием вспоминая вчерашнее и думая о том, как всё-таки странно устроен человек. Целых пятнадцать лет, со времени смерти жены, мне никак не удавалось полюбить другую женщину. Это, впрочем, не значило, что все эти годы я жил бобылём и не пытался найти для своей дочери мать - искать-то я искал, да только без особого энтузиазма, скорее ради проформы, заранее убеждённый в том, что мне не найти такую, которая могла бы сравниться с Ольгой. У меня было несколько романов, но протекали они весьма вяло, без сильных чувств как с той, так и с другой стороны. И вдруг меня словно прорвало: сначала я, как сдурел, влюбился в свою шестнадцатилетнюю клиентку, а потом повстречал Тори - и сразу понял, что все пятнадцать лет ждал именно её. Одну её - и никого другого. А моё увлечение Алёной служило только одной цели: чтобы я, в расстроенных чувствах, оказался в нужное время в нужном месте и встретился там со своей судьбой. Всё это здорово отдавало фатализмом, но такой фатализм, оптимистический фатализм, был мне по душе...
Наконец я выбрался из постели, принял холодный душ, побрился, оделся и потопал на кухню. Как раз в тот момент, когда я туда вошёл, раздался мелодичный перезвон кухонного лифта, сигнализируя о том, что уже прибыл завтрак, который я заказал из спальни ещё перед душем. Я достал из кабинки лифта тарелки с омлетом и грибным салатом, налил в стакан томатного сока и приступил к еде.
Вскоре в кухню впорхнула Юля, одетая в лёгкий цветастый халатик. На лице её сияла улыбка.
- Приветик, па! Сегодня хорошее утро, правда?
- Здравствуй, зайка, - ответил я. - Утро замечательное. Ты уже завтракала?
- Ага. - Дочка присела по другую сторону стола. - Вместе с Тори. Она ушла час назад. Просила передать, что к вечеру обязательно вернётся.
Я непроизвольно улыбнулся.
- Надеюсь, она тебе понравилась?
- Очень! - с жаром ответила Юля. - Тори такая классная! Умная, красивая, интересная... - Она склонила голову набок и внимательно посмотрела мне в глаза. - Это моя будущая мама?
- Почему ты так решила?
- Потому что сейчас ты весь цветёшь. Потому что раньше ты никогда не приводил домой своих знакомых женщин - кроме как по делу, разумеется. Потому, наконец, что лучше Тори ты всё равно никого не найдёшь. Лучше просто не бывает.
- Ты даже не спросила, как давно я её знаю.
Юля безразлично пожала плечами:
- А хоть и только со вчерашнего дня. Это не имеет значения. Главное, что она подходит тебе. И мне тоже.
Я хмыкнул, доедая салат. По всему было видно, что Тори не теряла времени даром и уже успела покорить Юлино сердце. Я ещё не встречал человека, который излучал бы вокруг себя столько обаяния. Дочка совершенно права: лучше я никого не найду. Да и искать не хочу. Вопрос лишь в том, согласиться ли Тори стать матерью пятнадцатилетней девочки и, по совместительству, женой сорокалетнего мужчины...
Между тем Юля приготовила мне кофе с молоком и подала чашку на стол.
- Спасибо, - сказал я. - Кстати, вчера меня никто не искал?
- Искали, да ещё как. Дядя Ричи, тётя Агнешка, господин Габров и его внучка - твоя клиентка. Она, между прочим, звонила мне раз пять или шесть, а поздно вечером, где-то в тринадцать, когда я уже собиралась ложиться, заявилась собственной персоной - принесла чек от своего деда и какой-то кейс. Сказала, что он твой, хотя раньше я его у тебя не видела. Надеюсь, там нет бомбы.
- Где он?
- И чек и кейс в твоём кабинете.
- Хорошо, сейчас посмотрю.
Допив кофе, я прошёл в свой кабинет. Небольшой чёрный кейс, о котором говорила мне дочь, лежал у меня на столе. Я догадывался, что в нём может быть, и не обманулся в своих ожиданиях - он был заполнен аккуратным пачками новеньких, ещё пахнущих краской банкнот Федерального банка Дамограна. Такого количества наличности я не видел за всю свою жизнь, да и вообще я не мог вспомнить, когда в последний раз держал в руках бумажные деньги.
Поверх пачек банкнот лежал конверт, в котором я обнаружил пластиковую карточку с видеозаписью, квитанцию за подписью Томаса Конноли о выдаче мне наличными гонорара за конфиденциальные юридические услуги, а также письмо от того же таки Конноли:
«Уважаемый господин Поляков!
Я не могу принять Ваш отказ от вознаграждения, не в моих привычках брать что бы то ни было, ничего не давая взамен. Вы освободили мою дочь из тюрьмы, и теперь я перед Вами в неоплатном долгу. Эти деньги - самое малое, чего заслуживают Ваши труды, и, к сожалению, единственное, чем я могу Вас отблагодарить.
Всю сумму передаю наличными, чтобы до того момента, когда Вы решите (и если решите) задекларировать её, никто не узнал о наших контактах. Я улетаю с Дамограна и больше сюда не вернусь, поэтому месяца через два-три мои политические противники перестанут интересоваться Вашей планетой, и тогда Вы сможете без опаски воспользоваться полученными деньгами. Какую их часть заработал мистер Леклер, оставляю на Ваше усмотрение.
Ещё раз благодарю за всё, что Вы сделали для Элен.
С уважением,
Томас Ф. Конноли».
Я отложил в сторону письмо и внимательно перечитал квитанцию. Она была составлена по всей форме и позволяла избежать любых проблем, связанных с налоговой отчётностью. Фискальные органы, конечно, удивит, за какие же услуги я получил такой бешеный гонорар, но никаких деталей моего сотрудничестве с Конноли они требовать не станут - наши законы охраняют конфиденциальность отношений адвокатов с клиентами. После выплаты налогов и отчисления положенных конторе процентов у меня останется примерно четверть необходимой для покупки яхты суммы, а другие три четверти я уже скопил за последние десять лет. Что же касается Ричарда, то с ним я рассчитаюсь просто - сделаю пайщиком своей яхты. Уверен, что он не станет возражать.
Я переложил деньги из кейса в сейф, туда же отправил и письмо с квитанцией, после чего опустился в кресло и вставил в считывающее устройство карточку. Как я и ожидал, над консолью возникло изображение Алёны. Одетая в длинное зелёное платье, маленькая и хрупкая, она парила передо мной в воздухе, похожая на сказочного эльфа. Её лицо было бледным, нефритовые глаза лучились грустью.
- Здравствуйте, Игорь, - заговорила она. - Я пыталась дозвониться до вас, но вы не отвечали, и вот я решила связаться с вами таким образом. Чтобы попрощаться...
Несколько секунд Алёна молчала, нервно покусывая губы. Затем продолжила:
- Завтра вечером я улетаю с отцом. Хотя, наверное, вы будете смотреть эту запись уже завтра, а значит для вас я улетаю сегодня. Улетаю насовсем. Как и вы, отец не верит в мою невиновность, поэтому спешит увезти меня с Дамограна, пока я ещё на свободе, пока меня снова не арестовали. Дед и бабушка полетят вслед за нами на рейсовом корабле. Мы договорились встретиться с ними на... впрочем, это не важно. Важно то, что я больше никогда не вернусь на Дамогран, который стал для меня родиной. Мне не хочется улетать, но вместе с тем я не хочу оставаться на планете, где все считают меня убийцей... в том числе и вы. Особенно вы. - Она покачала головой. - Нет, лучше улететь. Если вы будете далеко, я, может, сумею смириться с тем, что вы... что вы думаете обо мне плохо, что для вас я лгунья и преступница... - Алёна умолкла, смахнула с ресниц слезу и подалась вперёд, к невидимому мне пульту. - Прощайте, Игорь. Счастья вам и удачи.
Её фигурка растаяла в воздухе. Я со вздохом вынул из гнезда карточку и положил её в сейф, затем ещё долго сидел за столом, отрешённо глядя в противоположную стену и думая, что мне делать.
Это было не прощальное послание, а отчаянный призыв, мольба о помощи. Алёна хотела, чтобы я остановил её, не позволил ей улететь. И если бы не моя вчерашняя встреча с Тори, я бы не устоял перед её просьбой. Я бы немедленно связался с Конноли и объяснил ему, что его дочери ничего не угрожает, и, хотя она не оправдана присяжными, вторично её к суду не привлекут, даже если следствию удастся доказать факт подделки записей. В свою очередь, Алёна, почувствовав мою поддержку, наотрез отказалась бы улетать... И в результате получилось бы так, что она осталась здесь ради меня, только потому, что я так захотел. Тогда бы я стал вроде как её должником и уже не смог бы избегать с ней встреч. Не знаю, к чему бы это привело, но уж явно ни к чему хорошему.
К счастью, теперь у меня была Тори, и мысли о ней позволили мне удержаться от необдуманных поступков. Я не стал ничего предпринимать и постарался побыстрее выбросить Алёну из головы. Сделать это оказалось проще простого - нужно было всего лишь думать о Тори. И я думал о ней, с нетерпением ожидая её возвращения.
Однако после обеда Тори не вернулась. И вечером тоже. И к ночи. А из утренней сводки новостей я узнал, что малогабаритный космический корабль «Свободный Арран», принадлежащий видному арранскому оппозиционеру Томасу Ф. Конноли, потерпел крушение при переходе в овердрайв. Сам характер взрыва и высокий радиационный фон в районе катастрофы заставляли предполагать террористический акт...

Глава 12
Мишель Тьерри, дипломат

Тьерри лежал на койке, укрытый по грудь одеялом, и лениво наблюдал за тем, как Виктория одевается. А она, чувствуя на себе его взгляд, делала это нарочито медленно, явно рисуясь перед ним. Её движения были плавными, грациозными и необычайно сексуальными; даже то, как она вдевала в уши серёжки, было исполнено глубокого эротизма. Она не просто одевалась, а демонстрировала своеобразный стриптиз наоборот.
И это не было всего лишь кокетством. Тьерри видел, что Виктория не удовлетворена, что она хочет ещё ласки и таким образом пытается расшевелить его, раззадорить. Однако тщетно - за время, которое они провели в постели, он так измотался, что сейчас был совершенно бессилен как мужчина. В ближайшие несколько часов он мог только любоваться ею - но не заниматься с ней любовью.
Виктория надела облегающие брюки из тонкой чёрной ткани и тщательно разгладила на бёдрах складки. Затем присела на край койки, наклонилась и легонько чмокнула Тьерри в губы.
- Ну, ладно. Когда очухаешься, присоединяйся к нам с Евой за обедом. А вечером мы продолжим наши забавы.
«Боже! - внутренне содрогнулся Тьерри. - Ведь вечер совсем скоро - через каких-нибудь десять часов...»
- Ты сумасшедшая нимфоманка, - ласково сказал он.
Она улыбнулась:
- Нет, я просто маленькая поблядушка. Периодически. А в остальное время я настоящая лапочка. Потерпи немного, и ты в этом убедишься.
Ещё раз поцеловав его, Виктория встала и направилась к двери.
- Тори, - окликнул её Тьерри. - Извини за «нимфоманку».
Виктория повернулась к нему.
- За это извиняю. А за «Тори» - нет. Не называй меня так, сколько раз тебя просить! Я Вика или Вики - но не Тори. Так меня называл отец, а я не хочу о нём вспоминать. Понятно?
- Да, Вика.
- Вот и хорошо. - Она послала ему воздушный поцелуй и вышла из каюты.
Оставшись один, Тьерри ещё некоторое время лежал, размышляя о своих отношениях с Викторией. Их связь началась неделю назад, через два дня после отлёта с Эль-Парайсо. Случилось это без всяких романтических прелюдий, просто и буднично: поздним вечером Виктория зашла к нему поболтать перед сном, а через четверть часа их беседа уже продолжилась в постели. То же самое, с незначительными вариациями, происходило и в последующие вечера, причём она ни разу не оставалась с ним на всю ночь, а выжав его, как лимон, уходила спать к себе - вернее, к Еве. Ещё они встречались в середине дня, и опять же - без лишних разговоров Виктория заваливала Тьерри на койку и буквально насиловала его, после чего одевалась и спешила вернуться к подруге. А он, вконец измотанный, оставался в постели и думал о том, что ещё ни с одной женщиной у него не было таких донельзя странных отношений. Впрочем, и женщин у Тьерри было совсем мало - раз, два, и обчёлся. Дипломатическая карьера оставляла не очень-то много времени для личной жизни.
Сделав над собой усилие, Тьерри поднялся с койки, не спеша оделся и взял свой ноутбук, собираясь до обеда немного поработать с материалами о Дамогране и Сицилианском Экспедиционном Корпусе. Но сначала он открыл личное дело Келли Симпсон и в который уже раз внимательно перечитал его в слабой надежде найти хоть какую-то зацепку к её исчезновению.
Разумеется, ничего он не нашёл. Досье наверняка было фальшивым от начала до конца, а если и отражало действительность, то только в той малой части, которая касалась её видимой, формальной стороны работы в дипкорпусе Земли. Тьерри уже не сомневался, что Келли была не та, за кого себя выдавала, однако на главный вопрос - кем она являлась на самом деле - ответа по-прежнему не было. Если сотрудником земной разведки (в это ему очень хотелось верить), то почему тогда начальство, назначив его главой дипломатической миссии, даже не намекнуло о её двойном статусе? Ведь это было против всяких правил - оставлять посла (а Тьерри, как-никак, был послом, хоть и временным) в неведении относительно деятельности его подчинённых, за которых он нёс полную ответственность...
Тяжело вздохнув, Тьери наконец сделал то, что должен был сделать ещё десять дней назад: внёс в личное дело Келли запись о том, что во время остановки на Эль-Парайсо она не вернулась на корабль. Когда же он сохранил сделанные в досье изменения, ноутбук внезапно сообщил, что получено новое письмо, и предложил прочитать его.
Тьерри был сильно удивлён. С тех пор, как он покинул Нью-Джорджию, его компьютер работал в автономном режиме, без подключения к инфосети (да и где ей было взяться в межзвёздном пространстве?), и письму попросту не было откуда прийти. Правда, пару раз он соединялся с бортовой сетью, однако не регистрировал в ней свой адрес и вообще сомневался, что здесь предусмотрен почтовый сервис - в условиях корабля куда проще связаться с человеком по интеркому или же зайти к нему в гости. Так что этому письму могло быть только одно разумное объяснение: оно пришло ещё до отлёта, но по каким-то причинам затерялось, и всплыло только теперь, почти что с месячным опозданием.
Тьерри приказал открыть письмо и испытал настоящий шок, когда увидел, что в графе «отправитель» указано имя Келли Симпсон. Но это были ещё цветочки - само содержание письма оказалось куда более интригующим.
«Дорогой Мишель!
Я очень надеюсь, что ты никогда не прочитаешь эти строки, и пишу их лишь для подстраховки. Если же со мной что-нибудь случится, ты непременно сделаешь соответствующую запись в моём личном деле - ведь ты очень обязательный и систематичный человек. Тогда сработает установленный мною резидент, который я настроила на целый ряд ключевых слов, и ты получишь это письмо. Убедительно прошу тебя, прочитав его, немедленно уничтожить.
Я не имею права посвящать тебя в детали моей миссии, она настолько секретна, что о ней известно только считанным людям в руководстве МИДа. Скажу лишь то, что собиралась открыть тебе на Дамогране: от имени нашего правительства мне поручено провести переговоры с адмиралом Сантини. О предмете этих переговоров и об их цели, к сожалению, ничего конкретного сообщить не могу.
Теперь о главном. Если в пути со мной произойдёт „несчастный случай” и я не доберусь до Дамограна, ты должен предупредить адмирала Сантини, что у командования СЭК возникли серьёзные подозрения на его счёт, а коммодор Конте со своей фальшивой опалой направлен к нему в качестве приманки. Я очень боюсь, что Сантини не устоит перед соблазном привлечь на свою сторону такого ценного офицера и тем самым погубит все свои планы. Коммодору помогают двое человек - заместитель главного инженера Костелло и мичман Джустини, третий навигатор. Они заподозрили меня в связях с Семьёй Маццарино (нет, надо же!), и Бруно Костелло, под предлогом ухаживаний, стал за мной следить. Действовал он не очень профессионально, возможно, слишком увлёкся мной, и это позволило мне раскусить его - а уже через него я вышла на Джустини и коммодора. Я почти на сто процентов уверена, что они не догадываются о моей осведомлённости, однако чем чёрт не шутит. Поэтому я решила перестраховаться и написать тебе письмо. Пожалуйста, Мишель, сейчас же сотри его. И не забудь предупредить адмирала Сантини - это очень важно.
Не поминай меня лихом,
Келли».
Тьерри ещё раз пробежал глазами текст и без колебаний стёр послание Келли, а затем убедился, что никаких его следов в компьютере не осталось. Ему даже в голову не пришло сохранить копию, пусть и в зашифрованном виде. Работая на Нью-Джорджии третьим секретарём посольства, он часто имел дело с секретными материалами и привык строго придерживаться инструкций по обращению с ними. А указания насчёт письма были вполне определёнными, не допускавшими двусмысленного толкования - прочитать и сразу уничтожить. От этого зависело не только сохранение тайны, но, возможно, и сама его жизнь.
«Что с тобой, Келли? - мучительно думал Тьерри. - Жива ли ты ещё?..»
На обед он не пошёл, так как опасался, что, встретившись с кем-то из названной Келли троицы - либо с коммодором, либо с мичманом Джустини, либо с Бруно Костелло, - не сможет сдержаться и с головой выдаст себя своим поведением. Голодный и расстроенный, Тьерри больше часа провалялся на койке, погружённый в невесёлые мысли, пока не явилась Виктория.
Она сразу поняла, что с ним не всё в порядке. Впрочем, это было как раз немудрено - он не умел убедительно притворяться, да и его отсутствие на обеде говорило само за себя. Однако Виктория обладала удивительной способностью докапываться до правды: она знала, что нужно говорить, чтобы вызвать человека на откровенность, задавала очень меткие вопросы, всегда находила убедительные контраргументы на любые доводы в пользу молчания и с прямо-таки инквизиторской ухищрённостью воздействовала на собеседников всем своим очарованием, перед которым не могли устоять ни мужчины, ни женщины. Будь она следователем, ей бы не понадобилось дотошно собирать улики и строить логически безупречную версию обвинения; подследственные сами признавались бы во всех своих преступлениях, не выдерживая её мягкого, но неотпорного психологического давления.
Тьерри продержался меньше двадцати минут и полностью капитулировал, едва лишь Виктория прозрачно намекнула ему, что, если он будет хорошим мальчиком, она, возможно, сегодня останется с ним на целую ночь. Тьерри мечтал об этом всю последнюю неделю - хоть раз заснуть, держа её в своих объятиях, а, проснувшись наутро, увидеть, как она нежится рядом с ним в постели, - и ему просто не хватило сил на дальнейшее сопротивление. Он рассказал ей о письме Келли, а Виктория выслушала его с широко распахнутыми от удивления глазами, но почему-то у Тьерри создалось впечатление, что она слегка переигрывает, и услышанное не поразило её так сильно, как она хотела показать.
- А знаешь, - произнесла она, выдержав паузу, - по-моему, здесь что-то не так. Я не верю, что кто-либо из той троицы причастен к исчезновению Келли. Скорее даже, я уверена , что они в этом не замешаны.
- Почему ты так думаешь?
- Чутьё такое. Знание. Ты же не станешь отрицать, что я неплохо разбираюсь в людях?
- Не просто неплохо, а великолепно. Ты видишь их насквозь.
- Да, - кивнула она. - Можно сказать и так. Я вижу людей насквозь - почти всех, за редким исключением. Ни Конте, ни Костелло, ни Джустини к этому исключению не принадлежат. За десять дней я хорошо их изучила и знаю , что они не трогали Келли.
Тьерри обнял её за плечи и покачал головой.
- Ты отлично разбираешься в людях, Тор... Вика. Ты видишь их насквозь. Но - видишь в них только хорошее.
- Тут ты ошибаешься. Я вижу всё - и хорошее, и плохое. Просто хорошим я наслаждаюсь, а плохое стараюсь игнорировать. Как правило мне это удаётся - и слава Богу. Иначе бы я давно застрелилась от безысходности.
Её последние слова вызвали у Тьерри неясное чувство тревоги. Он не мог понять, в чём дело, но внезапно его охватил страх - беспочвенный, беспричинный, иррациональный. Страх не перед чем-то конкретным, а страх сам по себе, вынырнувший из глубин его подсознания по цепочке каких-то парадоксальных и совершенно абсурдных с точки зрения здравого смысла ассоциаций. Тем не менее этот страх был реален, он порождал холод в груди, сумятицу в мыслях и заставлял сердце болезненно ныть в предчувствии чего-то ужасного...
Виктория резко повернулась к нему:
- Что тебя беспокоит, Мишель? Что ещё, кроме неприятностей с Келли? Ты чем-то встревожен, чем-то напуган. Но чем?
Мимоходом Тьерри поразился её необычайному чутью на человеческие эмоции. Она не просто уловила его страх, но и верно догадалась, что он никак не связан с исчезновением Келли, а направлен на что-то другое... вот только не ясно, на что.
- Не знаю, - растерянно ответил Тьерри. - Я не понимаю, что со мной. Ничего не понимаю...
Виктория долго смотрела ему в глаза.
- Я тоже не понимаю. Не могу разобраться. И это очень, очень плохо.

Глава 13
Марчелло Конте, коммодор

Прибытие в эскадру нового военного корабля, даже такого устаревшего, как «Отважный», стало настоящим событием для всей дамогранской базы. Конте мог судить об этом хотя бы по тому, что к терминалу орбитальной станции, куда пристыковался эсминец, явился сам командующий, адмирал Сантини, в сопровождении целой толпы штабных чинов.
Поднявшись на борт, Сантини выслушал доклад командира корабля и, в соответствии с уставом, принял эсминец и весь экипаж в своё подчинение. Затем последовал традиционный обход судна, и к его концу Конте выделил в свите адмирала сорокалетнего офицера в командорском чине, который осматривался вокруг с этаким хозяйским видом, словно «Отважный» был его личной собственностью. Эти взгляды были хорошо знакомы Конте; он и сам так смотрел на каждое новое своё судно.
«Значит, эсминец у меня забирают, - подумал он, чувствуя огромное облегчение от того, что Василов больше не будет его старшим помощником. - Интересно, что я получу взамен? Дадут бригаду? Назначат капитаном флагмана? Но в том и другом случае придётся кого-то потеснить - а в результате я наживу смертельного врага...»
Ответ на этот вопрос Конте получил вскоре после прибытия на планету, в расположение штаба базы, где и состоялась его первая беседа с Сантини с глазу на глаз. Адмирал держался с ним очень дружелюбно, даже по-отечески, и в таком его отношении явственно проскальзывали нотки искреннего участия - ведь он и сам был в опале, поэтому мог понять чувства молодого, блестящего офицера, чьи честолюбивые надежды в одночасье рухнули и обратились в прах.
Вопреки ожиданиям, Сантини не походил на человека, сломленного судьбой, разочарованного в жизни и в карьере. В свои пятьдесят шесть лет он выглядел едва ли на пятьдесят и не очень сильно отличался от того адмирала Сантини, которого Конте помнил по лекциям в академии. Это по-прежнему был энергичный, целеустремлённый, уверенный в себе и в своих силах человек, который знал, чего хочет добиться, и не собирался сворачивать с намеченного пути.
- Признаться, - произнёс адмирал, - я сначала не поверил своим глазам, когда с «Отважного» пришёл телекс за вашей подписью. Вот уж не думал, что дело дойдёт до ссылки на Дамогран.
- Вы не знали о моём назначении? - вежливо поинтересовался Конте.
Он отрицательно покачал головой:
- Я узнал об этом лишь сегодня утром, когда вы вышли на связь с базой. У нас большие проблемы с оперативной информацией. Мы получаем новости из внешнего мира не курьерами, как другие базы, а обычно оказией - почтовыми, пассажирскими или грузовыми кораблями. В нашем случае верховное командование предпочитает не тратиться на курьеров - всё равно в настоящее время дамогранская база не имеет никакого стратегического значения. Лет через пятьдесят - да, в этом регионе станет горячо, но пока это тихое и мирное захолустье. Тмутаракань, как здесь говорят. Последние известия, которые мы получили с Терры-Сицилии, касаются событий, происходивших за две недели до вашего отлёта. Тогда вас ещё не назначили капитаном «Отважного».
- Так точно, адмирал, - подтвердил Конте. - Я получил это назначение за восемь дней до старта.
Он ожидал, что Сантини заведёт с ним разговор о событиях на Тукумане и выскажет своё мнение по поводу предъявленных ему обвинений, но адмирал обошёл эту тему молчанием, даже не поинтересовавшись итогами работы следственной комиссии. Впрочем, один итог - перевод на Дамогран - был очевиден и без всяких расспросов.
- Итак, к делу, - заговорил Сантини, включив терминал на столе и вставив в считывающее устройство свою идентификационную карточку. - Я уже подготовил приказ о вашем новом назначении. Оставлять вас капитаном устаревшего эсминца я считаю нецелесообразным - это неподходящая должность для офицера с вашим опытом и квалификацией. Вы согласны со мной?
Конте кивнул:
- Полагаю, адмирал, что мне по плечу и более ответственный пост.
- Я тоже так думаю, коммодор. Тем не менее, передать в ваше подчинение одну из пяти бригад я не могу - их возглавляют опытные, знающие своё дело люди, которые не заслуживают понижения в должности. Та же ситуация и с ведущими кораблями эскадры, к тому же только три из них выше классом, чем эсминец «Отважный». Что до штаба, то его возглавляет равный вам по званию, хоть и не такой талантливый офицер - коммодор Валенти. Он отлично справляется со своими обязанностями, и у меня нет к нему ни малейших претензий. А значит... - Сантини выдержал короткую паузу, проницательно глядя на него, - остаётся сама эскадра.
Конте был застигнут врасплох, но постарался скрыть свои чувства под маской вежливого удивления.
- Прошу прощения, адмирал, но ведь командир эскадры - вы.
- Совершенно верно. Как начальник дамогранской базы, я являюсь главнокомандующим всех дислоцированных в этом секторе вооружённых сил Корпуса. А поскольку эти силы, если не считать орбитальной станции и прикреплённого к ней дивизиона планетарных заградителей, состоят из одной эскадры, то одновременно я занимаю пост её командующего. Это обычная практика, позволяющая устранить лишнее звено в командной цепочке. Однако ничто не мешает мне поставить во главе эскадры кого-то другого - я располагаю соответствующими полномочиями. Ваше назначение, конечно, должны будут утвердить в Генеральном Штабе, но вряд ли там станут возражать. Для ваших злопыхателей все едино, командуете вы эсминцем или всей эскадрой; главное, что вы вдали от всех основных баз Корпуса.
- Это адмиральская должность, - осторожно заметил Конте.
- На Тукумане эти соображения вас не остановили, - тотчас парировал Сантини. - И в целом вы неплохо справились с взятыми на себя полномочиями. На нашей базе я единственный адмирал, так что проблем с нарушением старшинства не возникнет. Верховное командование поставило меня в весьма неловкое положение, прислав вас на Дамогран на этом древнем эсминце. Оно, несомненно, понимало, что я окажусь в затруднении, пытаясь найти подходящую для вас должность, не ущемив при этом других офицеров базы, и фактически само подтолкнуло меня к такому решению. Ещё замечания есть, коммодор?
- Нет, адмирал, - с бесстрастным выражением лица ответил Конте. - Я готов подчиниться вашему приказу.
- Значит, вопрос решён. - С этими словами Сантини активировал речевой интерфейс терминала, назвал дату и точное время, после чего подтвердил вступление приказа в силу. - Поздравляю, коммодор. Теперь вы командующий дамогранской эскадрой.

Предыдущая страница 9 Следующая страница


Призрачная реальность (Протекторат) 10

Конте хотел было подняться с кресла и по уставу отдать честь, но адмирал взмахом руки остановил его.
- Погодите до официального представления, сейчас мы с вами просто беседуем. Я уже отдал распоряжение собрать весь присутствующий на базе командный состав эскадры, через час вы будете введены в свою новую должность. А пока суд да дело я хотел бы услышать, что за неприятности случились у вас во время остановок на Нью-Джорджии и Эль-Парайсо. С вашими письменными рапортами, которые вы прислали по телексу, я уже успел ознакомиться. Теперь расскажите об этом подробнее.
Конте в деталях поведал адмиралу о двух происшествиях в пути - как о трупе незнакомца в машинном отделении, так и об исчезновении Келли Симпсон. Он сообщил всё, что знал, кроме одного крайне важного момента - а именно, признания Василова. После длительных размышлений Конте решил утаить эти сведения, поскольку Сантини был одним из подозреваемых в организации диверсии, а в таком случае жизнь Виктории Ковалевской, невесть откуда прознавшей о бомбе, оказывалась под угрозой. Вместе с ней мог пострадать и Василов - просто так, за компанию. Поэтому ближе к концу полёта Конте сказал своему старшему помощнику, что передаст его отчёт в Службу Безопасности (что, в общем, соответствовало действительности) и приказал держать язык за зубами. Василов с радостью согласился - он понимал, что если дело засекретили, то он, скорее всего, не заработает даже взыскания.
Правда, Джустини предлагала ничего не скрывать от Сантини и тем самым спровоцировать его на решительные действия. В принципе, Конте соглашался, что это было бы разумно, однако, будучи военным, а не сотрудником спецслужб, он испытывал стойкое отвращение к подобной «ловле на живца» и отказался от соблазнительной идеи устроить для адмирала западню. Джустини была недовольна, но перечить ему не посмела. Зато Бруно Костелло полностью поддержал своего командира - как и все мужчины на корабле, он быстро подпал под действие чар Виктории и не хотел подвергать её смертельному риску. Хотя она, если начистоту, не давала оснований для столь трогательной заботы о её безопасности. Кем бы она ни была и откуда бы ни узнала о готовящейся диверсии, выбранный ею способ, чтобы передать предупреждение, был ниже всякой критики. Она откровенно играла их жизнями - и вполне заслуживала такой же жёсткой ответной игры...
Как ни странно, Сантини куда больше заинтересовался случаем с помощницей посланника, чем обнаруженным Костелло трупом. Под конец разговора у Конте создалось впечатление, что адмирал был лично знаком с Келли Симпсон или, по крайней мере, кое-что знал о ней и ожидал её прибытия. Он был очень обеспокоен её исчезновением, хотя пытался это скрыть, и, похоже, нисколько не сомневался, что с ней произошли крупные неприятности.
«Чёрт возьми, кто же она? - думал Конте. - Или кем она была. Явно не киллером Маццарино. И вряд ли агентом иностранной разведки... А впрочем, кто знает. Возможно, дела обстоят ещё хуже, чем подозревает Ваккаро, и Сантини не просто заговорщик, а предатель, вступивший в сговор с врагами Протектората. Правда, Земля к таковым не относится, но мисс Симпсон вполне могла быть внедрённым в земной дипкорпус агентом Империи Зулу, Поднебесной, Православного Союза или Четвёртого Рейха. И вероятнее всего первое - ведь она негритянка...»
- Ну, ладно, - произнёс адмирал, подводя черту под их длительным разговором. - Командный состав эскадры уже собрался, пора идти на представление. К исполнению своих новых обязанностей вы приступите завтра. Сегодня отдохните, займитесь обустройством своей новой квартиры. Если она вам не понравится, можете заказать себе отдельный дом - его соберут и установят максимум за неделю. А вечером я приглашаю вас на ужин; отметим в узком кругу ваше назначение.
*
Наземная инфраструктура местной базы Корпуса состояла всего из одного военного городка, расположенного в полусотне километров от столицы Дамограна, Нью-Монреаля, вблизи единственного на планете космопорта, который использовался как в оборонных, так и в сугубо гражданских целях. Большинство штатных сотрудников базы проживали в специальном посёлке на берегу реки Оттавы, состоявшем из шести многоквартирных домов и нескольких десятков небольших особняков для семейных офицеров и специалистов.
Поскольку у Конте не было семьи, да и все особняки в посёлке были заняты, ему предоставили свободную трёхкомнатную квартиру в одном из домов. Своим новым жильём он остался полностью доволен и решил его не менять - всё равно в качестве командира эскадры он бо льшую часть времени будет проводить либо на орбитальной станции, либо на флагмане.
Раскладывая в квартире свои небогатые пожитки, Конте размышлял о сегодняшних событиях и вскоре пришёл к выводу, что адмирал Сантини не был с ним откровенным. А если называть вещи своими именами, то он попросту солгал, утверждая, что лишь утром узнал о его переводе на Дамогран. Такое важное решение, как передача командования эскадрой, не принимается впопыхах между завтраком и обедом, адмирал должен был тщательно обдумать его, взвесить все «за» и «против» - а на это потребовалось бы как минимум несколько дней. Следовательно, прибытие Конте не явилось для него сюрпризом, но информацию об этом он получил не по официальным каналам, а по своим личным, существование которых держал в строжайшем секрете. Подобная таинственность могла иметь только одно разумное объяснение - эти каналы он использовал для контактов, неподобающих адмиралу сицилианского флота.
Да и сам факт его назначения командиром эскадры очень настораживал Конте. Сантини, конечно, объяснил причины своего решения, и звучали они вполне убедительно. Но также это мог быть и ловкий, тонко рассчитанный ход со стороны адмирала: он догадывался (или даже знал!) об истинной причине его перевода на Дамогран и специально навязал ему эту ответственную должность, чтобы по горло завалить его работой и лишить возможности что-то вынюхивать.
«Хотя с другой стороны, - внезапно понял Конте, - адмирал Ваккаро ещё три месяца назад допускал возможность такого назначения. Да, верно - в том нашем разговоре он вскользь заметил, что я буду занимать значительное положение в руководстве базы. Вряд ли он имел в виду командование бригадой...»
Разобрав свои вещи, Конте пару часов отдохнул, затем принял душ, побрился, надел парадный мундир, накинул поверх него утеплённый китель (здесь уже начиналась зима) и отправился на званный ужин к адмиралу Сантини. К вечеру посёлок заметно ожил, и по пути к особняку начальника базы он познакомился ещё с дюжиной своих новых подчинённых; в основном это были совсем молодые офицеры, которые смотрели на него с нескрываемым восхищением.
За четыре с лишним года, прошедших со времени Сейшейского кризиса, Конте привык, что его считают героем, но так и не смог полностью вжиться в эту роль - то ли из-за привитой в детстве скромности, то ли по причине врождённой застенчивости, которую не искоренили даже годы армейской муштры. С одной стороны это было хорошо, так как не позволяло ему излишне зазнаваться и терять чувство реальности, а с другой - плохо, ибо порой он недооценивал степень своего влияния на окружающих. Так, например, во время тукуманского инцидента он не сразу решился арестовать контр-адмирала Эспинозу, сомневаясь в поддержке личного состава эскадры. Из-за его нерешительности было потеряно драгоценное время, и это стоило сотен человеческих жизней. Настоящий же герой, считал Конте, действовал бы без малейших колебаний...
Дверь в доме Сантини ему открыла Ева.
- Добрый вечер, коммодор, - как всегда сдержанно, с обычной для их отношений прохладцей, произнесла она. - Проходите, пожалуйста. Отчим сейчас занят, но к ужину освободится. Он беседует с посланником.
- С господином Тьерри? - на всякий случай уточнил Конте.
- Да, с Мишелем, - ответила Ева, вешая его китель в шкаф. - Он тоже приглашён на ужин.
«Так-так-так, - подумал Конте. - Очень интересно. Значит, и посланник в этом замешан. Вот уж не ожидал...»
- На самом деле, - между тем продолжала Ева, - у нас будет не ужин, а обед. Ужинают на Дамогране примерно в десять вечера, а спать ложатся после тринадцати. Вам придётся привыкать к длительности здешних суток.
Девушка провела его в гостиную, где сидела на диване Виктория с электронной книгой в руках. Увидев их, она отложила книгу, встала и ослепительно улыбнулась:
- Здравствуйте, коммодор. Сегодня с утра вы были так заняты, что я не успела поблагодарить вас. С удовольствием делаю это сейчас.
- Простите, синьорина? - не понял Конте. - За что?
- Ну, за то, что вы подвезли меня до Дамограна, - объяснила она, вновь устраиваясь на диване. - Это было очень мило с вашей стороны.
- Не стоит благодарности, - вежливо ответил он. - Вы уже сполна отблагодарили меня и весь экипаж одним своим присутствием на корабле. Это заметно скрасило наши серые будни.
Улыбка Виктории из приветливой сделалась чуточку лукавой:
- Держу пари, иногда вам казалось, что я их чересчур скрашиваю. Временами, особенно на первых порах, вы вообще жалели, что взяли меня на корабль.
- Ладно, - отозвалась Ева. - Вы тут развлекайте друг друга, а я побежала на кухню помогать маме. Скоро придут остальные гости, пора уже накрывать стол.
Конте провёл её долгим взглядом, пока она не скрылась за дверью, затем снова повернулся к Виктории.
- Вы поселились у Евы? - спросил он, усевшись в соседнее кресло.
- Да. Мы с вами по-прежнему будем часто видеться.
В её голосе явственно прозвучали кокетливые нотки, и Конте уже в который раз задумался о том магическом действии, которое оказывает на мужчин женская красота, особенно такая утончённая, как у Виктории. Как и все члены экипажа, он тоже не остался равнодушен к ней, и если бы она остановила свой выбор на нём, а не на Мишеле Тьерри, у него вряд ли хватило бы сил противостоять её чарам. И это при том, что он вовсе не был влюблён в неё, да и вообще не питал к ней каких-либо глубоких чувств. Она просто вызывала в нём желание - банальное и естественное желание, целиком и полностью продиктованное инстинктами.
«Всё-таки мы, мужчины, похотливые животные, - размышлял Конте. - Нам следует брать пример с женщин - с их требовательностью, с их разборчивостью, с их глубиной чувств. Если бы в этом отношении мы были похожи на них, мир был бы гораздо лучше... Хотя нет - тогда бы человеческий род прекратил своё существование. А если бы, не дай Бог, женщины реагировали на мужчин так же, как мы на них, то у человечества, всецело поглощённого сексом, не оставалось бы ни сил, ни времени, ни желания развивать цивилизацию...»
Виктория проницательно смотрела на него, словно читая все его мысли. Наконец она произнесла:
- Извините, что вторгаюсь в вашу личную жизнь, коммодор, но мне кажется, что в последнее время вы слишком озабочены.
- Чем?
- Мной. С некоторых пор вас неотступно преследует желание завалить меня в постель. Только не говорите, что я ошибаюсь.
Конте почувствовал, как на его лицо набегает краска. Справившись с секундным замешательством, он спросил:
- Вы считаете, что это плохо?
- Вовсе нет. Само по себе это нормально. У каждого взрослого гетеросексуального мужчины моя внешность вызывает вполне однозначную реакцию, и я давно к этому привыкла. Однако в вашем случае присутствует один момент, который мне очень не нравится.
- Какой же?
- Вы хотите меня назло Еве. Вроде как для того, чтобы отомстить ей за её холодность и безразличие. Вы смотрите на меня как на запасную утешительницу - а я не привыкла выступать в таком амплуа. Это сильно уязвляет моё самолюбие.
По своему обыкновению, Конте не стал сходу возражать, а сначала хорошенько обдумал слова Виктории. И честно вынужден был признать, что она не так уж далека от истины. А вернее - попала в самую точку.
- Я должен попросить у вас прощения, - сказал он. - Вы совершенно правы. Сам я не догадывался об этом, пока вы не открыли мне глаза.
Она кивнула:
- Порой наше подсознание выкидывает и не такие штучки. Например, вы искренне убеждены, что Ева недолюбливает вас, и наотрез отказываетесь замечать очевидное - а именно, что она только притворяется, притом очень неумело. Чтобы понять это, не нужно обладать какой-то особой проницательностью, достаточно быть лишь самую малость наблюдательным. Однако вы предпочитаете оставаться слепым.
Конте внимательно поглядел на неё:
- Зачем вы об этом говорите?
- Да затем, что Ева моя подруга, и мне надоело смотреть, как она мается. Ваше с ней поведение недостойно взрослых, здравомыслящих людей.
- А если так надо? - спросил он. - Если иначе нельзя? Между мной и Евой всё равно ничего быть не может - и вовсе не потому, что я старше её на пятнадцать лет. Есть причины и посерьёзнее.
- Да, знаю. Но, по-моему, всё это глупости. Ева только по крови принадлежит к Семье Трапани, а по воспитанию она одна из вас. Она выросла в офицерской среде, здесь сформировалась как личность; её взгляды, система ценностей, убеждения полностью чужды жизненному укладу сицилианских Семей. Она даже разделяет ваше презрительное отношение к ним. Настоящая семья для неё - это вы, ваш Корпус.
Конте с трудом удержался от горького вздоха.
- К сожалению, это ничего не меняет, синьорина. Совсем ничего. Для наших Ева всё равно остаётся внучатой племянницей дона Трапани. И будет оставаться ею всегда.
- А вы, стало быть, не собираетесь портить себе карьеру?
- Вот именно, - сухо ответил он. - Можете считать меня чёрствым и бездушным солдафоном, но без жены я смогу прожить, а без флота - нет.
- Нет, вы не чёрствый, - мягко произнесла Виктория. - И не бездушный. И уж тем более не солдафон. Просто вы одержимы своей работой.
Дальнейшему разговору помешал приход нескольких офицеров, которых адмирал также пригласил к себе на ужин. Среди них были начальник штаба эскадры, коммодор Валенти, и капитан Романо, шеф местного отделения Службы Безопасности. Когда Конте обменялся любезностями со всеми новоприбывшими гостями, Романо, улучив момент, отвёл его в сторону и спросил:
- Вы разговаривали недавно с адмиралом, коммодор?
- После представления в штабе, нет. А что случилось?
- Несколько часов назад, анализируя полученные от вас материалы, мы открыли кое-что любопытное, даже интригующее. Я сразу передал эту информацию адмиралу, а он приказал произвести повторную проверку, после чего доложить обо всём вам.
- Да, - сказал Конте, - я слушаю вас.
- Только не здесь, коммодор. Лучше пройдём в библиотеку, это рядом. Там нам никто не помешает.
Они так и сделали. Закрыв дверь и включив звукоизоляцию, капитан Романо подошёл к столу, где располагался компьютерный терминал, и вставил в считывающее устройство пластиковую карточку.
- Нам удалось идентифицировать фотоснимки и отпечатки пальцев трупа, найденного старшим лейтенантом Костелло, - сообщил он, однако в голосе его не слышалось удовлетворения проделанной работой; скорее он был озадачен.
Помимо тона, каким это было сказано, Конте также насторожила сама формулировка капитана - слишком сдержанная и обтекаемая. Обычно в таких случаях говорят «опознать труп» или «установить личность», а выражение «идентифицировать» оставляют для официальных документов.
- Ну и каков результат?
- Мы обнаружили полное совпадение с данными на некоего Карло Ломбардо, сотрудника торгового представительства Семьи Дольче на Дамогране. Примерно год назад местная полиция арестовала его за управление флайером в нетрезвом состоянии, и все сведения о нём, включая отпечатки, попали в полицейскую картотеку. Как только мы ввели информацию о трупе в нашу базу данных, компьютер автоматически произвёл поиск в планетарной инфосети и вскоре выдал нам досье на Ломбардо. Насчёт снимков вы и сами можете убедиться. Это не отпечатки пальцев, никакой экспертизы проводить не нужно.
С этими словами Романо вызвал на экран терминала две фотографии. На одной из них был изображён труп, обнаруженный более месяца назад в машинном отделении эсминца «Отважный»; а со второй на Конте с лёгкой улыбкой смотрел мужчина лет сорока. И хотя лицо трупа было искажено гримасой смерти, никаких сомнений не оставалось: на обоих снимках был один и тот же человек.
- Что же касается отпечатков, - подождав немного, добавил капитан, - то наши эксперты подтвердили их абсолютную идентичность.
Конте отвёл взгляд от экрана и вопросительно посмотрел на Романо:
- Тогда в чём же проблема? По-моему, совершенно очевидно, что труп в машинном отделении и был тем самым Карло Ломбардо. Или у вас есть что-то ещё?
- Да, коммодор. Одна мелочь, которая портит всю картину. Дело в том, что Карло Ломбардо сейчас находится на Дамогране и совсем не похож на покойника.
- Вы в этом уверены?
- Я это знаю. Никакой ошибки - мы всё перепроверили.
Конте снова всмотрелся в две фотографии на экране. Конечно, среди шестисот миллиардов населения Галактики вполне могло найтись два человека, настолько сильно похожих друг на друга. Но чтобы у них совпадали и отпечатки пальцев... Нет, такого не встречается даже у близнецов.
- А брат-близнец исключён? - на всякий случай спросил он.
- По нашим сведениям, у Карло Ломбардо нет ни братьев, ни сестёр, - ответил Романо. - Да и вся криминалистическая практика свидетельствует, что у двух разных людей, пусть это и близнецы, не бывает одинаковых отпечатков пальцев. Другое дело - клоны. Я уже дал задание своим подчинённым втайне раздобыть образцы тканей Ломбардо и произвести лабораторный анализ ДНК, благо вы сохранили замороженный труп незнакомца. Если всё сложится удачно, то результат будет уже завтра. Почему-то я не сомневаюсь, что он окажется положительным.
- То есть, что труп будет генетически идентичен живому Карло Ломбардо?
- Да, коммодор. Таков мой прогноз. Кстати, я забыл упомянуть ещё об одном немаловажном обстоятельстве. По данным дамогранской аэрокосмической компании четыре месяца назад человек по имени Карло Ломбардо, гражданин Терры-Сицилии, покинул планету на пассажирском корабле «Жоаким Чиссано», совершавшем рейс по маршруту Дамогран - Зинаве. Примечательный момент: между Зинаве и Нью-Джорджией существует прямое беспересадочное сообщение, так что Ломбардо номер два вполне успевал заблаговременно прибыть в точку вашего «рандеву».
Конте в недоумении покачал головой:
- Просто поразительно. Значит, вы считаете, что найденный нами труп принадлежит клону Карло Ломбардо? Или другой вариант: тот Ломбардо, который сейчас живёт и здравствует, на самом деле клон?
- Гм... Версия с клонами очевидна, но что-то она мне не нравится. Не потому, что у меня, как и у всякого нормального человека, клонирование вызывает стойкое отвращение; лично я считаю, что Семьи способны на любую гнусь, какую только можно вообразить. Однако интуиция подсказывает мне, что клоны здесь ни при чём.
- А что же тогда?
Романо с сомнением поглядел на Конте, словно колеблясь, можно ли ему доверять.
- Есть у меня одна идея, коммодор, но совершенно фантастическая.
- Путешествия во времени?
- Нет, ни в коем случае. На мой взгляд, это несерьёзно. Наука давно доказала, что существование темпоральных перемещений влечёт за собой абсолютную детерминированность вселенной, предопределённость всех макро- и микрособытий от момента Большого Взрыва до скончания веков. На свете есть много фаталистов, которые отрицают свободу воли и считают, что все наши поступки наперёд записаны в Книге Судеб, однако я к их числу не принадлежу. Когда я назвал свою идею фантастической, то имел в виду всё-таки научную фантастику - выходящую за рамки нынешних представлений о мироздании, но не противоречащую ей. Вот, скажем, как вы относитесь к гипотезе о множественности вселенных и параллельных потоках реальности?
- Если честно, то никак. Никогда особо не задумывался, а если порой и задумывался, то не относился всерьёз. Конечно, я понимаю, что в своё время межзвёздные полёты и освоение человеком Галактики тоже считались нереальной выдумкой, но тем не менее... - Так и не договорив, Конте сделал глубокую паузу. - Значит, вы полагаете, что один из этих Ломбардо, мёртвый либо живой, пришёл к нам из параллельной вселенной?
Романо заметно смутился.
- Это одна из рабочих версий, коммодор. Вы только не подумайте, что я занимаюсь бесплодным фантазированием и второпях придумываю дикие гипотезы, вместо того чтобы выполнять свою работу. Мысль о параллельных вселенных возникла у меня не сегодня. Дело в том, что привезённый вами труп - уже не первый случай двойников в моей практике.
- Вот как? Было что-то ещё?
- Да, притом здесь же, на Дамогране. Этим летом в Нью-Ванкувере был убит детский психолог по имени Юрий Довгань. Все улики свидетельствовали против одной его пациентки, шестнадцатилетней школьницы Алёны Габровой. Дело было бы достаточно простым и очевидным, если бы не маленькая проблема - у девушки имелось неоспоримое алиби. Следствие было уверено, что оно сфабриковано, однако доказать сам факт подделки не могло, поэтому прокурор, стремясь во что бы то ни стало выиграть процесс, решился на подтасовку улик. В конце концов, стараниями адвоката правда открылась и синьорину Габрову оправдали. Поскольку в эту неприятную историю с подлогом был косвенно замешан наш сотрудник из местных, мы провели собственное расследование, и наши эксперты пришли к однозначному выводу, что алиби - подлинное. Вместе с тем и улики, указывающие на виновность девушки, не вызывают никаких сомнений; по всему получается, что в одно и то же время она находилась в двух разных местах. Таким образом, если отбросить возможность темпоральных перемещений - вот это уже настоящая фантастика, притом ненаучная, - то остаётся лишь предположить наличие у Алёны Габровой двойника.
- Но самого двойника вы так и не нашли?
- Нет, коммодор, не нашли. И это было самым слабым местом в моей гипотезе. Зато в случае с Карло Ломбардо есть материальное доказательство в виде замороженного тела. Я уверен, что генетическая экспертиза полностью подтвердит мою догадку.
Конте глубоко задумался.
- Н-да, невероятная история, - наконец заключил он. - Могу я ознакомиться со всеми материалами?
Капитан Романо выключил терминал, достал из считывающего устройства карточку и передал её Конте.
- Здесь записано всё, что касается этого дела. Даже двух дел - и Карло Ломбардо, и Алёны Габровой. Адмирал хочет, чтобы вы ознакомились с ними и высказали своё мнение. Сам он весьма скептически относится к моим выводам, однако допускает, что я могу быть прав.
Конте спрятал карточку в карман и собирался было предложить капитану вернуться в гостиную, как вдруг дверь рывком распахнулась, и в комнату вбежала Виктория. Её лицо было бледным, как полотно, а в глазах застыл ужас.
- Коммодор, там... - голос её сорвался. - Там Мишель... адмирал... Они... Боже, они... - Она не выдержала и разрыдалась.
Капитан Романо тотчас метнулся в гостиную. После секундных колебаний Конте последовал за ним, рассудив, что Виктория сильная девушка и сама справится со своей истерикой.
В гостиной никого не было, зато со стороны лестницы доносились взволнованные голоса. Конте с капитаном Романо быстро поднялись на второй этаж и увидели, что все гости столпились у одной из дверей; вид у них был растерянный и потрясённый. Там же находилась и Ева вместе с женщиной лет сорока пяти - Конте узнал по фотографии её мать. Госпожа Сантини тихо, но безутешно плакала и, казалось, вот-вот упадёт в обморок; дочь придерживала её и пыталась успокоить.
Заметив новоприбывших, офицеры расступились, и Конте увидел в дверях массивную фигуру коммодора Валенти.
- Где вы пропадали, капитан? - раздражённо обратился он к шефу отделения СБ. - Тут такое творится, а вас как ветром сдуло.
- Что случилось, коммодор? - спросил Романо, направляясь к нему. - И где адмирал?
- Сами посмотрите, - Валенти отступил в сторону и распахнул дверь. - Это по вашей части. Кроме меня и госпожи Сантини, сюда никто не входил.
Дверь, как оказалось, вела в домашний кабинет адмирала. Сам адмирал сидел за широким столом, грузно откинувшись на спинку кресла; в его груди зияла дыра добрых двух дюймов в диаметре. Белый адмиральский мундир по краям раны был сильно обуглен - явное свидетельство того, что стреляли из разбалансированного лучевого оружия. В подтверждение последней догадки на полу перед столом валялся боевой бластер устаревшей конструкции - такие были на вооружении войск Корпуса в конце прошлого века. Рядом с бластером лежал навзничь посланник Тьерри с аналогичной дырой в груди. С первого взгляда было ясно, что оба - и посланник, и адмирал - мертвы. Подобные раны, выражаясь медицинским языком, были несовместимы с жизнью.
«Они всё-таки достали его, - с быстротой молнии мелькнуло в голове у Конте. - Но как?.. Бог ты мой! Неужели это сделал Тьерри?..»
Романо немедленно взял ситуацию под свой контроль, вызвал из штаба следственную группу и сообщил о случившемся местным властям. Поскольку преступление было совершено на территории военного городка, оно находилось в компетенции Службы Безопасности Корпуса, однако по договору с дамогранским правительством в расследовании всех уголовных дел должны были принимать участие и наблюдатели от гражданской полиции.
Между тем Ева с коммодором Валенти увели плачущую госпожу Сантини вниз, а капитан Романо, внимательно осмотрев место происшествия, приступил к расспросам офицеров. Впрочем, ничего существенного они рассказать не могли: оба тела обнаружила жена (теперь уже вдова) адмирала, а все гости в тот момент были в гостиной и прибежали на её пронзительный крик. Из всех находящихся в доме лишь Конте и Романо ничего не слышали, так как в библиотеке была включена звукоизоляция. Насколько можно было понять со сбивчивых слов госпожи Сантини, она застала мужа и посланника уже мёртвыми и ни к кому из них прикоснуться не успела. Коммодор Валенти, мигом сориентировавшись в обстановке, тут же вывел её из кабинета и до появления Романо с Конте никого туда не впускал.
Что же касается бластера, с чьей помощью, предположительно, были совершены оба убийства, то его опознали сразу. Это была в некотором роде боевая реликвия адмирала Сантини, личное оружие, с которым он, тогда ещё двадцатилетний лейтенант, в составе десантной бригады участвовал в захвате ханьского планетарного разрушителя «Хо Син» - огромной межзвёздной станции, оснащённой гравидеструкторами такой суммарной мощности, которой вполне хватило бы, чтобы стереть с лица Галактики планету Кашимбу, осмелившуюся заявить о своём выходе из состава Поднебесной Империи. Мобильные силы СЭК предотвратили уничтожение планеты, медлительный и неповоротливый разрушитель был захвачен десантом, а молодой лейтенант Сантини именно из этого бластера застрелил командующего станцией, Верховного генерала Хунь-Вэя, что и положило конец организованному сопротивлению персонала станции.
Адмирал любил показывать бластер своим гостям - была у него такая слабость, и о ней знали все подчинённые. Как и всякий настоящий солдат, он содержал оружие в рабочем состоянии, правда, всегда ставил его на предохранитель, чтобы кто-нибудь из гостей по неосторожности не выстрелил. Однако при наличии злого умысла посетителю ничего не стоило в течение двух секунд привести бластер в боевую готовность и убить Сантини из его же собственной реликвии. Судя по всему, так оно и случилось...
- Похоже, картина преступления ясна, - сказал капитан Романо. - Посланник взял бластер, якобы с тем, чтобы осмотреть его получше, быстро снял с предохранителя и дважды выстрелил - сначала в адмирала, а потом в себя. Но остаётся без ответа главный вопрос: зачем? С какой стати высокопоставленный дипломат превратился в смертника-камикадзе?.. Если, конечно, он был дипломатом.
- Я думаю, что был, - произнёс Конте. - Или же настолько убедительно играл свою роль, что ему следовало остаться на Земле и работать в Голливуде. А вы уверены, что дело было именно так, а не иначе? Может, убийцей был кто-то другой, а господин Тьерри оказался лишь случайной жертвой - или посмертным козлом отпущения?
- Я не отбрасываю и такой версии. Сейчас прибудет следственная группа, тщательно обследует место преступления, и тогда у нас появится больше фактов, из которых мы уже будем делать обоснованные выводы. Но профессиональное чутьё говорит мне, что никого третьего в кабинете не было. Принцип бритвы Оккама - самое простое объяснение обычно и есть верное. Кстати, коммодор, вы разрешаете допросить экипаж «Отважного» и ознакомиться со всеми бортовыми записями? Может, мне удастся раскопать что-то, проливающее свет на поступок посланника.
Конте не сразу понял, почему Романо обращается к нему с такой просьбой. Лишь с некоторым опозданием до него дошло, что теперь он, как старший по должности офицер базы, становится её главнокомандующим - и будет таковым, пока на Генштаб не пришлёт ему замену. А на это понадобится никак не меньше четырёх месяцев.
- Вы ведёте расследование убийства, капитан, - ответил он. - Это даёт вам полномочия на любые действия, которые вы считаете нужными.
Через несколько минут прибыли помощники Романо с представителем местной полиции и сразу приступили к работе. К тому времени госпоже Сантини сделали инъекцию транквилизатора, Ева осталась сидеть с ней, а Конте бесцельно бродил по дому в ожидании первых результатов расследования и мучительно размышляя о том, стоит ли сообщить капитану всё, что он знал об этом деле. Верховное командование подозревало Романо в причастности к заговору Сантини, и не без веских на то оснований: такой опытный профессионал не мог не почувствовать, что в руководстве базы происходит что-то неладное, а между тем ни в одном из его донесений не проскальзывало даже намёка на это. Такого же мнения придерживался и предыдущий агент, засланный на базу. В своём отчёте он особо выделил группу офицеров, которые тесно общались с адмиралом не только на службе, но и во внеслужебное время; к их числу принадлежали и капитан Романо с коммодором Валенти.
«Проклятье! - со злостью думал Конте. - Как же мы все прокололись! Ну я-то ладно, ведь я не контрразведчик. А Джустини, Костелло... Они тоже вычеркнули Тьерри из списка подозреваемых. Ещё бы, земной посланник слишком крупная фигура, чтобы быть наёмным убийцей. А в результате... Нет, это просто невероятно. На такое мог решиться разве что какой-нибудь фанатик из Семей - но чтобы дипломат... Кто бы мог подумать!»
Продолжая блуждать по дому, Конте вошёл в библиотеку и застал там Викторию, которая неподвижно сидела в кресле, уставившись отрешённым взглядом в противоположную стену. При его появлении девушка даже не шелохнулась. Приблизившись к ней, Конте увидел, что по её щекам катятся слёзы. Она всё ещё плакала - но молча, совершенно беззвучно.
Он придвинул к ней стул, присел и взял её за руку.
- Может, вам дать успокоительного?
- Спасибо, не надо. Я уже съела... три таблетки. Но не помогает... - Она громко всхлипнула и быстро, с истерическими нотками заговорила: - Я должна была раньше догадаться! Он... Мишель с самого начала вёл себя странно, я чувствовала, что с ним не всё в порядке... но не могла понять, в чём дело. Если бы я была более внимательной, настойчивой... если бы я встретилась с ним ещё в первый день... в первый вечер... Но тогда я слишком сильно устала, расстроилась... Мы с Евой сразу пошли спать - а утром мне уже не удалось пробиться сквозь его защиту. Я видела, что он что-то скрывает, но разве могла я подумать такое... такое ужасное!..
- О чём вы? - произнёс озадаченный Конте. - Вы что-то знаете об убийстве?
- Да, догадываюсь... Нет - я уверена. Это случилось на Эль-Парайсо. Теперь я всё поняла. Я даже знаю, где и когда. - Виктория немного взяла себя в руки, перестала раз за разом сбиваться и заговорила короткими, отрывистыми фразами. - В одном из парков Лос-Анхелеса. Мишель несколько раз вспоминал об этом. Он думал, что заснул на солнце. У него сильно болела голова. А я, дура, не придавала этому значения! Я тоже считала, что он просто заснул. Но он не просто заснул. Его наверняка усыпили. И сделали... сделали так, чтобы он убил адмирала... А потом убил себя...
- Минуточку! - мигом насторожился Конте. - Вы говорите о психокоде?
- Да... наверное... точно!..
- Но ведь это произошло почти месяц назад. Психокод не держится так долго. Да и вообще, он слишком ненадёжен. Девяносто девять шансов из ста, что посланник сорвался бы задолго до встречи с адмиралом.
- Наука не стоит на месте, коммодор. Она, к сожалению, развивается. И, развиваясь, выдаёт вот такие сюрпризы... - Виктория в отчаянии закрыла лицо ладонями. - Господи, какая же я тупоголовая! Ведь я ещё и думала о психокоде... но думала не по адресу. Я должна была сразу сообразить, что Мишель - идеальный вариант для преступников. Он - вне подозрений, он - дипломат. От таких людей даже подсознательно не ждут, что они схватят оружие и начнут стрелять. Будь на его месте кто-то другой, адмирал, может, успел бы среагировать, а так... - Тут она осеклась и, убрав от лица руки, затравленно посмотрела на Конте.
Он ответил ей острым, пристальным взглядом и с нажимом произнёс:
- Вы много знаете, синьорина. Слишком много для простой туристки. Кто вы такая?
Виктория вздохнула:
- Меня послали с той же целью, что и вас. Это всё, что я могу вам сказать. - Он снова всхлипнула, горько, тоскливо. - Впрочем, и говорить-то больше нечего. Мы оба провалили наше задание. С громким треском...

Глава 14
Виктория Ковалевская, дитя звёзд

Из окна гостиной я увидела, как на посадочную площадку перед домом медленно опустился жёлтого цвета флайер с чёрно-белой «шашечкой» на брюхе. Почти одновременно с этим запищал мой комлог, извещая о прибытии такси. Я послала в диспетчерскую подтверждение, отошла от окна и надела тёплую куртку.
- Может, мне поехать с тобой? - спросила Ева. - Куда-нибудь сходим вместе, я покажу тебе здешние достопримечательности.
- Нет, не надо, - покачала я головой. - Я не собираюсь ничего смотреть, а просто хочу немного развеяться.
- Ладно. Только не переключайся на ручное управление. У тебя нет местных прав, к тому же в твоём состоянии...
- Всё в порядке, - перебила я. - Это такси с шофёром, так что не беспокойся.
Поцеловав Еву на прощанье, я вышла из дома и быстрым шагом направилась к флайеру. При моём приближении его дверца открылась, я влезла в кабину и вежливо поздоровалась с водителем.
- Здравствуйте, барышня, - ответил он. - Куда летим?
Я назвала ему адрес. Водитель без проволочек поднял машину в воздух и взял курс в сторону Нью-Монреаля. Когда флайер набрал нужную высоту, он поинтересовался:
- У вас юридические проблемы?
- Нет. А почему вы так решили?
- Здание, которое вы назвали, битком набито адвокатскими конторами. Вот я и подумал, что вы собираетесь получить консультацию.
- А-а, нет. Мне нужно в торговое представительство Семьи Дольче.
Таксист бросил на меня удивлённый взгляд:
- Барышня из Корпуса имеет дело с Семьёй? Странно!
- Я не из Корпуса. Просто приехала в гости к подруге. Я вообще не сицилианка.
После недолгих раздумий он кивнул:
- Да, теперь я слышу, что у вас не такой акцент. Вы давно на Дамогране?
- Уже пятый день.
- Но вы не в первый раз на нашей планете, - уверенно произнёс водитель.
- Не угадали. Я здесь впервые.
- Однако вы здорово говорите по-нашему.
- Научилась в пути. Делать всё равно было нечего, а иностранные языки мой конёк. Они мне легко даются.
- Maybe you also speak English?
- Yes of course.
- Excellent! It is my mother's tongue. I'm an English-speaking Damogranian.
Дальше мы говорили по-английски. Таксист болтал со мной всю дорогу, пребывая в полной уверенности, что я наняла флайер с водителем-человеком именно для того, чтобы он развлекал меня беседой. На самом деле это было не так, но я не стала развеивать его заблуждение - наш пустопорожний разговор немного отвлекал меня от мрачных мыслей о том, что случилось четыре дня назад.
Гибель Мишеля потрясла меня до глубины души, и от этого удара я до сих не могла оправиться. Нельзя сказать, что я была влюблена в него, нет, у нас не было любви, а был просто секс - во всяком случае, с моей стороны. Тем не менее он очень нравился мне, иначе бы я ни за что не легла с ним в постель. Близкие отношения между нами прекратились ещё за неделю до прибытия на Дамогран - у меня кончился период загула и я снова превратилась в пай-девочку, - однако мы остались добрыми друзьями и с удовольствием проводили время вместе. Мишель не был чужим мне человеком, он был моим другом, мужчиной, с которым я спала, и его смерть стала для меня тяжёлой утратой.
Вдобавок, я чувствовала себя в ответе за случившееся: ведь если бы я с бо льшим вниманием отнеслась к его приступам необъяснимой тревоги, если бы я настойчивее пыталась разобраться в его воспоминаниях, то мне, возможно, удалось бы предотвратить трагедию. Я была уже на пороге разгадки, об этом свидетельствует хотя бы тот факт, что при виде жуткой сцены в кабинете адмирала я моментально всё поняла. Но, увы, прозрение наступило слишком поздно, когда уже ничего нельзя было изменить...
Дорога от военного городка до делового центра Нью-Монреаля заняла около получаса. Таксист посадил флайер на крышу высотного здания, я расплатилась с ним, неискренне поблагодарила его за приятную беседу и спустилась в лифте на двенадцатый этаж, где находился офис торгового представительства Семьи Дольче. Целью моего визита сюда был Карло Ломбардо - генетический двойник человека, пытавшегося подложить на эсминец бомбу.
По понятным причинам меня очень заинтересовала эта история с двойником, и я решила в ней разобраться. От «удвоенного» Ломбардо тянулась прямая ниточка к похожей на меня девушке, которая предупредила старшего помощника Василова о готовящейся диверсии и тем самым спасла корабль от уничтожения. Я бы занялась этим делом ещё четыре дня назад, как только подслушала мысли капитана Романо, однако смерть Мишеля повергла меня в жестокую депрессию, и лишь сегодня я достаточно очухалась, чтобы приступить к расследованию.
Выйдя из лифта на двенадцатом этаже, я направилась через просторный вестибюль к справочной стойке, но на полпути меня остановил чей-то громкий возглас:

Предыдущая страница 10 Следующая страница


11 Олег Авраменко

- Тори!
В отличие от остальных людей, я в подобных случаях безошибочно определяю, когда обращаются ко мне, а когда к кому-то другому. И совершенно неважно, что выкрикивают - моё имя в его различных вариациях, «эй», «барышня» или «подождите»; если зовут меня, я всегда воспринимаю некий эмоциональный толчок, чувственный эквивалент окрика.
В этот раз толчок был, и я уверенно повернулась на голос, слегка удивлённая тем, что встретила здесь знакомого, и страшно недовольная, что меня назвали Тори. Эту форму моего имени я невзлюбила с самого детства - из-за того, что так меня называл отец...
Элегантно одетый мужчина лет тридцати с небольшим, который быстрым шагом приближался ко мне, улыбаясь до ушей, был мне совершенно незнаком. Хотя, конечно, я не могла дать голову на отсечение, что никогда раньше с ним не встречалась. Он обладал довольно заурядной внешностью, так что я вполне могла забыть его, если мы выделись давно и наша встреча была мимолётной. Он же, судя по его уверенному поведению, нисколько не сомневался, что мы знакомы. Он даже знал моё имя - правда, не в самом любимом мной варианте.
Подпустив мужчину поближе, я быстро заглянула в его разум, чтобы освежить свою память. Его звали Джакомо Вентури, и он действительно видел меня, притом совсем недавно... С ума сойти! Он видел меня всего лишь шесть дней назад, здесь, на Дамогране, в обществе своего приятеля и сослуживца Карло Ломбардо. Никакой ошибки быть не могло - Вентури хорошо запомнил моё лицо, хотя мы общались совсем недолго. Он был на все сто процентов уверен, что я и есть та девушка, с которой он познакомился в ресторане, где якобы я обедала с Ломбардо.
Что ж это творится, будь оно неладно! Сначала я была замечена на Терре-Сицилии, когда на самом деле находилась на Арцахе, а теперь вот оказывается, что меня видели на Дамогране, в то время как «Отважный» со мной на борту только приближался к планете! А ко всему прочему, я называла себя Тори и возражала против имени Виктория, утверждая, что так зовут мою сестру...
- Здравствуйте, Тори, - поздоровался Вентури, остановившись передо мной. - Вы не помните меня?
- Добрый день, Джакомо, - справившись со своим изумлением, ответила я. - Не сразу вас узнала.
«Ещё бы, - мелькнула в его голове досадливая мысль. - Кто я для такой шикарной тёлки...»
А вслух он произнёс:
- Вы, верно, ищите Карло?
- Угадали.
- Его здесь нет. Он болен и уже шестой день не выходит на работу.
- Вот как! И что с ним? - спросила я, уже зная, в чём дело. - Надеюсь, ничего серьёзного?
- Как сказать. Физически Карло совершенно здоров... гм, если не считать шишки на голове. А вот с памятью у него большие проблемы. Он не помнит ничего, что случилось за последние полгода.
- Ах, что вы говорите?! И как же его угораздило?
- Врачи говорят, что из-за травмы головы. Частичная ретроградная амнезия. Карло не помнит, где и обо что он ударился, просто утром он проснулся с больной головой, выглянул в окно и обнаружил, что на дворе не лето, как он думал, а поздняя осень.
- Ай, какая беда! - произнесла я с искренним сожалением. - Надо же такому случиться!.. Значит, он забыл и о нашем деле?
- О каком?
- Да так, небольшой гешефт, - на ходу придумала я. - Мы договорились, что сегодня я зайду к нему на службу, и мы подпишем договор.
«Ага! - удовлетворённо подумал Вентури. - У них были деловые отношения».
Увидев меня в ресторане, он сразу проникся завистью к своему приятелю, который подцепил «такую шикарную тёлку». А теперь я утешила его мужское самолюбие, дав ему понять, что ничего, кроме чистого бизнеса, между мной и Ломбардо не было. Мужчины, конечно, не такие завистливые, как женщины, но им тоже знакомо это чувство, особенно когда речь идёт о сексе. К тому же мне были неприятны те картины, которые возникали в воображении Джакомо Вентури, и я решила пресечь их на корню.
- А я ничем не смогу вам помочь? - вежливо поинтересовался он.
Я изобразила на своём лице раздумье.
- Да нет, вряд ли. Думаю, уже поздно. За эти дни Карло обещал сделать несколько предварительных заказов... Кстати, когда с ним случилось это несчастье?
- На следующее утро после того, как он познакомил нас в ресторане.
- Ну, тогда он точно ничего не успел. Мы расстались часов в десять вечера, и Карло сказал, что завтра займётся моим делом. - Я притворно вздохнула. - Ладно, обойдусь. Главное, чтобы он поправился.
- А вы не знаете, куда он в тот вечер собирался пойти? - задал Вентури вопрос, который я ожидала услышать с самого начала.
- Точно не скажу. Предлагал поехать в какой-нибудь ночной клуб, у него, похоже, были насчёт меня определённые идеи, но я отказалась. Мой муж, хоть и не сицилианец, очень ревнив.
«И наверняка крутой самец, - подумал Вентури. - Чтобы удержать при себе такую тёлку, нужно быть настоящим быком. У него, наверное, гора мускулов и огромный...»
Я торопливо отключилась от его разума. Сами по себе его мысли я ещё могла стерпеть, но зрительные образы, которые их сопровождали, были лишены всякой художественной ценности и целиком подпадали под определение низкопробной порнухи. Меня даже слегка затошнило.
Я постаралась как можно скорее отделаться от Вентури, пообещав в ближайшее время навестить Карло Ломбардо, затем спустилась на десятый этаж, где располагался кафетерий, и взяла себе стакан апельсинового сока с сигаретой. Вообще-то я не курю - никотин, по моему мнению, ещё вреднее алкоголя, - но в исключительных случаях позволяю себе одну сигаретку, когда нужно быстренько успокоиться и собраться с мыслями.
А подумать мне было над чем. Ситуация чем дальше, тем становилась интересней и запутанней. Теперь было совершенно очевидно, что та, другая «я» не привиделась Уильяму Василову в пьяном угаре. Девушка, с виду моя точная копия, существовала не только в воображении старшего помощника. Она была вполне реальна, у неё даже имелось своё имя - Тори. Не так давно она побывала на Терре-Сицилии, а сейчас, скорее всего, находится где-то рядом - если, конечно, не поспешила улететь с Дамограна, после того как шарахнула Карло Ломбардо по голове.
Я ни секунды не сомневалась, что Тори напрямую причастна к его амнезии. Мало того, я была абсолютно уверена, что она ударила его не просто так, а именно с целью вычеркнуть из его памяти события последних месяцев. Это звучало дико - но не более дико, чем сама история с двойниками.
Кто ты такая, Тори, чёрт тебя подери?! Моя сестра-близнец? Мой клон? Вполне возможно - однако в эту схему никаким боком не вписывается двойник Ломбардо. Моё «alter ego» из параллельной исторической линии? Я сама из будущего?.. Хотя нет, последнее исключено. Я понятия не имею, что случится со мной в грядущем, но одно знаю наверняка: никогда в жизни я не стану называть себя Тори.
Да и то сказать, все эти путешествия во времени - полная чушь. Лично я не нуждаюсь ни в каких строгих математических доказательствах, мне достаточно и элементарной логики, основанной на здравом смысле. Будущего нет, оно существует лишь как вероятность - в нас самих и в окружающих нас вещах. Когда же оно наступит, то наше настоящее станет прошлым и превратится в набор живых и неживых воспоминаний. Рьяные сторонники темпоральных перемещений, настаивая на своей правоте, ведут себя как дети - попросту закрывают глаза на всевозможные парадоксы времени, не опровергают их, а отвергают: мол, если факты противоречат теории, то тем хуже для фактов. «Ради Бога! - говорят они. - Какому нормальному человеку придёт в голову убивать своих родителей?..» И это они считают доказательством! По-моему, если взрослые дяди и тёти пытаются решать чисто физические проблемы с позиций этики, нравственности и психиатрии, то им надо срочно лечиться, пока их лёгкий маниакально-депрессивный синдром не перерос в капитальную шизофрению.
Что касается меня, то я, будь путешествия во времени возможны, наверное, не устояла бы перед соблазном кое-что изменить в прошлом. Убивать отца я бы, конечно, не стала, всё-таки он мой отец; но постаралась бы спасти от него мою бедную мать. Я бы сделала всё возможное, чтобы они не женились - а в таком случае я бы никогда не родилась и, следовательно, не смогла бы помешать их браку. Получается замкнутый круг логических противоречий, выхода из которого я не вижу. Разумного выхода, имеется в виду. Просто не обращать на это внимания, как делают сторонники путешествий во времени, недостойно мыслящего человека.
Другое дело, параллельные реальности. Это тоже фантастика - но фантастика строго научная, безо всяких «временны х петель» и прочих подобных глупостей. В рамках этой гипотезы запросто уживались и Тори, и парочка Ломбардо, и двойники многих других людей - например, той девушки, которую обвиняли в убийстве доктора. Как там её зовут? Алёна, кажется, а фамилия начинается на «Гав» или «Габ». Капитан Романо думал о ней лишь мимоходом, и мне не удалось разузнать никаких деталей. Я собиралась заняться этой историей как-нибудь позже, она представлялась мне менее перспективной, чем случай с Ломбардо, чьё существование в двух экземплярах было бесспорным фактом. Однако после разговора с Вентури у меня возникло сильное подозрение, что тут мне ловить нечего - если его приятель что-нибудь знал о двойниках, то теперь он всё позабыл благодаря меткому удару Тори. Я, конечно, не отказалась от идеи встретиться с Ломбардо и основательно покопаться в его мозгах, но надежд на успех было очень мало. А вернее, не было вовсе - ещё на Терре-Сицилии, «программируя» Василова на предотвращение диверсии, моя вторая «я» доказала, что умеет просчитывать ситуацию в мельчайших деталях.
Тори, плутовка! Я хочу тебя найти. И хорошенько надрать тебе задницу за все эти штучки...
Когда я допивала сок, ко мне без спросу подсел молодой человек в светло-сером костюме с галстуком. Заметив мелькнувшее на моём лице неудовольствие, он с обезоруживающей улыбкой пояснил:
- Все столики заняты, а присоединяться к кому-нибудь из коллег я не хотел. Сейчас у меня перерыв, и я не собираюсь слушать их рассуждения о постановлениях и прецедентах. Общество красивой девушки куда приятнее - даже если она считает меня бесцеремонным нахалом.
Я слабо улыбнулась:
- Говорят, наглость - второе счастье.
- Вполне может быть. По крайней мере, я на жизнь не жалуюсь.
Молодого человека звали Веселин Тодоров. Он, как и большинство посетителей кафе, был адвокатом и работал здесь, в одной крупной юридической фирме. Я вспомнила слова водителя такси, что это здание битком набито адвокатскими конторами, и по короткой цепочке ассоциаций мои мысли снова вернулись к девушке, у которой, возможно , имелся двойник. Разыскать её не составит труда - ведь далеко не каждый день школьницы на убивают своих докторов. Даже если окажется, что этим летом на Дамогране случилась эпидемия подобных убийств, вряд ли много преступлений было совершено девушками с именем Алёна. К тому же с этим делом был связан громкий скандал - прокурор попытался смошенничать. В правовых государствах такие истории вызывают много шума.
После некоторых раздумий я решила воспользоваться случаем и навести у Тодорова некоторые справки.
- Так вы адвокат? - поинтересовалась я.
- Да. - Он явно обрадовался, что я завела с ним разговор. - Работаю этажом ниже.
- Неужели в «Трёх К»? - Так сокращённо называли его родную фирму «Корнилов, Козлович и Корнблат».
- Именно там. - Он хотел было намекнуть, что занимает в конторе значительное положение, но потом передумал, рассудив, что я всё равно ему не поверю и сочту его хвастуном. - А вы собираетесь стать нашим клиентом?
- Нет, вряд ли. Ваша фирма очень авторитетна, но вы в основном специализируетесь по корпоративному праву. А у меня обычный гражданский иск. Мне нужен адвокат, имеющий большой опыт судебных разбирательств. Например, такой, как тот ваш коллега, который недавно утёр нос прокурору, поймав его на сокрытии улик. К сожалению, я забыла его имя и даже не знаю, в каком городе он живёт.
Мои слова попали в цель.
«Проклятый Поляков! - с досадой подумал Тодоров. - Везучий сукин сын! Он же по сути ничего не сделал, только и того, что нашёл свидетеля. А из него сделали героя, клиенты валят к нему толпами, вот и эта красотка туда же... Как всё-таки несправедливо устроен мир!»
Из глубины его памяти на поверхность сознания всплыли все интересующие меня сведения. Обвинявшуюся в убийстве доктора девушку звали Алёна Габрова, она жила не так далеко отсюда, в городе Нью-Ванкувере. А адвокат, который защищал её, был здешний, монреальский. Его контора находилась в этом же самом здании, на двадцать первом этаже. Звали его Игорь Поляков. Сорокалетний вдовец, блондин выше среднего роста, с подтянутой спортивной фигурой. Если верить «картинке», возникшей в воображении Тодорова, то весьма недурён собой, можно сказать, смазлив - но чисто по-мужски. Такие типажи часто встречаются на обложках сентиментальных женских романов. Короче, мечта любой старой девы.
Надо отдать Тодорову должное - он всё же назвал имя Полякова, рассказал, где находится его контора, и честно признал, что это хороший адвокат. Мы ещё пару минут поговорили, затем я, поблагодарив Тодорова за содержательную беседу и бесплатную информацию, ушла из кафе и на лифте поднялась на двадцать первый этаж.
Мой план был прост и бесхитростен - записаться к Полякову на приём, получить у него консультацию о моём гипотетическом разводе, а заодно вытянуть из него всё, что он знает о своей бывшей клиентке, включая то, где она живёт. А может, ему известно и кое-что о двойниках - ведь, по мнению Тодорова, представляя суду алиби, он действовал слишком прямолинейно, словно был уверен в его подлинности и не опасался, что в рукаве у обвинения имеются какие-нибудь контрдоводы.
К сожалению, мой план не сработал. Игоря Полякова в конторе не оказалось. Как сообщила мне его секретарша, в последнее время он редко появляется на работе, не берёт новых клиентов и занимается только старыми делами. В её мыслях сквозила сильная обеспокоенность нынешним состоянием шефа - он стал каким-то мрачным, апатичным, угнетённым, заметно похудел и осунулся. Секретарша была убеждена, что это из-за женщины, и на все заставки проклинала «подлую шлюху», которая посмела обидеть «такого классного мужика».
Посему мне оставалось только ретироваться, отбившись от настойчивых предложений секретарши записаться на приём к младшему партнёру Игоря Полякова, его двоюродной сестре Агнешке, у которой как раз было получасовое «окно» между двумя клиентами.
Покинув контору, я задумалась, что мне делать. Можно было полететь в Нью-Ванкувер и разыскать там Алёну Габрову. Но, с другой стороны, меня продолжал интересовать и её адвокат. Теперь даже больше, чем раньше: ведь перемены в нём, которые так беспокоили секретаршу, совпали по времени с завершением дела барышни Габровой, и я сильно подозревала, что это не случайное совпадение.
В муниципальной базе данных Нью-Монреаля мне без проблем удалось узнать получить все необходимые сведения об адвокате Полякове, включая его адрес, а также номера персонального комлога, домашнего и служебного видеофонов. Сначала я собиралась позвонить ему и договориться о встрече, но затем подумала, что с него вполне станется послать меня к чёрту - и тогда наше дальнейшее общение будет весьма проблематичным. А вот если я без всякого предупреждения заявлюсь под дверь его квартиры, то вряд ли он сразу прогонит меня. Тысяча против одного, что сначала он захочет узнать, с чем я пожаловала. Даже с его внешностью героя-любовника к нему не каждый день ломятся молодые и привлекательные девушки.
Дом по указанному адресу находился совсем недалеко от адвокатской конторы, и я добралась туда на наземном такси. Когда в лифте я нажала кнопку сорок четвёртого этажа, из динамика послышался приятный мужской голос, который, во избежание всяческих недоразумений, предупреждал, что на данном этаже проживают только Игорь Поляков и его дочь Юля. Повторным нажатием кнопки я подтвердила своё желание посетить их и между делом подумала, что на густонаселённых планетах, вроде моей родной Аркадии, даже самый преуспевающий адвокат не смог бы позволить себе занимать целый пентхаус в центре столицы - он бы вмиг разорился. А на Дамогране - пожалуйста, нет проблем. Всё-таки в провинциальных планетах есть своё очарование, особенно когда их провинциальность сочетается с высокой цивилизованностью и экономическим благополучием.
Выйдя из лифта, я нажала кнопку дверного замка. Почти в ту же секунду дверь квартиры открылась, и на пороге возникла симпатичная белокурая девушка лет шестнадцати - очевидно, та самая Юля, дочь Полякова.
При виде меня она, похоже, нисколько не удивилась. В её ясном взгляде читался не вопрос «Кто вы? Что вам нужно?», а скорее странная смесь радости с глубокой укоризной. Так, наверное, смотрят на блудную дщерь, после долгих скитаний вернувшуюся домой.
- Здравствуй, Тори. Проходи.
Я молча вошла в холл и принялась снимать куртку. Не стану говорить, что я ожидала такого приёма, но где-то на бессознательном уровне уже была готова к нему и действовала чисто автоматически. После встречи с Джакомо Вентури это получилось само собой, без малейших усилий с моей стороны.
Юля закрыла дверь, взяла у меня куртку и сунула её в одёжный шкаф. Затем повернулась ко мне и вновь смерила меня всё тем же радостно-осуждающим взглядом.
- Ну, чего молчишь, почему не оправдываешься? Скажи хоть, где ты пропадала? Папа из-за тебя весь извёлся - а ты не зашла, не позвонила... Вообще как в воду канула! Разве можно так?
Я по-прежнему молчала, не зная, что ей ответить. Моя внутренняя готовность сыграть роль Тори натолкнулась на неожиданное препятствие - Юля оказалась «нечитаемой». Её мысли и эмоции были недоступны мне, и я понятия не имела, как правильно вести себя в этой ситуации. Я не располагала даже самыми элементарными сведениями, необходимыми для продолжения разговора: какие отношения были у Тори с девушкой, какие - с её отцом, когда они познакомились, когда расстались, и как это произошло. Я опасалась, что после первой же сказанной фразы основательно сяду в лужу и уже не смогу из неё выбраться.
В книгах и фильмах герои решают такие проблемы очень просто. С помощью двусмысленностей, недомолвок и туманных намёков они вытягивают из собеседников всю нужную информацию, а те (собеседники то есть) почему-то до поры до времени воздерживаются от прямых вопросов, подразумевающих столь же прямые ответы. Однако Юля не собиралась играть по этим правилам, она требовала от меня конкретных объяснений, которые при всём желании я дать ей не могла. Я совсем неплохая актриса и довольно сносно импровизирую на ходу - но только в том случае, когда мне доступны мысли партнёров по сцене. С таким «суфлёром» я могу отыграть свою роль на одном дыхании, без малейшей заминки, как это было с Вентури. Но если меня окружает стена слепоты и молчания, я становлюсь беспомощным ребёнком, не годным ни на что, кроме как разреветься от страха и бессилия...
- Твой отец дома? - спросила я, понадеявшись, что уж он-то «читаемый».
- Нет, - ответила Юля, проводя меня в просторный холл, а оттуда в гостиную. - Но через час должен вернуться.
Я разочарованно вздохнула. Целый час я продержаться не смогу. Хотя, если закатить истерику, сделать вид, что мне плохо... А впрочем, ну его к чёрту! Не хочу больше играть. Я устала, я жажду объяснений и не намерена ждать ещё час до прихода Юлиного отца.
- Я должна извиниться перед тобой, - мягко сказала я, когда мы присели на диван. - Случилось маленькое недоразумение.
В её глазах мелькнул гнев:
- Недоразумение, говоришь? Ты вскружила папе голову, потом бросила его, а теперь - извини, мол, ошибочка вышла. Да ты просто... просто...
- Погоди, - перебила я, пока она не произнесла слово, которое Тори наверняка заслужила. - Ты неправильно поняла меня. Я не та, за кого ты меня принимаешь. Я сама ищу Тори.
- Очень смешно! Посмотри в зеркало, и там ты её увидишь.
- Я знаю, что я там увижу. Мы с Тори близнецы.
Юля в растерянности захлопала ресницами.
- Так ты... вы сестра Тори, Виктория?
- Да. Она рассказывала обо мне?
- Ну... говорила, что у неё есть сестра. Но я не знала, что вы так похожи друг на друга. - Юля протянула руку и робко прикоснулась к моей щеке, словно желая убедиться, что я реальна. - Вы не просто похожи на Тори, вы её точная копия. У вас даже ямочки в уголках рта одинаковые... Вы действительно не она? Вы не обманываете меня?
- Я говорю тебе правду. Я не Тори, а Виктория. Можешь это проверить: пять дней назад я прилетела на сицилианском эсминце «Отважный». Сделай запрос прямо сейчас - чтобы потом не думала, что я сфабриковала записи.
Она торопливо покачала головой:
- Нет-нет, что вы! Я верю вам.
- И вот ещё что, - добавила я, - называй меня на «ты». Давай обойдёмся без церемоний.
- Хорошо. Вам... тебе принести что-нибудь попить? Чай, кофе, сок?
- Сок, пожалуйста. Лучше всего, апельсиновый.
Юля улыбнулась, вставая с дивана.
- И в этом вы похожи. Тори тоже любит апельсиновый сок и не терпит церемоний.
Она выбежала из гостиной, а через минуту вернулась со стаканом сока. Поблагодарив её, я отпила маленький глоток и спросила:
- Когда ты познакомилась с Тори?
- Примерно месяц назад, в начале ноября. Она у нас ночевала, а утром я с ней завтракала. Тогда мы и познакомились. Мне ужасно понравилась твоя сестра, я была так рада за папу - впрочем, и за себя тоже. Я уже размечталась, как мы будем жить втроём, как нам будет хорошо вместе... а Тори взяла и исчезла. Ты не знаешь, где она? С ней ничего не случилось?
- Что ничего не случилось, это уж точно. Неделю назад её видели живой и здоровой.
- Где?
- Здесь, в Нью-Монреале.
- А кто её видел?
- Один наш общий знакомый, - солгала я. - В беседе с ним Тори упомянула имя твоего отца. Собственно, поэтому я пришла к вам - думала, что найду её здесь.
Юля огорчённой вздохнула:
- Она не захотела у нас оставаться. Не объяснила почему, просто ушла - и не вернулась. Может, папа её чем-то не устроил... Но тогда зачем было лгать? Почему она прямо не сказала, что не хочет с ним оставаться?
- Твой отец давно её знал?
- Говорит, что познакомился с ней накануне, но я ему не верю. Он хочет убедить меня, что ничего серьёзного у них не было - просто встретились, переспали и расстались. Это неправда, я знаю. Всю предыдущую неделю папа ходил влюблённый, а за день до того, как привёл домой Тори, он здорово напился - таким пьяным я его ещё никогда не видела. Пока мы с дядей Ричи укладывала его в постель, он бормотал что-то о плохой девочке, которая не слушается маму, обижает других деток, задирается к взрослым... В общем, классические симптомы. А на следующий день у него с Тори вроде бы всё наладилось. Я была так счастлива... - Вдруг Юля осеклась и всплеснула руками. - Ой, что я наделала?! Я уже сообщила папе, что Тори вернулась...
- Но когда ты успела? Ведь я сразу сказала, что ты ошиблась.
- Я сделала это раньше, ещё когда ты поднималась к нам. Если кто-то дважды нажимает кнопку нашего этажа, к нам на мониторы поступает изображение лифтовой кабины. Я увидела там тебя, решила, что ты Тори, и сразу же позвонила папе. Сейчас у него ланч с одним старым клиентом, он обещал поскорее освободиться, а пока просил, чтобы я ни в коем случае не отпускала тебя. - Она устремила на меня беспомощный взгляд. - Что же нам делать, Виктория? Ведь он примет тебя за Тори, а когда узнает правду, очень расстроится... Хотя, мне кажется, зря. Я по-прежнему не замечаю между вами никакой разницы. У вас всё один к одному - жесты, мимика, манера говорить, даже акцент. Я, знаете ли, занимаюсь в театральной студии и привыкла замечать такие детали. Ещё никогда я не встречала настолько похожих близнецов, как ты и Тори. - Юля помолчала в задумчивости, потом с мольбой посмотрела мне в глаза: - Только не обижайся, пожалуйста, но не смогла бы ты притвориться Тори? Папа ничего не заметит, вы же с ней одинаковые. Тем временем мы будем искать твою сестру, в конце концов найдём её, и тогда вы снова поменяетесь местами. А если она не захочет, то... то ты можешь остаться с папой. Он обязательно понравится тебе, он такой хороший.
В первый момент я подумала, что она шутит. Но нет - она говорила серьёзно. Юля была совсем ещё ребёнком, хоть и держалась со мной как взрослая. Она не видела ничего зазорного в том, чтобы подсунуть папочке в постель вместо одной другую женщину - лишь бы он был счастлив и не страдал. Как и любая девочка из благополучной семьи, она искренне считала своего отца лучшим в мире мужчиной, перед которым не в силах устоять ни одна женщина...
Я всё ещё ломала себе голову, как бы подоходчивее объяснить ей всю нелепость и непристойность её предложения, когда из холла послышался какой-то шум. Юля тут же вскочила с места и взволнованно произнесла:
- Это папа! Наверное, он убежал с ланча... Что теперь будет!
Спустя несколько секунд в гостиную быстрым шагом вошёл высокий стройный мужчина. В жизни он оказался ещё привлекательнее, чем на «картинках», которые я подсмотрела в мыслях его секретарши и Веселина Тодорова. Оно и понятно: для первой Игорь Поляков был просто шефом (хоть и «классным мужиком»), для второго - коллегой, а для меня - человеком, который любил моего двойника, мою точную копию. Фактически, меня саму.
Юлин отец в нерешительности остановился посреди комнаты и с надеждой произнёс:
- Тори...
Я осторожно прикоснулась к его разуму, и тотчас меня захлестнула волна страсти. Не успев даже толком прочесть его мысли, я унеслась в бурлящем водовороте чувств в самые глубины его «я», на грань сознательного и подсознательного - туда, где доминировала не личность, а суть. Мне редко удавалось вступить в такой тесный контакт с человеком, и каждый раз это требовало от меня большой затраты сил. Однако сейчас я не испытывала ни малейшего сопротивления, мне совсем не приходилось напрягаться, чтобы удерживать эту связь, а в моих ощущениях напрочь отсутствовал тот неприятный «привкус», который неизменно сопутствовал любому достаточно глубокому проникновению в мысли. Здесь я не встретила ни единого призрака, ни единого чудовища, которыми кишмя кишит сознание каждого взрослого человека. Это, конечно, не значит, что их вовсе не было; просто в моём присутствии они все разбежались и попрятались в свои норы, оставив меня одну среди безбрежного океана любви и нежности.
Внезапно я почувствовала, что у меня катастрофически мокнут трусики. Моё сердце стучало в бешеном темпе, едва не вырываясь из груди, ноги подгибались, во рту пересохло, а по всему тело разлилась истома... Такого со мной ещё ни разу не случалось! Я по-всякому реагировала на мысли других людей: чаще всего они оставляли меня равнодушной, иногда вызывали негативные эмоции - от лёгкой брезгливости до глубокого отвращения, порой я получала от них удовольствие, а изредка наслаждалась ими. Но никогда раньше, даже в периоды самых отчаянных загулов, я не переживала при этом оргазма...
«Тори, - думала я, млея от мучительного наслаждения, - ты просто глупая сучка! Как ты могла бросить такого мужчину? Что тебе ещё нужно?..»
Юля стояла немного в стороне и не вмешивалась в нашу немую сцену. В её взгляде застыло напряжённое ожидание.
Наконец Игорь подступил ко мне и несмело взял меня за плечи. Больше не в силах держаться на ногах, я с тихим стоном упала в его объятия.
- Ах, Тори! - прошептал он. - Если бы ты знала, как мне не хватало тебя.

Глава 15
Игорь Поляков, адвокат

- Знаешь, папа, - сказала мне дочь, ненадолго отвлёкшись от текста на экране, - ты определённо сошёл с ума. Ты ни секунды не можешь прожить без Тори - а это уже диагноз.
Я через силу улыбнулся:
- В медовый месяц всегда так.
Юля серьёзно кивнула:
- Теперь я понимаю, почему молодожёны обычно уезжают в свадебное путешествие. Иначе родственники отправят их к психиатру. - И она снова вернулась к работе.
Я сидел рядом с дочкой перед её терминалом и наблюдал за тем, как она вносит правки в уже готовое сочинение по испанской литературе. Нет, я не контролировал её, как это делают некоторые другие родители. Во-первых, Юля была уже взрослая девочка и, по моему убеждению, не нуждалась ни в каком присмотре; во-вторых, её литературный талант на несколько порядков превосходил мою бездарность; а в-третьих же, я плохо владел испанским, поэтому при всём желании не смог бы оценить, насколько грамотно (или безграмотно) написано её сочинение. Судя по отметкам, она не пасла задних - и это меня вполне удовлетворяло.
А надоедал я дочери своим присутствием из-за того, что Тори была занята. Недавно она получила на свой комлог какое-то срочное сообщение и сейчас разговаривала с кем-то по видеофону. С кем - я не знал, потому что она попросила меня выйти. Дабы не слоняться бесцельно по квартире, я зашёл к Юле и теперь мешал ей работать, дожидаясь, когда Тори освободится.
Наконец Юля убрала с экрана сочинение и повернулась ко мне:
- Я кое-что скажу тебе, чтобы ты не так сильно переживал. Перед тем, как ты пришёл, я поступила не очень порядочно и буквально на пару секунд подключилась к видеофону в твоём кабинете. Сейчас Тори беседует с мужчиной, которого называет «мистером Янгом», а он обращается к ней «мисс». Так что можешь не ревновать. Это чисто деловой разговор.
- А я и не ревную. Ни капельки. Просто мне не нравится такая таинственность. Мы с Тори живём вместе уже две недели, но я по-прежнему почти ничего не знаю о ней. Она неохотно рассказывает о своём прошлом, не говорит, чем занималась раньше, даже толком не объяснила, почему исчезла после нашей первой встречи и где пропадала целый месяц. Это очень тревожит меня, я не могу спокойно смотреть в будущее, пока между нами нет полного доверия.
- Ты боишься, что она снова может уйти?
- Да, зайка, - признался я, - до смерти боюсь. Каждое утро я просыпаюсь со страхом, что больше никогда не увижу её.
Юля погладила меня по щеке.
- Не волнуйся, папа, Тори не уйдёт. Она у нас всерьёз и надолго - положись на моё женское чутьё. А что касается её скрытности, то потерпи немного, пускай она привыкнет к тебе, пускай убедится, что может быть откровенна с тобой. И тогда всё у вас наладится.
Я тихо вздохнул:
- Дай-то Бог...
Вскоре в комнату впорхнула Тори и заявила с порога:
- Игорь, я должна ненадолго отлучиться. Вернусь часа через два.
- Ты куда? - спросил я, вставая с кресла.
- Нужно встретиться с одним человеком.
- С которым ты только что разговаривала?
- Да.
- Я поеду с тобой.
Тори покачала головой:
- Извини, не получится. Это... это конфиденциальное дело. Как у тебя с твоими клиентами. - Она подошла и прижалась ко мне, как кошечка. - Подожди меня дома, ладно? И не обижайся, пожалуйста. У каждого есть свои маленькие тайны.
«Только у тебя их слишком много, - подумал я. - И они далеко не маленькие».
- Хорошо, дорогая, - сказал я, смирившись с неизбежным. - Буду ждать.
- Вот и отлично. Пошли.
Тори взяла меня за руку и увлекла в холл. Уже через плечо она бросила:
- Кстати, Юльчик. Подслушивать чужие разговоры некрасиво. Думаешь, я не заметила, что ты подключалась к видеофону.
Пристыженная Юля молча повернулась к своему терминалу.
Мы прошли в мою (вернее, уже в нашу!) спальню. Тори сняла лёгкое домашнее платье, надела вместо него брюки, блузку и жакет и, устроившись перед зеркалом, принялась расчёсывать свои густые каштановые волосы. Как всегда в таких случаях, я уселся на край кровати и с удовольствием стал наблюдать за тем, как она прихорашивается.
- Я знаю, о чём ты думаешь, Игорь, - наконец заговорила Тори. - В наших отношениях тебя не устраивает моя скрытность, ты хочешь, чтобы между нами не было никаких тайн. Поверь, я тоже этого хочу, очень хочу. Но... подожди ещё чуть-чуть. Ещё совсем немного. У нас впереди целая жизнь - поэтому не надо спешить и портить то, что так хорошо начинается. Договорились?
Я покорно кивнул:
- Да, Тори. Я готов ждать, сколько тебе понадобится. Только знай: что бы там ни было у тебя в прошлом, для меня это не имеет значения. Главное - будущее, наше с тобой будущее.
Она ласково улыбнулась:
- Я знаю это, милый. И очень ценю.
Из холла донёсся мелодичный перезвон, но я и не думал двигаться с места. Когда Юля дома, дверь квартиры открывает она. Гости к ней захаживают чаще, чем ко мне.
- Это Ева, - произнесла Тори. - Несколько минут назад она звонила мне, что подлетает к нашему дому.
- Вы поедете на встречу вместе?
- Нет, только я одна. Я уже сказала ей, что у меня важные дела, но она ответила, что охотно проведёт это время с Юлей.
Ева была подругой Тори, а с недавних пор - и моей дочери. Судя по акценту, она была сицилианка, а некоторые её высказывания в адрес Семей свидетельствовали о том, что она из среды военных. Больше ничего я о ней не знал - Тори берегла от меня подругу так же тщательно, как и своё прошлое. Пару раз у меня возникал соблазн попросить Ричарда навести кое-какие справки, но я решительно подавлял такие мысли в зародыше, со всей отчётливостью понимая, что это может стать началом конца наших с Тори отношений. А я был согласен терпеть её тайны хоть целую вечность - лишь бы она не покидала меня...
Напоследок Тори слегка подровняла брови, встала из-за трюмо и взяла свою сумочку. Она собиралась ещё что-то сказать, но не успела - в этот момент дверь распахнулась, и в спальню вошли Юля и Ева в сопровождении незнакомой чернокожей женщины, которая держала в руках большую штуковину, чертовски похожую на пистолет. Лучевой или плазменный - уже другое дело, в таких тонкостях я не разбираюсь. Но что он был настоящий, я не сомневался ни секунды. Слишком уж серьёзным было выражение лица у негритянки, чтобы счесть происходящее чьим-то глупым розыгрышем.
- Не двигаться! - предупредила женщина, направив своё оружие на Тори. Потом легонько подтолкнула в спины мою дочь и Еву: - Девочки, садитесь на кровать и ведите себя смирно, иначе я убью эту сучку... Вас это тоже касается, сэр, - обратилась она ко мне, когда я попытался встать. - Если вы будете дёргаться, я проделаю в вашей милашке лишнюю дырку.
Подчиняясь приказу негритянки, насмерть перепуганная Юля опустилась на кровать рядом со мной и крепко сжала мою руку. А Ева, прежде чем сесть, жалобно посмотрела на Тори:
- Извини, Вики. - Она называла её таким сокращённым именем, а Тори против этого не возражала. - Извини, пожалуйста. Келли угрожала мне пистолетом, я не могла тебя предупредить... Я не понимаю, что на неё нашло!
- Зато она понимает, - заметила женщина, которую звали Келли. - Не так ли, мисс Ковалевски? Ведь вы всё поняли, да?
К своему удивлению, я не заметил на лице Тори и тени страха. Она была поражена случившимся, растерянно смотрела на Келли, словно не веря своим глазам, но при всём том нисколечко не боялась!
- Нет, это какая-то ошибка, - только и сказала она.

Предыдущая страница 11 Следующая страница


Призрачная реальность (Протекторат) 12

- Да, ошибка, - согласно кивнула Келли. - Твоя ошибка. Ты думала, что я не заметила тебя, но - просчиталась. Я хорошо разглядела тебя в зеркале, жаль только, что не успела среагировать. Я совсем не ожидала от тебя нападения, ты казалась мне такой безобидной.
К этому времени я немного оправился от первого шока и как можно твёрже произнёс:
- Мэм, вы нарушаете дамогранские законы. Вторжение в частное жилище, захват заложников, угроза смертельным оружием...
- Молчите! - перебила меня женщина. - Адвокат хренов! Не суйтесь не в своё дело.
- Ан нет, это всё-таки моё дело, - не уступал я. - Вы без спросу ворвались в мою квартиру, применили насилие, а сейчас держите на прицеле мою невесту.
Келли быстро взглянула на меня, и её губы искривились в презрительной ухмылке.
- Невесту, говорите? Ну-ну! Хороша невеста, нечего сказать. Шлюшка, которая перепрыгивает из постели в постель. Не знаю, зачем вы ей понадобились, но помяните моё слово: вы горько пожалеете, что связались с ней. Она использует вас, а потом выбросит на свалку, как беднягу Тьерри, и вам ещё крупно повезёт, если вы останетесь в живых... Хотя нет, я спасу вас от этой участи. Она больше никому не причинит зла.
- Что ты несёшь, Келли?! - изумлённо воскликнула Ева. - Ты обвиняешь её в смерти Мишеля? Это же бред!
- Вовсе не бред. В пути она основательно обработала его и запрограммировала на убийство твоего отчима. Собственно затем она и спала с ним - чтобы расположить его к себе, втереться к нему в доверие и облегчить внедрение психокода. Только я одна достаточно хорошо знала Тьерри, чтобы заподозрить неладное и помешать её планам, поэтому она избавилась от меня, устроив моё опоздание на корабль. Главной её ошибкой было то, что она оставила меня в живых. Небось, не захотела пачкаться, привыкла делать грязные дела чужими руками, но рядом, как на зло, никого подходящего не оказалось. Верно, мисс Ковалевски?
- Моя фамилия Ковалевская, - невозмутимо поправила её Тори. Как и прежде, она стояла возле трюмо и совершенно спокойно, даже с какой-то отрешённостью смотрела на Келли. - И я не делала того, в чём вы меня обвиняете. Все эти домыслы - плод вашего воспалённого воображения, мисс Симпсон.
- В самом деле, Келли, - подхватила Ева, - ты просто сошла с ума. Я понимаю, что на тебя сильно подействовало известие о смерти Мишеля, но нельзя же вот так, ни в чём не разобравшись, выдвигать чудовищные обвинения.
- Так ты считаешь их чудовищными? Тогда спроси у своей милой подружки, что она делала после того, как рассталась с тобой в аэропорту Лос-Анхелеса. Ведь вы куда-то собирались вместе, а потом она вдруг передумала и покинула тебя, правда же? Хочешь спросить, откуда мне это известно? Охотно объясню. Через четверть часа после вашего ухода эта стерва подстерегла меня в туалете, парализовала и отвезла в какую-то задрипанную гостиницу за пределами города. Надо отдать ей должное, она ловко всё провернула. Ведь мы были не одни, но никто, очевидно, не заметил, как она выстрелила. А она, должно быть, сразу представилась моей знакомой, намекнула присутствующим, что я пьяна в стельку или накачана наркотиками, и утащила меня под их сочувственный шёпот... - Пистолет в руке Келли Симпсон опасно дрогнул. - Так что у меня есть все основания обвинять её в смерти Тьерри и твоего отчима. Когда вчера вечером я прилетела на Дамогран и услышала об этом ужасном убийстве, то сразу поняла, в чём дело.
Слушая Келли, я тоже начал кое-что понимать. Разумеется, я знал из новостей о загадочном убийстве адмирала Сантини и нового земного посланника, который не успел проработать на планете и дня. Хотя у нас на Дамогране люди не любят смаковать преступления, это происшествие по понятным причинам наделало много шума, и его обсуждали не только в средствах массовой информации, но и в частных разговорах. Правда, я не очень им интересовался - до возвращения Тори у меня была депрессия, после я воспарил на вершины блаженства, и в обоих случаях не обращал особого внимания на всё происходящее за пределами моего маленького мирка. Теперь же выяснилось, что в этой истории по уши замешана моя Тори, а её подруга Ева и вовсе оказалась падчерицей убитого начальника базы.
Что же касается конкретных обвинений, которые выдвинула против Тори эта сумасшедшая женщина с пистолетом, то они были слишком путанными и подразумевали много неизвестных мне фактов и обстоятельств, чтобы я мог объективно судить об их обоснованности. Да и ситуация, когда меня с близкими мне людьми держат в заложниках, не очень-то располагала к тщательному анализу всех «pro» и «contra». Но один момент во всём этом деле мне уже не нравился - я имею в виду те прозрачные намёки насчёт отношений Тори с земным посланником. Как ни странно, это задевало меня гораздо сильнее, чем всё прочее, включая похищение с применением насилия и организацию убийства...
- Келли, дорогая, - произнесла Ева, глядя на неё уже не с испугом, а с жалостью. - Тебе срочно нужна медицинская помощь. Вики не могла этого сделать. Просто физически не могла - с того момента, как мы расстались с тобой, и до са мой посадки на корабль я не отходила от неё ни на шаг. В этом я могу поклясться где угодно и перед кем угодно. Так что ты обозналась, поверь мне.
Некоторое время Келли Симпсон сосредоточенно смотрела на Еву, продолжая, впрочем, целиться в Тори.
- Интересно, почему ты её выгораживаешь? Только из дружбы? Или у вас нечто большее, чем просто дружба? Как я слышала, на корабле вы жили в одной каюте и спали в одной постели... А может, ты с ней заодно? Может, ты с самого начала всё знала и помогала ей?
- Глупости! - возмутилась Ева. - Ведь убили моего отчима. Как же я могла в этом участвовать?!
- А всё-таки могла. Это убийство, без сомнений, организовал твой двоюродный дед, Микеле Трапани. Он давно хотел избавиться от Сантини, но адмирал был осторожен и держался подальше от родственничков жены. В конце концов дон Микеле устроил утечку информации - вернее, дезинформации - и натравил на твоего отчима мясников из Семьи Маццарино. Но это тоже не сработало, и тогда в игру вступила твоя подружка. Я вполне допускаю, что её привлекли к делу по твоей личной рекомендации.
Ева резко вскочила на ноги, судорожно сжав кулаки. Её глаза гневно засверкали.
- Не смей так говорить! Ты же знаешь, что я презираю Семьи. И не просто презираю, а ненавижу - всех, включая Трапани, особенно Трапани! Я так жалею, что родилась в этом гадюшнике. Я отдала бы всё на свете, чтобы избавиться от этого родства. Оно портит всю мою жизнь, оно не даёт мне... - Она осеклась. - Ты даже не представляешь, как ты оскорбила меня.
Неожиданная страстность Евы отвлекла часть внимания Келли Симпсон от Тори. Я заметил, как её пистолет отошёл немного в сторону, и, мгновенно приняв решение, бросился вперёд. Негритянка сразу среагировала на мой рывок, но стрелять почему-то не стала, а вместо этого проворно уклонилась, сделала мне мастерскую подсечку и одной левой швырнула меня на пол.
При падении я больно ушибся плечом, а вдобавок заработал сильный пинок в живот. Не растерявшись, я попытался костыльнуть её по ногам - и опять промахнулся. Противница собиралась ещё раз ударить меня для профилактики, однако ей помешала Тори. Пока мы боролись, она не теряла времени даром, в считанные секунды выхватила из своей сумочки парализатор и без колебаний выстрелила в Келли. Женщина как подкошенная рухнула на меня сверху, едва не угодив согнутым локтем мне в лицо.
Юля тотчас метнулась ко мне.
- Как ты, папочка?
- Всё в порядке, доченька, - ответил я, выбравшись с её помощью из-под тела негритянки. - Ничего страшного.
Она крепко обняла меня и поцеловала.
- Ты такой храбрый, папа! И такой глупый...
- Вот именно, - подтвердила Тори, опустившись рядом с нами на корточки. Первым делом она проверила пульс у Келли Симпсон, затем повернулась ко мне, взяла меня за руку взволнованно произнесла: - Больше не делай так, Игорь. Никогда! Геройство не твоя работа.
- Извини, - ответил я смущённо. - Я думал, что сумею с ней справиться... И всё-таки я отвлёк её.
- Только потому, что она не хотела убивать тебя. И меня тоже. Вообще - никого из нас. У неё даже пистолет не был заряжен.
- И правда, - отозвалась Ева, к которой уже вернулась её обычная флегматичность. Она как раз подняла с пола оружие и внимательно присмотрелась к показаниям индикатора на торце рукояти. - У него отключён резонатор. Сейчас это просто фонарик... Но как ты догадалась, Вики? Ведь даже я ничего не заметила, хотя летела вместе с ней в флайере.
- А я заметила. Да и по самому поведению Келли это было ясно. Она собиралась лишь припугнуть меня и таким путём добиться моего признания. А вы потом выступили бы в качестве свидетелей.
- Значит, это был спектакль? Она только изображала из себя сумасшедшую?
- Отчасти да, но не совсем. Будь Келли полностью в здравом уме, она бы ни за что не пошла на такую авантюру. Боюсь, у неё действительно шарики за ролики заехали. Судя по всему, она была очень привязана к Мишелю, а может, даже влюблена в него. Узнав о его смерти, она попросту слетела с тормозов. Но всё же у неё хватило здравомыслия разрядить пистолет, чтобы избежать нелепых случайностей.
- Послушай, Тори, - требовательно произнёс я. - Ты объяснишь мне, наконец, что здесь происходит?
- Мы сами ничего не понимаем, - вместо неё ответила Ева. - Келли несла полный вздор. Вики никак не могла напасть на неё, я за это ручаюсь. В тот день мы постоянно были вместе.
- А как насчёт твоей... - начала было Юля, но, встретившись взглядом с Тори, умолкла и прикусила губу.
Я почувствовал, что начинаю закипать. Меня бесила вся эта таинственность вокруг меня, я отчаянно хотел простоты и ясности. А взамен слышал лишь какие-то туманные намёки, недомолвки и оговорки - в том числе, со стороны Юли. Моя дочь явно знала о Тори больше, чем я, и это казалось мне вопиющей несправедливостью. Добро бы ещё нас обоих водили за нос, так нет же - водят одного меня, а Юля в этом участвует. Обидно и несправедливо.
- Я ничуть не сомневаюсь в твоей невиновности, Тори, - сказал я, из последних сил сохраняя спокойствие. - Меня интересует другое: о чём вообще идёт речь. Мне дозволено это знать или нет?
- В самом деле, Вики, - поддержала меня Ева. - Что ты как ребёнок. Вы с Игорем взрослые люди, и он прекрасно понимает, что до него у тебя были другие мужчины. Хватит таиться, расскажи ему о Мишеле. Ведь в этом нет ничего...
- Погодите, погодите! - торопливо произнесла Тори. У неё был вид вконец завравшегося человека, который безнадёжно запутался в собственной лжи. - Не давите на меня со всех сторон. Игорь, милый, я тебе всё расскажу, только чуть позже - и наедине. Это будет долгий разговор. А сейчас давайте займёмся Келли. Прежде всего, положим её на кровать.
- Да, - с непонятным мне облегчением подхватила Юля. - Это хорошая мысль. Нечего ей валяться на полу.
Мы перенесли Келли Симпсон на кровать, Тори снова проверила её пульс, затем повернулась к Еве:
- Итак, что будем делать? Сообщим коммодору Конте? По-моему, Келли что-то знает об убийстве.
- Да, безусловно, - задумчиво кивнула Ева. - Если отбросить её глупые идеи насчёт тебя, то остальное, что она говорила, очень похоже на правду. С ней обязательно должен побеседовать капитан Романо.
- А мне кажется, - заметил я, - что следует вызвать полицию.
- Ни в коем случае, - решительно возразила Тори. - Это не дело полиции. Убийством адмирала и Мишеля Тьерри занимается служба безопасности Корпуса, а подавать на Келли жалобу по поводу вторжения и угрозы оружием... нет, лучше не надо. Пойдём, Ева, позвоним коммодору.
Девушки покинули спальню, оставив нас с Юлей присматривать за Келли Симпсон. После их ухода мы не проронили ни слова. Дочка чувствовала себя крайне неловко и виновато прятала от меня глаза, а я время от времени бросал на неё полные молчаливого упрёка взгляды. В конце концов Юля не выдержала и отвернулась к окну, притворяясь, что любуется пасмурным небом.
Я присел на пуфик и угрюмо уставился себе под ноги. Только тогда я заметил на полу возле трюмо блокнот Тори, который, видимо, выпал из её сумочки, когда она выхватывала парализатор. Воровато оглянувшись на дочку и убедившись, что она по-прежнему стоит спиной ко мне, я поднял блокнот и нажал кнопку включения. На небольшом плоском экране тотчас появился текст: «Ой! Кто сюда лезет?» - Тори использовала простую, но весьма действенную защиту, реагирующую на отпечатки пальцев.
Смирившись с неудачей, я решил вернуть блокнот на место, но сумочки нигде не нашёл. Похоже, Тори, выходя из спальни, прихватила её с собой - а это значило, что после разговора с коммодором Конте она собиралась улизнуть. Первым моим порывом было броситься и остановить её, однако затем я передумал. В конце концов, Тори не моя собственность, пусть себе делает, что хочет. Раз она не считает меня достойным доверия, то что ж - насильно мил не будешь...
Спустя несколько минут в спальню вернулась Ева. Как я и ожидал, она была одна, без Тори.
- Коммодор сейчас вышлет своих людей, - сообщила девушка. - Они будут здесь через полчаса, максимум - минут через сорок.
- А где Тори? - спросила Юля.
- Только что ушла. У неё назначена очень важная встреча, которую ей не хочется отменять. Потом она обещала коммодору Конте, что приедет в штаб и даст показания по поводу Келли. - Ева повернулась ко мне и добавила: - Вики просила передать, что ближе к вечеру вернётся и всё вам расскажет. Не сердитесь на неё, ладно? Она замечательная девушка - хоть и с большими странностями.
- Да уж, знаю, - со вздохом ответил я.
Через полчаса к нам заявились трое переодетых в штатское сотрудников местного отдела Службы Безопасности СЭК. Главный среди них, капитан Романо, по очереди допросил нас, выяснив все подробности недавнего инцидента, после чего приказал своим подчинённым сделать Келли Симпсон инъекцию синергина. Когда она пришла в чувство, капитан предъявил ей своё удостоверение и спросил, согласна ли она поехать с ними. Келли не возражала - то ли действительно была согласна, то ли понимала, что в противном случае её снова парализуют и доставят куда надо в бессознательном состоянии. Она лишь потребовала, чтобы немедленно арестовали Тори, и едва не взбесилась, когда узнала, что её здесь нет.
Наконец сицилианцы убрались восвояси, прихватив с собой негодующую мисс Симпсон, а вслед за ними ушла и Ева. Я ещё не перестал сердиться на Юлю за её сговор с Тори, поэтому гордо удалился в свой кабинет, отключил все каналы внешней связи, чтобы никто не беспокоил меня, и, не придумав себе лучшего занятия, стал возиться с блокнотом, в тщетной надежде взломать его защиту. Я убил на это бессмысленное занятие больше часа, и невесть ещё сколько времени потратил бы впустую, если бы меня не прервала Юля.
- Папа, - сказала она, заглянув в кабинет. - Тут к тебе твоя бывшая клиентка. Говорит, что вы условились о встрече.
- Ни о какой встрече я... А что за клиентка?
- Ну, та, которая укокошила своего доктора. Алёна Габрова.
Я поражённо уставился на дочь:
- Но ведь она погибла!
- Как это погибла? Да вот же она живая стоит в нашей передней... - Юля подошла к столу и обеспокоенно посмотрела на меня: - Папочка, тебе плохо? Может, принести успокоительного? Сейчас я скажу барышне Габровой, что ты...
- Нет-нет, не нужно её прогонять. Я хочу с ней поговорить.
- Ты уверен? - с сомнением спросила дочка.
- Да, уверен. Со мной всё в порядке. Ступай, позови её.
Как только Юля скрылась за дверью, я включил монитор внешнего обзора и быстро прокрутил последнюю запись. Да, в самом деле, только что на лифте к нам поднялась Алёна - или девушка, похожая на неё как две капли воды. Сестра-близнец? Клон?.. Глупости! Зачем изобретать фантастические объяснения, когда всё могло быть (и наверняка было!) гораздо проще и зауряднее: в последний момент Алёна передумала улетать и решила остаться на Дамогране. А я, идиот, целых полтора месяца чувствовал себя виновным в её смерти, горько сожалел, что тогда не остановил её, и последними словами проклинал свою чёрствость и эгоизм...
Когда она вошла в кабинет, я избавился от последних сомнений - это действительно была Алёна. Никакой не клон, не близнец, а именно Алёна. За прошедшее время она сильно повзрослела и уже окончательно перешагнула грань, отделяющую девочку-подростка от молодой девушки. Её фигуру уже нельзя было назвать щуплой, теперь она была просто стройной, черты лица приобрели чёткость и выразительность, а грудь вроде бы чуть увеличилась - хотя, может, мне просто так показалось из-за её тесно облегающей кофты.
Алёна поздоровалась, села в предложенное мной кресло и устремила на меня вопросительный взгляд, словно ожидая каких-то объяснений. Я понял, что должен заговорить первым, и с лёгкой укоризной произнёс:
- Алёна, вы поступили со мной нехорошо. Всё это время я думал, что вы погибли вместе с отцом.
В её больших нефритовых глазах мелькнуло удивление:
- Вы знали, что я собиралась улететь?
- Так вы же сами сообщили об этом. В том письме, которое положили в кейс с деньгами.
На секунду она смешалась, потом торопливо ответила:
- Ах, письмо! Да, точно. Я совсем забыла о нём. Извините, господин адвокат, я и подумать не могла, что вы считаете меня мёртвой. Ведь уже после аварии вы разговаривали с моим дедом.
- Было дело, - кивнул я. - Тогда ещё я выразил ему свои соболезнования, он поблагодарил, и на этом мы попрощались.
- Ага, понимаю. Он думал, что это касается моего отца. За одиннадцать лет они стали близкими друзьями, дед относился к нему как к сыну и очень болезненно воспринял его смерть. - Алёна открыла сумочку и достала оттуда пачку сигарет с зажигалкой. - Не возражаете, если я закурю?
- Пожалуйста, - ответил я, пододвигая к ней пепельницу из альтаирского горного хрусталя - подарок одного моего друга и клиента. Сам я не курил, но табачный дым меня нисколько не раздражал. - Хотя странно. Ведь вы клялись мне, что не курите.
- Начала после гибели отца. Надо бы бросить, да никак не соберусь.
Она щёлкнула зажигалкой и прикурила. Я машинально отметил, что сигареты у неё той же марки, что и окурок, который фигурировал в уголовном деле. Мне это совсем не понравилось.
- Значит, - вновь заговорила Алёна, - вы позвали меня просто для того, чтобы отчитать за молчание?
- Позвал вас? - озадаченно переспросил я.
- Ну, я о вашем письме.
- О каком письме?
- Которое вы прислали мне часа полтора назад, - объяснила она, явно сбитая с толку. - Вы просили меня приехать к вам. И вот я здесь.
Справившись со своим изумлением, я отрицательно покачал головой:
- Я вас ни о чём не просил, Алёна. И никакого письма вам не посылал. Я вообще узнал, что вы живы, лишь несколько минут назад, когда дочь сообщила мне о вашем приходе. Боюсь, вас кто-то разыграл. Вы точно уверены, что письмо было от меня?
- Оно было подписано вашим именем. У меня даже мысли не возникло, что это может быть розыгрыш. - С этими словами она достала свой комлог, быстро нажала несколько кнопок и посмотрела на дисплей. - Да, действительно, письмо отправлено с уличного видеофона. Судя по его номеру, он находится где-то в центре Нью-Монреаля. - Алёна растерянно пожала плечами. - И зачем кому-то понадобилось так шутить?
«Она лжёт, - подумал я. - Лжёт, как лгала с самого начала. Лжёт по делу и без всякого дела - просто из любви ко лжи. Она патологическая лгунья...»
Очевидно, эти мысли ясно отразились на моём лице, потому что Алёна грустно улыбнулась:
- Да, понимаю. Вы считаете, что я придумала это письмо как повод посетить вас. Но я могла прийти к вам и просто так, без всякого предлога, как к своему адвокату. С какой стати мне, спрашивается, лгать вам?
- Может, по инерции, - предположил я. - Ведь вы лгали мне с первого дня знакомства. Возможно, для вас это стало привычкой, своего рода эталоном наших отношений.
Она медленно кивнула:
- Так я и думала. Вы никогда не верили в мою невиновность.
- Конечно, не верил, - холодно произнёс я. - И вы это знали. Знали - и тем не менее на каждом нашем свидании клялись и божились, что ничего плохого не сделали. Вы даже не представляете, как меня бесило ваше упрямство. Признайтесь же, наконец, что доктора Довганя убили вы. Не бойтесь, я на вас не донесу. Хотя бы потому, что не имею права - ведь я по-прежнему остаюсь вашим адвокатом. Да и в любом случае, вас не станут повторно судить. Начёт этого можете быть спокойны.
Целую минуту Алёна молчала, сосредоточенно глядя на струйку дыма из своей сигареты. Затем погасила её в пепельнице и сказала:
- А почему бы и нет. Что, собственно, я теряю... Да, господин адвокат, это я убила доктора Довганя. Я сделала это дважды: в первый раз из горя и отчаяния, желая отомстить ему за содеянное, а во второй - чтобы спасти жизни ни в чём не повинных людей... К сожалению, в последнем я не преуспела. Реальность оказалась более устойчивой, чем я ожидала.
Моя реакция на её слова не отличалась большой оригинальностью. Я почти в точности повторил недавнюю реплику Юли, которую она адресовала мне:
- Алёна, вам плохо? Могу дать успокоительного.
Вместо ответа она встала со своего места, обошла стол и подступила ко мне вплотную.
- Посмотрите на меня, Игорь. Внимательно посмотрите. Вы не находите, что я сильно изменилась? Слишком сильно для каких-нибудь полутора месяцев. Да, в моём возрасте девушки быстро меняются - но не настолько же быстро, как вы считаете? Для таких перемен нужен добрый год. Дед и бабушка этого не заметили, ведь для них я внучка, а не женщина, и они всё ещё видят во мне маленькую девочку. Остальные родственники и знакомые, конечно, обратили на это внимание, однако решили, что я так изменилась в тюрьме - никто из них меня там не навещал. Но вы-то должны хорошо помнить ту Алёну, которую защищали в суде! Сравните свои воспоминания с тем, что видите сейчас. Что вы об этом скажете?
- Да, - согласился я. - Вы действительно здорово повзрослели. Сейчас вас без всяких оговорок можно назвать женщиной - притом очень привлекательной женщиной. Но вы - это вы. Вы та самая Алёна, которую я знал раньше. Я ни за что не поверю, если вы станете утверждать, что вы не Алёна, или... - Тут в голове моей щёлкнуло: её слова о двух убийствах и попытке спасти чьи-то жизни навели меня на очевидную мысль. - ...или, например, что вы Алёна из будущего, случайно попавшая в наше время. Я буду очень огорчён вашей очередной ложью.
Алёна вернулась и села обратно в кресло.
- У вас есть одна мечта, - заговорила она, казалось, ни к селу ни к городу. - Заветная мечта, которую вы уже десять лет держите в тайне от всех, в том числе и от дочери. Не потому, что вы не доверяете Юле, нет; просто вам хочется в один прекрасный день привести её в космопорт и сказать: «Видишь, зайка, вон ту яхту? Теперь она наша. Давай прокатимся».
Её удар достиг цели. Я действительно никому не признавался, что коплю деньги на космическую яхту. Ни единой живой душе - ни Юле, ни матери, ни Ричарду. И уж тем более не мог сказать об этом Алёне... А между тем она всё знала! Знала даже о том, что я мечтаю преподнести дочке сюрприз - и знала, в какой именно форме я хочу это сделать. Мало того, ей было известно ласковое прозвище Юли, которое я никогда не употреблял на людях, а лишь с глазу на глаз...
- Как вы об этом узнали? - спросил я, справившись со своим удивлением.
- Вы сами мне сказали.
- Когда?
- В будущем. В бывшем будущем, которое уже изменилось - правда, не так, совсем не так, как я этого хотела. Или, может, это было не наше, а другое будущее - из параллельной временно й линии. Я всё больше склоняюсь к последнему варианту, так как обычное перемещение во времени противоречит всем физическим законам... Но я вижу, вы по-прежнему не верите мне. Я ещё не до конца вас убедила. - Она задумалась. - Ладно, приведу другой пример. Ваша дочь, как и многие девушки с романтическим складом ума, ведёт дневник, которому поверяет свои самые сокровенные мысли, чувства и переживания. Где-то год назад вы разгадали пароль и с тех пор регулярно читаете её записи. Вы понимаете, что это нехорошо, но оправдываете себя тем, что поступаете так из лучших побуждений. Вас постоянно гложет страх, что при своей наивности и доверчивости Юля может попасть под дурное влияние или связаться с молодым человеком, который совсем недостоин её.
Я резко поднялся из-за стола.
- Алёна, вам принести кофе?
- Не откажусь. Только чёрный, пожалуйста, без молока и сахара.
Я сходил на кухню и приготовил две чашки кофе. За эти пару минут я немного собрался с мыслями, но так и не смог найти удовлетворительного объяснения необыкновенной осведомлённости Алёны в моих личных тайнах. Я отказывался верить, что она явилась из будущего, это подрывало все мои представления о незыблемой реальности, о раз и навсегда свершившемся прошлом, которое нельзя отменить и переиграть заново. Сама мысль о такой возможности приводила меня в ужас. Да и вариант с параллельными временны ми линиями был ничуть не лучше: он лишал меня чувства собственной уникальности, получалось, что на свете существует множество идентичных (или почти идентичных) мне личностей, и таким образом каждое моё отдельное «я» не представляло ни малейшей ценности.
Вернувшись в кабинет, я не сел за свой рабочий стол, а устроился в широком мягком кресле по соседству с тем, где сидела Алёна.
- Ну что ж, рассказывайте. Я слушаю вас.
Прежде чем заговорить, она отпила немного кофе и достала сигарету. Однако заметив, как я поморщился, немедленно вернула её в пачку.
- Да, знаю, скверная привычка. Вас и раньше она раздражала. - Алёна неуверенно улыбнулась. - Вернее, это для меня было «раньше». А для вас - отчасти в гипотетическом будущем, отчасти в несостоявшемся прошлом.
- Мы с вами и тогда... и там... - Я совершенно запутался в обстоятельствах времени и действия. - Мы были знакомы и в той реальности?
- Да. Тогда вы тоже защищали меня. И тоже по обвинению в убийстве доктора Довганя. Вы сумели добиться оправдательного вердикта, хотя моя вина была очевидна - я застрелила доктора буквально на глазах у его секретарши и даже не пыталась замести следы. Именно из-за этой простоты следствие велось небрежно, с грубейшими процедурными ошибками, чем вы немедленно воспользовались. В результате вам удалось опротестовать и изъять из дела целый ряд доказательств, включая моё признание в убийстве и дедов пистолет, так что присяжным не оставалось ничего другого, как признать меня невиновной ввиду недостаточности улик.
- А в благодарность за это, - иронично докончил я, - ваш отец отвалил мне полный кейс денег.
То ли не уловив моей иронии, то проигнорировав её, Алёна серьёзно покачала головой:
- Нет, за свою работу вы получили только чек от деда. В моей прежней реальности отец погиб ещё до убийства доктора Довганя. Собственно, оба эти события связаны напрямую. В середине августа, на одном из сеансов психотерапии я проговорилась доктору о своём происхождении - до сих пор не понимаю, что на меня нашло, возможно, я постепенно начала подпадать под его влияние. Как бы то ни было, он узнал, что я дочь Томаса Конноли, и решил извлечь из этого выгоду. Однако он не стал шантажировать нас с отцом, а просто продал информацию обо мне арранским террористам. Те захватили меня, накачали наркотиками и вытянули сведения, которые позволили им добраться до отца и всех его соратников, находившихся в тот момент на Дамогране.
Алёна умолкла, снова достала сигарету и с немым вопросом посмотрела на меня. Я неохотно кивнул, и она закурила.
- Не знаю, почему после этого меня не убили, - продолжала она. - Может, решили, что я не представляю никакой угрозы для их проклятой революции, а может, просто пожалели. В конце концов, у них тоже есть дети... В общем, меня отпустили, приказав никому не говорить о случившемся. В противном случае они грозились убить деда с бабушкой. После всего, что они сделали, я приняла их угрозу всерьёз и не стала заявлять в полицию. Вместо этого я взяла дедов пистолет, пошла к доктору Довганю и застрелила его. Вот так я убила его первый раз.
- А потом вы построили машину времени, - предположил я, - и вернулись назад, чтобы убить доктора ещё до того, как он предал вас.
Она нахмурилась.
- Вы жестокий человек, Игорь. Могу себе представить, как страдала бедняжка Алёна-вторая, когда тщетно пыталась убедить вас в своей невиновности, а в ответ слышала ваши саркастические замечания. Да и со мной вы вели себя бессердечно. Чего только стоили ваши постоянные намёки по поводу моих отношений с доктором. Вы просто извели меня своими нелепыми предположениями, пока я наконец не рассказала вам всей правды... Впрочем, я тоже не подарок и, бывало, доводила вас до белого каления. Так что мы с вами друг друга стоим.
- Нет, Алёна, вы не поняли меня. Ведь я спрашивал вас серьёзно, я не собирался насмехаться над вами. Как вы попали сюда... в наше время?
- Во всяком случае, не на построенной мной машине времени. Конечно, порой я мечтала вернуться в прошлое и всё изменить, я хотела спасти отца и тех людей, которые погибли вместе с ним. Но это были только мечты, я не верила в их осуществление. А целом моя жизнь после суда сложилась неплохо, я смирилась с происшедшим и перестала раз за разом оглядываться назад. Короче говоря, возвращаться в прошлое я не собиралась и никаких сознательных действий для этого не предпринимала. Всё случилось вопреки моей воле - то ли по чьему-то злому умыслу, то ли в результате непредвиденной флуктуации пространства-времени. Лично я думаю, что второе. Однажды я на секунду потеряла сознание, а когда очнулась, то обнаружила, что из ранней весны попала в самый разгар лета. Моего прошлого лета.
Докурив сигарету, Алёна раздавила её в пепельнице и выпила из своей чашки остаток кофе.
- Я довольно быстро сориентировалась в ситуации и поняла, что не сплю и не брежу. Окончательно убедившись, что я попала в прошлое - или в другую реальность, где время течёт чуть медленнее, - я решила воспользоваться случаем и предотвратить гибель отца. Сначала я собиралась предупредить саму себя или припугнуть доктора, но потом... потом пришла к выводу, что самый верный способ - убийство. Я не чувствовала никакой жалости к Юрию Довганю, ведь в моей реальности он обрёк на смерть два десятка людей, в том числе меня - и не его заслуга, что я осталась в живых. А вдобавок на суде выяснилось, что он совращал своих пациенток. Я избежала этой участи, наверное, только потому, что была слишком взрослой как на его вкус. Словом, он вполне заслуживал смерти. - Это ущербная логика, Алёна, - возразил я. - Никто не вправе решать, заслуживает ли человек смерти. Жизнь священна. Даже жизнь такого негодяя, как доктор Довгань.
- Да, знаю. Думаете, я не мучаюсь этим? Почти каждую ночь он приходит ко мне во сне, я часто просыпаюсь от кошмаров, иногда подолгу не могу заснуть... Но ведь я защищалась! Я защищала себя, своего отца, других людей - и тех девочек, которых он ещё мог совратить, если бы остался в живых. Доведись мне начинать сначала, я поступила бы точно так же. Ну, разве что сделала бы всё аккуратнее. Я была слишком неосторожной и совершила массу ошибок, действуя в полной уверенности, что у моего второго «я» будет стопроцентно непробиваемое алиби. В прежней реальности я вообще не пошла в тот день на приём. У меня было свидание с... с одним человеком. Мы встретились в Национальном парке, долго там гуляли, обедали в ресторане, катались по озеру и вернулись в город только к семи вечера. А в этой реальности всё произошло иначе: мой друг не пришёл на встречу, и я-вторая, прождав его битый час, отправилась в медцентр, где едва не столкнулась лицом к лицу со мной.
- Что за друг? - поинтересовался я. - Вы... вы-вторая ничего о нём не говорили.
- А зачем было говорить? Ведь он не пришёл, поэтому не мог засвидетельствовать алиби, и та, другая Алёна решила не втягивать его в скандал. Ему уже под сорок, у него есть жена и двое детей. В обеих реальностях наша связь прекратилась, как только я попала в тюрьму.
«Так вот что значили её слова о „сопляках из школы”! - подумал я, вспомнив наш разговор накануне суда. - Её не интересуют сверстники, она предпочитает зрелых мужчин...»
Сознательно я ещё не решил, верить ей или нет, но в глубине души уже начинал убеждаться, что она не лжёт. Очень уж искренне звучали её слова, очень многое они объясняли в поведении прежней Алёны. И перемены в нынешней Алёне становились для меня всё более очевидными, всё сильнее бросались мне в глаза. С первого дня нашего знакомства я видел в ней женщину, и не мог не признать, что она, в отличие от той девушки, которую я знал полтора месяца назад, действительно была женщиной...
- Стало быть, - произнёс я, - это вы сообщили Ричарду Леклеру об эксперте Сверчевском?
- Конечно, я. У Алёны-второй были слишком ограниченные возможности, чтобы проникнуть в секретные файлы следствия. К тому же она, бедненькая, совсем не понимала, что с ней происходит. Мне очень хотелось связаться с ней и всё объяснить, однако я понимала, что это не самая удачная идея.
- Почему?
- А вы сами подумайте. Если бы Сверчевский не раскололся, то её единственным шансом были бы показания на «детекторе правды». А представьте, как отреагировал бы судья на её рассказ о двойнике из будущего! Он, скорее всего, отменил бы вердикт присяжных - но только для того, чтобы надолго упечь её в психушку. - Алёна горестно вздохнула. - Хотя теперь я понимаю, что это было бы лучше. Гораздо лучше, чем то, что случилось. Пусть и в психушке, но я-вторая осталась бы жива. А так... Террористы добрались до отца даже без помощи доктора Довганя и заодно устранили из реальности лишнюю Алёну. Всё вернулось в круги своя - разве что я стала почти на год старше. А что такое год по меркам Вечности!
- Положим, вы говорите правду, - произнёс я. - Но вы так и не объяснили, почему я рассказал вам о яхте и Юлином дневнике.
- Всё очень просто, Игорь, - проникновенно ответила Алёна. - Вскоре после суда мы стали друзьями. Очень близкими друзьями. Вы понимаете, что я имею в виду?
Некоторое время мы молчали. Я напряжённо обдумывал последние слова Алёны, а она смотрела на меня с нетерпеливым ожиданием. В конце концов она не выдержала:
- Вы не верите? Вам нужны доказательства? Пожалуйста, нет проблем. Я могу рассказать такие вещи о вас, которые может знать только жена или любовница.
- Нет, не надо, - вяло покачал я головой. - Это излишне. Я... я допускаю такую возможность. Если всё остальное правда, то и это... очень похоже на правду.
По губам Алёны скользнула печальная улыбка:
- Вижу, между вами и моим вторым «я» тоже кое-что назревало, но так и не нашло своего логического продолжения. А жаль, очень жаль - ведь тогда бы Алёна-вторая осталась на Дамогране и не погибла вместе с отцом... - Она поднялась с кресла и медленно прошлась по комнате. Потом повернулась ко мне и сказала: - Только поймите меня правильно, Игорь, я вовсе не набиваюсь к вам. Я не солгала насчёт письма, я его действительно получила. Другое дело, что я страшно обрадовалась ему и немедленно побежала к вам, даже не проверив его подлинность. Вы... вы должны верить мне. Для меня это очень важно.
- Я верю вам, - мягко ответил я. - И вообще, я не вижу ничего плохого в том, что вы пришли ко мне - по приглашению или без него. Учитывая то, что вы рассказали, это естественный поступок. Я даже удивляюсь, почему вы не сделали этого раньше. Ведь вам не нужно было искать предлога для нашей встречи. Вы могли просто зайти ко мне в гости.
Алёна явно смутилась и потупила глаза.
- Я бы так и сделала, я бы давно к вам пришла, но... - Она умолкла в нерешительности и бросила на меня растерянный взгляд. Затем, набравшись смелости, продолжила: - Я встретила одну девушку. Не знаю, что со мной случилось, но я... я влюбилась в неё по уши. - Её щёки запылали ярким румянцем. Чувствовалось, что это признание даётся ей с огромным трудом. - Я будто с ума сошла. Никогда раньше меня не влекло к женщинам, а тут... Наверное, это последствие шока. Я вторично потеряла отца, с ним погибла и моя... моя сестра, все мои попытки улучшить прошлое ни к чему не привели... А Тори всегда была со мной такой доброй, такой внимательной, такой отзывчивой...
- Что?! - воскликнул я. - Тори?!
Алёна удивлённо посмотрела на меня:
- Да, её зовут Тори. А в чём дело?

Глава 16
Виктория Ковалевская, дитя звёзд

- Даже не знаю, мисс, - задумчиво промолвил Генри Янг, выслушав мой долгий рассказ, который я закончила эпизодом с Келли Симпсон. - Может, вам стоило позвать меня. Я бы постарался всё уладить.
Мы находились в номере одного из монреальских отелей, где Генри поселился по прибытии на Дамогран. Широкое окно его гостиной выходило на набережную Оттавы. В другие времена года вид, наверное, открывался замечательный, однако сейчас, на грани осени и зимы, укрытая туманом река выглядела такой же серой и унылой, как и затянутое тучами небо над ней.
- Нет, я всё правильно сделала, - ответила я. - Если бы я сразу не сообщила коммодору Конте, это насторожило бы Еву. Да и сама Келли рано или поздно добралась бы до сицилианцев - вы же не стали бы убивать её. А так я поступила совершенно естественно, как поступил бы на моём месте любой невиновный человек. Коммодор полностью доверяет Еве и не станет сомневаться в её словах, что на Эль-Парайсо мы всё время были вместе. Он ни за что не согласится с дичайшими предположениями мисс Симпсон о сговоре Евы с Семьёй Трапани. А ко мне Конте питает определённую симпатию - ведь он убеждён, что это я спасла «Отважный» от катастрофы. Правда, по его мнению, я слишком рисковала, полагаясь на Василова, но... В общем, как-нибудь выкручусь.
- Гм. Возможно, вы правы. На худой конец, вы можете предъявить своё удостоверение внештатного сотрудника Интерпола и сослаться на меня. А я всё улажу.
- Хорошо. Однако не думаю, что мне это понадобится. Коммодор Конте считает меня жутко засекреченным агентом спецслужб Корпуса, а я всячески подыгрываю ему. Он для меня «читаемый», так что я сумею с ним справиться.
- Ну что ж, действуйте. А я вас подстрахую и заодно займусь поисками вашего двойника. Должен признать, это весьма интригующая история.
- Даже более интригующая, чем вы себе думаете, - заметила я. - Тори объявилась на Дамогране примерно в то самое время, когда я была на Эль-Парайсо. А значит, она никак не могла напасть на Келли Симпсон - если, конечно, не располагает средством сверхбыстрого перемещения в пространстве. Получается, что Тори не единственный мой двойник. Или другой вариант - Келли попросту обозналась.
Генри кивнул:
- Да, я обратил внимание на фактор времени. Но думаю, что ваше последнее предположение мы можем смело отбросить. Вряд ли мисс Симпсон ошиблась.
- Почему вы так уверены? Вам что-то известно?
- Есть кое-что, - сказал Янг, доставая из внутреннего кармана блокнот. - Как раз поэтому я прилетел сюда, а не остался ждать вас на Эль-Парайсо. Мне удалось проследить путь части денег, которые были уплачены Хуану Игнасио Ньето в качестве аванса за ваше убийство. Их выиграла в нескольких казино планеты молодая женщина по имени Эмма Браун, уроженка Рейнланда. Позже с помощью моих коллег из местной полиции я установил, что паспорт Эммы Браун был фальшивый, его состряпали там же, на Эль-Парайсо, и человек, который сделал это, на всякий случай сохранил фотографию заказчицы. Думаю, она вас заинтересует.

Предыдущая страница 12 Следующая страница


13 Олег Авраменко

Он включил блокнот и протянул его мне. Я даже не удивилась, увидев на экране своё собственное лицо. Единственное, чем отличалась от меня девушка на снимке, так это тем, что её волосы были собраны на затылке, а у меня они свободно спадали на плечи и грудь. Все свои эмоции по этому поводу я выразила коротким, но ёмким словом:
- Стерва!..
- При встрече с вами, - продолжал Генри, - я собирался спросить, нет ли у вас злобной сестры-близнеца, но теперь вижу, что дело гораздо сложнее.
Следующие полчаса мы обсуждали различные версии происхождения моих двойников. Да и не только моих - в своём рассказе я не обошла молчанием и Карло Ломбардо с Алёной Габровой.
Должна признать, что за минувшие тринадцать дней я почти ни на йоту не продвинулась в расследовании этих случаев. С головой погружённая в любовные переживания, я лишь выкроила немножечко времени, чтобы навестить Ломбардо и убедиться, что он действительно ничего не помнит, а также установила, что Алёна, вопреки убеждению Игоря в её смерти, находится в добром здравии и проживает по своему прежнему адресу в Нью-Ванкувере вместе с дедом и бабушкой. Я всё собиралась познакомиться с ней, но изо дня в день откладывала это на будущее - и не только потому, что мне не хватало времени. Я панически боялась спровоцировать встречу Алёны с Игорем, боялась, что в их компании я окажусь третьей лишней. У меня были веские причины опасаться такого развития событий...
Наше с Генри обсуждение никаких свежих идей не принесло. Мы оба отвергали банальное путешествие во времени, нам одинаково не нравилась гипотеза с клонами, поэтому основное внимание мы сосредоточили на параллельных мирах. Янг предполагал, что «Эмма Браун» и Тори могут быть одним и тем же лицом (в смысле, одним и тем же моим двойником), а нестыковку во времени объяснял тем, что для людей, способных перемещаться между разными реальностями, никакие расстояния не помеха. Я не соглашалась с ним по двум причинам. Во-первых, Тори, хоть и была шлюшкой, всё же оставалась хорошей девочкой, иначе Игорь не влюбился бы в неё. Я вытянула из его мыслей всё-всё о ней, я по минутам, по секундам проследила их короткое знакомство - Тори вела себя точно так же, как я, она была моей копией не только внешне, но и характером, привычками, манерами, даже в постели она ничем не отличалась от меня. Я наотрез отказывалась верить, что она могла хотеть моей смерти.
А во-вторых, меня пугала сама мысль о том, что кто-то способен преодолеть три тысячи парсеков за каких-нибудь несколько дней - а может, и часов. Имея смертельного врага, который располагает такими невероятными техническими средствами, можно было смело заказывать себе гроб. Поэтому, исключительно для собственного спокойствия, я предпочитала думать, что Тори и тот мой двойник, который назвался Эммой Браун, - разные люди. Наверное, в своём мире Эмма попала под влияние отца, и тот сделал из неё преступницу. Возможно, она даже стала компаньоном в его отвратительных делишках...
- Ну ладно, - подвёл черту под дискуссией Генри Янг. - Буду этим заниматься. Вот только отправлю Лайонелу отчёт и сообщу ему, что на пару недель задержусь здесь для дополнительного расследования. Пусть он продлит мою командировку... Да, кстати. Как я понимаю, дело Сантини можно считать закрытым?
- Скорее всего, да. Хотя нельзя исключить, что его знамя подхватит другой человек.
- Кто?
- Коммодор Конте. Он очень популярен в Корпусе, энергичен, честолюбив, к тому же у него есть серьёзный личный мотив.
- Ваша подруга Ева?
Я улыбнулась:
- Вы очень проницательны, мистер Янг. У вас уникальный дар делать правильные выводы из минимума информации.
- Такая у меня работа. - Он помолчал в раздумье. - Гм-м. Значит, коммодор Конте... Плохо, очень плохо.
- Почему? Ведь теперь вы знаете, что речь не идёт о подчинении Корпуса Семьям.
- Всё равно это плохо. Любая нестабильность на Терре-Сицилии немедленно взбудоражит весь криминальный мир Галактики... А впрочем, тут мы бессильны. Интерпол не занимается политикой, да и правительству Конфедерации не понравилось бы наше вмешательство. Раз оно поддерживало адмирала Сантини, то поддержит и коммодора Конте - а Интерпол никогда не станет конфликтовать с земными властями. Короче, нам это дело не по зубам. - Генри снова умолк и почесал бороду. - И ещё одно, мисс Виктория. Это касается того мужчины, Игоря Полякова, который... которого вы, можно сказать, унаследовали от Тори. С ним у вас серьёзно?
- Да, очень серьёзно.
- И как это скажется на нашем дальнейшем сотрудничестве?
- Не знаю. Я ещё не решила. Надеюсь, Игорь согласится переехать со мной куда-нибудь поближе к центру Ойкумены, возможно, на саму Землю. Тогда я смогу совмещать нашу семейную жизнь с работой.
- Это будет трудно, мисс. Я знаю это по своему опыту, ведь иногда я месяцами не вижу жену и сына. Но я всё-таки мужчина, и мне легче. А вам будет невероятно тяжело.
- Да, я понимаю. Но всё же попробую.
- А если он вообще не согласится уезжать с Дамограна?
Я тихо вздохнула:
- Тогда я не знаю...
*
Покинув номер Генри Янга, я вызвала лифт и нажала кнопку первого этажа. Пока лифт спускался вниз, я достала из сумочки комлог и набрала номер диспетчерской городского таксопарка, чтобы вызвать флайер с водителем-человеком.
Внезапно свет в кабине на секунду погас, а когда лампы вспыхнули снова, на дисплее комлога появилось сообщение: «Критическая ошибка! Отсутствует учётная запись в планетарной сети». Мои попытки «оживить» комлог ни к чему не привели - он упорно отказывался работать. Наверное, подумала я, в атмосфере произошёл какой-то электромагнитный разряд (о чём свидетельствовало и мигание ламп в лифте), и связь со спутником временно прекратилась.
Я собиралась вызвать такси по видеофону в вестибюле, но потом решила, что спокойно могу доехать до космопорта на подземке и пешочком пройтись до базы - там совсем рядом. Почему-то мне расхотелось лететь на флайере, всё равно от полёта в такую погоду удовольствия мало.
Выйдя из гостиницы, я направилась вдоль набережной к ближайшей станции метро. Погода, кстати, заметно улучшилась - стало теплее и как будто светлее. Небо по-прежнему было затянуто тучами, но они уже не висели так низко над землёй. Я расстегнула ворот своей куртки, отключила электроподогрев утепляющей подкладки и зашагала быстрее.
Когда я проходила мимо открытой площадки летнего кафе, меня вдруг охватило щемящее чувство «дежа вю». Остановившись, я внимательно осмотрелась вокруг. Да, действительно, всё это я уже видела. Но когда? И с кем - с Игорем, с Юлей, или сама?..
Наконец до меня дошло! Сама я этом месте раньше не была, но хорошо помнила его по воспоминаниям Игоря. Именно здесь полтора месяца назад он познакомился с Тори. Надо же, такое совпадение!
Как ни странно, кафе до сих пор не закрылось на зиму, и рядом с раздаточным автоматом стоял толстый мужчина, торопливо поглощая гамбургер. Сама не знаю почему, я взяла стакан апельсинового сока и устроилась за тем же столиком, где сидела тогда Тори. Жаль, что на её месте была не я. Тогда бы мне не пришлось мучиться вопросом, под каким соусом преподнести Игорю историю о моей сестре-двойнике. Вряд ли он будет в восторге от того, что я подменила собой Тори. И не важно, что я сделала это без всякого умысла, даже не по просьбе Юли, а просто потому, что так получилось: в момент встречи я совершенно растерялась и не знала, что сказать, а потом, когда он начал целовать меня, было уже поздно что-либо объяснять.
Умолчать же об этом не выйдет. Теперь Игорь полон подозрений, и ему не составит труда выяснить, где я находилась в то время, когда он знакомился с Тори. И в результате случится большой скандал. Нет, лучше самой всё рассказать...
Я уже собиралась встать из-за столика и отнести полупустой стакан к утилизатору, как вдруг увидела, что ко мне с чашкой и пиццей в руках идёт Игорь. Вспыхнув от возмущения, я резко вскочила и бросилась к нему.
- Как тебе не стыдно, Игорь! Ты шпионил за мной?
Он удивлённо посмотрел на меня:
- Прошу прощения, барышня. Мы знакомы?
Внезапно у меня возникло дикое ощущение, что я нахожусь в кабине лифта и набираю на комлоге номер таксопарка. Погас свет... И я снова очутилась за столиком.
Игорь с пиццей и чашкой шёл ко мне. Хотя нет, не ко мне. Он сел за ближайший к раздаточному автомату столик и принялся есть, не обращая на меня ни малейшего внимания. Тем временем толстый мужчина доел свой гамбургер и пошёл себе дальше по набережной. Мы с Игорем остались вдвоём - теперь он искоса поглядывал в мою сторону, но по-прежнему не узнавал меня.
Я сидела как парализованная и пялилась на него обалделым взглядом. В моей голове творился сплошной бедлам, мысли совсем перепутались и бросались друг на друга, словно бешеные звери. Я чувствовала, как мир уходит у меня из-под ног. Реальность, в чью твёрдость и незыблемость я свято верила, вдруг рассыпалась на кусочки, превратившись из цельного монолита в гору мелких осколков, которые можно слепить и так и эдак.
Боже милосердный! Это что, шутка? Или я сошла с ума? Или (о ужас!) всё происходит всерьёз и на самом деле? Неужели я попала в прошлое? Неужели Тори - это я?..
Наконец я сообразила заглянуть в мысли Игоря. Да, так и есть - только сегодня, всего лишь час назад, он закончил дело Алёны Габровой и сейчас с горечью и унынием думал о том, как его, взрослого сорокалетнего мужчину, угораздило влюбиться в несовершеннолетнюю девушку. Мало того - в свою клиентку. Мало того - в убийцу...
Нет, это невероятно! Этого не может быть. Не должно быть! Как же тогда свобода воли? Как же принцип причинности? Как можно влиять из будущего на то, что уже осталось в прошлом?..
А получалось, что можно. Как раз это сейчас и происходило со мной. Не было у меня никакого двойника по имени Тори - это была я сама, совершившая путешествие во времени. И других двойников, похоже, не было - ими тоже была я... то есть, конечно, ещё буду. И Василова предупрежу о бомбе, и Ломбардо шарахну по голове, и устрою похищение Келли Симпсон, и даже найму киллера для собственного убийства... Бред какой-то!
Игорь повернул голову и вопросительно уставился на меня. В ответ я непроизвольно улыбнулась, встала со своего места и подошла к нему. Я не собиралась этого делать, ноги сами понесли меня. А мои уста сами собой проговорили:
- Вы не возражаете, если я посижу с вами? - Не дожидаясь согласия, я села. - Мне одной скучно.
- Такая красивая девушка - и вдруг одна, - любезно произнёс он. - Как же это получилось?
- Да вот так и получилось, - продолжала я на полном автомате. - Беда в том, что я слишком разборчивая. Далеко не каждого я считаю достойным составить мне компанию.
- А я, по-вашему, достоин?
- Более чем. - Это я сказала уже сознательно, притом совершенно искренне. - Вы вне всякой конкуренции.
Немного смутившись от такого явного комплимента, Игорь переменил тему:
- Давно на Дамогране?
К этому времени я уже овладела собой и, назло прошлому и будущему, ответила:
- Вообще-то меня здесь ещё нет. Сейчас я только улетаю с Эль-Парайсо.
- Как это?
- Спросите что-нибудь полегче. Факт тот, что я должна прилететь на Дамогран аж через месяц. Тогда у нас и начнутся серьёзные отношения. А пока что я на денёк перенеслась в прошлое, чтобы провести с вами ночь и наутро исчезнуть. Вот такие дела.
Перед моими глазами снова мелькнула тьма - и опять я оказалась за своим столиком со стаканом апельсинового сока в руке. Игорь доедал пиццу и украдкой бросал на меня любопытные взгляды.
Значит, вот как решаются парадоксы времени! Свободы воли нет, есть лишь необходимость, а принцип причинности неукоснительно соблюдается - в прошлом происходит лишь то, что нужно для будущего. Любые отклонения стираются из ткани существования, и эпизод переигрывается заново...
Игорь открыто посмотрел на меня. Я сделала над собой усилие и осталась сидеть на месте, торопливо опустив глаза. Немая сцена между нами продолжалась около минуты, затем Игорь поднялся и подошёл ко мне.
- Не возражаете, если я посижу с вами? - Он присел напротив меня. - А то я смотрю: такая красивая девушка - и вдруг одна. Как же это получилось?
Ага, понятно! Прошлое всё же допускает некоторую гибкость - но только в пределах, не влияющих на общий поток реальности. Это утешало - правда, совсем немного, чуть-чуть...
- Нет, - решительно сказала я. - Так не годится. Мне больше нравится, когда я проявляю инициативу.
Игорь удивлённо взглянул на меня, но спросить ничего не успел - мы уже вернулись к началу эпизода. Я встала и подошла к его столику.
- Вы не возражаете, если я посижу с вами?..
Дальше всё пошло как по маслу. Я не помнила в точности наш разговор, но по ходу дела нужные слова сами всплывали в моей голове. Иногда я позволяла себе импровизировать - и, пока оставалась в определённых рамках, это сходило мне с рук. Однако несколько раз неумолимая реальность всё же заставляла меня переигрывать тот или иной «запорченный» эпизод, так что сильно отклониться от генеральной линии прошлого мне не удавалось.
Убедившись в тщетности своих усилий вырваться из-под пресса времени, я в конце концов подчинилась неизбежному, расслабилась и стала получать удовольствие. Я провела волшебный вечер и ещё более волшебную ночь, а утром за завтраком безукоризненно отыграла свою роль перед Юлей. На сей раз мне совсем не мешала её «нечитаемость» - я наперёд знала, как себя вести, и за каких-нибудь полчаса сумела добиться того, что девушка влюбилась в меня без памяти.
Как и следовало ожидать, мои попытки остаться в квартире Игоря ни к чему не привели. После десятка безуспешных «дублей» я сдалась и, попрощавшись с Юлей, ушла. В лифте между сороковым и тридцать девятым этажами мигнул свет - как тогда, в гостинице. Теперь я была к этому готова и даже почувствовала, как слегка дрогнул пол под моими ногами.
Я тут же достала из сумочки комлог и посмотрела на его дисплей. Как и раньше, он высвечивал сообщение об отсутствии учётной записи. Значит, я по-прежнему находилась во времени, предшествующем тому моменту, когда зарегистрировала свой номер в планетарной сети.
Итак, что дальше?..
На тридцать втором этаже лифт остановился, и в кабину вошёл какой-то мужчина. Убедившись, что кнопка с цифрой «1» нажата, он взглянул на комлог, который я всё ещё держала в руках.
- Что-то сломалось?
Я внимательнее присмотрелась к нему и едва не вскрикнула от изумления. Передо мной стоял Карло Ломбардо собственной персоной - однако не нынешний Карло Ломбардо, страдающий амнезией, а тот, который прекрасно помнил своё недавнее прошлое, в чьём разуме ещё не зияла огромная дыра, поглотившая последние полгода его жизни.
- Нет, всё в порядке, - ответила я, торопливо пряча комлог в сумочку. - Просто забыла вовремя оплатить карточку. Теперь придётся покупать новую.
- Да, бывает, - кивнул Ломбардо, с интересом разглядывая меня. - И обычно это случается в самый неподходящий момент.
Пока лифт спускался на первый этаж, мы разговорились. Из мыслей Ломбардо я выяснила, что сейчас вечер 25-го ноября. До того момента, как я впервые ступлю на землю Дамограна оставалось ещё около двадцати часов, а до смерти Мишеля Тьерри - целые дамогранские сутки. И как раз сегодня вечером Джакомо Вентури видел (то есть, ещё увидит) своего приятеля Карло в обществе красивой девушки по имени Тори, а завтра наутро Ломбардо проснётся с шишкой на голове и провалом в памяти. Прошлое продолжало выделывать свои фокусы.
Что же касается нашей встречи в лифте, то она произошла отнюдь не случайно. Несколько часов назад Ломбардо получил приглашение на обед от одного из потенциальных клиентов их фирмы, а когда в назначенное время пришёл по указанному адресу, то обнаружил, что проживающие там люди слыхом не слыхивали ни о каком Торговом Доме Дольче и тем более не собирались становиться его клиентами. Ему не оставалось ничего другого как извиниться и уйти, про себя проклиная шутника, который прислал ему липовое приглашение. Я догадывалась, кем был этот «шутник». Вернее, кем он будет . А ещё вернее - она ...
В вестибюле Ломбардо вызвался подвезти меня на своей машине, которая стояла неподалёку на общественной стоянке. Я поблагодарила его и вежливо отказалась, однако реальность воспротивилась моему своеволию и вернула меня немного назад во времени, требуя правильного ответа.
- Вообще-то я никуда не собираюсь, - сказала я. - Просто хочу немного прогуляться по городу.
- Мы можем прогуляться вместе, - без особой надежды предложил Ломбардо. - А заодно и пообедать в каком-нибудь тихом ресторанчике.
К его удивлению, я согласилась, и мы поехали в ресторан. Не в пример своему приятелю Вентури, Карло оказался довольно милым человеком, и вечер я провела сравнительно неплохо. Мы пообедали, затем покатались немного по городу в его наземной машине, а ближе к десяти часам Ломбардо пригласил меня к себе на чашку кофе. Я опять попыталась отказаться - и опять была вынуждена принять его предложение.
В холостяцкой квартире Карло мы действительно выпили кофе, потом он показал мне свою коллекцию редких минералов, собранных по всей Ойкумене, и лишь под самый конец, когда я уже заявила, что мне пора уходить, предпринял попытку поцеловать меня. Я не чувствовала в его мыслях никакой агрессивности, Ломбардо не собирался ни к чему меня принуждать и отступил бы при первом же «нет» с моей стороны. Однако я не стала ничего говорить, а под влиянием импульса (или всё той же программы) сильно оттолкнула его от себя. Он споткнулся, упал и, ударившись о край стола, потерял сознание.
«Дублей» не последовало - всё получилось у меня с первого раза. Я перетащила бесчувственного Карло в спальню, раздела его и уложила в постель, после чего покинула квартиру, предварительно уничтожив все следы моего пребывания в ней. Серьёзной проблемой мог бы стать монитор на входной двери, но Ломбардо, к счастью, не хранил его записи - они автоматически стирались ежедневно в полночь.
Как и в предыдущих случаях, скачок во времени произошёл, когда я ехала в лифте. Мигнул свет, дрогнул пол под моими ногами - и тотчас из сумочки послышался тихий писк. Я достала комлог, включила его и произнесла:
- Да?
- Стол заказов службы такси, - раздался в трубке механический голос, модулированный под мягкое женское контральто. - Слушаю вас.
Я не сразу сообразила, в чём дело. Лишь секунд через десять до меня дошло, что на этот раз я вернулась в своё настоящее, и мой комлог автоматически восстановил связь с номером, который я набрала ещё в лифте гостиницы. Ну вот, слава Богу, моё путешествие в прошлое закончилось... Первое путешествие, поправила я себя. А сколько их будет ещё?..
Голос в трубке повторил свой вопрос. Уже покидая кабину лифта, я пробормотала в ответ сакраментальную фразу «Извините, ошиблась номером», выключила комлог и, миновав безлюдный вестибюль, вышла на улицу. Там я спустилась на ближайшую станцию подземки и села в экспресс, следующий до космопорта. Сейчас мне совсем не хотелось ехать в штаб и давать разъяснения по поводу инцидента с Келли Симпсон, но выбирать не приходилось - я обязательно должна поговорить с коммодором Конте и развеять его возможные сомнения на свой счёт. А потом я вернусь к Игорю, расскажу ему всё без утайки - и мы вместе будем думать, как нам жить дальше. Ну, а если он не захочет иметь ничего общего с чудовищем, читающим чужие мысли и путешествующим во времени, то что ж, быть по тому. Значит, так было написано в Книге Судеб...
Возвращение в настоящее заметно всколыхнуло меня и вывело из умственного ступора. Моя голова заработала гораздо быстрее - хотя нельзя сказать, что продуктивнее. Все мои вопросы так и оставались без удовлетворительных ответов. Что со мной творится - я сошла с ума и у меня галлюцинации, или всё это происходит наяву? Если верно второе, то как это происходит? Кто (или что ) тому причиной? И главное - зачем ?
Впрочем, по поводу последнего у меня были кое-какие соображения. История с двумя Ломбардо наконец обрела свою завершённость и удачно вписывалась в одну схему, правда, довольно безумную - однако после всего, что случилось со мной в последнее время, я уже не знала, где провести границу между безумием и здравым смыслом.
Карло Ломбардо знал своего двойника, который явился к нему несколько месяцев назад и сообщил, что его забросило из недалёкого будущего, отстоящего от нашего времени всего на три года. Ломбардо-будущий рассказал себе-нынешнему о тех разительных переменах, что должны были случиться с их родиной, Террой-Сицилией, через пару лет. Для обоих Ломбардо, которые были младшими членами одной из сицилианских Семей, то есть принадлежали к правящему классу, эти перемены не сулили ничего хорошего, поэтому они задумали изменить ход событий в благоприятную для себя сторону. Их мишенью был Конте - они ничего не знали о роли во всём этом деле адмирала Сантини и считали, что именно коммодор является главным виновником грядущей катастрофы. С этой целью тот Ломбардо, который пришёл из будущего, отправился на Нью-Джорджию, где обычно делали остановку все корабли, следующие с Терры-Сицилии на Дамогран, а другой остался здесь, чтобы подстраховать своего двойника, если тому не удастся уничтожить Конте в пути.
Их замысел, несомненно, увенчался бы успехом, если бы не моё вмешательство: сначала предупреждённый мною Василов предотвратил взрыв эсминца и избавил мир от пришельца из будущего, а потом уже я самолично «подкорректировала» память Ломбардо-нынешнего, одним метким ударом заставив его забыть и о двойнике, и обо всём том, что он от него узнал. Реальность была восстановлена с минимальным ущербом для настоящего и будущего - а я послужила орудием в руках судьбы.
Другие три случая моего вторжения в прошлое - похищение Келли Симпсон, встреча с Игорем на набережной и неудачное покушение на саму себя - пока не находили убедительного объяснения в рамках этой шаткой гипотезы. Я располагала слишком скудной информацией о них, чтобы судить наверняка, но некоторые обстоятельства свидетельствовали в пользу моей догадки. Так, например, Игорь был напрямую связан с Алёной Габровой, у которой, вполне возможно, был двойник, погибший во время катастрофы корабля Томаса Конноли. А Келли Симпсон имела отношение к адмиралу Сантини, чьё дело продолжит (вернее, должен продолжить!) коммодор Конте. Инцидент с Ньето стоял немного особняком, однако я не исключала, что при более тщательном рассмотрении обнаружится его связь с другими эпизодами - уже известными или теми, которые мне только предстоит пережить. В том, что это ещё не конец, я ничуть не сомневалась.
Ситуация мне ужасно не нравилась, всё происходящее вызывало у меня решительный протест. Я не хотела быть ничьей марионеткой, я хотела сама определять своё будущее - но у будущего, похоже, имелось на сей счёт собственное мнение, исключавшее любые «вольности» с моей стороны. И хуже всего было то, что это будущее вообще существовало - не как возможность, не как перспектива, а как уже состоявшаяся реальность, которая противилась любым попыткам изменить её. Я всю жизнь верила, что человек сам творец своей судьбы, и такая картина мирозданья, исключавшая любое проявление свободы воли, произвела меня шоковое впечатление. Я не знала, как мне теперь жить. Я не видела смысла в жизни, расписанной наперёд - день за днём, год за годом, пока в назначенный час не придёт ко мне смерть...
За полчаса поезд доставил меня до космопорта, а оттуда за десять минут я дошла до штаба базы. Конте принял меня немедленно, мы с ним обстоятельно поговорили, и к концу нашей беседы он уже нисколько не сомневался, что я не имею никакого отношения к похищению Келли. Впрочем, справедливости ради надо сказать, что он и до того был уверен в моей невиновности, поскольку даже в мыслях не позволял себе заподозрить во лжи Еву, которая обеспечивала мне алиби.
А вот начальник местного отделения Службы Безопасности, капитан Романо, не был так доверчив, однако Конте не позволил ему долго допрашивать меня из опасения, что я выдам свою тайну (он по-прежнему считал, что я работаю на высшее руководство Корпуса). Поэтому, к некоторому неудовольствию Романо, коммодор сразу отреагировал на мой намёк о массе неотложных дел и отпустил меня, поблагодарив за сотрудничество.
Обратно в город меня отвезла Ева, у которой были какие-то дела в Нью-Монреале. Доро гой мы почти не разговаривали - я была занята своими невесёлыми мыслями, а Ева видела, что я не расположена к беседе, и в основном помалкивала, сосредоточив своё внимание на управлении флайером. Она высадила меня на крыше дома Игоря и, договорившись, что вечером мы созвонимся, полетела дальше.
Я спустилась на сорок четвёртый этаж и открыла своим ключом дверь квартиры. Снимая с себя куртку, я крикнула:
- Э-эй! Я уже дома!
Из гостиной в холл вошёл Игорь. За ним следовала невысокая русоволосая девушка лет семнадцати, лицо которой я знала по фотоснимкам из криминальной хроники и мысленным «картинкам» из воспоминаний Игоря. Правда, в жизни она выглядела куда более зрелой.
Игорь смотрел на меня угрюмо и растерянно, а девушка - с явным смущением. Едва прикоснувшись к её мыслям, я замерла как громом поражённая.
Нет, только не это! Что ты со мной делаешь, время? Зачем...
- Ну, здравствуй, Тори, - наконец произнесла девушка. - Не ожидала меня здесь увидеть?

Глава 17
Марчелло Конте, коммодор

- Всё-таки следовало на неё ещё поднажать, - сказал капитан Романо, когда дверь за Викторией закрылась. - Она явно знает больше, чем говорит.
- Каждый из нас знает больше, чем говорит, - возразил Конте. - Но её скрытность вряд ли имеет касательство к убийству адмирала и посланника. У синьорины Ковалевской есть твёрдое алиби, которое для меня звучит вполне убедительно. Лично я не представляю, как она могла напасть на мисс Симпсон, если в то же самое время находилась в обществе Евы... то есть, синьорины Монтанари. Или вы считаете, что они обе действовали в сговоре?
- Нет, коммодор, я так не считаю. Но факт остаётся фактом: по свидетельству мисс Симпсон, перед тем как потерять сознание она видела за своей спиной синьорину Ковалевскую.
- О да, видела. В зеркале и всего лишь мельком. Она вполне могла обознаться и принять за неё другую молодую женщину с такой же причёской и похожим типом лица. Разве такое объяснение не кажется вам более правдоподобным?
- Ну, пожалуй, - согласился капитан.
- Кстати, о мисс Симпсон, - продолжил наступление Конте. - Вот с ней я бы хотел побеседовать обстоятельнее. Кто-кто, а уж она-то наверняка знает об убийстве больше, чем говорит. Откуда у неё такая уверенность, что за покушением стоял именно Микеле Трапани? И между прочим, у меня создалось впечатление, что вас это совсем не удивило. По-моему, вы тоже говорите мне не всё, что знаете.
Романо пришёл в явное замешательство.
- Версию о причастности к убийству представителей Семьи Трапани, - ответил он после секундной паузы, - я с самого начала рассматривал в качестве приоритетной. Однако не решался представить её к вашему вниманию, пока не располагал убедительными доказательствами.
- А теперь располагаете?
- Мм... Многое прояснила информация, полученная от мисс Симпсон. В частности, ожидая на Эль-Парайсо попутного корабля, она выследила двух агентов Трапани, которые изображали из себя сотрудников Корпорации Маццарино. Именно по кредитной карточке одного из них был снят гостиничный номер, где мисс Симпсон очнулась после нападения в аэропорту.
- Вот вам и ответ, - заметил Конте. - Её похитили эти парни.
- Да, но похищение произошло в женском туалете. У них наверняка была сообщница.
- И вы думаете, что это синьорина Ковалевская? А может, вы и сюда приплетёте свою гипотезу с двойниками из параллельных миров?
Капитан Романо в растерянности покачал головой:
- Я даже не знаю, что и думать, командующий. Что касается двойников, то эта мысль уже приходила мне в голову, но я пока не рассматриваю её всерьёз. Если в каждом деле я начну искать пришельцев из других реальностей, это может закончиться форменной паранойей. С другой же стороны, показания синьорины Евы ставят меня в тупик. Вот для мисс Симпсон всё очевидно: Виктория Ковалевская работает на Микеле Трапани, а Ева Монтанари, внучатная племянница того же Трапани, покрывает её. Однако для меня... Я уже девять лет служу на Дамогране и хорошо знаю Еву. Вернее, знал её до того, как она поехала учиться на Терру-Сицилию. Конечно, за три года она могла измениться и подпасть под влияние своих родственников, но... я не могу в это поверить. Ева презирает Семьи, мне это точно известно. И на Терре-Сицилии её отношение к ним не изменилось. Она всячески избегала контактов с ними, а в гости к своему двоюродному деду, дону Трапани, приходила лишь считанные разы - когда он особо настойчиво приглашал её на какое-то крупное семейное торжество, и у неё не было никакой возможности отказаться.
Конте внимательно посмотрел на своего собеседника:
- Вот как? Похоже, много знаете о её жизни на Терре-Сицилии.
- Так точно, командующий, - официально ответил Романо. - Адмирал Сантини был очень привязан к своей падчерице, и по его просьбе мои знакомые на Терре-Сицилии в свободное от службы время... гм, ненавязчиво присматривали за ней. Все их доклады поступали к адмиралу через меня.
- Ясно, - сказал Конте. - Ну что ж, капитан, я жду от вас подробного письменного отчёта о вашей беседе с мисс Симпсон. И, пожалуй, я не прочь поговорить с ней самой. Узнайте о её самочувствии, и, если она уже оправилась от действия парализатора, пригласите её ко мне.
Романо поднялся и отдал честь:
- Слушаюсь, командующий!
Минут через пять после ухода капитана адъютант доложил Конте, что с ним хочет поговорить Валенти. Конте, ожидавший беседы с Келли Симпсон, недовольно поморщился, однако пригласил его войти.
Начальник штаба, коммодор Валенти, был вторым лицом на дамогранской базе Корпуса, так как по принятой в СЭК традиции одновременно занимал должность первого заместителя командующего эскадрой. Сложись обстоятельства немного иначе, сейчас именно Валенти сидел бы в кресле начальника базы, но приказ о новом назначении Конте, изданный адмиралом всего за несколько часов до своей смерти, изменил порядок преемственности в руководстве. Валенти как будто не особо огорчился таким поворотом дел - во всяком случае вида не подавал и держался с Конте ровно и дружелюбно, без тени неприязни.
- Присаживайтесь, коммодор, - сказал Конте. - Я слушаю вас.
Валенти устроился в кресле с противоположной стороны стола и положил перед собой толстую папку, которую до этого держал в руках.
- Господин командующий, - произнёс он. - Прежде чем начать наш разговор, я просил бы вас установить защиту против возможного подслушивания.
- Звукоизоляция включена, а интерком работает только в режиме приёма. Вас это устраивает?
- Дополнительная защита устанавливается с помощью личного кода адмирала, - сказал Валенти, протягивая Конте листок с целым рядом цифр и букв.
Конте хмыкнул, вызвал на экран терминала консоль безопасности и ввёл предложенный код. В ответ появилось сообщение: «Защита активирована».
Конте вопросительно посмотрел на Валенти:
- Итак?
- Нам известно о действительной цели вашего перевода на Дамогран.
Между ними повисло молчание. Валенти открыто смотрел на Конте, а тот в ответ сверлил его взглядом. Наконец он спросил:
- Кому это «нам»?
- Здесь, на Дамогране, мне и капитану Романо. Также о вашем задании знал адмирал Сантини.
Конте понимающе кивнул, напряжённо гадая о том, чем вызвана откровенность начальника штаба. Неужели он пришёл с повинной?..
- Значит, поэтому адмирал назначил меня командиром эскадры? Чтобы загрузить работой и лишить возможности проводить расследование?
- Отчасти да, но не совсем. Адмирал был честен с вами: верховное командование действительно поставило его в крайне щекотливую ситуацию, выход из которой был один - передача под ваше начало эскадры. В крайнем случае, можно было произвести перестановку: назначить меня командиром эскадры, а вас поставить во главе штаба. Но я, хотя и старше вас по возрасту, имею гораздо меньше боевого опыта, чем вы... гм, к тому же в сейфе начальника Генерального Штаба не лежит представление адмирала Росси о моём производстве в контр-адмиралы. - Тут Валенти позволил себе лёгкую улыбку. - Короче говоря, адмирал решил, что командовать эскадрой должны вы. А со временем он надеялся привлечь вас на нашу сторону.
Последние слова коммодора глубоко возмутили Конте:
- И что, адмирал всерьёз рассчитывал, что я предам Корпус и вступлю в сговор с... - Он осёкся, натолкнувшись на неожиданное препятствие. Ведь если Келли Симпсон не солгала и не ошиблась, и убийство Сантини в самом деле было организовано Микеле Трапани, то подозрения адмирала Ваккаро о заговоре с целью подчинения Корпуса Семьям оказывались несостоятельными. Тем не менее какой-то заговор имел место - дыма без огня не бывает, да и сам Валенти только что фактически открыто признал его существование. Без сомнений, вокруг адмирала Сантини что-то происходило, он был в центре какой-то таинственной паутины - но какой?..
- Верховное командование ошиблось в своих подозрениях, - вновь заговорил коммодор Валенти. - Как, собственно, и Семья Маццарино, от которой оно получило информацию. Микеле Трапани действительно интересовался «делом Сантини» - однако не потому что имел с ним какие-то тайные контакты, а потому что хотел его убить.
- Но с какой стати?
- У него были свои резоны - впрочем, тоже ошибочные. Он считал, что адмирал копает под него, хочет занять его место во главе Семьи.
- О!..
- Это, конечно, был бред. Но кое в чём Трапани не ошибался: адмирал Сантини действительно копал под него, но вместе с тем копал и под других донов. Он втайне готовил революцию, целью которой было свержение Семей и установление на Терре-Сицилии демократической формы правления. Как вы сами понимаете, всё это планировалось осуществить силами Корпуса.
Конте понимал. Ему было это близко и знакомо. В юности он, как и многие другие его сверстники, искренне недоумевал, почему Корпус до сих пор терпит существование Семей, почему не очистит от них родную планету. Подобные радикальные настроения были широко распространены среди молодых офицеров, да и те, кто постарше, продолжали мечтать об освобождении Терры-Сицилии от позорного режима Семей.
Но всё это были бесплодные фантазии, столь же далёкие от реальности, как и планы покорения соседних галактик. Сицилианский Экспедиционный Корпус был мощной военной машиной, возможно, самой мощной из всех созданных человечеством, но состоял он в основном из космических сил, не способных эффективно действовать на поверхности густонаселённой и технически развитой планеты с многочисленной и хорошо организованной наземной армией. Да, конечно, крупное соединение кораблей Корпуса могло не только оборонять населённые миры от внешнего вторжения, но и захватывать их путём установления блокады околопланетного пространства и последующей бомбардировки самой планеты, пока не капитулируют все наземные силы. Правда, к такой тактике СЭК ещё никогда не прибегал, за три столетия своего существования он ещё ни разу не вёл классической захватнической войны. А освобождать ранее захваченные планеты - это совсем другое дело. В таком случае достаточно очистить систему от присутствия вражеских космических сил, отрезать наземные гарнизоны захватчиков от помощи извне и предоставить работу по их уничтожению космической пехоте и отрядам местного сопротивления.
Однако Терра-Сицилия не была захваченной планетой. Власть на ней принадлежала сицилианским Семьям, объединённым в правящую олигархию, в руках которой было сосредоточено свыше восьмидесяти процентов всей планетарной экономики, а остальные двадцать в той или иной мере зависели от неё. Семьи располагали мощной, хорошо оснащённой наземной армией, которая скромно именовалась полицией; при необходимости её могли укрепить полтора миллиона так называемых «резервистов» из состава личных гвардий всех крупных и мелких донов. К тому же было бы наивно полагать, что попытки свержения Семей вызвали бы всенародную поддержку и одобрение. Власть олигархии была преступна и аморальна, однако в течение многих поколений сицилианцы приспособились к ней, научились с ней ладить, и благосостояние большинства жителей Терры-Сицилии было прямо или косвенно связано с благосостоянием той или иной из Семей. Наученные опытом других олигархий, которых губила собственная жадность, сицилианские Семьи предпочитали делиться с окружающими куском жирного пирога. И в результате народ не очень-то хотел перемен, которые вместо нынешнего гарантированного достатка сулили им лишь неопределённость в будущем.
- Это безумие, - сказал Конте. - Это прямой путь к кровопролитной гражданской войне. К войне, первыми жертвами в которой станут наши родные и близкие - все те, кто связан с Корпусом, но живёт на Терре-Сицилии. Разве вы этого не понимаете? Разве не понимал этого сам адмирал?
- Он всё понимал, командующий. Поэтому потратил на разработку и воплощение своего плана целых семь лет. Когда вы ознакомитесь с этими документами, - Валенти пододвинул к Конте папку, которую принёс с собой, - то вам станет ясно, что слухи о неуязвимости Семей слишком преувеличены, а для их устранения от власти необязательно развязывать гражданскую войну. Наше командование отчасти само культивирует миф о недопустимости нарушения баланса сил между Корпусом и Семьями - оно боится взять на себя ответственность за грядущие перемены, не хочет пачкать рук, вычищая из этих авгиевых конюшен скопившееся веками дерьмо. Но ведь должен же кто-то этим заняться! Терра-Сицилия наша родина - моя, ваша, девяноста процентов наших сослуживцев. Разве вы не испытываете стыд и досаду от того, что во многих населённых мирах слово «сицилианец» ассоциируется не столько с офицерами и солдатами Корпуса, сколько с коррупцией, торговлей наркотиками и наёмными убийцами мафии? Лично мне стыдно.
Конте целиком разделял эти чувства. Как, впрочем, и большинство его сослуживцев, которые нередко сталкивались с двойственным отношением к себе со стороны жителей других планет - даже тех, что находились под защитой Корпуса. Стереотип «Терра-Сицилия - планета военных и мафиози» был силён во всей Ойкумене. Неприятный стереотип, который, надо признать, имел под собой серьёзные основания и сильно вредил имиджу Протектората...
Конте быстро взглянул на Валенти, взял в руки предложенную им папку и открыл её. Как он и ожидал, она не содержала никаких электронных записей - одни только отпечатанные на бумаге текстовые материалы, таблицы, схемы и графики. Судя по их количеству, даже беглое знакомство с ними отнимет у него не менее получаса.
На самом деле Конте пришлось потратить почти вдвое больше времени, чтобы хоть в общих чертах вникнуть в суть замысла адмирала Сантини. Валенти молча сидел на своём месте и ждал, не проявляя ни малейших признаков нетерпения и не пытаясь вставлять комментариев. Конте оставалось лишь подивиться его выдержке и хладнокровию.
Отложив последний листок, Конте ещё несколько минут промолчал в задумчивости, затем перевёл взгляд на начальника штаба.
- Что ж, - произнёс он. - Я должен взять свои слова обратно: свержение Семей без гражданской войны теоретически возможно. Однако для этого придётся заплатить слишком высокую цену, которая фактически сводит на нет все благие намерения адмирала. По сути он планировал не революцию, а банальный дворцовый переворот, собираясь оставить в неприкосновенности всю политическую и экономическую систему - только и того, что места донов и их приближённых займут офицеры Корпуса. Это, - Конте ткнул пальцем в стопку бумаг, - всего лишь замена нынешнего корпоративного фашизма на откровенную военную диктатуру.
- Совершенно верно, командующий. Чтобы преодолеть инерцию общества и избежать социальных потрясений, нужен переходной период - десять, максимум двадцать лет, в течение которых будут поэтапно произведены все необходимые политические и экономические реформы.
- Гм. А вам не кажется, что это опасно? Опасно прежде всего для Корпуса - в том виде, в котором он существует. Адмирал не боялся, что созданная Семьями система власти, которую он собирался сохранить на переходной период, окажется настолько привлекательной и соблазнительной для тех, кто встанет у её руля, что они не захотят никаких реформ? Что наш Корпус, вместо того чтобы принести на планету свободу и демократию, сам проникнется криминальным авторитаризмом Семей и превратится в такую же банду безнравственных ублюдков?
- Ну, я бы не стал выражаться так категорично, - заметил Валенти, - но кое в чём вы всё же правы: любая власть развращает, а власть абсолютная, которой обладают Семьи, развращает абсолютно. Поэтому адмирал Сантини был очень осторожен с выбором людей, которым предстояло взять в свои руки такую огромную и развращающую власть. Поэтому он так хотел привлечь вас на нашу сторону - он считал вас одним из самых честных, скромных и неподкупных офицеров Корпуса. Эти качества, вкупе с выдающимися организаторскими способностями, в перспективе делало вас одним из лидеров предстоящего восстания.
- Скорее, путча, - уточнил Конте. Как всегда, он почувствовал себя неловко от такой неприкрытой похвалы, но благодаря выработанной с годами привычке сумел это скрыть. - Да и в любом случае ваш план потерпел фиаско. Ведь адмирал Сантини убит, а Микеле Трапани предупреждён о возможности переворота.
- Не совсем так, командующий. Как я уже говорил, Трапани считал, что адмирал просто покушался на его личную власть. Если бы он подозревал правду, то натравил бы на него все Семьи, а не только Маццарино. Теперь же Микеле Трапани успокоился, и мы можем продолжать своё дело. Конечно, без такой выдающейся личности как адмирал Сантини, без его популярности и влиятельности в Корпусе нам будет очень трудно, но... - Валенти сделал паузу и выразительно посмотрел на Конте. - Но абсолютно незаменимых людей не бывает. На место одного павшего бойца должен встать другой.
- И вы предлагаете мне стать этим бойцом? - спросил Конте, не скрывая своего скептицизма.
- Да, командующий. Этого требуют обстоятельства. Со смертью адмирала Сантини мы потеряли яркого лидера, способного сплотить вокруг себя людей и повести их за собой. Нам нужен человек, который сможет заменить его и продолжить начатое им дело. Человек, чей авторитет будет настолько высоким, чтобы предотвратить шатание и разброд в наших рядах, подавить в зародыше возможное соперничество различных группировок за лидерство. Человек, который, оказавшись во главе диктаторского режима, найдёт в себе силы преодолеть соблазн неограниченной власти и провести необходимые преобразования. Такой человек у нас есть - это вы. Вопрос только в том, согласитесь ли вы взять на себя такую ответственность или предпочтёте умыть руки, сообщив обо всё верховному командованию. Возможно, оно решит довести до конца замысел адмирала Сантини; но можете ли вы гарантировать, что плодами его семилетнего труда, усилиями тысяч его соратников, не воспользуется кучка властолюбивых и завистливых ничтожеств вроде тех, кто был в составе комиссии по расследованию вашего дела? Вот тогда Корпус действительно превратится в банду безнравственных ублюдков.

Предыдущая страница 13 Следующая страница


Призрачная реальность (Протекторат) 14

Конте долго молчал, уставившись взглядом в сплетённые пальцы рук. Затем поднял глаза и посмотрел на Валенти.
- Боюсь, вы переоцениваете мою популярность и влиятельность.
- Нет, командующий, это вы себя недооцениваете. Я могу без всякой опаски поручиться головой, что все наши сторонники, все посвящённые в замыслы адмирала Сантини, безоговорочно признают ваше лидерство.
- Даже адмиралы?
- Среди нас был единственный адмирал - Фабио Сантини. В своих планах он опирался на младшее и среднее командное звено, избегая вербовать сторонников в адмиральской среде. Впрочем, насколько мне известно, пятеро коммодоров уже представлены к повышению в чине, поэтому возможно, что кое-то из них уже получил звание контр-адмирала. Но ведь то же самое в ближайшее время ожидает и вас, так что проблем со старшинством не возникнет. Это должно вас меньше всего беспокоить. - Валенти поднялся. - Я понимаю, что вам нужно всё хорошенько обдумать и взвесить. Поэтому, с вашего разрешения, я оставлю вас и буду ждать вашего вызова.
В ответ Конте лишь рассеянно кивнул. Начальник штаба отдал честь и направился к выходу, но у самой двери задержался.
- И ещё одно, командующий. Если Семьи лишатся своей власти, то происхождение синьорины Евы уже не будет иметь такого значения, как сейчас. Она станет просто падчерицей покойного адмирала Сантини. Это, конечно, мелочь, но всё же... - Не договорив, он вышел из кабинета, оставив Конте в глубоком раздумье.

Глава 18
Виктория Ковалевская, дитя звёзд

Я позорно бежала. У меня не было сил для разговора с Игорем и Алёной, я не знала, что им сказать, как объяснить своё поведение, поэтому просто задала стрекача. Игорь был так поражён моим малодушным поступком, что даже не пытался остановить меня.
Поднявшись на крышу, я вскочила в первое попавшееся такси, даром что оно было с автоматическим управлением, и приказала взлетать. Автопилот заупрямился, требуя указать конечный пункт назначения, и я, обругав его на шести языках, назвала адрес гостиницы, где остановился Генри Янг. Флайер поднялся в воздух как раз в тот момент, когда на стоянке появился Игорь, который наконец-то сообразил броситься за мной вдогонку.
Через пять минут полёта такси приземлилось перед зданием гостиницы. Выбравшись из кабины, я ещё немного постояла, раздумывая, потом решительно развернулась и быстро зашагала прочь. Мой порыв броситься к Генри и рассказать ему обо всём был бессмысленным жестом отчаяния, продиктованным растерянностью и безысходностью, желанием поделиться с кем-нибудь своими проблемами, найти поддержку и понимание. Это было глупо и безнадёжно. Всё равно никто на свете не мог мне помочь - даже Генри Янг со своим братом Лайонелом и всем Интерполом в придачу...
Вскоре я дошла до площадки летнего кафе. Оно уже закрылось на зиму - столики со стульями были убраны, а на месте раздаточного автомата красовался рекламный щит, расхваливавший обеды в ближайшей закусочной. В противоположном конце площадки, у самого парапета, спиной ко мне стояла темноволосая девушка со стройной, странно знакомой фигурой.
Секунду спустя я поняла, кого она мне напоминает, и от этой догадки едва не споткнулась на ровном месте. Ещё сутки назад я была готова к такой встрече и искала её, однако сейчас меня охватил панический страх. Ведь последние события свидетельствовали, что никакого двойника у меня нет, а есть только я, блуждающая во времени. Следовательно, та девушка у парапета была мной - не моим вторым «я», не моей копией из другой исторической линии, а именно мной . Мной из будущего. Или хуже того - из забытого мною прошлого...
Девушка повернулась ко мне, и я увидела её лицо. Да, без сомнений, это было моё собственное лицо!
Она махнула мне рукой:
- Иди сюда, не бойся.
С трудом подавив желание развернуться и драпануть отсюда куда глаза глядят, я робко направилась к ней. Она молча ждала, пока я подойду, и смотрела меня с сочувственной улыбкой. Ещё бы - ведь она уже пережила нашу встречу и понимала, каково мне сейчас.
Я попыталась прикинуть на глаз, какой промежуток времени нас разделяет. Вряд ли больше года или, в крайнем случае, двух - а может, всего лишь месяц. Она выглядела точно также, как я, разве что с другим макияжем и другой причёской. На её веки была наведена лёгкая тень, брови были тоньше чем у меня, губы прямо пылали от слишком яркой и насыщенной помады, а волосы были тщательно собраны сзади - в точности как на фотографии, которую показывал мне Генри Янг.
- Здравствуй, Вика, - сказала она, когда я приблизилась к ней. - Не дрожи так, я тебя не укушу.
Осмелев, я потянулась к её разуму... и тут же отступила, ослеплённая и оглушённая. Наши мысли, наши эмоции «звучали» в унисон, взаимно усиливая друг друга, в результате чего между нами возникала своего рода положительная обратная связь. А такая связь, как известно, приводит к нестабильной работе системы: грохот, треск помех, нарастающий пронзительный вой - и ничего нельзя разобрать. Для обмена мыслями нам нужно прилагать обоюдные усилия, чтобы погасить нежелательный резонанс, однако «я-вторая», похоже, помогать мне пока не собиралась.
- Ты... ты - это я из будущего?
- Сложный вопрос. В некотором смысле да, а в некотором - нет. Скажем так: я, это ты, которая в своём будущем восстала против тирании времени и вырвалась из его тисков. Этого будущего уже не существует, оно вычеркнуто из реальности, однако я сумела спастись, убежав в прошлое. В итоге нас стало двое - ты и я.
- Ты можешь перемещаться во времени по своей воле?
- Уже не могу. Я потеряла эту способность, когда моё настоящее исчезло и было заменено твоим будущим, в котором ты покорно пляшешь под дудку неизбежности.
Её высокопарность вызвала у меня лёгкий приступ раздражения. Неужели и я пересыпаю свою речь такими напыщенными и глупыми метафорами? Никогда не замечала...
- А с чего ты взяла, что я и дальше буду плясать под эту дудку? Ведь ты сама сказала, что не можешь заглянуть в будущее.
- Этого я не говорила. Я не могу попасть в будущее, но способна видеть его - вернее, его возможные варианты. И во всех этих вариантах ты не повторяешь мой путь, не восстаёшь против времени, а послушно исполняешь его волю. - Она подтянулась, села на парапет и помахала в воздухе ногами. - Кстати, для ясности зови меня Тори. Плевать, что так называл нас отец. Это имя принадлежит нам, а не ему.
Я испытующе посмотрела на неё:
- А тебя никогда не звали Эммой Браун? Случайно, не ты натравила на меня Ньето?
Тори утвердительно кивнула:
- Да, я. Так что не беспокойся: ты не сойдёшь с ума и не будешь пытаться убить себя. Покушение было заказано мной.
- Но почему?!
- Чтобы избавиться от того будущего, которое кто-то - или что-то - создаёт твоими руками. От будущего, которое уже пытались создать с моей помощью. Я не говорю, что оно плохое, просто... просто я ненавижу предопределённость. Вот и решила устранить главный её фактор, не причину, но орудие - тебя. Извини, это было глупо.
Я включила подогрев нижней части куртки, чтобы не простудиться от холодного гранита, и присела на парапет рядом с Тори. Несмотря на её бесстыжее признание в попытке убить меня, я почему-то ни капельки не боялась повторного покушения. Встреча с самой собой, пусть даже из отменённого будущего (и особенно из отменённого будущего!), стала для меня таким потрясением, что на какое-то время я лишилась способности удивляться или пугаться.
- В самом деле глупо, - согласилась я. - Глупее не придумаешь. Другое дело, если бы Ньето был «нечитаемый». А так я сразу раскусила его.
- Это входило в мои планы. Сначала ты здорово перетрусила, а потом успокоилась и решила, что запросто ускользнёшь от него. Когда же он получил известие о твоём скором отлёте и явился в твой номер под видом коридорного, ты была застигнута врасплох и растерялась. В том варианте будущего, которое я тогда видела, вы выстрелили друг в друга одновременно - он убил тебя, а ты его парализовала. Но в состоявшейся реальности ты всё-таки опередила его на какую-то долю секунды. - Тори порывисто схватила мою руку. - Прости меня, пожалуйста. Я была не в себе. Я опомнилась только на корабле, по пути на Дамогран, и уже не могла вернуться, чтобы отменить свой заказ. Целых три недели я провела в настоящем аду. Я... я чувствовала, как умирает частичка меня. Ты даже не представляешь, какое я испытала облегчение, когда снова увидела будущее с тобой... будущее, которое я так ненавидела и хотела изменить. Будущее, в котором ты служишь чьей-то неведомой воле... Но я всё равно была счастлива. Поверь мне...
Я обняла её за плечи.
- Я верю тебе. Я сама готова была убить себя, лишь бы не делать того, что меня заставляют делать. Из протеста, из отчаяния... Что происходит, Тори? Ты можешь мне объяснить?
Она ответила не сразу, а сначала дождалась, пока мимо пройдёт одинокий прохожий - молодой человек лет двадцати. Парень так засмотрелся на нас, что чуть было не врезался в клумбу.
«Какие потрясающие близняшки! - подумал он, удаляясь. - Вот бы поваляться с ними в постели. Сразу с обеими...»
- Что происходит, спрашиваешь? - наконец заговорила Тори. - Если честно, то я знаю об этом не больше тебя. Я сумела разобраться в механизме своих перемещений во времени, но до сих пор не понимаю ни цели, ни смысла происходящего, для меня вообще загадка, как этот мир, где попраны все причинно-следственные связи, ещё не провалился в тартарары. Поначалу я думала, что просто «подчищаю» реальность, устраняю последствия несанкционированных путешествий в прошлое - как в случае с Карло Ломбардо или Алёной Габровой. Но постепенно я убедилось, что всё гораздо сложнее. Мне приходилось делать массу вещей, которые не имели ни малейшего касательства к двойникам из будущего, я самым беззастенчивым образом меняла естественный ход вещей. Кто-то... или что-то, или вообще чёрт-те что, перекраивало с моей помощью реальность, преследуя какие-то свои цели. И далеко не всегда эти изменения были к лучшему. Например, при моём содействии к власти в Империи Зулу пришло реакционное правительство, которое до предела ужесточило режим апартеида. А войска Звёздного Халифата захватили Землю Шеппарда, и сотни тысяч «неверных» погибли в концлагерях. - Тори сделала короткую паузу и засмотрелась на реку. - Всё это происходило помимо моей воли, под чужую диктовку, однако я чувствовала себя в ответе за случившееся. Ты уже знаешь, каково быть марионеткой, но ещё не представляешь, какая мука год за годом жить с таким грузом на совести.
- Как долго ты этим занималась? - спросила я.
- Почти пятнадцать лет по собственному времени. Сейчас мне около сорока.
Я внимательно всмотрелась в черты её лица.
- Ты не похожа на сорокалетнюю, - произнесла я с лёгким недоверием. - И лицом и фигурой ты кажешься не старше меня.
- Так получилось, что внешне я не старею. Как и ты, кстати. За последние пару лет ты совсем не изменилась - можешь убедиться в этом, просмотрев свои фотографии... Вернее, наши фотографии - ведь прошлое до твоего появления на Эль-Парайсо у нас идентично. Я обратила на это внимание лишь в тридцать, когда проходила очередной профилактический медосмотр, и доктор сказал мне, что у меня очень здоровый организм - все тесты определяли мой биологический возраст в двадцать три, максимум в двадцать четыре года.
- И как ты это объясняешь?
Она пожала плечами:
- Спроси что-нибудь полегче. Одно ясно: это как-то связано с нашими телепатическими и темпоральными способностями. Возможно, мы даже не люди, а... а какие-то искусственные биологические конструкты. - Тори поёжилась. - Генетические уродцы, созданные в далёком будущем для коррекции прошлого.
От этого предположения мне стало не по себе.
- Разве я... разве мы не дети наших родителей?
- Боюсь, что нет.
Я с трудом подавила желание схватить Тори за грудки и хорошенько встряхнуть её.
- Что тебе известно? Рассказывай!
Она достала из сумочки пачку сигарет и протянула её мне:
- Хочешь?
- Нет, спасибо. Обойдусь.
- А я, пожалуй, закурю. - Тори щёлкнула зажигалкой, прикурила сигарету и глубоко вдохнула дым. - Ещё в своей реальности я слетала на Аркадию, там раздобыла генетические карты отца и мамы и сделала сравнительный анализ ДНК. Результат был однозначным - я не их дочь. И ты, соответственно, тоже.
Я растерянно тряхнула головой:
- Что же тогда получается? Я... мы были удочерены? Но ведь в мыслях отца я ничего подобного не встречала. Он нисколько не сомневался, что я его дочь. Пару раз он вспоминал, как мама меня рожала. Он при этом присутствовал.
- И тем не менее генетическая экспертиза утверждает обратное. А она не лжёт.
- Значит, нас подменили?
- Похоже, на то. Другой вопрос, когда именно это произошло и кто это сделал. В отличие от будущего, прошлое я не вижу, поэтому не могу сказать наверняка. Вполне возможно, что подмена была произведена in vivo, ещё на ранней стадии беременности. Или вообще мамина беременность была вызвана искусственно, путём пересадки оплодотворённой яйцеклетки.
- О Боже! - сказала я. - Дай сигарету.
Тори тотчас протянула мне пачку.
- Я так и знала, что ты попросишь.
- Ещё бы. Ты же сама говоришь, что видишь будущее.
- Сейчас не вижу. Я перестала видеть его, как только ты заметила меня. Это признак переломного момента. Будущее коренным образом меняется, и то, каким оно будет, зависит от исхода нашей встречи.
Я закурила и сделала неглубокую затяжку. В этом мы с Тори отличались: я лишь баловалась сигаретами, а она, похоже, курила по-настоящему.
- А ты не пробовала вернуться во времени к моменту нашего рождения и всё разузнать?
- Пробовала. И на этом погорела. Как только я ушла в прошлое дальше своего появления на свет, моё будущее исчезло, а вместо него появилось другое - твоё. С тех пор я утратила способность перемещаться во времени.
- И ты... ты прожила все эти двадцать шесть лет?
- Нет. Когда я увидела, что моя реальность исчезает, то попыталась исправить свою ошибку, и из последних сил рванулась назад, в будущее. По инерции меня перенесло к моменту моего первого путешествия в прошлое, и на этом всё закончилось.
- Что за первое путешествие?
- Ты о нём знаешь. Это моя - а теперь уже твоя - встреча с Василовым на Терре-Сицилии.
Некоторое время мы молча курили.
- Ну ладно, - сказала я. - Эпизод с Василовым и двумя Ломбардо мне понятен. Я предотвратила изменение реальности, вызванное появлением двойника Карло. А как насчёт всего остального - похищения Келли Симпсон, моей встречи с Игорем, этих... этих безобразных шашней с Алёной Габровой? - Тут я вспомнила, что на большинстве «картинок», которые я видела в мыслях Алёны, волосы у меня были собраны сзади, на глаза наведены тени, а губы накрашены слишком яркой помадой. - Или последнее - твоя работа?
Докурив сигарету, Тори сразу достала новую.
- Начнём с Келли. Это была своего рода «подчистка», устранение побочного эффекта от операции по обезвреживанию двойника Ломбардо. При обычных обстоятельствах Келли не обратила бы внимания на странности в поведении Мишеля Тьерри, но из-за найденного на борту корабля трупа она стала излишне настороженной и подозрительной. Если бы она осталась на «Отважном», то непременно догадалась бы о том, что на Эль-Парайсо с Мишелем случилось что-то нехорошее.
- Я тоже догадалась.
- Как и я. Но дальше этого мы не пошли. Зато Келли со своей профессиональной паранойей разведчика добилась бы успеха там, где потерпела неудачу наша телепатия.
- И тогда Мишель остался бы в живых?
- Да. А вместе с ним уцелел бы и Сантини - правда, ненадолго, он погиб бы в любом случае. Такой вариант будущего я видела с той минуты, когда наняла Ньето, чтобы убить тебя, и до того момента, как ты его подстрелила. В этой реальности через тридцать пять лет Мишель Тьерри возглавил бы правительство Земной Конфедерации и продержался бы на своём посту полных три срока.
- Значит... получается, что я убила его?.. То есть, ещё убью - совершив нападение на Келли.
- Как сказать. Если бы не ты, Василов не получил бы предупреждения о диверсии, и корабль взорвался бы в овердрайве. Вместе с Мишелем, Евой, коммодором Конте и другими людьми, которые летели на «Отважном». Собственно поэтому, как я понимаю, Ньето не смог тебя убить. К тому времени «ты-будущая» уже встретилась с Василовым и рассказала ему о бомбе - таким образом, ты оказалась крепко привязана к реальности поступком, который тебе ещё предстоит совершить, и это спасло тебя от преждевременной смерти.
Мы снова замолчали. Аргументы Тори не слишком-то утешили меня - я по-прежнему чувствовала себя убийцей Мишеля. Да, конечно, я отдавала себе отчёт, что в естественном состоянии реальности, без двойника Ломбардо и моего вмешательства, он всё равно убил бы адмирала Сантини и застрелился сам. Но ведь я вмешалась - и, вмешавшись, не предотвратила трагедии...
- Теперь по поводу Игоря, - спустя минуту продолжила Тори. - Сама подумай: что было главным следствием твоей встречи с ним?
- Ну, с моей эгоистической точки зрения главным было то, что он влюбился в меня.
- Совершенно верно. Весь следующий день он ждал твоего возвращения и даже пальцем не пошевелил, чтобы остановить Алёну, которая решила улететь вместе с отцом. В результате она погибла, а её место заняла другая Алёна - двойник из несостоявшегося будущего. Так что в общих чертах реальность была исправлена.
- Чёрт побери, - пробормотала я, ругая себя за несообразительность. - Это же было очевидно... Хотя нет. Почему в живых осталась Алёна из будущего, а не Алёна из настоящего? Ведь так, по-моему, было бы ближе к изначальной реальности.
- Ошибаешься. Та Алёна, которая погибла с отцом, не была похищена арранскими террористами и не подверглась допросу под наркотиком.
- А это важно?
- Очень важно. Террористы, спеша получить нужные сведения, передозировали наркотик и не позаботились о сопутствующих препаратах, которые компенсировали бы его негативное воздействие на организм. Поэтому мозг Алёны оказался слегка повреждён. Нет, она не сошла с ума и даже не поглупела, но у неё притупилась интуиция, обеднело воображение, её восприятие мира стало менее глубоким, она лишилась того, что люди называют творческим даром, талантом, искрой Божьей. Алёна с десяти лет пишет стихи, я их читала - они ещё незрелые, их слог немного хромает, однако в них чувствуется необыкновенное очарование, они похожи на природные алмазы, которым не хватает только огранки, чтобы превратиться в сверкающие бриллианты. К сожалению, эта Алёна больше ничего подобного не напишет. А вот другая Алёна, которая не пострадала от рук террористов, через несколько лет переключилась бы на прозу, и потомки признали бы её величайшей в истории Дамограна писательницей, чьи произведения вошли в золотой фонд всемирной литературы. Но в том будущем, которое создаёшь ты, нет места для писательницы Алёны Габровой-Поляковой, есть просто Алёна Полякова - доцент кафедры английского языка университета Нью-Монреаля. Ну а то, что она на год старше, чем должна быть, для реальности не имеет особого значения.
«Ещё одна смерть на моей совести, - отрешённо подумала я. - Ломбардо, Мишель, Сантини, Алёна Габрова... А сколько их ещё будет?!»
- Значит, Полякова, - произнесла я. - Она станет женой Игоря?
Тори грустно улыбнулась:
- Увы, да. Это случается с неизбежностью восхода солнца во всех доступных мне вариантах будущего. Знаешь, бывают пары, о которых говорят, что они специально созданы друг для друга. Именно такие Игорь и Алёна. Если с тобой и со мной у Игоря была бурная, всепоглощающая страсть, то к Алёне у него спокойное, но глубокое чувство на всю жизнь. Как это ни банально звучит, но только смерть способна разлучить их.
- Гм. Держу пари, что ты рассматривала и такой вариант.
- Рассматривала. Именно поэтому я сразу полетела на Дамогран - чтобы вовремя убрать Алёну-из-будущего, пока она не заняла место Алёны-из-настоящего. Но, как оказалось, я слишком много на себя брала. Моего потенциала убийцы хватило лишь на неудачное покушение на тебя. - Она на секунду задумалась. - Хотя кто знает. Если бы Ньето удалось тебя убить, то, может, у меня хватило бы духу и на второе убийство. А так... В общем, я спасовала.
- И вместо того чтобы избавиться от соперницы, - подхватила я, - ты стала крутить с ней любовь. Верно?
Тори смущённо кивнула:
- Да, верно. Это была не ты, а я.
Её признание принесло мне огромное облегчение. За последнее время со мной случилось (или ещё должно было случиться) много не слишком хороших вещей, но особое неприятие вызывали у меня мои предполагаемые отношения с Алёной. Я всегда считала себя на сто процентов гетеросексуальной девочкой, даже в подростковом возрасте я не испытывала ни малейшего соблазна позабавиться с подругами, поэтому те картины, которые промелькнули в мыслях Алёны при нашей встрече, ввергли меня в настоящую панику. Слава Богу, мне не придётся этого пережить...
- Но зачем? - спросила я у Тори. - Чего ты добивалась?
- А ты до сих пор не поняла? Ведь это был единственный шанс хотя бы временно отвлечь Алёну от Игоря. Если бы не я, она бы уже на третий день прибежала к нему поплакаться в жилетку, и ты не застала бы его свободным. А так ты провела с ним тринадцать замечательных дней. Я же в своей реальности вынуждена была довольствоваться одним вечером и одной ночью.
Я недоверчиво уставилась на неё:
- Ты сделала это ради меня?
- Да. Считай это моим маленьким подарком, компенсацией за покушение на тебя. Две недели с мужчиной твоей мечты; две недели, которые ты запомнишь на всю жизнь. Разве это плохо?
- Нет, хорошо. Очень хорошо, хоть и очень мало. Я хотела бы побольше, в идеале - навсегда.
- К сожалению, больше не получалось. Это всё, что я смогла выжать из реальности.
Подумав, я решительно покачала головой:
- Я не верю тебе. Не верю, что ты делала это ради меня. Пускай я не могу прочесть твои мысли, но я чувствую, что ты лжёшь.
Тори вздохнула:
- Ладно. Я делала это и для себя. Я хотела вскружить Алёне голову и выгадать хоть немного времени, чтобы провести его с Игорем.
- Гм. Положим, голову ты ей вскружила. Во всяком случае, мне так кажется. Почему же тогда ты не пришла к Игорю?
Ничего не ответив, она соскочила с парапета.
- Ну всё, хватит нам здесь сидеть. Я уже продрогла и проголодалась. Пойдём лучше ко мне.
- А это далеко?
- Совсем рядом. - Она указала на высотный дом в сотне метров ниже по набережной. - Я сняла там квартиру сразу после прибытия на Дамогран. Очень удобное место: оттуда я наблюдала за твоей встречей с Игорем, всё было видно как на ладони. Да и сегодня не пришлось далеко идти, чтобы встретиться с тобой.
- Ага! - запоздало догадалась я. - Так это ты всё устроила? Ты послала Алёне фальшивое письмо от Игоря?
- Нет, не я. Ты сама это сделала. Вернее, сделаешь в своём будущем.
- Я? С какой стати?
- Ну, как я понимаю, тем силам, что манипулируют тобой, надоел твой затянувшийся отпуск и они решили прервать его.
Я схватила её за локоть и с мольбой произнесла:
- Что мне делать, Тори? Я не хочу быть марионеткой! Помоги мне освободиться. Пожалуйста...
- Конечно, помогу, - ответила она, обняв меня. - Для этого я здесь. Я потеряла способность управлять реальностью, но знания у меня остались. Я научу тебя всему, что сама умела, и мы вместе накрутим хвост неведомым кукловодам. Мы не позволим им вмешиваться в нашу жизнь.
- А они возьмут и опять заменят реальность, - обречённо сказала я. - Даже если мы уцелеем, то появится ещё одна, уже третья Виктория, и всё начнётся по-новому.
- Если мы будем действовать разумно, этого не произойдёт. Да, сейчас тобой управляют, но вместе с тем ты обладаешь огромной властью над временем. Тебе по силам удержать реальность и направить её в нужное для нас русло - главное, чтобы ты не повторила моей ошибки, возвращаясь в прошлое раньше своего рождения. Ниже этого порога наша власть кончается.
Взявшись за руки, мы пошли по набережной в направлении дома Тори.
- А где верхний предел? - спросила я. - Как далеко ты могла уходить в будущее?
- Почти на пятьсот лет, вплоть до 3127 года.
- Ого!
- Но всё это были лишь его возможные варианты, - добавила Тори. - Когда я возвращалась назад во времени, все следы моего вмешательства исчезали. Мне удавалось влиять на реальность только из своего настоящего и прошлого.
- А как же парадоксы времени? Как быть с причинно-следственными связями?
- В том-то и дело, что никак. Пока я действовала под диктовку, с причиной и следствием, казалось бы, всё было в порядке. Правда, существовала большая проблема со свободой воли. Но когда я взяла под контроль свои способности и убедилась, что свобода воли всё-таки существует, причина и следствие просто взбесились. Порой они выкидывали такие фортели, что я... иногда я удивляюсь, как я сама не сошла с ума.
Я на секунду зажмурилась в отчаянной надежде, что сейчас проснусь и всё происшедшее окажется лишь дурным сном. Увы, чуда не случилось: когда я раскрыла глаза, рядом со мной по-прежнему была Тори - моя двойняшка, моё второе «я» из отменённого будущего.
- Господи, твоя воля... - пробормотала я.
- Ах, если бы так! - с сожалением произнесла Тори.
- О чём ты?
- О том, кого ты только что помянула всуе. Если бы он существовал, то не допустил бы такого безобразия. Я в этом уверена.
Тори снимала небольшую уютную квартирку, состоящую из двух жилых комнат - гостиной и спальни. Едва войдя внутрь, я сразу почувствовала себя как дома, до того знакомой и привычной была окружающая обстановка, начиная с набора верхней одежды и обуви в шкафу. Каждое жилище несёт на себе отпечаток личности владельца, это проявляется в сочетании цветов интерьера, подборе мебели, её расположении, в том, где лежат те или иные мелочи, и даже в лёгком индивидуальном запахе, который неспособны истребить никакие кондиционеры. Обычно, приходя в чужой дом, пусть это дом близкого родственника или друга, человек испытывает лёгкий дискомфорт, не позволяющий ему забывать, что он всё-таки в гостях. Я же с самой первой секунды ничего подобного не ощущала. Если бы полтора месяца назад я вздумала снять эту квартиру и жить в ней, сейчас она выглядела бы точно так же.
Тори отправилась на кухню приготовить что-нибудь перекусить, а я, закончив осмотр гостиной и посетив ванную, прошла в спальню. Как и в остальной части квартиры, там было всё знакомо и привычно мне - вплоть до того, что в кресле рядом с широкой кроватью, застеленной пёстрым покрывалом, сидели плюшевый медвежонок и нарядно одетая кукла с длинными золотистыми волосами. Это не были двойники моих Миши и Маши, их Тори наверняка потеряла вместе со своей исчезнувшей реальностью. Они были новее и современнее, но очень походили на те игрушки, которые были сделаны по индивидуальному маминому заказу к моему шестилетию.
«Ну и дела! - подумала я. - Ведь ей уже за сорок, а она... Впрочем, какая разница - сорок или двадцать шесть. Всё равно это уже диагноз. Хронический и безнадёжный случай эмоционального инфантилизма».
Я присела на пуф перед трюмо, собрала на затылке волосы и скрепила их заколкой. Затем навела на веки тень, подкрасила губы более яркой помадой и оценила результат в зеркале. Да уж, теперь нас практически невозможно отличить друг от друга. А между тем меня и Тори разделяло пятнадцать лет... Если, конечно, она не солгала.
Мой взгляд упал на фотографию с правого края туалетного столика. Я не сразу обратила на неё внимание, потому что в моей спальне на «Звёздном Скитальце» уже более трёх лет стоял почти на том же месте снимок в точно такой же рамке. Правда, имелась одна существенная разница: у меня был портрет Евы, а у Тори - Алёны Габровой.
Целую минуту я просидела, задумчиво глядя на фотографию и гадая, что бы это значило. Допустим, снимок Евы я держала у себя, потому что она была моей единственной настоящей подругой за все годы странствий. А как насчёт Алёны? Если бы Тори просто отвлекала её от Игоря, то не держала бы её фото в своей спальне. Похоже, тут всё гораздо сложнее. И гораздо серьёзнее...
Я встала из-за трюмо, вышла из спальни и проследовала на кухню, где Тори уже заканчивала накрывать стол. Взглянув на меня, она улыбнулась:
- Ты здорово выглядишь. Теперь, чего доброго, мы и сами перепутаем, кто из нас кто.
Мы устроились за столом и принялись за еду. Тори ела с отменным аппетитом, а я лишь неохотно ковыряла вилкой в тарелке, переваривая полученную информацию.
- Ну, хорошо, - сказала я. - Предположим, я научилась управлять временем. А что будут дальше? У тебя есть какой-то план?
- Конечно, есть. По-моему, он очевиден. Я уверена, что за тем барьером 3127 года, дальше которого я не могла попасть и ничего не видела, скрывается некто или нечто, пытающееся манипулировать нами. Мы должны изменить будущее таким образом, чтобы это «некто-нечто» вообще не возникло. Тогда мы и сами освободимся, и освободим наше настоящее от диктата из будущего.
Я задумалась.
- Но если твоё «некто-нечто» создало нас, то мы в таком случае тоже исчезнем. А стало быть, заведомо ничего не изменим, и всё вернётся в круги своя.
- Да, классический парадокс времени. Я до сих пор не нашла его решения.
- А ты когда-нибудь пыталась делать изменения в прошлом, которые затрагивали бы тебя в твоём настоящем? Речь не идёт о тех запланированных вмешательствах, результаты которых уже известны наперёд - вроде встречи с Игорем или похищения Келли. Я имею в виду изменения, сделанные по собственной инициативе. Ну, скажем, что будет, если когда-нибудь в будущем, я вернусь в прошлое на часик раньше этого момента и... и, например, разнесу к чёртовой матери стол, за которым мы сейчас сидим?
- У тебя ничего не получится. Ты просто вернёшься обратно в своё настоящее, как только попытаешься изменить запечатлённые в твоей памяти события и обстоятельства. Поэтому ты не сможешь, к примеру, встретиться с самой собой на Арцахе и предупредить, что в твою яхту забрался Генри Янг. Не сможешь, потому что этого в твоих воспоминаниях нет. А вот изменения, результаты которых ты обнаружишь постфактум, уже после своего вмешательства, совсем другое дело.
- С ума сойти! - сказала я, отодвинув от себя тарелку с едва начатым ростбифом. Есть мне совсем перехотелось. - Значит... Мишеля спасти нельзя?
Тори покачала головой:
- Боюсь, что нет. Он мёртв, и для тебя это свершившийся факт. Ты видела его убитым, ты знаешь результаты экспертизы. Его смерть повлияла на твои дальнейшие поступки и в итоге привела к нашей встрече. Если бы Мишель остался в живых, всё сложилось бы иначе.
- Ты сука! - с чувством произнесла я. - Ведь ты могла остановить его. Ты же наперёд знала, что должно произойти, почему ты ничего не сделала?
Тори тихо вздохнула:
- Я хотела сделать, но не успела.
- Вот как! И что тебе помешало?
- Не «что», а «кто». Ты.
- Я?!
- Да, ты. Я собиралась позвонить адмиралу Сантини и анонимно предупредить, что Мишель Тьерри запрограммирован на его убийство, но когда я набирала номер на комлоге, передо мной появилась ты и выстрелила в меня из парализатора. А потом, наверное, вколола мне лошадиную дозу снотворного, потому что я проспала почти сутки. Проснувшись, я узнала из новостей, что Мишель и адмирал убиты.

Предыдущая страница 14 Следующая страница


15 Олег Авраменко

- Проклятье! - ошеломлённо произнесла я. - Но ты... ты же видишь будущее. Как ты могла это проморгать?
- Я вижу лишь его варианты , - уточнила Тори. - Множество разных вариантов. На самом деле - бесконечное множество. Те из них, вероятность осуществления которых близка к нулю, теряются в общем потоке возможных линий будущего, и я их просто не замечаю. Обычно это не мешает мне в точности предугадывать дальнейшее развитие событий - вселенная предпочитает двигаться по пути максимальных вероятностей. Однако ты обладаешь способностью осуществлять самые невероятные варианты будущего, ты являешься тем фактором, который мне не удаётся до конца учесть. Так было на Эль-Парайсо - чему я очень рада; так случилось и в тот раз, когда я собиралась предупредить адмирала. За несколько секунд до твоего появления я увидела этот вариант будущего, но среагировать уже не успела. А сейчас я вообще не знаю, что может произойти дальше. Надеюсь, это временно.
Я закрыла лицо руками.
- Боже мой! Что ж это с нами творится... А я никак не могу это исправить? Например, отказаться в тебя стрелять. Ведь я ещё не совершала этого путешествия в прошлое, и если ты быстро научишь меня управлять временем... - Увидев безнадёжное выражение лица Тори, я замолчала.
- Нет, - сказала она. - Ничего не получится. Это уже состоявшийся факт, и никуда от этого ты не денешься. Рано или поздно ты перенесёшься в прошлое и остановишь меня.
- Я не стану стрелять! - упрямо заявила я.
- Станешь. Если не сразу, то с десятой, с двадцатой, с сотой... да хоть и с тысячной попытки! Ты будешь блуждать в петле времени, пока не устанешь, пока не сдашься. А ты в конце концов сдашься - я знаю по своему опыту.
- А если... если я убью себя? Прямо сейчас, здесь. Вот возьму и выброшусь в окно. Что тогда?
- Не знаю, не пробовала. Хотя соблазн такой был. Но это слишком радикальное средство.
Я взяла стакан с апельсиновым соком и сделала пару глотков.
- А что получилось с Алёной Габровой? С той, другой, которая погибла при взрыве корабля. Насколько я поняла, в то время ты уже была на Дамогране. Кто помешал тебе спасти её? Тоже я?
К своему удивлению, я заметила, что на её глаза навернулись слёзы.
- Нет, Вика, никто мне не мешал.
- А что же случилось?
- Я... я... - Тори часто заморгала, затем вдруг резко вскочила на ноги и выбежала из кухни.
Пару минут я просидела за столом, ожидая, что она вернётся, затем встала и прошла в спальню. Тори лежала ничком на кровати, уткнувшись лицом в подушку. Плечи её вздрагивали.
Я присела возле Тори и стала гладить её по спине. Меня охватило щемящее чувство нежности и жалости. Только теперь я в полной мере осознала, что она моя сестра. Сестра по крови и по духу, ближе и роднее которой у меня никого нет и никогда не будет. Она больше чем мой близнец, она - это я, пусть и на пятнадцать лет старше. Сейчас я не могла проникнуть в её мысли, но я и без этого остро чувствовала её боль, муку, раскаяние. Нас связывало нечто большее, чем телепатия. Это было единство более глубокое, более фундаментальное, единство всего нашего существа...
Наконец Тори повернула ко мне своё мокрое от слёз лицо.
- Я сама во всём виновата, - сказала она. - Я могла спасти её и всех остальных, но не сделала этого. Мне... мне не нужна была лишняя Алёна, ещё одна претендентка на Игоря. Я сознательно позволила ей погибнуть, понимаешь! Я... я убила её! Считай, собственными руками убила...
Тори поднялась, села рядом со мной и положила голову на моё плечо. Я обняла её за талию.
- А потом, - продолжала она, - я познакомилась с другой Алёной... которая осталась в живых. Я хотела вскружить ей голову, влюбить её в себя, чтобы... впрочем, я уже говорила об этом. Я быстро добилась своего, и уже через неделю могла прийти к Игорю и жить с ним, а с Алёной встречаться раз в два-три дня. Это могло бы продлиться довольно долго... если бы, конечно, не вмешалась ты. Но я так и не пошла к нему. Я... я...
- Ты влюбилась в неё, - помогла я.
- Да... - Тори крепче прижалась ко мне. - По-настоящему. Никогда не думала, что я на такое способна. Но Алёна... она исключительная девушка. Мне ещё ни с кем не было так хорошо.
- Даже с Игорем?
- Ну... не знаю. Не уверена. С ним у меня было давно и только одну ночь. Постепенно он превратился в сладкое воспоминание, в недостижимую мечту, в идеал возлюбленного и мужа, существующий большей частью лишь в моём воображении... А Алёна была реальна.
- Может, ты просто боялась встретиться с Игорем? - предположила я. - Боялась, что он не вполне будет соответствовать твоему идеалу, и поэтому осталась с Алёной?
- Отчасти я боялась. Да. Но с Алёной осталась не поэтому. Я... Нет, Вика, ты не поймёшь меня. Чтобы понять, ты должна получше узнать её. Не просто покопаться в её разуме, а провести с ней некоторое время. Прочитать все её стихи, понаблюдать за её поведением, последить за ходом её мыслей, увидеть, какие красочные, какие восхитительные образы рождаются в её голове... и гаснут, так и не сформировавшись окончательно. Бедняжка Алёна! Она до сих пор пытается сочинять стихи, скрывая свои попытки от всех, в том числе и от меня, но у неё уже ничего не получается. Это приводит её в отчаяние. Мне так жаль её, она такая несчастная!
- Значит, ты просто жалеешь её?
- Нет... Хотя да. Конечно, я жалею её, но... Я не могу этого объяснить. Я сама запуталась. Вконец запуталась...
Мы немного помолчали.
- Я хочу понять тебя, Тори, - сказала я. - Я должна тебя понять. Ведь мы с тобой так похожи. Позволь мне заглянуть в твои мысли. Это можно?
Она подняла голову.
- Да, можно. Но опасно.
- Почему?
- Именно потому, что мы с тобой очень похожи. До Эль-Парайсо мы вообще были одинаковые, а с тех пор для тебя прошло не так много времени. Если ты глубоко войдёшь в мой разум, то не сможешь отличить себя от меня и, не дай Бог, у тебя случится раздвоение личности. А в лучшем случае ты воспримешь все мои воспоминания как свои собственные и станешь мной. А я не хочу, чтобы это случилось. Мне не нужен полностью идентичный двойник, мне нужна сестра.
- Мне тоже нужна сестра. Я всегда мечтала о ней. Но я надеялась, что наши мысли будут открыты друг другу.
- Это можно... только осторожно. Очень осторожно. Мы должны научиться различать мысли друг друга, чтобы не путать их со своими.
Я почувствовала, как Тори потянулась к моему разуму. В тот же миг между нами возник сильный резонанс, но совместными усилиями мы погасили его. Я прикоснулась к её мыслям, а она - к моим.
У меня перехватило дыхание от счастья. Наконец я нашла человека, на которого всегда смогу опереться, который поймёт меня с полуслова и даже без слов, с которым я больше не буду одинокой. Все трудности, все проблемы, все беды и неудачи мы будем делить на двоих и вместе бороться с ними. Вдвоём мы станем сильнее - в сто, в тысячу, в миллион раз!..
Мы долго наслаждались нашим мысленным контактом и постепенно всё глубже проникали в разум друг друга. Тори была права: опасность запутаться в своих и не-своих чувствах и воспоминаниях существовала, но я действовала осторожно и пока мне без проблем удавалось отделять собственные переживания от того, что принадлежало ей.
Я многое узнала о жизни Тори за последние пятнадцать лет, и многое из увиденного мне не понравилось. Кое в чём я её осуждала, кое-что просто не одобряла, но вместе с тем я всё понимала . Понимала и принимала как должное, как часть её внутреннего мира, её неповторимой индивидуальности...
Наше дальнейшее мысленное общение прервал настойчивый писк комлога в моей сумочке.
- Наверное, Игорь, - сказала я. - Совсем забыла отключить входящие звонки. Достав комлог, я посмотрела на его дисплей. Оказывается, звонок был не от Игоря. Номер вызывающего абонента принадлежал Еве. Подумав пару секунд, я пожала плечами:
- Да ладно уж, отвечу. Может, что-то срочное. - Нажав кнопку «Ответ», я произнесла: - Да, слушаю?
- Привет, Вики, - раздался из трубки голос Евы. - Извини, что помешала тебе, но у меня появилась одна идея.
- Насчёт чего?
- Как спасти Мишеля и моего отчима.
Внезапно у меня пересохло в горле и закружилась голова.
- Ева, деточка, о чём ты говоришь?
- Ты знаешь, о чём. И твоя... твоя двойняшка знает.
- Кто?
- Твоё «alter ego» из будущего. Та, которая называет себя Тори. Я слышала весь ваш разговор. Когда мы расставались, я подкинула тебе «жучка», который стащила в ведомстве капитана Романо. Знаю, это некрасиво, это подло, это недостойно нашей дружбы, но я не жалею об этом.
- Чёрт побери! - выругалась Тори. - Какое свинство!
- Да, свинство, - услышав её слова, согласилась Ева. - И мне очень стыдно, поверь... поверьте обе. Но ты, Вики, тоже вела себя по-свински, не доверяя мне. А ведь я всегда считала тебя своей лучшей подругой. Я уже давно подозревала, что ты что-то скрываешь, а после той безумной выходки Келли окончательно в этом убедилась. Вот я и решила всё выяснить.
- И ты... ты веришь тому, что слышала? - Вопрос, конечно, был дурацкий, но ничего другого мне в голову не пришло.
- Представь себе, верю. С трудом, но верю. Сначала я, правда, подумала, что ты сошла с ума и разговариваешь сама с собой, но потом собственными глазами увидела, что вас всё-таки двое. - В голосе Евы явственно чувствовалась крайняя растерянность. - Должна признать, что я до сих пор в шоке, но... Впрочем, это не телефонный разговор. Давай встретимся и побеседуем в более подходящей обстановке. Сейчас я возле вашего дома. Назови мне этаж и квартиру, и я сейчас зайду.
Я замешкалась с ответом и вопросительно взглянула на Тори.
«Да ладно уж, - обречённо ответила она. - Что тут поделаешь».
- Хорошо, приходи, - сказала я и сообщила ей номер квартиры. Затем выключила комлог, швырнула его на кровать и сказала Тори: - Вот такие дела.
«Интересно, - произнесла она мысленно, - Ева догадалась о нашей телепатии?»
«А как ты думаешь! Вы только что мы говорили об этом прямым текстом».
«Но, может, она была так потрясена всем услышанным раньше, что ещё не сообразила?»
«Ну, тогда позже сообразит. От неё ничего не ускользнёт. Она умнее нас с тобой вместе взятых».
«Да, у неё светлая голова. Знаешь, Вика, возможно, это и к лучшему, что Ева обо всём узнала. Её помощь нам очень пригодится... Кстати, как по-твоему, она не слукавила, когда сказала, что знает, как спасти Мишеля и адмирала?»
«Она сказала не совсем так. У неё просто есть идея... Ах, Тори, я очень надеюсь, что Ева знает, о чём говорит. Она, в конце концов, физик. Перспективный молодой учёный. Может, она сумеет разобраться во всей этой чертовщине...»
В спальню донёсся мелодичный зуммер дверного звонка.
- Вот это прыть! - сказала я вслух, поднимаясь с кровати. - Пойду открою. А ты, сестричка, умойся - у тебя всё лицо в слезах.
Пребывая в полной уверенности, что это пришла Ева, я даже не взглянула на дисплей коридорного монитора и была несказанно удивлена, когда открыла дверь и увидела перед собой Генри Янга.
- Мисс Эмма Браун, если не ошибаюсь? - произнёс он официальным тоном. - У меня к вам важный разговор. Не уделите ли вы мне минуту внимания. - С этими словами он полез в карман, очевидно, за служебным удостоверением, но, встретившись с моим ошалелым взглядом, и сам замер в изумлении. - Мисс Виктория... это вы?
Однако на этом сюрпризы не закончились. Пока мы с Генри потрясённо глазели друг на друга, дверь лифта открылась, и оттуда вышли Игорь с Алёной.
У меня возникло паническое желание немедленно захлопнуть дверь и забаррикадироваться, а потом будь что будет. Словно угадав мои мысли, Алёна быстро произнесла:
- Пожалуйста, не убегай. Мы должны поговорить. Юля нам уже всё рассказала. Ты кто из двоих - Виктория или Тори?
«Ну вот, - донеслась до меня растерянная мысль моей сестры. - Похоже, мы вляпались...»

Глава 19
Мишель Тьерри, дипломат

Направляясь к дому адмирала Сантини, Тьерри не мог отделаться от странного чувства, что всё это с ним уже было - и небольшой опрятный домик недалеко от реки, и ровная дорожка к нему между клумбами с увядшими цветами, и посадочный круг для флайеров правее дорожки, и протекавшая неподалёку река, порытая лёгкой туманной дымкой. Всё это было - причём не раз.
Или он много думал об этом. Думал, не отдавая себе в том отчёт...
Едва Тьерри потянулся к кнопке звонка, как дверь открылась, и на пороге возникла Виктория.
- Привет, Мишель. Проходи.
Он вошёл в переднюю. Виктория на секунду прижалась к нему и легко поцеловала его в губы. Такие поцелуи при встречах и прощаньях были единственным напоминанием о их прежде близких отношениях, которые прекратились так же неожиданно, как и начались. Отнюдь не по инициативе Тьерри, надо сказать. Как раз он не хотел ничего прекращать - ни сейчас, ни в обозримом будущем. При всех своих странностях Виктория была именно той женщиной, которую он искал уже много лет, с которой охотно разделил бы всю дальнейшую жизнь. К сожалению, у самой Виктории были другие планы на будущее, и для него в них места не нашлось...
Пока Тьерри раздевался, в холл вошла Ева. На ней было нарядное зелёное платье, в котором она выглядела просто сногсшибательно. В первые две недели полёта Тьерри очень интересовался Евой, порой у него даже мелькала мысль, что из неё получилась бы замечательная жена для молодого политика. Однако потом появилась Виктория, и он влюбился в неё, как мальчишка.
- Здравствуйте, Мишель, - сказала Ева. - Отчим ждёт вас в своём кабинете.
Тьерри уже собирался последовать за ней, но тут Виктория схватила его за руку.
- В чём дело, дорогой? Что тебя беспокоит?
Он заставил себя улыбнуться:
- Всё в порядке, Вика. Наверно, это последствия длительного перелёта. Через день-другой я приду в норму.
Поднимаясь по лестнице на второй этаж, Тьерри чувствовал на себе её обеспокоенный взгляд. Поразительно чуткая девушка. И очень умная. И необычайно красивая. И вообще - самая лучшая в мире. Жаль, что с ней ничего не получилось...
Адмирал Сантини принял его весьма радушно, однако не стал тратить много времени на обмен любезностями, а почти сразу завёл разговор об исчезновении Келли Симпсон. Со стороны его интерес не выглядел подозрительно - ведь Келли была дипломатом, направленным на Дамогран, а неприятность с ней случилась во время путешествия на корабле, который был приписан к дамогранской базе. Если бы Тьерри ничего не знал о тайной миссии своей помощницы, то воспринял бы расспросы адмирала без всякого удивления, как нечто само собой разумеющееся.
Но он кое-что знал, пусть и совсем немного, поэтому уловил в словах Сантини завуалированное приглашение к откровенности. Решив не тянуть дальше с выполнением поручения Келли, Тьерри спросил:
- Надеюсь, адмирал, нас никто не подслушивает?
Глаза Сантини на мгновение сверкнули.
- Насчёт этого не беспокойтесь. Подслушать нас не могут. Я об этом позаботился.
Тогда Тьерри рассказал о полученном от Келли Симпсон письме, постаравшись как можно точнее процитировать его по памяти. Адмирал слушал внимательно, затем ещё минуту молчал, раздумывая. Почему-то у Тьерри создалось впечатление, что известие о действительной причине перевода на Дамогран коммодора Конте не явилось для него неожиданностью.
- Ну что ж, - наконец произнёс Сантини. - Благодарю вас за предупреждение, господин посланник. Надеюсь, вы никому не рассказали об этом письме?
- Конечно, нет, - без колебаний ответил Тьерри, ожидавший этого вопроса. - Но, разумеется, я должен доложить об этом в региональную штаб-квартиру на Нью-Джорджии.
- Да, безусловно, - согласился адмирал. - Это ваша обязанность... Гм. Не сочтите за навязчивость, но я настоятельно рекомендую адресовать донесение лично послу Бьёрнсену.
Тьерри кивнул. Оле Бьёрнсен, земной посол на Нью-Джорджии, одновременно был координатором всех дипломатических представительств Земли в этом регионе Галактики. Именно он утвердил его временное назначение на Дамогран взамен предыдущего посла, который был срочно переведён на планету Зинаве.
- Хорошо, - сказал Тьерри. - Я учту ваше пожелание.
После этого с секретными делами было покончено, и адмирал завёл с гостем светский разговор о его прежних местах работы. Тьерри отвечал вежливо, но без особого энтузиазма, а его взгляд то и дело останавливался на застеклённом стеллаже за спиной Сантини, где лежал весьма громоздкий и неуклюжий на вид, явно устаревшей конструкции армейский бластер.
Наконец адмирал заметил его взгляды и охотно поведал ему историю этого оружия. Тьерри, конечно, знал о сражении при Кашимбу и о той роли, которую сыграл в захвате планетарного разрушителя молодой лейтенант Сантини, однако выслушал его рассказ с неподдельным интересом - адмирал весьма красочно живописал подробности битвы и, не выпячивая своих заслуг, сумел тем не менее подчеркнуть, что во время штурма «Хо Син» находился в первых рядах атакующих.
Под конец Сантини достал из-за стекла бластер и предложил гостю осмотреть его вблизи.
- Не бойтесь, что ненароком выстрелите. Он в рабочем состоянии, но стоит на предохранителе и любая случайность исключена.
Тьерри осторожно взял оружие в руки. Бластер оказался более лёгким, чем можно было ожидать, судя по его виду. Несмотря на свою кажущуюся громоздкость и неуклюжесть, он был весьма удобен и функционален: рукоять как влитая ложилась в правую ладонь, указательный палец удобно дотягивался до спусковой гашетки, а резонатор был покрыт дополнительным теплоизолирующим кожухом, чтобы в случае необходимости бластер можно было придерживать и левой рукой, не рискуя обжечься при интенсивной стрельбе.
Тьерри был полным профаном в военной технике и вооружении, когда-то он, правда, обучался стрельбе, но только из простенького лучевого пистолета, который бил отдельными импульсами фиксированной мощности и продолжительности, не нуждаясь ни в какой особой настройке. А между тем, к своему удивлению, Тьерри внезапно понял, что хорошо знает, как привести этот устаревший бластер в боевое состояние, и, мало того, ему известно назначение всех регуляторов и индикаторов. Совсем не отдавая себе отчёт в том, что делает, он быстро переключился на дискретный огонь, снял бластер с предохранителя и направил его на адмирала.
Сантини глядел на него круглыми от изумления глазами.
- Осторожнее, посланник! Что вы...
Договорить он не успел, так как в следующую секунду Тьерри нажал на гашетку.
Раздался короткий свистящий звук, мелькнула синяя вспышка, рука Тьерри чуть дёрнулась назад от лёгкой отдачи, а его лицо обдало горячим воздухом. В тот же миг на белом мундире адмирала, чуть ближе к левой стороне груди, задымилось большое чёрное пятно. Тело Сантини содрогнулось в предсмертной конвульсии, он резко откинулся на спинку кресла, запрокинул голову и замер, устремив в пустоту свой остекленевший взгляд.
Тьерри стоял в полном оцепенении, не в силах даже пошевелиться, и продолжал держать под прицелом мёртвого адмирала. В его голове билась лишь одна отчаянная мысль:
«Что я наделал?.. Господи, что я наделал?!»
Затем пришли и другие:
«Как это получилось? Как я мог?.. Я сошёл с ума!.. Что же теперь будет?..»
Вдруг Тьерри с ужасом обнаружил, что направляет бластер на себя. Прямо в своё сердце. И, что самое кошмарное, он не мог этому воспротивиться.
«Всё, это конец...» - мелькнуло в его мозгу.
- Нет, Мишель! - раздался рядом приглушенный окрик. - Остановись!
Чьи-то руки, тонкие и изящные, обтянутые чёрными перчатками, выхватили у него бластер. Подняв ошалелый взгляд, Тьерри увидел перед собой стройную человеческую фигуру, с головы до ног облачённую в облегающий комбинезон, похожий на тот, который надевают под скафандр. Открытой оставалась лишь верхняя половина лица, и оттуда на Тьерри смотрели большие карие глаза - такие знакомые и родные, ласковые и понимающие. Он узнал их сразу, мгновенно. Он просто не мог не узнать самые прекрасные в мире глаза, в которых так часто растворялся без остатка, охваченный нежностью и страстью...
- Вика, дорогая...
- Да, Мишель, - глухо ответила она сквозь плотную ткань комбинезона. - Я пришла помочь тебе.
Виктория положила на стол бластер и крепко обхватила Тьерри за торс. Это не было объятие, она словно бы собиралась поднять его и понести.
- Я... я убил адмирала, Вика... Я не хотел... Я не...
- Я знаю, милый. Всё знаю. Поэтому я здесь. Теперь всё в порядке. Я помогу тебе. Пожалуйста, закрой глаза и ни о чём не думай.
- Но... как... почему?..
- Все вопросы потом. Позже я всё тебе объясню. А сейчас просто закрой глаза. На секундочку. Так тебе будет лучше.
Вконец ошарашенный Тьерри послушно зажмурился и тотчас почувствовал, как у него закружилась голова, а ноги подкосились от внезапной слабости. Однако он не упал: чьи-то другие руки, более сильные и крепкие, чем у Виктории, придержали его и усадили на что-то мягкое - очевидно, в кресло.
- Ева, успокоительное! - раздался голос Виктории. - Скорее!
Тьерри раскрыл глаза и увидел знакомую обстановку кабинета адмирала. Вот только самого Сантини не было на своём месте - он исчез, словно испарился, и лишь на спинке его кресла, как напоминание о происшедшем, оставалось обугленное чёрное пятно.
На корточках перед Тьерри сидела Виктория, держа его за руки. Рядом с ней стоял коренастый мужчина в таком же, как у неё комбинезоне, но с открытой нижней частью лица, поросшей русой бородой и рыжими усами. Похоже, именно он помог Виктории усадить его в кресло.
В поле зрения Тьерри появилась Ева - не в комбинезоне, а в обычной одежде, состоящей из юбки и кофты. Она быстро закатила его правый рукав и прижала к внутреннему изгибу локтя инъекционную ампулу. Тьерри почувствовал лёгкий укол, похожий на комариный укус, и сразу же вслед за этим в его голове затуманилось, а по телу разлилась приятная слабость.
«Транквилизатор, - понял он. - Или даже нейролептик».
Затем девушки приподняли Тьерри, сняли с него всю одежду, включая обувь и бельё, взамен надели халат и мягкие тапочки и вновь усадили его в кресло. Конфискованную одежду они аккуратно сложили и передали русобородому мужчине.
- Ещё одну ампулу, - распорядилась Виктория, оттянув к подбородку прикрывавшую лицо эластичную ткань. - Сейчас у него должен начаться каскад воспоминаний.
Ева немедленно повторила процедуру с внутривенной инъекцией, и Тьерри погрузился в состояние приятной полудрёмы. Он отрешённо наблюдал за происходящим, не испытывая никакого волнения или удивления, воспринимая всё увиденное со спокойствием и безразличием. Даже недавняя смерть адмирала, к которой он непосредственно был причастен, не вызывала в нём ни малейших эмоций.
- То что надо, - удовлетворённо констатировала Виктория. - Хорошо, что не пришлось применять парализатор.
- А что с отчимом? - спросила Ева. - Ты его парализовала, или...
- Увы, - покачала головой Виктория. - С ним ничего не получилось. Отрезок времени до выстрела был для меня закрыт. Я не смогла туда прорваться... Мне очень жаль, дорогая.
Ева вздохнула:
- Я этого боялась. И была готова к этому. Здешние медики располагают слишком подробными медицинскими данными на отчима, и подлог сразу раскрылся бы. А с Мишелем всё прошло незамеченным.
- Погодите, барышни, - вмешался мужчина. - Рано делать выводы. Ведь мы ещё не закончили.
- Не переживайте, Генри, - раздался за спиной Тьерри голос Виктории. - Раз первый этап удался, то и со вторым трудностей не возникнет. Подмена уже состоялась, это свершившийся факт.
Почему-то Тьерри не показалось странным, что Виктория говорила откуда-то со стороны, хотя она по-прежнему сидела перед ним на корточках и не шевелила губами. Он не удивился даже тогда, когда к нему подошла ещё одна Виктория, одетая не в комбинезон, а в тёмно-синее платье. Ласково посмотрев ему в глаза, она улыбнулась:
- Здравствуй, Мишель. Сто лет тебя не видела... Ну, если не сто, то пятнадцать уж точно. Чтобы не путать меня с Викой, - она быстро взглянула на Викторию в комбинезоне, - думай обо мне как о Тори. А потом мы тебе всё объясним.
- Воспоминания ещё не начались? - спросила Ева.
- Нет, что-то задерживаются, - ответила та из двух Викторий, которую следовало называть Викой. - Может, стоит дать немного стимулятора?
- Нет, это слишком рискованно, - возразила Тори. - Лучше не возбуждать его. Давайте немного подождём. А пока закончим начатое. Вы готовы?
- Да, - хором ответили Вика и мужчина по имени Генри.
Они отошли от к дальней стене, где лежали два продолговатых пластиковых пакета, похожих на те, в которых полицейские из криминальной хроники транспортируют жертв преступлений и несчастных случаев. В обоих пакетах находилось что-то, по очертаниям напоминавшее человеческие тела.
- Вот этот, - сказала Вика, указав на один из них, и вновь натянула ткань комбинезона на верхнюю половину лица. - Прикройте бороду, Генри. Если вдруг вы потеряете волосок, который может обнаружить экспертиза, нам придётся переигрывать всё заново. А с меня хватит и одной попытки.
- Да, конечно, - ответил Генри, положил поверх пакета одежду Тьерри и последовал совету Вики. - Ну всё, я готов.
Они с двух сторон подхватили пакет... и исчезли. А в следующий миг появились вновь, но уже рядом друг с другом, крепко держась за руки. Пакета у них не было. Вернее, он был, но пустой - его, свёрнутым в рулон, сжимал под мышкой Генри.
- Всё кончено, - сказала Вика, торопливо освобождаясь от комбинезона, под которым на ней были брюки и рубашка. - Это... это было не самое приятное, что мне пришлось пережить.
- Я же предлагал вам отвернуться, - заметил Генри, тоже снимая комбинезон. Он энергично тряхнул головой: - Нет, это просто поразительно! Я... нельзя сказать, что я не верил вам или считал вас сумасшедшими, но увидеть собственными глазами, как меняется прошлое... Представляю себе лицо Лайонела, когда он узнает обо всём!
- А как быть с... - Ева не договорила и указала пальцем на второй пакет.
- Это не к спеху, - ответила та Виктория, которая назвалась Тори. - Твоя мать вернётся лишь через три часа, а гостей сегодня у вас не предвидится. Так что мы успеем навести здесь порядок. В любой момент Вика может отправить тело в один из вариантов будущего, и там оно исчезнет бесследно.
Тут Тьерри нашёл в себе силы заговорить. Он не то чтобы был озадачен всем увиденным и услышанным, просто сквозь плотный слой безразличия у него пробилось лёгкое любопытство.
- А в чём дело? - спросил он заплетающимся языком. - Где адмирал? Я убил его или нет?
Вика подошла к нему, наклонилась и поцеловала его в губы. Тьерри хорошо помнил, какое наслаждение доставляли ему такие поцелуи. Но сейчас ему было просто приятно. Чуть-чуть, самую малость...
- Да, Мишель. Адмирал мёртв. Ты его убил.
- Зачем?
Вика погладила его по щеке и повернулась к Еве:
- Боюсь, это затянется надолго. Его нужно отвести в твою комнату.
Ева кивнула:
- Да, ты права. Там ему будет лучше.
С этим согласилась и Тори. Она подхватила Тьерри под одну руку, Ева - под другую, и помогли ему встать с кресла. Когда они двинулись к двери, Вика сказала им вслед:
- Мы с Генри немного задержимся. Всё-таки уберём за собой. Ни к чему с этим тянуть.
- Хорошо, - ответила Тори. - Но не уходи в будущее дальше, чем видишь. Добро?
- Добро. Я буду осторожна.
В коридоре Тьерри спросил:

Предыдущая страница 15 Следующая страница


Призрачная реальность (Протекторат) 16

- Вика... то есть, Тори, а почему вас двое?
- Это долгая история. Со временем ты всё узнаешь.
- А... раньше ты не любила, когда я называл тебя Тори.
- Да, помню. Смутно, но помню. Я уже излечилась от этого.
Они вошли в затемнённую спальню, где витал лёгкий запах духов, которыми обычно пользовалась Ева. Пока девушки укладывали Тьерри на кровать, в комнате появились Вика с Генри.
- Всё сделано, - заявила Вика.
Тори посмотрела на неё с неодобрением:
- Ты уходила слишком далеко. Я же просила тебя не рисковать.
- Я была осторожна. Просто мне хотелось кое-что выяснить.
- Ага! Теперь вижу. Но это уже не имеет значения. Слишком поздно спохватились.
- Но лучше бы подчистить этот эпизод. Например, подменить образцы в лаборатории. Для нас это не проблема.
- Эй, девочки! - укоризненно отозвалась Ева. - Не говорите загадками. Я же не могу читать ваши мысли.
- Ах, извини. Я выяснила, что по прибытии на Землю тело подвергнется дополнительной геноскопической экспертизе и при сличении с подробной генетической картой Мишеля будут обнаружены мелкие расхождения в структуре ДНК. В общем, следствие установит факт подмены, но придёт к ошибочному выводу, что она была совершена уже после убийства, по указке коммодора Конте или, на худой конец, капитана Романо.
- Но с какой стати? - удивилась Ева.
- Якобы с тем чтобы скрыть результаты необъективного расследования. Келли Симпсон не понравилась поспешность, с которой Конте вычеркнул тебя и меня из списка подозреваемых и внушила своему начальству, что он покрывает нас.
- Боже, ну и вздор!
- Да, ничего хорошего в этом нет. Но мы разберёмся с этим позже. Время у нас ещё есть.
- Келли? - произнёс Тьерри. - Она жива?
Вика присела на край кровати и взяла его за руку.
- Да, Мишель, она жива. С ней всё в порядке.
- А со мной? Происходит что-то... что-то непонятное. Что случилось, Вика?
Несколько секунд она раздумывала, потом заговорила:
- У тебя были неприятности. Большие неприятности. Ты должен был убить адмирала Сантини, а потом себя.
- Да, помню. Я в него выстрелил. А в себя... в себя не успел. Ты мне помешала. Спасибо.
- Однако ты должен был погибнуть, - продолжала Вика. - Это было необратимо. Так что нам пришлось подбросить вместо тебя тело, выращенное из твоего генетического материала. Не клона, нет. Клон, правда, был бы надёжнее, но его долго создавать, к тому же это был бы живой человек - твой брат-близнец. Мы использовали технологию биохимического синтеза тканей со структурой, основанной на твоей ДНК... Ты следишь на моей мыслью?
- Да... Кажется, понимаю.
- Короче, по нашему заказу бы создан искусственный биологический конструкт, копирующий твою внешность и все индивидуальные особенности твоего организма. Лет двести назад эту технологию пытались использовать для производства роботов-андроидов, но потом оказалось, что внедрённые в их мозг программы работают неустойчиво и в конце концов дают критические сбои. А позже законодательства всех цивилизованных планет вообще запретили создание искусственных интеллектов, наделённых человеческими качествами...
- Вики, - перебила её Ева. - Не углубляйся в детали. Ты запутаешь его.
- Нет-нет, он всё понимает. Ведь так, Мишель? Теперь тебе ясно, что случилось в кабинете адмирала?
- Да, - неуверенно ответил Тьерри. - Вы нарядили этот... конструкт в мою одежду и оставили его вместо меня.
- Совершенно верно. Нам пришлось выстрелить в него из бластера, но ему не было больно. Это было просто растение - без разума, без души, без чувств.
Объяснение Вики показалось Тьерри вполне логичным. Правда, он смутно чувствовал, что в нём есть какой-то изъян. Но какой?...
- А... это... Почему я убил адмирала? Разве так было надо?
- Нет, Мишель, это было неправильно. Но твоей вины в этом нет. Ты тоже жертва.
- Чья?
- Вот это ты сам должен вспомнить. Я сама не знаю подробностей. Знаю лишь... предполагаю, что это произошло на Эль-Парайсо, в парке, куда ты пришёл после того как у видел Келли в ресторане.
- Келли?.. в ресторане?.. парк?.. Да, помню. Я был в парке. Там я сидел и курил... и думал о Келли. А потом ко мне подошёл мужчина... он потерял свою зажигалку... Он так сказал - но ему не нужна была зажигалка. Он вообще не курил... Он ущипнул меня в шею... или уколол... мне стало плохо... - Тьерри умолк и посмотрел на Еву, которая присела рядом с Викой, держа наготове ещё одну ампулу. - Это... это не та самая гадость?
- Нет, дорогой, - успокоила его Вика. - Это хорошее лекарство. Оно поможет, если тебе будет плохо.
- Мне сейчас не плохо... кажется.
- Вот и отлично. Вспоминай дальше.
Тьерри не сразу сообразил, о чём он должен вспоминать. Ага, Эль-Парайсо... тот человек в парке перед озером... укол... головокружение... и разговор...
Нет, не разговор! Человек отдавал приказания, а Тьерри покорно его слушал. Слушал и запоминал инструкции о том, как убить адмирала. И себя! Человек настаивал на том, что Тьерри должен сделать это, оставшись с Сантини наедине в его кабинете. Он говорил, что адмирал обязательно захочет встретится с ним, с новым посланником Земли, и пригласит его к себе в гости. После этого он подробно описал старый бластер адмирала, объяснил, где тот лежит и как с ним обращаться, затем заставил всё повторить. Кажется, он даже показывал ему точно такой же бластер... Да, показывал! Вернее, не он, а другой человек, который подошёл позже. Они дали ему в руки оружие и потребовали, чтобы он снял его с предохранителя и выстрелил. Тьерри сделал всё правильно, и они были довольны... Правда, тот бластер не выстрелил, а просто издал короткий свистящий звук. Наверное, это был лишь макет... Под конец эти двое потратили много времени, убеждая Тьерри, что он должен забыть об их встрече и ни при каких условиях о ней не вспоминать. А если всё же вспомнит, то обязан немедленно покончить с собой тем или иным способом. Они перечислили множество различных способов на любые случаи жизни, с использованием доступных подручных средств и даже без оных...
«Я вспомнил, - заворочалась в голове Тьерри ленивая, но настойчивая мысль. - Значит, я должен убить себя...»
Однако ему ничего не хотелось делать. Даже проглотить собственный язык требовало таких огромных усилий, на которые он сейчас не был способен.
Да и зачем это? Почему он должен слушаться каких-то незнакомцев? Какое они имеют право решать за него? Ему ещё рано умирать - ведь он прожил только тридцать лет и так мало сделал в своей жизни. Он лишь недавно встретил свою любовь и ещё не успел сполна насладиться ею...
Кстати, вот она, его любовь - сидит рядом с ним на кровати и ласково улыбается ему. А за её спиной стоит другая, которая зовёт себя Тори, и тоже улыбается. Они обе совершенно одинаковые - но почему-то Тьерри чувствовал, что ему ближе и роднее первая, по имени Вика...
- Опасность миновала, - с облегчением произнесла та, что ближе и роднее. - Психокод снят. Теперь поспи, милый, отдохни, наберись сил. А после мы с тобой поговорим.
Повинуясь её знаку, Ева сделала Тьерри ещё одну инъекцию. Он почувствовал, как его стремительно уносит в пучину сна.
- Вика, - пробормотал Тьерри из последних сил. - Ты останешься со мной?.. Ты не уйдёшь?..
- Нет, Мишель, - сказала она. - Я не уйду. Теперь мы всегда будем вместе. Спи спокойно.
Тьерри уснул совершенно счастливый.

Глава 20
Марчелло Конте, контр-адмирал

Вопреки ожиданиям, Конте пришлось руководить дамогранской базой не четыре месяца, а менее полутора. Вскоре после новогодних праздников на планету прибыл курьерский корабль, на борту которого находился новый главнокомандующий - и им оказался ни кто иной как контр-адмирал Эспиноза. Его назначение не было реакцией Генерального Штаба на убийство Фабио Сантини, поскольку эта весть только на днях должна была достигнуть Терры-Сицилии, и адмирал Ваккаро, подписывая свой приказ, руководствовался другими соображениями, хоть и тесно связанными с расследуемым делом.
Эспиноза отнюдь не был польщён своей новой должностью, так как до этого являлся заместителем командующего крупной эскадры в составе элитного Девятого флота и рассчитывал на дальнейшее продвижение по службе. А пост начальника третьеразрядной базы на окраинной планете, несмотря на его формально более высокий статус, на самом деле означал почётную ссылку и конец карьеры.
Особую пикантность ситуации придавало то обстоятельство, что Эспиноза привёз с собой окончательное решение следственной комиссии, полностью оправдывающее действия Конте в секторе Тукумана, а также приказы верховного командования о присвоении ему звания контр-адмирала и о его переводе обратно в Девятый флот, где ему предстояло занять должность командира эскадры. Эти документы Эспинозе пришлось огласить в присутствии всего командного состава базы, что явно не добавляло ему авторитета у подчинённых, которые были хорошо осведомлены о его конфликте с Конте.
Что же касается адмирала Сантини, то приказом ему было предписано немедленно отбыть на Терру-Сицилию в распоряжение верховного командования. Также отзывались в Генеральный Штаб ещё семь офицеров базы, в том числе коммодор Валенти с капитаном Романо. Вряд ли было простым совпадением, что именно эти семеро подозревались адмиралом Ваккаро в причастности к заговору Сантини. А тот факт, что вместе с Эспинозой прибыли новые начальники штаба эскадры и местного отделения Службы Безопасности, со всей очевидностью свидетельствовал, что отозванные офицеры (по крайней мере, Валенти и Романо) назад на Дамогран не вернутся.
Словом, всё происходящее здорово напоминало те меры, к которым собиралось прибегнуть верховное командование в том случае, если Конте не удастся установить истину. Его здорово озадачила такая поспешность, и лишь во время конфиденциальной беседы с командором Манчини, капитаном курьера, доставившего на Дамогран Эспинозу, ситуация отчасти прояснилась.
Командор Манчини, хоть и не работал в Службе Безопасности, был посвящён во все обстоятельства дела и знал об участии Конте в секретном расследовании. Он сообщил, что через пять недель после отбытия с Терры-Сицилии эсминца «Отважный» руководство Корпуса наконец-то сумело докопаться до правды - вернее, как про себя заметил Конте, до того, что в Семье Трапани считали правдой, - о якобы намерении адмирала Сантини свергнуть нынешнего дона и занять его место.
- В случае необходимости, - говорил дальше командор Манчини, - мне дали полномочия взять адмирала под арест и силой доставить его на Терру-Сицилию. Как я понимаю, верховному командованию, в принципе, глубоко наплевать, кто будет стоять во главе этого мафиозного кодла - дон Фабио или дон Микеле, но ему совсем не улыбалось, что предполагаемый переворот мог быть осуществлён при участии некоторых офицеров Корпуса.
- Поэтому, - предположил Конте, - вам было поручено арестовать не только адмирала Сантини, но и всех, кто подозревается в связи с ним?
- Никак нет, контр-адмирал. Об аресте других офицеров речи не шло. В личной беседе со мной адмирал Ваккаро сказал, что вряд ли они сознательно участвовали в заговоре. Скорее всего, адмирал Сантини просто использовал их - да и то, возможно, не всех, - в своих целях, внушив им, что удар направлен против Семей в целом, против существующей на Терре-Сицилии политической системы.
- Думаю, так оно и было, - поспешил согласиться Конте. - За это время по долгу службы я близко сошёлся с этими офицерами, особенно с коммодором Валенти и капитаном Романо, и считаю их глубоко порядочными людьми, всецело преданными Корпусу и Протекторату. Вы, случайно, не в курсе, будут ли им предъявлены какие-либо обвинения?
- Ничего определённого я не знаю. Но мне кажется, что теперь, со смертью адмирала Сантини, дело утратило свою актуальность, и верховное командование спустит всё на тормоза, чтобы не накалять страсти. По всей видимости, все семеро подозреваемых просто получат новые назначения, подальше друг от друга. Хотя, конечно, это решать не мне.
«Похоже, многое будет зависеть от моих рекомендаций, - подумал Конте. - Надо постараться, чтобы Ваккаро удовлетворился версией Семьи Трапани и не стал копать дальше. Иначе пропадёт насмарку многолетний труд Сантини, а его смерть окажется напрасной...»
Передача дел новому начальнику базы не требовала много времени, поэтому оправление курьера, на котором должен был лететь и Конте, было назначено через семьдесят два часа, как только корабль пройдёт тщательный технический осмотр и пополнит запасы термоядерного топлива. Впрочем, и этого срока оказалось более чем достаточно. Уже на следующий день контр-адмирал Эспиноза приступил к исполнению своих обязанностей и по понятным причинам не выказывал особого желания общаться с человеком, который сыграл роковую роль в его карьере. Со своей стороны Конте был только рад этому, так как испытывал к Эспинозе стойкую неприязнь, возникшую ещё задолго до того злополучного инцидента на Тукумане. Сразу после прощальной вечеринки, устроенной в его честь офицерами базы, он решил покинуть военный городок и отправиться на орбитальную станцию, чтобы там дожидаться отлёта на Терру-Сицилию.
Точно так же собирались поступить коммодор Валенти, капитан Романо и ещё пятеро офицеров, отозванных на Терру-Сицилию. Все они (тут предыдущий агент не ошибся) действительно были соратниками адмирала Сантини, и их, естественно, очень взволновало такое распоряжение верховного командования. Конте, правда, уже переговорил с Валенти и через него передал остальным, что ситуация далеко не критическая. Дальнейшее обсуждение создавшегося положения и выработку возможных линий поведения они отложили на потом - ведь впереди их ожидал длительный перелёт на Терру-Сицилию. К счастью, адмирал Ваккаро не стал одновременно отзывать Габриэлу Джустини и Бруно Костелло - то ли не хотел рисковать разоблачением своих тайных агентов, то ли из каких-то других соображений, - так что во время полёта заговорщики могли не опасаться, что за ними будет вестись слежка.
Когда Конте заканчивал собирать свои вещи, к нему в гости пришла Ева. Бросив быстрый взгляд на уже упакованные чемоданы в передней, она укоризненно произнесла:
- Вижу, вы и не думали заглянуть к нам с мамой и попрощаться. Собирались уйти по-английски?
Конте с затаённой нежностью смотрел на неё - невысокую, худенькую, изящную, ещё так похожую на ребёнка, - и не мог найти слов для оправдания. Он хотел, очень хотел увидеть её - но не для того, чтобы попрощаться, а чтобы попросить её уехать вместе с ним. И именно поэтому не пришёл - так как знал, что это невозможно. Пока Семьи правили Террой-Сицилией, между ним и Евой ничего быть не могло. Пока Семьи ещё правили...
Между тем Ева сняла с себя куртку и осталась в облегающих брюках и кофте.
- Кстати, - сказала она, - я ещё не поздравила вас с повышением. Я рада, что все ваши недоразумения с командованием уладились.
- Спасибо.
- Вы возвращаетесь в ту же эскадру, где и служили?
- Да. После гибели вице-адмирала Капачи место командующего оставалось вакантным. Теперь я займу этот пост.
Ева слегка улыбнулась:
- Как я понимаю, на него претендовал Эспиноза, но вы его обставили. Сейчас он, наверное, бесится со злости.
Конте лишь неопределённо кивнул в ответ.
А Ева медленно прошлась по небольшой гостиной, на секунду остановилась перед зеркалом и мельком взглянула на своё отражение. Быстрым движением поправив упавшую на лоб прядь волос, она подошла к настенному бару, открыла его и после коротких раздумий достала оттуда бутылку коньяка с двумя маленькими рюмками.
- Думаю, нам стоит немного выпить за ваше продвижение по службе.
Только сейчас Конте заметил, что она сильно взволнована, но пытается скрыть свои чувства, и это ей почти удаётся.
«Мы одного поля ягоды, - подумал он, наливая в рюмки коньяк. - Мы оба очень эмоциональны по натуре, но внешне стараемся выглядеть флегматиками и прячем от всех свои переживания. Мы могли бы найти друг в друге отдушину для эмоций, мы с ней идеальная пара, как часто говорят - просто созданы друг для друга... Но увы!»
Они молча чокнулись и выпили. Алкоголь подействовал на Еву моментально - её щёки порозовели, во взгляде исчезла напряжённость, а манеры стали более свободными и непринуждёнными.
Следующие минут десять Конте излагал Еве придуманную им же самим версию о том, почему её отчима собирались отозвать на Терру-Сицилию. В этой версии не было ни слова правды, зато она не наносила урон доброй памяти покойного адмирала Сантини.
Девушка слушала его внимательно, и по выражению её лица, Конте не мог понять, верит она ему или нет. Когда он закончил, Ева после некоторых раздумий спросила:
- Значит, этот вызов не был связан с планами отчима?
Конте взглянул на неё с подозрением:
- С какими?
- Вы знаете, с какими. С теми, о которых вам рассказал коммодор Валенти.
Тут уж Конте даже не стал пытаться сохранить невозмутимость:
- Так вам обо всём известно?
Она кивнула:
- Да.
- Но откуда?
- Это не важно, - уклончиво ответила Ева. - Главное, что я знаю. Всё знаю. Вы ещё не дали ответ на предложение Валенти?
«Чёрт возьми! - напряжённо размышлял Конте, чувствуя как его охватывает лёгкая паника. - Она знает слишком много. Ну, ладно, допустим, Сантини держал её в курсе своих планов... хотя и это сомнительно. Но как она проведала об остальном? Неужели это ловушка, и за её спиной стоят Костелло с Джустини... Да нет, глупости! Это невозможно...»
- По-моему, вы должны согласиться, - после паузы продолжала Ева. - Только так можно спасти план отчима. Без серьёзного, авторитетного лидера заговор распадётся на части, некоторые горячие головы решат действовать немедленно и в результате добьются того, что Корпус будет расколот, а на Терре-Сицилии вспыхнет гражданская война. Этого нельзя допустить.
Конте тихо вздохнул:
- Но почему я? Почему именно я должен стать предводителем? Неужели среди заговорщиков нет лучшей кандидатуры на роль лидера?
- Конечно, нет. Разве это не очевидно? Ведь вы - самый лучший. Самый-самый. - Ева говорила это искренне, убеждённо, с несвойственной ей пылкостью. - Лучше вас никого в Корпусе нет. Только вы сможете довести до конца дело отчима.
- А как насчёт адмирала Ваккаро? - как за спасительную соломинку, ухватился Конте за мысль, которая вертелась у него в голове последние две недели. - Он ненавидит Семьи сильнее, чем мы - потомственные офицеры. Он настоящая легенда, молодёжь смотрит на него как на Господа Бога. За ним без раздумий пойдут все - от рядовых до адмиралов. В отличие от меня, ему не понадобится устраивать мятеж внутри самого Корпуса.
- Да, вы правы, - согласилась Ева. - Ваккаро был бы идеальной кандидатурой... но он может не захотеть. Есть очень большая вероятность, что он откажется брать на себя такую ответственность. Адмирал Ваккаро и без того доволен жизнью, доволен службой. Примерно через год, не позже, он будет избран начальником Генерального Штаба и тем самым достигнет предела своих желаний. Мальчишка из пролетарского квартала Нуово-Палермо встанет во главе самой мощной военной машины Галактики - это предел всех его мечтаний, высшая точка его карьеры. Большего ему не нужно. У него нет того стимула, который есть у вас.
Конте почувствовал, что краснеет.
- О каком стимуле вы говорите?
Ева проникновенно посмотрела на него, затем подступила к нему вплотную и положила руки ему на плечи.
- Вы знаете, о чём я говорю. И знаете... знаешь, что я это знаю. Мы давно знаем об этом, только боимся признаться друг другу и самим себе. Даже теперь, когда нам предстоит долгая разлука, ты не решился прийти ко мне и сказать три простых слова. Но ведь именно ты должен сделать первый шаг. Ты же мужчина.
Конте смотрел в её широко раскрытые серые глаза и, вместо прежней притворной холодности, вместо показной отчуждённости, видел в них нежность и обожание.
- Я люблю тебя, Ева, - сказал он те слова, которые так боялся произнести даже мысленно. - Безумно люблю. Мне нельзя было влюбляться в тебя, но я ничего не смог с собой поделать.
- Я тоже не смогла, - ответила Ева. - Пыталась, но не смогла. И теперь не жалею об этом.
Они поцеловались. Губы Евы были мягкими и тёплыми, а сам поцелуй - совсем неумелым. Однако Конте не променял бы его ни на какие сокровища мира - этот поцелуй, словно самый первый в своей жизни, он запомнит на многие годы.
Они ещё долго стояли, крепко прижавшись друг к другу. Конте обнимал хрупкую фигурку Евы и чувствовал, как она всё сильнее дрожит от еле сдерживаемого желания. Наконец девушка, сделав над собой усилие, мягко высвободилась из его объятий и покачала головой:
- Нет, так было бы неправильно. Я не хочу один раз - а потом ждать. Лучше подождать, а потом - много раз, постоянно, всегда. Всю жизнь... - Она взяла его за обе руки. - Пожалуйста, прими правильное решение. Сделай то, что должен сделать, а потом позови меня. Я поддержу тебя во всём, помогу тебе справиться со всеми трудностями. А ты поможешь мне... поможешь смириться с тем, что все мы живём в изменчивом прошлом.
Конте не понял смысла последних её слов, но решение уже принял. Окончательно.

Глава 21
Виктория Ковалевская, дитя звёзд

Коридор был пуст и должен был оставаться пустым ещё восемь с половиной минут. Такое близкое будущее не имело существенных вариаций, и секунда в ту или другую сторону для нас не играла существенной роли. Чтобы добраться до рубки управления, нам требовалось всего полторы минуты. Это уже был сущий пустяк.
Самая сложная часть плана осталась позади - мы успешно проникли на борт «Свободного Аррана» и никем не замеченные просидели в укромном местечке, пока он стартовал и выходил из околопланетного пространства. Лишь теперь, когда интенсивные переговоры с диспетчерской закончились и корабль начал разгон, готовясь к переходу в овердрайв, мы выбрались из укрытия и начали действовать. До запуска ц-привода оставалось чуть меньше сорока минут - за этот отрезок времени нам предстояло провести операцию по спасению двадцати трёх человек.
«Мы уже на месте», - донеслась до меня мысль Тори, которая вместе с Мишелем Тьерри и Генри Янгом должна была проникнуть в машинное отделение.
«Мы тоже, - ответила я, остановившись вместе со своими спутниками перед дверью рубки управления. - Жди сигнала».
Алёна (в скобках замечу: Алёна из будущего, которая дважды убила доктора Довганя и которую я для удобства решила называть Алёной-старшей) прижала ладонь к сенсорной пластине. Дверь послушно открылась, и девушка первой вошла внутрь.
В рубке находилось всего трое человек. Тот из них, который сидел в кресле второго пилота, широкоплечий великан лет шестидесяти, быстро оглянулся, и на лице его мелькнула улыбка:
- Входи, доченька. Ты всё-таки решила посмо... - Тут он осёкся, заметив наконец, что Алёна не одна. - Кто вы, барышни?
Вместо ответа я выстрелила из парализатора в шкипера, а Ева, после секундной задержки, в навигатора. Вопреки моим опасениям, она не промахнулась, и оба пилота мирно расслабились в своих креслах.
Томас Конноли продемонстрировал завидную для своего возраста реакцию. Молниеносно вскочив с места, он бросился к нам, и мне пришлось остановить его выстрелом в ноги. Он грохнулся на пол в каком-нибудь метре от нас.
Алёна подбежала к нему и присела перед ним на корточки.
- Папа, с тобой всё в порядке?
Быстро прощупав его мысли и эмоции, я убедилась, что с ним всё в порядке - не считая, конечно, того, что он не чувствовал своих ног. Не теряя ни секунды, я бросилась к пульту управления и отдала команду наглухо заблокировать все двери и переборки на корабле, за исключением входа в машинное отделение, с которого я, напротив, сняла любые ограничения доступа. Получив от меня мысленный сигнал, Тори с Мишелем и Генри Янгом беспрепятственно проникли к генератору.
- Что случилось, Алёна? - немного оправившись от шока, спросил Конноли. - Кто эти девушки? Что они делают?
С некоторым удивлением я отметила, что он совсем не обращает внимания на то, что его дочка, которую он видел всего лишь четверть часа назад, сильно изменилась внешне, стала старше и зрелее. Он глядел на неё и видел маленькую девочку. Воистину, для родителей дети не взрослеют.
- Это мои подруги, - ответила Алёна. - Их зовут Ева и Виктория. Я их сюда впустила. Не беспокойся, они не причинят нам вреда.
- Они подстрелили МакГи и Хатчесона. Они...
- Папа, не злись, я тебе всё расскажу. Однако у нас нет времени объяснять это всем нашим. Сначала нам нужно спастись.
- От чего?
- От кораблекрушения. Террористы сумели проникнуть в систему безопасности и подложили на борт двести пятьдесят килограммов плутония, который наши датчики не засекли.
- О Боже! - потрясённо воскликнул Конноли. - Где эта гадость?
- На спасательном катере. Все детекторы радиоактивности выведены из строя, а бортовой компьютер катера эмулирует их исправность и выдаёт фальшивые показания.
Тем временем мы с Евой извлекли из кресел парализованных МакГи и Хатчесона и удобно уложили их на пол под переборкой. Тори сообщила, что генератор захвачен, а старший механик с помощником обезврежены и следующие несколько часов проспят беспробудным сном. Остальные члены экипажа и пассажиры оказались замкнутыми в своих каютах. Теперь Генри Янгу оставалось пройтись по кораблю и через систему кондиционирования воздуха попотчевать всех его обитателей усыпляющим газом.
Я села в кресло шкипера и убедилась, что все системы функционируют нормально. Вмешательство диспетчерской не предвиделось, лишь перед самым запуском ц-привода предстояло передать отчёт о завершении разгона - к счастью, не голосовой и не визуальный, а всего лишь текстовый.
Отцепив от пояса коммуникатор, я включила его и произнесла:
- Игорь, ты слышишь меня?
- Да. Как там?
- Всё готово. Выбирайся из своей норы и ступай... сам знаешь куда. Когда будешь на месте, дай знать - я разблокирую дверь.
- Хорошо.
Игорь тоже участвовал в нашей операции, однако ни в одну из двух «групп захвата» мы его не включили, хотя первоначально я предполагала, что он войдёт в нашу с Евой и Алёной команду. Импульсивность и невыдержанность, которую он продемонстрировал в инциденте с Келли Симпсон, могли помешать осуществлению нашего плана, поэтому я предложила ему остаться «в запасе» и взять на себя объяснение с Алёной-младшей, которая сейчас сидела замкнутая в своей каюте. Игорь, разумеется, всё понял и в глубине души немного обиделся, однако вида не подал и в конце концов вынужден был признать, что лучше его никто из нас с Алёной-младшей не сладит. Все мы согласились, что самым худшим вариантом было бы послать к ней Алёну-старшую - в этом случае истерика была бы гарантирована.
- Нужно немедленно поднять тревогу, - заявил Конноли, переварив услышанное. - Остановить разгон, вернуться на станцию и провести дезактивацию.
- Не всё так просто, - ответила Алёна. - Нам нельзя отклоняться от курса и посылать какие-либо сообщения. Мы должны перейти в овердрайв в точно назначенное время.
- Почему? Что, чёрт побери творится, дочка? И займись, наконец, моими ногами - я их совсем не чувствую. Подай мне вон ту аптечку.
- Ева, - сказала я, не оборачиваясь. - Запасной вариант.
Услышав эту условную фразу, Ева действовала без раздумий: выхватила из кармашка на своём комбинезоне инъекционную ампулу и быстрым движением прижала её к шее Конноли. Отец Алёны мигом обмяк.
- Девочки! - возмутилась Алёна. - Мы так не договаривались! Вы обещали, что дадите мне возможность всё объяснить.
- Такую возможность мы дали, - спокойно ответила я. - Но он не поверил... не поверил бы тебе.
- Откуда ты... А-а, твоё чёртово предвидение!
- Не только, ещё и чёртова телепатия. В «вон той» аптечке, которую просил подать твой отец, лежит лучевой пистолет. Он не поверил твоим словам о плутонии. Он решил, что мы террористки, а ты повинуешься нам под угрозой смерти. Или хуже того - мы сделали тебя своей сообщницей, захватив в заложники твоих деда с бабушкой.
- Ты могла бы просто предупредить о пистолете, - настаивала Алёна.
- Да, могла бы. И был неплохой шанс, что ты убедила бы его. Но также существовала большая вероятность, что он попытался бы выкинуть очередной номер. Твой отец неугомонный человек, за ним нужен глаз да глаз. А у меня и без того полно забот, не хватало ещё постоянно следить за его мыслями и оценивать вероятность его реакций. К тому же я ещё не так чётко, как Тори, вижу варианты будущего. Короче, когда закончим, тогда и займёмся разъяснениями.
В этот момент на связь вышел Игорь. По его просьбе я разблокировала дверь, он вошёл в каюту к Алёне-младшей, после чего я вновь установила блокировку. Просто так, на всякий случай.
- Интересно, - произнесла Ева, - как она среагирует на его рассказ. Не дай Бог у неё тоже где-то спрятан пистолет.
- Она им не воспользуется, - уверенно сказала Алёна-старшая, удобнее располагая своего отца на полу. - Против Игоря - ни за что. Даже если он бросится насиловать её, то... гм, она просто расслабится, чтобы получить максимум удовольствия.
Её сомнительная острота вызвала у Евы мимолётную улыбку, а меня вновь навела на грустные мысли о том, что какой бы из Алён не достался в будущем Игорь, для меня он потерян навсегда. Мне было до слёз жаль себя, а также жаль Юлю, которая сильно привязалась ко мне и теперь болезненно переживала наш с Игорем разрыв. Я, конечно, слишком молода, чтобы быть её матерью, но тем не менее...
«Вытри сопли, сестрёнка, - вторглась в мои мысли Тори. - У тебя есть Мишель. Разве он плох?»
«Нет, он хорош, очень хорош, но... Ладно, ты права. Замнём это».
Над пультом вспыхнул один из экранов, и на нём возникло изображение Мишеля Тьерри. Немного в стороне маячила фигура Тори.
- Машинное отделение на связи, капитан, - отрапортовал Мишель. - Докладываю о промежуточной готовности к запуску генератора. Ходовые двигатели работают в плановом режиме предварительного разгона. Все системы функционируют нормально, никаких отклонений не обнаружено. Старший механик доклад закончил.
- Капитан доклад принял, - ответила я, не в силах сдержать улыбки.
Мишель улыбнулся мне в ответ. Даже при этих обстоятельствах он откровенно наслаждался своей ролью. Служить инженером на космическом корабле было мечтой всего его детства, и лишь медицинские противопоказания помешали её осуществлению. В результате Мишель стал дипломатом, однако не забыл о своём прежнем увлечении и на досуге продолжал интересоваться всем, что связано с космосом и звездолётами. Помнится, во время путешествия на «Отважном» он то и дело разрывался между мной, машинным отделением и рубкой управления, где был частым (и, надо признать, изрядно надоевшим) гостем. А сейчас он впервые в своей жизни стал, пусть и временно, полновластным хозяином всех механизмов настоящего космического корабля.
- Что слышно от Генри? - спросила я.
- У него всё в порядке, - отозвалась Тори. - Он как раз закончил всех усыплять и сейчас направляется к вам.

Предыдущая страница 16 Следующая страница


17 Олег Авраменко

- Вот и отлично. Продолжайте следить за генератором. А мы с Евой займёмся катером.
Ева устроилась в кресле навигатора, и следующие четверть часа потратили на активизацию, проверку и подготовку к автоматическому запуску всех систем спасательного катера, благо тот был оснащён хоть и маломощным, но вполне функциональным ц-приводом.
Тем временем в рубку управления явился Генри Янг, и при помощи Алёны перенёс Томаса Конноли с обоими пилотами в ближайшую каюту. Когда до перехода в овердрайв осталось десять минут, я связалась с Игорем:
- Как там у вас дела?
- Да кажется нормально, - ответил он. - По-моему, она мне верит. Вот только...
Тут его перебил голос Алёны (Алёны-младшей, ясное дело):
- Я хочу её видеть. Сейчас!
Я поняла, что речь идёт об Алёне-старшей.
- Нет, не сейчас. Чуть позже. Сначала дело, а эмоции потом. Дверь я разблокирую только после перехода. Потерпи, девочка. А ты, Игорь, угомони её.
Не дожидаясь ответа, я отключила связь и связалась с машинным отделением:
- Старший механик, объявляю полную готовность к запуску генератора.
- Приказ к исполнению принят, капитан. Есть полная готовность.
В соответствии с программой автопилота компьютер начал предстартовый отсчёт. За семь минут тринадцать секунд до запуска маршевого генератора спасательный катер, следуя заранее составленной нами программе, отстыковался от корабля и с включёнными на полную мощность реактивными двигателями стал уходить назад и немного в сторону, пока не потерялся в термоядерных сполохах за кормой.
В рубке повисло напряжённое ожидание. Ева, Генри и Алёна неотрывно смотрели на экраны, а я полностью сосредоточилась на вероятных линиях ближайшего будущего. После многочисленных сеансов тесного мысленного контакта с Тори я переняла все её знания и опыт, но мои способности ещё не были в достаточной мере развиты, чтобы видеть так чётко, как она. Варианты дальнейших событий представали перед моим внутренним взором в довольно размытом виде: одни сулили успех, другие предрекали неудачу - либо из-за сбоя программы, либо из-за того, что следящие устройства орбитальной станции всё же зарегистрируют двойной переход в овердрайв вместо одного, либо катер сгорит в пламени дюз корабля, либо будет замечен... либо... либо... либо... И тогда всё придётся переигрывать сначала.
«Не придётся, - прозвучали в моей голове мысли Тори. - Всё получится с первого раза. Я точно вижу , что получится. Мы здорово всё рассчитали. То есть не мы, а Ева. Она просто молодчина!»
За несколько секунд до нулевого отсчёта я тоже это увидела . Чётко увидела. Генераторы корабля и катера включились синхронно, с разницей всего в тысячные доли секунды. Резонансный взрыв четверти тонны плутония захлестнул окружающее пространство вспышкой жёсткого гамма-излучения и бушующими потоками высокотемпературной плазмы, а наш мирный и спокойный переход в овердрайв остался совершенно незамеченным. Показания наружных датчиков корабля свидетельствовали о том, что нас лишь слегка задело взрывом, да и то весь удар пришёлся в отражатели дюз, которые были рассчитаны и не на такие всплески энергии.
Второй переход, уже не пространственный, а темпоральный, который был совершён буквально сразу после запуска генератора, бортовые приборы вообще не зафиксировали. Просто потому, что они «не знали» о существовании такого природного феномена, как перемещения во времени.
«Вот так-то, сестрёнка, - констатировала Тори. - Всё уже позади. И никаких „дублей” не потребовалось».
Ева, всегда такая сдержанная и уравновешенная, даже завизжала от восторга и принялась исступлённо хлопать в ладоши. Чисто автоматически я отключила блокировку дверей каюты, где находились Игорь с Алёной-младшей, и облегчённо откинулась на спинку кресла. Генри Янг, который сидел на месте второго пилота, вытер со лба пот и произнёс:
- Да уж, мне будет что вспомнить на старости лет. А Лайонел просто от зависти умрёт, что не участвовал в этом. - Генри оглянулся на кресло запасного навигатора, которое на таких небольших кораблях чаще называлось «гостевым». - Кстати, а где Алёна?
- Уже побежала знакомиться со своей двойняшкой. Вернее, знакомить её с собой.
- Ага, понятно. - Он поднялся. - А я, пожалуй, схожу на камбуз. После сильного волнения у меня возникает чувство голода. Вам что-нибудь принести перехватить?
- По одному сандвичу, - ответила я. - И по стакану сока. Желательно апельсинового.
Ева молча кивнула, соглашаясь со мной.
Вскоре на связь снова вышел Мишель и доложил, что генератор работает в норме и наращивает мощность согласно установленному графику. Я, впрочем, и сама могла это видеть на своём пульте, но правила есть правила - за всю ходовую часть корабля отвечал старший механик. И ему (то есть данному конкретному старшему механику) это было приятно.
Когда экран интеркома погас, перейдя в режим ожидания, Ева сказала:
- Я не заметила в машинном отделении Тори. Где она?
- У неё возникла та же идея, что и у Генри. А после камбуза она либо зайдёт к нам, либо присоединится к компании Игоря и обеих Алён. Когда я в последний раз слышала её мысли, она ещё не решила, куда идти. Скорее всё-таки пойдёт к ним.
- Боится, как бы Игорь выбрал не ту Алёну?
- Тори сама ещё не знает, которая из них ей нужна. - Я растерянно тряхнула головой. - Это какое-то безумие! Ведь мы с ней одинаковые, но я... я просто не понимаю её. По-моему, она сошла с ума.
- Гм... А она знает, что ты так о ней думаешь?
- Конечно, знает. И в глубине души согласна со мной.
Через минуту в рубку вошла Тори с сандвичами и двумя стаканами сока.
- Мы с Генри решили поменяться постами, - сообщила она, выкладывая угощение на специальную подставку между нашими креслами. Затем заняла место второго пилота и скользнула быстрым взглядом по показаниям приборов на командном пульте. - Кажется, всё в порядке. Нужно только перевести вперёд бортовые часы.
- Переведём, когда вернёмся в настоящее, - сказала Ева, съев кусочек сандвича с сыром и запив его глотком сока. - Нечего торопить события... - Она умолкла и с внезапным подозрением уставилась на меня: - Или мы уже вернулись?
- Да, - кивнула я. - Вернулись, как только перешли в овердрайв. Мы с Тори решили, что вам нечего лишний раз нервничать.
Ева осуждающе покачала головой:
- Это нечестно. Ведь мы одна команда.
- Извини, - сказала Тори. - Но так действительно было лучше. И вообще, чья бы корова мычала. Кто-кто, а ты постыдилась бы говорить о честности. Ты же не спрашивала у Вики разрешения, когда цепляла на неё «жучок». - Она махнула рукой. - А впрочем, ладно. Не будем поминать старое. Сейчас у нас есть заботы посерьёзнее. Прежде всего нужно убедить господина Конноли, что мы не террористы и не покушаемся ни на чью жизнь.
- Какие у тебя предложения? - спросила Ева.
- Ну, например, связать его, привести в чувство и поставить перед ним обеих Алён. Пусть они поговорят по душам. Насколько я сейчас вижу варианты будущего, то с подавляющей вероятностью он поверит им уже через двадцать минут. Хотя остаётся маленькая, но ненулевая возможность, что... - Вдруг лицо Тори исказила гримаса испуга. - Что это?! Я... я опять не вижу будущего! Ничего не вижу... А ты, Вика?
Я не ответила. В этот самый момент у меня закружилась голова, в глазах потемнело, а всё тело пронзил колючий ледяной холод. Это не было похоже на мои предыдущие перемещения во времени - и вынужденные, и добровольные. Это больше походило на те ощущения, вернее, на воспоминания о тех ощущениях, которые испытывала Алёна-старшая, когда переносилась из своего будущего в наше настоящее. Неужели и я...
С этим обрывком мысли я потеряла сознание.
*
Очнувшись, я обнаружила, что лежу среди густой лиловой травы, а надо мной сверкает бирюзово-зелёное небо. Оно слепило мне глаза, поэтому я повернулась набок и увидела, что невдалеке начинается лес или, скорее, роща громадных деревьев с широкими, в несколько человеческих обхватов, тёмно-зелёными стволами и густой фиолетовой листвой.
«Что же это за планета? - вяло размышляла я. - Касабланка?.. Нет, там немного другое небо. А таких деревьев я вообще нигде не видела...»
Приподнявшись на локте, я огляделась вокруг и наконец обнаружила, что в этом диком уголке природы нахожусь не одна. В двух шагах от меня стояла... я сама, собственной персоной, одетая в короткое светло-голубое платье и с перекрашенными в медово-золотистый цвет волосами. Я-блондинка смотрела на меня-шатенку с каким-то жадным любопытством, словно бы я представляла из себя некую диковинку или, в лучшем случае, уникальное произведение искусства.
- Здравствуй, Вика, - произнесла она с лёгким акцентом, который мне не удалось распознать. - Ты чудесно выглядишь.
Я поднялась на ноги, протёрла глаза и внимательнее присмотрелась к ней. Моё первое впечатление, что её волосы крашеные, похоже, было ошибочным. Слишком уж натуральным был их цвет, да и брови с ресницами у неё тоже были светлыми. Кроме того, девушка явно была выше меня - на три, а может, и на все четыре сантиметра. И однако же, если отбросить эти различия, то она была моей точной копией.
Я попыталась проникнуть в её мысли, но мне это не удалось. Положительной обратной связи, как с Тори, не было - я просто натолкнулась на плотную непроницаемую стену, окружавшую её разум.
- Меня зовут Софи, - сказала девушка. - Не обращай внимания на мой рост и цвет волос, это искусственные изменения в генотипе - мне всегда хотелось быть высокой блондинкой. А от рождения мы с тобой генетические двойники.
- Так ты ещё одна «я» из будущего?
- В некотором роде, да. В некотором - но совсем не в таком, как Тори. Я действительно из будущего - из далёкого будущего, отстоящего от твоего времени на пять веков. Ты никогда не станешь мной и не смогла бы стать ни при каких условиях. Как раз наоборот: хотя ты из более ранней эпохи, я была прежде тебя. Можно сказать, что я твоя предтеча из грядущего.
- С ума сойти, - пробормотала я, вконец сбитая с толку. - Скажи хоть, где мы сейчас? То есть, когда ? В твоём времени?
- Нет, сейчас мы находимся вне обычного времени и пространства. Это место называется Безвременьем.
- Гм. Звучит так, будто здесь вообще нет времени.
- В определённом смысле так оно и есть. Вот мы с тобой разговариваем, для нас время вроде бы течёт, но во всём остальном мире не проходит ни единого мгновения. Сколько бы ты здесь ни провела, ты вернёшься к себе на корабль в тот самый момент, когда и покинула его. Заумно выражаясь, Безвременье состоит из дискретного множества бесконечных интервалов своего собственного псевдовремени, именуемых сегментами, каждый из которых соответствует определённому кванту времени реального мира. Этот сегмент, в котором мы с тобой находимся, «привязан» к тому мгновению, когда я выдернула тебя из корабля.
Я немного подумала.
- Это чем-то похоже на Вечность из одной древней фантастической книги.
Софи кивнула. Как видно, она тоже читала эту книгу.
- Только здесь нет никаких Вечных, которые вмешиваются в ход истории. Есть несколько людей, имеющих доступ в Безвременье, но они могут попадать только в те сегменты, которые соответствуют настоящему, а путь назад, в сегменты прошлого, для них закрыт.
- А для тебя?
- Я исключение. Есть ещё один человек... женщина, которая... впрочем, к делу она прямого отношения не имеет, и лучше я не буду запутывать тебя. Всё и так сложнее некуда.
- Что правда, то правда, - согласилась я. - Но, надеюсь, ты мне всё объяснишь?
- Именно для этого ты здесь, - ответила Софи, опускаясь на траву. - Присаживайся, Вика. Нам предстоит нелёгкий разговор.
Я присела напротив неё, и тотчас между нами возникла небольшая клетчатая скатерть, на которой невесть откуда появились два хрустальных бокала, графин с какой-то жидкостью рубинового цвета (наверняка это было вино) и ваза с разнообразными фруктами. Я удивилась, но решила пока воздержаться от лишних вопросов, чтобы не уводить наш разговор в сторону. Вместо этого я взяла из вазы крупную виноградину и отправила её в рот.
- Я не могу проникнуть в твой разум, - произнесла затем. - У тебя очень сильная защита. Это врождённое?
- Нет. Я приобрела эту защиту в... гм, при тех же обстоятельствах, при которых стала высокой блондинкой. Насколько мне известно, она непробиваема. Никто не может влезть в мою голову и узнать, что я думаю. Однако это не мешает мне мысленно общаться с другими людьми.
- Значит, кроме нас, на свете есть ещё телепаты?
- Да, и немало. Но они не такие, как ты. В основном они способны лишь обмениваться между собой мыслями. То, что с лёгкостью делаешь ты, - проникать в разум людей и свободно читать все их мысли, - они не умеют... Вернее, уметь-то они умеют, но это даётся им с огромными усилиями и обычно заканчивается глубокими психическим шоком. В этом отношении ты выгодно отличаешься от остальных. Есть, правда, ещё Дейдра - это та женщина, о которой я тебе говорила, - но она вообще случай особый.
- А ты? У тебя есть такие способности? Ведь если мы генетически идентичны, то они должны быть.
- Они есть, только находятся в латентном состоянии. Самопроизвольно они у меня не пробудились, а позже, когда я обнаружила их существование... словом, я решила их не трогать. Мне и без них хватает забот.
Это я могла понять. Если бы у меня предварительно спросили, хочу ли я слышать мысли и воспринимать эмоции окружающих людей, я бы ещё хорошенько подумала, прежде чем соглашаться. И, возможно, отказалась бы. Эти способности отгородили меня от всего остального мира, на протяжении многих лет я чувствовала себя отчаянно одинокой, а порой - и глубоко несчастной. Эти способности позволили мне узнать о жизни и людях много такого, относительно чего я предпочла бы остаться в неведении. Иногда я поражаюсь, почему я до сих пор не стала циником и не возненавидела всё человечество...
- А у меня они почему пробудились? - спросила я. - Случайно или по твоей воле?
- По моей воле. Ты нужна была именно такой, какая есть.
- Для кого нужна? Для чего?
Софи наполнила наши бокалы вином и первая сделала глоток. Вслед за ней я пригубила свой бокал и с удовлетворением отметила, что вино полностью на мой вкус - хорошо выдержанное, в меру тёрпкое и лишь слегка сладковатое.
- Прежде всего пару слов об общей картине мира, - заговорила Софи. - Она гораздо сложнее, чем было принято считать в твою эпоху. Вселенная, какой ты её представляешь - как совокупность планет, звёзд, галактик и прочих космических объектов в замкнутом пространстве-времени, - это ещё не всё. Это лишь малая часть Большой Вселенной, которая состоит из бесконечного множества таких малых вселенных.
- Да, понимаю, - сказала я. - Мне известны гипотезы о параллельных мирах.
- Ну, «параллельные» - это слишком узкое определение. Оно подразумевает близость, подобие, чуть ли не одинаковость. А миры во Вселенной разные - бывают похожие, бывают лишь отдалённо напоминающие друг друга, а бывают и такие, между которыми нет ничего общего. Но даже схожие, почти идентичные миры по-своему уникальны. Вот, скажем... - Софи помедлила, очевидно, подыскивая подходящий пример. - Раз мы помянули Вечность, то писатель, придумавший её, жил во многих мирах. В некоторых он был американским фантастом, в некоторых - русским, кое-где стал известным учёным-биохимиком, а в одном из миров он даже занимал пост президента Государства Израиль... Впрочем, это так, лирическое отступление. Вернёмся к нашему миру - моему и твоему. Он принадлежит к довольно многочисленной группе миров, где человеческая цивилизация возникла и развилась на третьей планете системы жёлтого карлика, расположенного на окраине западного спирального рукава Галактики. Такая группа миров называется Теллурианскими, от латинского Tellus - Земля. Примерно до конца XX века - начала XXI цивилизация в нашем мире развивалась по довольно типичной схеме, как и во многих других мирах этой группы, где преобладали так называемые «западные ценности» - выбор технологического пути развития, примат личности над обществом и этическая система, основанная на христианском и иудейском вероучениях. Тем не менее наш мир особый в этом ряду - он пока единственный из известных миров, где человечество при помощи научно-технических средств сумело вырваться за пределы родной планеты и начало расселяться по Галактике.
- А остальные?
- Остальные цивилизации этого типа либо гибли в результате глобальных техногенных катастроф, либо из-за тех же катастроф оказывались отброшенными назад в своём развитии, либо разочаровывались в своей системе ценностей и выбирали другую - восточный мистицизм вместо западного рационализма и коллективизм взамен индивидуализма. Это лишь наиболее распространённые причины - а есть и масса других. Так что наш мир смело можно назвать уникальным. Помимо этого, он обладает ещё одной особенностью, на сей раз не очень приятной: в нём, единственном во всей Вселенной, нарушены причинно-следственные связи.
- Значит, в остальных мирах они соблюдаются?
Софи кивнула:
- Строго и неукоснительно. Принцип причинности - один из фундаментальных законов Вселенной. Прошлое - это то, что свершилось и чего изменить нельзя; будущего как такового не существует, оно лишь создаётся в текущий момент, мгновение за мгновением; а единственная реальность - настоящее, через которое Вселенная движется из прошлого в будущее. Отсюда, - взмахом руки Софи как бы очертила всё окружающее, - из сегментов Безвременья, соответствующих прошлому, я могу видеть Вселенную, какой она была раньше, при желании я могу наблюдать за ходом развития отдельных миров буквально от начала времён, с момента образования самого Безвременья. Но всё это лишь картинки прошлого - не реальность, а её отпечатки, хранящиеся в неком вселенском банке памяти, своего рода фильм о днях минувших. И только в нашем мире прошлое последних пяти веков обрело черты настоящего, оно стало изменчивым и многовариантным, его можно создавать и переделывать по своему усмотрению.
- Пять веков, это если считать от твоего настоящего?
- Да, от моего. От действительного, истинного настоящего. А ты находишься у самого начала этого критического периода.
- И почему же так случилось? - поинтересовалась я.
- К этому привели некоторые патологические процессы, происходящие во Вселенной. Их нельзя назвать однозначно негативными, но на наш мир они оказали весьма отрицательное влияние.
- Что за процессы?
- Это долгая история. Позже я всё расскажу, а пока тебе достаточно знать, что два года назад по моему собственному времени, в 3127-ом, мне удалось оградить наш мир от их дальнейшего воздействия. К сожалению, это не привело к автоматическому восстановлению всех причинно-следственных связей. Прошлое по-прежнему оставалось изменчивым - а это грозило катастрофическими последствиями, вплоть до полного разрушения реальности и исчезновения нашего мира из Вселенной.
- Ага! - Я решила, что теперь всё поняла. - Поэтому ты создала меня, своего генетического двойника, чтобы я следила за прошлым и исправляла все отклонения от основной, так бы выразиться, магистральной линии развития нашего мира. Но не кажется ли тебе, что само моё появление в прошлом привело к нежелательным изменениям реальности, о сохранности которой ты так печёшься? Я, конечно, не считаю себя чересчур выдающейся личностью в истории, но, оглядываясь назад, всё-таки не могу не признать, что оставила после себя достаточно следов - взять хотя бы тех преступников, которые по моей милости загремели в тюрьму. Разве не проще было тебе самой уйти в прошлое и заняться его охраной без всяких посредников, вроде меня или Тори?
Софи сделала ещё один глоток вина.
- Ну, во-первых, вы с Тори и есть результат моего перемещения во времени. Я - дитя будущего, и мне было не так-то просто стать частью прошлого. Одно дело сидеть здесь, в Безвременье, и наблюдать за всем со стороны, а другое - внедриться в саму ткань реальности, которая существовала за пять сотен лет до моего рождения.
Софи допила своё вино и поставила пустой бокал на скатерть. А до меня наконец дошло, с каким акцентом она разговаривает. Это был фарси - персидский язык, который я знала очень плохо, так как не имела приличной практики общения на нём. Собственно, я изучила его лет пять назад от безделья, и с тех пор у меня не было возможности закрепить своё знание в естественной языковой среде, поскольку единственная планета, где разговаривали на фарси (помимо Ирана на Земле), Великая Персия, находилась на самом краю Ойкумены, к тому же там, если верить справочникам, действовали законы шариата, запрещавшие под страхом смерти любые азартные игры. Я, впрочем, не сомневалась, что подпольные казино там существуют, но рисковать своей головой не хотела...
- Вот тут мы переходим к самому сложному, - между тем продолжала Софи. - Чтобы проникнуть в реальность твоей эпохи, мне пришлось прибегнуть к помощи Источника. Это... такой метафизический объект вселенского масштаба, с которым я тесно связана и который даёт мне... м-м, значительно расширяет мои возможности.
- Например, позволяет проделывать подобные фокусы, - предположила я, указывая на «скатерть-самобранку».
- Да, в частности и это. Но этим потенциал Источника не исчерпывается, он способен и на более серьёзные и масштабные вещи. Кстати, ты тоже с ним связана и перемещаешься во времени с его помощью. Позже ты узнаешь о нём больше - как и обо всём остальном. Сейчас же главное, что для проникновения в твою реальность я использовала ресурсы Источника. В итоге я... ну вроде как раздвоилась. Одна «я», которую ты видишь перед собой, осталась в Безвременье, а другая превратилась в оплодотворённую яйцеклетку и оказалась в теле твоей матери. То есть, та другая «я» - это ты. И в равной степени - Тори.
- Боже милостивый! - ошарашенно пробормотала я.
Софи заботливо долила в мой бокал вина, и я залпом осушила его. Затем прокашлялась, вытерла тыльной стороной ладони губы и снова уставилась на Софи.
- Это... это просто невероятно.
- Да, - согласилась она, - невероятно, но факт. Пожалуй, с этим тебе сложнее смириться, чем даже с существованием Тори. Хотя, на мой взгляд, твоё последующее раздвоение на тебя и Тори - случай более поразительный. Возможно, из-за того, что это не было мной запланировано.
- Потеряла контроль над ситуацией?
- Можно сказать, что так. Я не рассчитывала, что Тори так рано сумеет пробиться сквозь нижний барьер и попасть во время, предшествующее моменту своего появления в прошлом. Это сразу же вычеркнуло из реальности все произведённые ею изменения и уничтожило плоды её многолетнего труда.
- Подневольного труда, - уточнила я. - Ты... Впрочем, не будем затрагивать темы морали. Пока что не будем. Сначала разберёмся с фактической стороной дела. Как я уже говорила, тот способ, который ты выбрала, чтобы удержать в нужном русле прошлое, нельзя назвать удачным.
Софи отрицательно покачала головой:
- Ты была нужна для другого. Исправлять временны е парадоксы я могла и отсюда, из Безвременья, но этого было мало. Я стремилась вообще излечить прошлое, лишить его гибкости и изменчивости, вернуть в нормальное состояние стабильности и необратимости. Внешний фактор губительного воздействия на наш мир я уже устранила, оставалось навести порядок изнутри . Вся проблема была в том, что в результате упомянутых мной вселенских пертурбаций этот пятисотлетний отрезок прошлого расщепился на два параллельных потока реальности, которые непрерывно взаимодействовали между собой. Образно говоря, они интерферировали, создавая различные варианты вероятного будущего. Как раз твоей задачей и было устранение этой аномалии. Ты появилась лишь в одной из двух реальностей и уже одним своим присутствием отклонила её от другой - той, которой предстояло стать истинным прошлым нашего мира. В результате взаимодействие между реальностями начало ослабевать, и чем дальше, тем слабее оно становилось, а в перспективе должно было сойти на нет.
- Погоди, - сказала я. - Здесь что-то не так. Если твоей целью было развести два потока реальности, то почему ты не сделала это сама, из Безвременья. Ведь ты же можешь вмешиваться отсюда в ход событий.
- Да, могу. Но моё вмешательство отражалось сразу на обеих реальностях. Воздействовать на одну из них, пока они тесно переплетались, можно было лишь изнутри. Поэтому мне пришлось пойти на такой... да, скажем прямо - чудовищный шаг.
- Значит, - произнесла я, - моей обязанностью было не охранять прошлое, а изменять его?
- Грубо говоря, да.
- Тогда зачем понадобилось устранять лишнего Ломбардо, лишнюю Алёну, мешать Келли Симпсон в спасении Мишеля и адмирала Сантини - ну и всё остальное, чего я не делала, но что пришлось сделать Тори? Казалось бы наоборот - это должно было ещё сильнее увести мою реальность в сторону от основной.
- В принципе ты права. Но дело в том, что эти анахронизмы проявлялись в обеих реальностях, и устраняя их в своей, ты одновременно предотвращала их и в основной. Причём там они вообще исчезали бесследно - там не было никакой Алёны из будущего, и Ломбардо-второй не предпринимал никакой попытки взорвать эсминец. Пока реальности взаимодействовали, все парадоксы времени, порождённые их интерференцией, следовало устранять. Я могла и сама это делать, но предпочла воспользоваться твоими услугами, чтобы посильнее раззадорить тебя, разозлить и заставить активно взяться за изменение реальности. При первой попытке для этого понадобилось сорок лет от момента твоего рождения, пока ты - та ты, которая теперь называет себя Тори, - овладела своими способностями и принялась интенсивно создавать своё собственное будущее. Она уже была в одном шаге от успеха, от окончательного разрыва связи с основной реальностью, но тут её подвело любопытство - ей захотелось выяснить, откуда она взялась.
- Это ты виновата, - сказала я. - Тебе следовало поговорить с ней, как сейчас со мной, и всё объяснить. Она, бедняжка, целых пятнадцать лет жила как в аду, мучилась, страдала.
Софи взяла из вазы яблоко и с хрустом откусила кусок.
- Поговорить с Тори, всё объяснить ей было бы и впрямь неплохо. Но это было невозможно, пока её реальность находилась в тесном контакте с основной. Своим вмешательством я могла всё испортить. Ведь я уже говорила, что отсюда, из Безвременья, моё воздействие на прошлое распространялось на обе реальности.
- Да, понимаю... Хотя нет, постой! Как же тогда тебе удалось вызвать сюда меня?
- Потому что теперь ситуация изменилась. Вдвоём с Тори вы оказались таким мощным фактором влияния на реальность, что, объединив свои усилия, сумели в кратчайший срок отделить её от основной линии прошлого.
Я не поверила своим ушам.
- Значит... значит, мы уже сделали то, чего ты хотела?
- Совершенно верно. Прошлое нашего мира стало стабильным и неизменным, оно превратилось в самое обычное прошлое, какое имеют все остальные миры - теперь это просто история, память о минувшем, воплощённая в настоящем. Поэтому за несколько секунд до твоего появления в Безвременье вы с Тори перестали видеть различные варианты будущего - потоки реальности окончательно разделились и интерференция между ними исчезла. Я рада, что для тебя всё закончилось так быстро.
Некоторое время мы сидели молча. Софи грызла яблоко, а я не спеша поедала виноград.
«Интересно, - почему-то думала я, - с какой стати у неё персидский акцент? Ведь в её... в нашей внешности нет ничего восточного. Я всегда считала себя чистокровной славянкой...»
- И что дальше? - наконец спросила я.
- Дальше я отправлю тебя обратно на корабль, ты заберёшь с собой Тори и вернёшься вместе с ней к ключевому моменту - туда... то есть тогда , когда ты появилась в прошлом. Как только вы пересечёте эту грань, лишняя реальность исчезнет без следа, останется только прошлое нашего мира, незыблемое и постоянное, а вы окажетесь в настоящем - в истинном настоящем.
- А как же люди, которые живут в этой реальности? Они тоже исчезнут?
Софи вздохнула и отложила в сторону недоеденное яблоко.
- Да, Вика, исчезнут. Все исчезнут, в том числе и близкие вам люди. Вы никого не сможете взять с собой - ни Игоря, ни Юлю, ни Мишеля, ни Еву, ни обеих Алён, ни Генри и Лайонела Янгов, ни кого-либо другого. Они принадлежат этой незаконной реальности - реальности без собственного мира, - и должны исчезнуть вместе с ней. - Софи сочувственно поглядела на меня. - Однако не делай из этого трагедии. Ведь все эти люди живут... жили в нашем мире. Да, конечно, они не знали тебя, потому что в их реальности ты не существовала. Тем не менее они прожили свою жизнь - кто короткую, кто долгую, - и каждый из них оставил в прошлом свой след.
- В том-то и дело, что они не знали меня, - угрюмо возразила я. - Значит, это не те же самые люди. И мир, который ты называешь нашим, на самом деле не мой, ведь я в нём никогда не жила. Я родилась и провела двадцать шесть лет в реальности без собственного мира и без будущего, в реальности, которую ты обрекаешь на уничтожение.
Софи приподнялась, пересела ближе ко мне и обняла меня за плечи.
- Это не я её обрекаю, она была обречена изначально. Её, можно сказать, никогда не существовало. Как не существовало и той реальности, где жила Тори.
Я кивнула:
- Да, она потеряла её, и оттого очень страдает. Целых пятнадцать лет как будто были вычеркнуты из её жизни. Они превратились в фантом, в нечто нереальное, в то, чего нет и никогда не было. Я знаю, какая это мука, потому что чувствую её боль. Чувствую, как свою, и не хочу испытать это ещё и на собственной шкуре... - Осмелев, я повернулась к Софи и, глядя на неё в упор, заявила: - А если я откажусь? Если не захочу уходить за грань своей реальности? Если Тори не захочет? Что тогда?
Она снова вздохнула:
- Я боялась, что ты это скажешь. И всё же надеялась, что ты будешь благоразумной. Но... но ты такая же упрямая, как и я сама.
- У тебя есть какая-то идея, так ведь? - настаивала я. - Если ты располагаешь такими космическими возможностями, то можешь что-то придумать. В конце концов... - я чуть не задохнулась от дерзости своего предположения, - раз ты сумела расщепить себя надвое и отправить одну свою половину в прошлое, то может... может, тебе удастся создать отдельный мир для моей реальности?
Софи задумалась.
- Это не так просто, Вика. Это потребует колоссальных затрат сил и времени - и с моей стороны, и с твоей. Особенно с твоей.
- Я готова на всё. Сил у меня хватит - я отдам все свои силы. А времени... не знаю. Это не от меня зависит. Я не знаю, как долго продлится моя жизнь.
- Время у тебя будет, - заверила меня Софи. - Впереди у тебя масса времени. Другой вопрос - хватит ли тебе терпения. Тебе и Тори. - С этими словами она поднялась. - Подожди минутку, я сейчас вернусь.
По правде говоря, я ожидала, что она исчезнет, но Софи просто отошла в сторону шагов на двадцать и остановилась спиной ко мне. Тут же рядом с ней возникли две человеческие фигуры - стройная женщина в длинных снежно-белых одеждах и высокий худощавый мужчина, весь одетый в чёрное.
Пару минут они о чём-то тихо переговаривались. Изредка слабые порывы ветра доносили до меня обрывки их речи на совершенно незнакомом мне языке. Обнаглев, я попыталась заглянуть в их мысли, но у мужчины встретила такую же непроницаемую защиту, как у Софи, а сквозь разум женщины я прошла как нож сквозь масло, не зацепившись ни за единую её мысль.
Наконец все трое повернулись и направились ко мне. При их приближении я встала и внимательно присмотрелась к внешности обоих незнакомцев. У женщины были золотисто-рыжие волосы, изумрудно-зелёные глаза и усеянное веснушками лицо с тонкими, правильными чертами. Вообще-то весь мой опыт свидетельствовал о том, что рыжие волосы и веснушки не красят женское лицо, но в данном случае я столкнулась с исключением из этого правила. Женщина была потрясающе красива. Сногсшибательно, умопомрачительно красива. Я ещё никогда не встречала такой совершенной, такой ослепительной, такой безупречной красоты. В сравнении с ней я впервые в жизни почувствовала себя скромным серым мышонком, ничем не примечательной девочкой с вполне заурядным личиком и обычной, не заслуживающей особого внимания фигуркой...
Что же касается мужчины, то он был просто хорош собой - а от мужчин большего и не требуется. Отлично сложен, подтянут, в меру широкоплеч, с волосами цвета вороньего крыла, блестящими чёрными глазами и смуглым, мужественным лицом. Чем-то (но чем именно, хоть убейте, не знаю) он напоминал мне светлоглазого блондина Игоря. Может быть, тем, как смотрел на меня...
- Здравствуй, Виктория, - приятным мелодичным голосом произнесла женщина и тепло улыбнулась. - Зови меня Дейдрой.
Мужчина же галантно поклонился:
- А моё имя Мирддин, принцесса. Весь к вашим услугам.
Я что-то невнятно пробормотала в ответ на их приветствия. Нельзя сказать, что я оробела, нет. Просто я поняла, что эти люди должны решить мою судьбу, судьбу моего несуществующего мира и судьбы тех людей, которые в нём живут, поэтому меня охватило вполне естественное волнение. Но отступать я не собиралась.
- Да, Софи, - сказала женщина по имени Дейдра. - Твоя сестра полна решимости. Она не отступит, не передумает. Она такая же упрямая и настойчивая, как ты.
- И каков твой вердикт?
- Источник даёт своё добро.
Софи повернулась к Мирддину:
- А ты что думаешь, Хранитель?
Он ухмыльнулся:
- Ты же знаешь, принцесса, что я ни в чём не могу тебе отказать. А Виктория - это, по сути, та же самая ты. - Он принял серьёзный вид. - Так тому и быть. Хаос согласен.
- Ну что ж, - произнесла Софи. - К сожалению, от имени Порядка никто не уполномочен говорить. Однако та его часть, что находится во мне, не возражает.
- Значит, решено, - подытожила Дейдра. - Все три Стихии готовы действовать сообща... во всяком случае, не станут мешать друг другу. Можешь приниматься за дело, Софи.
Мирддин опять улыбнулся:
- Да восстанет из праха новый космический мир! Гм... А вам не кажется, что два таких мира будет для Вселенной многовато?
Софи встала рядом со мной и взяла меня за руку.
- Ничего, выдержит. Если что, мы ей поможем.
*
Как и обещала Софи, я вернулась на корабль в то же самое мгновение, когда и исчезла, поэтому никто не заметил моего отсутствия. Сидевшая в соседнем кресле Тори, возможно, сумела бы почуять неладное, однако в данный момент она была целиком поглощена своими проблемами.
- А ты, Вика? Ты видишь будущее?
- Нет, - спокойно ответила я. - Не вижу. И уже никогда не увижу. Так же, как и ты.
- Но почему?
- Потому что у нас больше нет предопределённого будущего. Есть прошлое, которое мы пережили, есть настоящее, в котором мы живём, а будущее нам только предстоит построить.

Предыдущая страница 17 Следующая страница


Призрачная реальность (Протекторат) 18

- Откуда... откуда ты знаешь?
Вместо ответа, я просто впустила её в свой разум. Пока Тори с ошалелым видом читала мои недавние воспоминания, я повернулась к сидевшей на месте навигатора Еве:
- Продолжай прокладывать курс, дорогуша. Наши планы не изменились, просто теперь нам не придётся согласовывать их со всякими там вероятными линиями будущего. Теперь будущее будет именно таким, каким мы его сделаем.

Глава 22
Марчелло Конте, вице-адмирал

Никакой план, даже самый идеальный, не выдерживает прямого столкновения с реальностью, и по мере реализации в него то и дело приходится вносить коррективы. Так случилось и на сей раз: именно в эту ночь на нового начальника Генерального Штаба Лоренцо Ваккаро внезапно нашёл приступ бессонницы, и он не придумал ничего лучшего, чем нагрянуть в Центр оперативного управления и устроить внеплановую проверку работы дежурной смены. Той самой смены, состав которой стараниями заговорщиков был более чем на девяносто процентов укомплектован из числа верных людей.
Впрочем, Конте был готов к тому, что в ночь решающего выступления у него под ногами будет путаться парочка адмиралов из верховного командования, однако на присутствие самого адмирала Ваккаро он всё же не рассчитывал. Надеясь на то, что к назначенному времени начальник Генштаба угомонится и в конце концов уйдёт домой, Конте тянул до последнего, и лишь когда дальше ждать было нельзя, он в сопровождении группы старших офицеров вошёл помещение главного центра связи, где прочно окопался адмирал.
Ваккаро встретил его без всякого удивления, с таким выражением лица, как будто явился долгожданный гость.
- О, вице-адмирал, вам тоже не спится!
Конте остановился перед ним и отдал честь - не по-адмиральски небрежно и не отрывисто, как делал это в старших командирских чинах, а чётко и старательно, как козырял ещё в бытность свою лейтенантом. Краем глаза он отметил, что в это же самое время все трое офицеров, единственные в центре связи, кто не был посвящён в происходящее, как бы невзначай оказались в окружении своих сослуживцев-заговорщиков, готовых в любой момент разоружить их и взять под арест.
- Господин верховный главнокомандующий! - отчеканил Конте. - Я очень сожалею, но мне придётся...
- Знаю, - перебил его адмирал, отстёгивая от своего пояса кобуру с лучевым пистолетом. - И обещаю не оказывать никакого сопротивления. Смею надеяться, что взамен на моё сотрудничество вы позволите мне остаться здесь и быть свидетелем этого исторического события.
Среди присутствующих пронёсся изумлённый гул. Даже Конте не смог скрыть своих эмоций.
- Как?! Вы знаете обо всём?
- Уже больше года, - невозмутимо ответил Ваккаро, вкладывая в его руки свой пистолет. - Когда вы вернулись с Дамограна и доложили о результатах своего расследования, я понял, что вы рассказали мне далеко не всю правду. Однако я ни с кем не поделился своими подозрениями, а стал копать самостоятельно и в результате вышел на ваш заговор. Сначала я очень разозлился. Взбесился даже. Я просто рвал и метал, зубами скрежетал: дескать, что ж это происходит, какая-то шайка сопливых бригадиров и полковников во главе с несколькими свежеиспечёнными молокососами-адмиралами задумали облапошить весь высший командный состав, готовят за нашей спиной заговор... - Начальник Генштаба ухмыльнулся. - Да уж, разбушевался я будь здоров. Но потом, взвесив все «за» и «против», понял, что вы делаете стоящее дело, и перестал на вас сердиться. В конце концов, из истории известно, что в основном государственные перевороты осуществляют именно старшие офицеры. Генералы и адмиралы для этого слишком старые и ленивые. Так что я решил не мешать и даже в меру своих сил содействовал вам. Как вы думаете, почему через восемь месяцев после производства в контр-адмиралы вы стали вице-адмиралом и заместителем командующего Девятым флотом? И почему, по-вашему, две недели назад я отправил адмирала Росси во внеочередной отпуск, передав весь флот в ваше полное подчинение?
В огромном зале центра связи воцарилось напряжённое молчание. Заговорщики обменивались озадаченными взглядами, напрочь позабыв о тех трёх офицерах, которых следовало взять под арест. Впрочем, эти офицеры были так ошарашены происходящим, что и не думали предпринимать никаких действий - тем более, что их верховный главнокомандующий, хотя его, со всей очевидностью, собираются арестовать, явно не намерен оказывать сопротивления. Конте от души понадеялся, что захват остальных отделов Генштаба проходит по плану, без подобных сюрпризов.
- Если вам всё было известно, - наконец произнёс он, - то почему вы молчали? Почему не открылись нам?
- Потому что в этом случае вы бы потребовали, чтобы я возглавил ваш... гм, вашу революцию. Ведь так?
- Безусловно, главнокомандующий. Такая фигура как вы...
- В том-то и дело, молодой человек. Не стану кривить душой: соблазн у меня был, и большой. Однако позже я передумал. Знаете ли, у меня есть хорошая работа, которая мне очень нравится и не сильно отягощает мою совесть, и я не хотел бы променять её на ту неблагодарную ношу, которую вы взваливаете на свои плечи. Малодушно, не спорю. Но лучше уж я останусь во главе Корпуса и со своей стороны сделаю всё возможное, чтобы вы поскорее очистили нашу несчастную планету от мафиозной заразы. Да поможет вам Господь в этом нелёгком деле.
«Да поможет Господь всей Терре-Сицилии», - эхом откликнулось в мыслях Конте.
К тому времени заговорщики уже оправились от первого шока и принялись за своё дело.
- Господин вице-адмирал, - доложил коммодор Валенти. - Все верные нам части и соединения находятся в боевой готовности. Весь личный состав верховного командования взят под домашний арест. Первый этап операции прошёл без серьёзных инцидентов.
Конте вновь козырнул адмиралу Ваккаро и направился к главному терминалу, откуда он мог связаться со всеми кораблями, частями и соединениями, дислоцированными в пространстве Терры-Сицилии. Усевшись в широкое мягкое кресло, он обратился к работающему за пультом старшему оператору:
- Линии связи готовы, командор?
- Так точно, вице-адмирал!
- Передавайте «красный пароль».
- Есть «красный пароль»!
Одновременно во всех наземных и космических частях была объявлена боевая тревога первой степени. Верные заговорщикам силы, ядро которых составлял Девятый флот, немедленно двинулись на выполнение своих заданий, а на остальных кораблях, космических станциях и в наземных казармах поднятый по тревоге личный состав замер у ближайших видеоприёмников в ожидании срочного сообщения от верховного командования.
- Минута до прямого эфира, - произнёс оператор, не отрываясь от пульта.
К Конте быстрым шагом подошёл Лоренцо Ваккаро.
- Вы будете выступать в живую? У вас нет готовой записи?
- Запись есть, - ответил Конте. - Но я решил, что будет лучше сделать заявление в прямом эфире. Так честнее.
- Полностью согласен с вами, молодой человек, - одобрительно кивнул адмирал. - Позвольте я встану рядом с вами. Обещаю ни во что не вмешиваться. А моё молчаливое присутствие на экранах поможет избежать локальных инцидентов.
- Это будет замечательно, главнокомандующий, - ответил Конте, а в мозгу у него мелькнула заманчивая мысль: «Вот если бы он ещё и сел на моё место...»
- ...Шесть, пять, четыре, - отсчитывал оператор, - три, два, один... Вы в эфире!
Конте глубоко вдохнул:
- Дорогие сослуживцы! Офицеры, сержанты и рядовые, весь технический персонал Сицилианского Экспедиционного Корпуса. Я, вице-адмирал Марчелло Конте, первый заместитель командующего Девятым флотом, обращаюсь к вам как председатель Совета Национального Спасения Терры-Сицилии...
Он говорил заученный текст, почти не слушая себя, а перед его внутренним взором одна за другой мелькали картины того, что происходит сейчас и что должно произойти в ближайшие минуты. Вот эскадрильи челноков, отделившись от кораблей-маток, стремительно снижаются к поверхности планеты и берут под контроль воздушное пространство над всеми военными городками СЭК - благо семьи военнослужащих Корпуса предпочитали селиться компактно и не смешиваться с остальной массой соотечественников. Над всеми значительными городами Терры-Сицилии зависают на антигравах огромные неповоротливые боевые станции суборбитального класса, взяв под прицел все стратегически важные объекты. Десантные группы коммандос готовятся к штурму главных резиденций всех донов, основных административных центров Семей и крупных полицейских участков. Одновременно со всем этим свыше тысячи высокопрофессиональных сетевых взломщиков приступают к захвату всех принадлежащих Семьям телекоммуникаций, электронных банков данных и устанавливают контроль над их финансовыми и информационными потоками. Пока что всё происходило бескровно, но вот-вот прольётся первая кровь - это было неизбежно и неотвратимо. Дай-то Бог, чтобы её пролилось как можно меньше...
Когда Конте закончил свою речь, и старший оператор отключил связь, в зале повисла тишина, нарушаемая только бормотанием нескольких офицеров, которые короткими фразами подтверждали получение текущих докладов от командиров эскадрилий и десантных частей.
- Первая реакция! - громко воскликнул коммодор Валенти, склонившись над соседним пультом. - Вторая специальная десантная бригада Пятого флота готова к выполнению боевого задания и ждёт наших распоряжений.
- На связи командование орбитальной станции «Сиракуза», - тотчас послышалось из дальнего конца зала.
- Четвёртый дивизион планетарных заградителей...
- Полярная база «Энцо Тоскани»...
Сообщения посыпались, как из рога изобилия. Конте и его штаб были готовы к такому развитию событий, поэтому без промедления принялись распределять боевые задачи - работы хватало на всех.
Адмирал Ваккаро мягко положил руку на плечо Конте. Тихо, почти шёпотом он произнёс:
- Всё отлично, сынок. Ты говорил красиво и убедительно. Я бы так не смог. Потому что я не верю в то, что смогу сделать всё обещанное. А ты веришь - значит, сделаешь. И другие верят, что ты сможешь.
Конте отчаянно хотелось, чтобы это было так. Он по-прежнему сомневался в правильности своего выбора и тем не менее понимал, что дороги назад нет. А впереди были годы напряжённого и кропотливого труда, годы борьбы с инерцией погрязшего в коррупции общества, годы испытания соблазнами власти - и для него самого, и для тех людей, с которыми он разделит это тяжкое бремя.
«Чем станет Терра-Сицилия через двадцать лет? - думал Конте. - Свободным обществом достойных граждан или тем же, чем есть сейчас, только с другими вывесками? Кем стану я - человеком, который привёл свою страну к свободе и демократии, или очередным кровавым диктатором, верховным пастухом забитого стада овец?..»
Человек, который уже на следующий день будет провозглашён первым президентом Республики Терра-Сицилия, терзался сомнениями.

Глава 23
Игорь Поляков, адвокат

Мой зять Уильям Василов лихо посадил флайер на крышу нашего дома и заглушил двигатель. Я облегчённо перевёл дыхание и отключил противоперегрузочный антиграв пассажирского кресла.
- Вот что, Билл, - повторил я уже в который раз. - Я совсем не против твоей любви к рискованной езде. В конце концов, каждый волен сам выбирать свою смерть. Однако прошу тебя: когда мы летим вместе, будь поаккуратнее. Если Юля станет вдовой, это невелика потеря; но я совсем не хочу оставить её сиротой.
Билл изобразил на лице виноватое выражение и, прежде чем выбраться из кабины, любовно прикоснулся к своим капитанским нашивкам.
- Ладно, тесть, извини. Я чересчур увлёкся. Ведь этого дня я ждал целых пять лет, с тех пор как получил звание командора.
- Ага. И теперь уже воображаешь себя без пяти адмиралом.
Билл смущённо ухмыльнулся в ответ.
В холле квартиры нас встретила Алёна. Она смерила оценивающим взглядом широкоплечую фигуру зятя в новенькой с иголочки форме и с улыбкой произнесла:
- Привет, именинничек. Ты отлично выглядишь. Поздравляю с повышением.
- Спасибо, ма, - ответил Билл иронично; он был старше Алёны на восемь лет. - А где Юля?
- Готовит для тебя подарок. Скоро вернётся.
- Что за подарок?
- Это сюрприз. - Жена повернулась ко мне: - Между прочим, у нас за праздничным столом будут гости. Очень дорогие гости.
- Какие?
- Сам взгляни. Интересно, узнаешь ли их.
Оставив зятя с женой в холле, я прошёл прямиком в гостиную и увидел там двоих человек - худощавого мужчину лет сорока и молодую женщину старше двадцати пяти, но младше тридцати, с коротко остриженными русыми волосами.
Алёна, конечно же, шутила насчёт того, узнаю ли я их. События десятилетней давности слишком сильно запечатлелись в моей памяти, чтобы я смог забыть Мишеля Тьерри, который погиб вместе с адмиралом Сантини, а затем был воскрешён из мёртвых, благодаря поразительным способностям Вики и Тори.
Что же касается молодой женщины, то её лицо (правда, с другой причёской) я видел перед собой каждый день. Это была сестра-близнец моей жены, её двойник, явившийся к нам из отменённого варианта реальности. Поначалу мы для ясности называли её Алёной-старшей, так как она была на год взрослее моей Алёны, но вскоре ей это надоело и она заявила, что берёт себе имя, данное ей от рождения - Элен Розалинда Конноли.
В последний раз я виделся с Элен немногим менее пяти лет назад, когда она вместе с Тори гостила на Дамогране. Потом они улетели на Арран, где незадолго до этого произошла революция (вернее, контрреволюция) и к власти вернулась королевская семья, а Томас Конноли, отец Алёны и Элен, стал первым министром правительства. На Арране девушки провели около года, после чего отправились на Землю - к сестре Тори, Вике, которая жила там вместе с Мишелем Тьери. С тех пор контакты между Элен и Алёной практически сошли на нет - шутка ли, письмо с Земли до Дамограна идёт не менее четырёх месяцев.
- Привет, Игорь, - сказала Элен, направляясь ко мне. - Очень рада тебя видеть.
- Я тоже рад, - ответил я, неуклюже поцеловав её в щеку.
Затем пришла очередь Тьерри, которому я крепко пожал руку.
- Здравствуйте, Мишель. Какими судьбами вас занесло на Дамогран? По службе или просто так?
Тьерри, насколько мне было известно из рассказов Алёны, по-прежнему работал в министерстве иностранных дел. Его юридическое «воскрешение» организовали Генри и Лайонел Янги, которые состряпали историю о том, что Тьерри был похищен на Эль-Парайсо агентами Семьи Трапани и подменён биологическим роботом, запрограммированным на убийство адмирала Сантини. Проведённая на Земле экспертиза тела подтвердила факт подмены, поэтому самой сложной частью легенды было представить убедительные доказательства, что Тьерри оказался лишь невинной жертвой этого чудовищного плана и принимал в нём участие помимо своей воли. Братья Янги справились с этим блестяще, организовав его эффектное освобождение «из застенков мафии».
Так что дипломатическая карьера Тьерри, хоть и немного подпорченная этой неприятной историей, всё же не оборвалась. Вернувшись на Землю, он продолжил работу в аппарате МИДа, медленно, но верно взбираясь наверх по служебной лестнице. В своём последнем письме, которое Алёна получила полгода назад, Элен вскользь упоминала, что он уже заведовал каким-то отделом.
- Дипломатическая миссия, - ответил Тьерри. - Меня снова назначили послом на Дамогран. - Он улыбнулся. - А ещё говорят, что нельзя войти в одну реку дважды.
- Ну, это не совсем одна и та же река, - возразила Элен. - Прежде всего, Мишель теперь не временный поверенный, как в прошлый раз, а чрезвычайный и полномочный посол. Во-вторых же, он не только посол, но также и координатор всех земных дипломатических представительств в нашем регионе.
- Как это? - удивился я.
- Недавно правительство Земли пересмотрело статус нашего посольства на Дамогране, - объяснил Тьерри. - В связи с последними открытиями пригодных для колонизации планет в области Галактического Ядра резко возросло значение вашей планеты как одного из форпостов новой волны экспансии человечества. Поэтому при здешнем посольстве будет создан региональный координационный центр, возглавить который поручено мне.
- Поздравляю, - искренне сказал я. - Ну а ты, Элен, надолго к нам?
- На пять лет. Именно столько Мишель проведёт на Дамогране в должности посла, а потом он собирается вернуться на Землю и заняться публичной политикой. Уже есть договорённость с руководством его партии, что он будет баллотироваться в Генеральную Ассамблею. Его считают весьма перспективной кандидатурой на пост первого заместителя министра иностранных дел. - Элен улыбнулась. - Впрочем, амбиции Мишеля идут дальше этого. В будущем он собирается возглавить Совет Министров Конфедерации.
Должен признать, что я не сразу сообразил, какое отношение имеют наполеоновские планы Тьерри к длительности пребывания Элен на Дамогране. Лишь через несколько секунд до меня дошло.
- Так вы... что, поженились?
- Да, - кивнула Элен, для пущей убедительности взяв Тьерри под руку. - Теперь меня зовут Элен Конноли-Тьерри. Ты не ожидал?
- Я... гм... конечно, примите мои поздравления... А как же Тори? И Вика?
- Мы расстались с ними. Я - с Тори, Мишель - с Викой. - Элен пожала плечами. - Жизнь идёт, и ничто не вечно под луной.
Дальнейшему нашему разговору на эту тему помешало появление Алёны с Биллом. Некоторое время мы болтали о том о сём, затем жена ушла на кухню, чтобы продолжить стряпню (блюда к праздничному обеду по случаю производства зятя в капитаны она решила приготовить собственноручно), а вскоре после этого Билл заспорил с Тьерри по какому-то вопросу из области межзвёздной политики и увёл его в свой кабинет, где находился голографический проектор с подробной картой Галактики.
Когда мы с Элен остались в гостиной вдвоём, я спросил:
- И всё-таки, как это получилось? Алёна никогда не говорила мне, что между тобой и Мишелем... есть глубокая симпатия. Или ты не писала ей об этом?
- Не писала, потому что ничего не было. Никакой глубокой , как ты выразился, симпатии. Была просто симпатия - чисто дружеская, человеческая. Мы всегда были лишь хорошими друзьями, и я сама была поражена, когда за две недели до своего отлёта на Дамогран Мишель предложил мне руку и сердце.
- И как он это объяснил?
- Очень просто: что устал от неопределённости своих отношений с Викой, что хочет настоящей крепкой семьи, хочет детей, хочет обычного человеческого счастья. Я прекрасно поняла его, потому что сама хотела того же самого. Вот и согласилась - сразу, почти без раздумий. Мы улетели вместе, а в пути поженились. Сначала это казалось нам немного безумной авантюрой, но позже... Короче, за пять с лишним месяцев путешествия мы убедились, что поступили совершенно правильно. Мишель замечательный человек. - Элен сделала паузу и пристально посмотрела на меня. - Почти такой же замечательный, как ты.
Я смущённо отвёл взгляд.
- А как отнеслись к этому Вика с Тори?
- Совершенно спокойно. Наверное, они давно были готовы к этому. И даже не наверное, а наверняка. Ведь ты знаешь об их способностях. Правда, Тори немного огорчилась - но не очень сильно. А Вика, то она, как мне показалось, и вовсе была рада, что Мишель ушёл от неё.
- Понятно, - сказал я. - А как они вообще поживают?
- Как и раньше. Сотрудничают с братьями Янгами, ловят преступников и между делом присматривают за тем, чтобы наш мир снова не охватила эпидемия временны х парадоксов.
- О Еве по-прежнему ничего не слышно?
- Нет, ничего. По пути мы сделали остановку на Терре-Сицилии и встречались там с президентом Конте. Он продолжает её искать, но пока безуспешно. Бедняга - ведь во многом ради неё он согласился продолжить дело адмирала Сантини. Так, во всяком случае, утверждают Вика с Тори, а они знают, о чём говорят.
Ева Монтанари исчезла восемь лет назад, вскоре после государственного переворота на Терре-Сицилии. Исчезла бесследно, и отыскать её не помогли даже поразительные способности Вики и Тори. А если говорить начистоту, то она их попросту перехитрила, устроив такое стечение обстоятельств, которое помешало им вернуться в нужное время и в нужное место и узнать, что же на самом деле случилось. Кстати сказать, в этом деле было ещё одно пикантное обстоятельство: при бегстве Ева умыкнула у своих подруг их любимую яхту «Звёздный Скиталец» и вместе с ней как в воду канула. Мотивы, которые побудили её на такой шаг, так и остались неясными...
Я медленно прошёлся по комнате и остановился возле книжного шкафа, где на одной из полок, на самом видном месте, стояли в ряд семь книг, написанных моей женой, Алёной Габровой-Поляковой. В наше время подавляющее большинство художественной литературы выпускается исключительно в электронной форме, и лишь самые популярные книги также печатаются и на бумаге - в виде роскошных подарочных изданий. К числу таковых принадлежали и книги Алёны.
- А ты так ничего и не пишешь? - спросил я у Элен.
- Нет, - грустно покачала она головой. - Иногда пытаюсь писать - стихи, прозу, - но ничего путного не получается. Всё слишком пресно, слишком примитивно, никакой глубины. Не понимаю, в чём тут дело. - Элен подошла к шкафу и взяла с полки последний роман Алёны, озаглавленный просто и бесхитростно: «Сёстры». - Я уже прочитала его. Правда, в испанском переводе, который купила на Эль-Парайсо; английского оригинала я там не нашла, а ждать до прилёта на Дамогран не хотела. Читала - и плакала. Не только потому, что книга о нас с Алёной и о Вике с Тори. Просто... просто я чувствовала, что могла бы написать это и сама. Написать точно так же, точно теми же словами... Но, - в её глазах заблестели слёзы, - не могу. Ничего не могу...
Из холла донеслись громкие голоса. Спустя несколько секунд в гостиную вошли Юля с Алёной, а за ними шествовал Билл, лицо которого сияло ярче чем даже шевроны на рукавах его капитанского кителя.
Радостно выкрикнув с порога «Папа!», дочка бросилась ко мне, обхватила руками мою шею и крепко поцеловала меня.
- Полегче, лапочка, - растерянно пробормотал я. - Кажется, ты промахнулась. Ведь это не меня, а Билла произвели в капитаны.
- Я его уже поздравила, - ответила Юля. - А теперь ты поздравь меня.
- Поздравляю, госпожа капитанша. - Я никак не мог взять в толк, что происходит. - Но с чем?
Юля посмотрела на меня сияющими глазами:
- Я назову её Викторией, па. А звать её мы будем просто Тори. Ты ведь не против, дедушка?
Наконец-то я всё понял. Жизнь, несмотря ни на что, продолжалась...

Эпилог

Виктория Ковалевская, дитя звёзд
За минувшие пять веков Дамогран совершенно преобразился. Из захолустной, хоть и довольно цивилизованной планеты, находящейся на самом краю человеческой Ойкумены, где появление каждого межзвёздного корабля становилось настоящим событием, он превратился в мощный транспортный узел, один из крупнейших экономических, научных и культурных центров галактического сообщества. С началом новой волны освоения Галактики выгодное расположение Дамограна плюс разумная и взвешенная политика федерального правительства сделали его не только удобной стартовой площадкой для экспансии человечества за пределы тогдашней Ойкумены, но также позволили ему стать признанным региональным лидером, самой влиятельной и высокоразвитой планетой в окрестностях Галактического Ядра...
Мы с Тори, держась за руки, неспешно шли по набережной Оттавы, то и дело оглядываясь вокруг себя и отмечая все перемены в архитектуре Нью-Монреаля - уже не самого крупного, но по-прежнему самого значительного города Дамограна, федеральной столицы.
Стоял ясный весенний день 3129 года, и набережная была заполнена пёстрой толпой снующих туда и сюда людей. Многие из них провожали нас любопытными взглядами - ещё бы, ведь не каждый день им доводится встречать пару таких симпатичных близняшек. Однако никому даже в голову не приходило, что на протяжении пятисот лет эти самые близняшки были ангелами-хранителями их мира, что во многом благодаря им (то есть нам) этот мир вообще не канул в небытие, не превратился в набор нереализованных вероятностей и неосуществлённых возможностей.
Они не знали об этом, а мы и не собирались их просвещать. Мы просто шли по набережной, а часы в наших головах неслышно отсчитывали последние минуты до того момента, как реальность нашего мира состыкуется с действительным настоящим остальных миров и вольётся в общевселенский поток времени. В тот самый поток, который несётся из настоящего в будущего, оставляя позади себя неподвластное переменам прошлое.
Теоретически, прошлое нашего мира ещё оставалось изменчивым, однако на практике в последние двадцать лет оно уже не поддавалось нашему вмешательству. Реальность стала настолько прочной, настолько устойчивой, что отвергала любые попытки хотя бы слегка подправить её. А сейчас она прямо у нас на глазах «затвердевала» окончательно, и менее чем через час прошлое решительно и бесповоротно станет историей. Просто историей - без всяких «если бы» и «а может».
Мы с Тори не чувствовали какого-то особого эмоционального подъёма накануне этого эпохального события. Слишком долго мы его ждали, слишком много потратили сил, чтобы теперь отдаваться беззаботной радости. Сейчас в наших чувствах преобладало другое - облегчение и спокойная удовлетворённость от того, что наши труды закончены и над нами больше не довлеет невыносимое бремя ответственности за судьбы сотен миллиардов людей. Мы были просто счастливы, что сумели довести до конца дело, за которое взялись полтысячелетия назад.
Слава Богу, нам не пришлось прожить все эти пять веков сполна, иначе у нас точно не хватило бы выдержки и терпения. Только в первые десятилетия реальность требовала постоянного надзора с нашей стороны, а потом она стала нуждаться лишь в периодическом контроле, и мы с Тори всё чаще позволяли себе погружаться в анабиотический сон, чтобы сократить наше долгое ожидание. В отличие от обычных людей, длительное пребывание в анабиозе не причиняло нам никакого вреда, наш не подверженный старению организм успешно справлялся со всеми негативными последствиями этой процедуры, и в результате за прошедшие пять столетий биологически мы прожили чуть больше полутора сотен лет.
И всё-таки даже этого для нас было много, особенно после того как из жизни ушли все люди, которые знали о нашей истинной деятельности. Мы потеряли своих старых друзей и соратников, а новыми не обзавелись из страха потерять и их.
Это, впрочем, не значило, что мы жили отшельниками. У меня было много мужчин, а у Тори - женщин, но ни с кем из них у нас не возникло ни настоящей любви, ни крепкой дружбы, ни глубокой привязанности. Мы вдвоём плыли по реке времени, опираясь лишь друг на друга, и только изредка подсаживали в свою лодку попутчиков, которые сходили уже на следующей остановке и вскоре растворялись в туманной дымке прошлого...
- Ой, Вика! - вдруг восхищённо воскликнула Тори, указывая вперёд. - Ты только посмотри!
Я посмотрела и - о, чудо! - увидела перед нами ту самую площадку с летним кафе, где, по сути, и началась вся эта история. Столики и стулья, конечно, были другие, а раздаточный автомат самообслуживания сменился крытой стойкой с роботами-официантами, однако сама площадка сохранилась в полной неприкосновенности. Я почувствовала, как у меня заныло сердце от сладостных воспоминаний...
- Знаешь, мы такие дуры, - задумчиво промолвила Тори. - Ведь именно за этим мы прилетели сюда, на Дамогран. Чтобы встретить рождение нашего мира здесь, в этом самом месте. А поняли это только сейчас.
Я ничего не ответила и, не выпуская из своей руки ладонь сестры, увлекла её к кафе. Лавируя между посетителями, мы пробрались в дальний конец площадки, к самому парапету, отделявшему набережную от речного склона.
К моей некоторой досаде, столик в углу был занят. За ним, спиной к нам сидела стройная девушка с соломенными, явно крашенными волосами. Очевидно почувствовав, что сзади к ней кто-то подошёл, она быстро оглянулась через плечо, а спустя секунду встала со своего места и с улыбкой повернулась к нам.
- Боже мой! - пробормотала я, не веря своим глазам. - Ева!..
Это действительно была Ева, причём всё такая же молодая, как тогда, когда исчезла, - ну, может, на год-другой старше. Она смотрела на нас своими большими серыми глазами и счастливо улыбалась, а мы с Тори стояли перед ней как вкопанные и безуспешно пытались найти объяснение случившемуся. Ничего толкового нам в голову не приходило.
- Здравствуй, Вика, здравствуй, Тори, - наконец произнесла она. - Что это с вами, девочки? Паралич хватил?
Она сама подступила к нам, сначала поцеловала меня, а затем - Тори. Мимоходом я отметила, что Тори немного затянула поцелуй - но сделала это, скорее всего, бессознательно.
Отстранившись от неё, Ева сказала:
- Теперь, кажется, я знаю, кто из вас кто. Если, конечно, ваши вкусы с тех пор не переменились.
- Ева... - через силу выдавила из себя Тори. - Как ты здесь... очутилась?
- Я предполагала, что в этот день вы придёте сюда. Я не знала наверняка, но так мне почему-то казалось. И я, как видите, не ошиблась. - Она схватила нас обоих за руки. - Садитесь, девочки, поговорим. А то люди на нас уже смотрят.
Мы устроились за столиком, и Ева тотчас заказала ближайшему роботу-официанту два стакана апельсинового сока для нас.
- Я не о том тебя спрашивала, - сказала Тори, когда робот быстро принёс требуемое и удалился. - Как ты вообще попала сюда, в это время?
Ева пожала плечами:
- Очень просто. Я ушла на вашей яхте в овердрайв, а там запустила генератор в режиме реверса. Спустившись на уровни стотысячных долей «ц», я добилась шестисоткратного замедления времени, и эти пятьсот лет прошли для меня меньше чем за год.
Несколько секунд мы с Тори переваривали услышанное.
- Ты сумасшедшая, - сказала я. - Овердрайв на низших уровнях «ц» нестабилен, и тебе хорошо это известно. А на таких уровнях, которых ты достигла... Господи, да у тебя был лишь один шанс из десяти! Даже меньше, чем один из десяти.
- И я им воспользовалась, - невозмутимо ответила Ева. - Один шанс из десяти, это совсем неплохо, хоть что бы вы там ни говорили. Кстати, поэтому я не стала делиться с вами своими планами - вы бы наверняка мне помешали. А так, я здесь, с вами, и мы вместе переходим из прошлого в настоящее. - Она посмотрела на свои часы. - Насколько я понимаю, до этого знаменательного события осталось всего несколько минут.
Сделав глоток сока, я удручённо покачала головой:
- Какая же ты бессовестная, Ева! Ты хоть подумала о своей матери, когда бросалась в эту авантюру? Разве ты не понимала, что тем самым разобьёшь её сердце? Ведь ты была единственным, что осталось у неё после смерти твоего отчима.
- А ещё Конте, - добавила Тори. - Что ты с ним сделала! Он так нуждался в твоей любви и поддержке, а ты бросила его в самый трудный, в самый ответственный момент. Он так никогда и не женился, у него не было ни семьи, ни детей. Он стал величайшим государственным деятелем в истории Терры-Сицилии, но чисто по-человечески не был счастлив ни единой минуты.
Ева смущённо потупилась.
- Да, - тихо сказала она. - Я бессовестная. Я стерва бездушная. Я... я эгоистичная сука. Мне стыдно за то, что я сделала. Поверьте, я очень страдала весь этот год, проклинала себя. Марчелло... президент Конте был единственным мужчиной, которого я любила. Я хотела прожить с ним всю жизнь, чтобы он всегда был рядом со мной, чтобы мы вместе воспитывали наших детей... И мама, бедная мама... Но я не могла иначе. Поймите, не могла! - Ева подняла голову и с мукой поглядела на нас. - Я не могла жить в прошлом, это убивало меня. Другие удовольствовались тем, что их будущее ещё не построено, что они сами могут выбирать свою судьбу, но я... для меня этого было мало. Для меня это всё равно оставалось прошлым - предопределённым или нет, неважно. Я хотела жить в настоящем. В истинном, всамделишнем настоящем, а не в его зыбком, иллюзорном подобии. Поймите, девочки, что я бы там долго не выдержала. В конце концов я бы сорвалась - и либо сошла бы с ума, либо покончила с собой. Не осуждайте меня, пожалуйста. Я сама себя осуждаю - и буду осуждать всегда.
Я придвинула к ней свой стул и обняла её за плечи.
- Всё в порядке, дорогая, мы не осуждаем тебя. Мы с Тори всё понимаем - ведь ты физик, учёный, и тебя не мог обмануть тот суррогат будущего, который в действительности был недостроенным прошлым. Остальным было достаточно, что их свобода воли не ограничена, что их дальнейшие поступки никем не предопределены. Но тебе этого мало, тебе нужно больше.
- Да, мне нужно больше, - подтвердила Ева, склонив голову к моему плечу. - Гораздо больше.
- Ну что ж, ты получишь это «больше», - сказала Тори, сняла с запястья часы и положила их на стол. - Момент «стыковки» приближается. Осталось меньше минуты. Точнее, пятьдесят две секунды... пятьдесят одна... пятьдесят...
Мы, как завороженные, смотрели на дисплей часов, а Тори вслух продолжала отчёт. Посетители за соседним столиком озадаченно поглядывали в нашу сторону, однако нам было всё равно. Пускай думают, что хотят, нас это не касается.
Когда до «стыковки» осталось десять секунд мы с Евой не выдержали и присоединились к Тори:
- Девять... Восемь... Семь... Шесть... Пять... Четыре... Три... Два... Один... Есть!
Вокруг нас ничего не изменилось, и жизнь продолжала идти своим чередом. Ни один человек из триллиона людей, населяющих Галактику, не почувствовал в этот момент ничего особенного; ни один прибор в бесчисленных исследовательских лабораториях не зарегистрировал никакой аномалии. И только мы трое знали, что лишь сейчас наш мир стал существовать по-настоящему, что лишь несколько секунд назад он состоялся в реальном времени Вселенной.
Слегка дрожащей от волнения рукой я подняла стакан с соком и произнесла:
- Вот и всё, дорогие мои. Дело сделано. Выпьем же за присоединение нашего мира к бесконечной семье других миров. Теперь перед нами открыта вся безграничная Вселенная.
Мы дружно выпили, а когда поставили пустые стаканы на стол, к нам с Тори пришёл зов. Нас звала к себе наша третья сестра, Софи, чтобы показать нам всю безграничную Вселенную, частью которой мы только что стали. Прихватив с собой Еву, мы немедленно последовали на зов. Так началась новая глава нашей жизни...
Но об этом - уже в другой раз.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОТ АВТОРА (Страница 1)
  • Глава 1
    Марчелло Конте, коммодор     (Страница 1)
  • Глава 2
    Виктория Ковалевская, дитя звёзд     (Страница 1)
  • Глава 3
    Игорь Поляков, адвокат     (Страница 2)
  • Глава 4
    Мишель Тьерри, дипломат     (Страница 3)
  • Глава 5
    Марчелло Конте, коммодор     (Страница 4)
  • Глава 6
    Игорь Поляков, адвокат     (Страница 4)
  • Глава 7
    Виктория Ковалевская, дитя звёзд     (Страница 5)
  • Глава 8
    Мишель Тьерри, дипломат     (Страница 6)
  • Глава 9
    Марчелло Конте, коммодор     (Страница 7)
  • Глава 10
    Виктория Ковалевская, дитя звёзд     (Страница 7)
  • Глава 11
    Игорь Поляков, адвокат     (Страница 8)
  • Глава 12
    Мишель Тьерри, дипломат     (Страница 9)
  • Глава 13
    Марчелло Конте, коммодор     (Страница 9)
  • Глава 14
    Виктория Ковалевская, дитя звёзд     (Страница 10)
  • Глава 15
    Игорь Поляков, адвокат     (Страница 11)
  • Глава 16
    Виктория Ковалевская, дитя звёзд     (Страница 12)
  • Глава 17
    Марчелло Конте, коммодор     (Страница 13)
  • Глава 18
    Виктория Ковалевская, дитя звёзд     (Страница 14)
  • Глава 19
    Мишель Тьерри, дипломат     (Страница 15)
  • Глава 20
    Марчелло Конте, контр-адмирал     (Страница 16)
  • Глава 21
    Виктория Ковалевская, дитя звёзд     (Страница 16)
  • Глава 22
    Марчелло Конте, вице-адмирал     (Страница 18)
  • Глава 23
    Игорь Поляков, адвокат     (Страница 18)
  • Эпилог (Страница 18)


Олег Авраменко

Призрачная реальность (Протекторат)

Цикл: "Источник Мироздания" - 4

 Читать книгу

Аннотация

Странные события происходят вокруг Дамограна — окраинной планеты, входящей в Сицилианский Протекторат. Расследование связей опального адмирала Сантини с одной из мафиозных Семей неожиданным образом переплетается с вполне заурядным, на первый взгляд, уголовным делом об убийстве доктора психолога; главная героиня, впервые прибывшая на Дамогран, вдруг обнаруживает, что она уже здесь была, но совершенно не помнит об этом; а диверсант, погибший при попытке подорвать военный корабль в локальном пространстве Нью Джорджии, оказывается живым и невредимым на том же Дамогране — и, как выясняется, ни на день не покидал планету. Офицер космического флота Марчелло Конте, профессиональный игрок Виктория Ковалевская, адвокат Игорь Поляков, дипломат Мишель Тьерри, школьница Алёна Габрова — что может быть общего у столь разных людей? Только одно: все они стали орудиями в руках неведомых сил, стремящихся перекроить реальность по своему усмотрению...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel