Олег Авраменко - Наследник Громовержца

1 Олег Авраменко

Феб, принц Сумерек

1

Воткнув в землю клинок, я присел на траву, прислонился спиной к стволу дерева и рукавом вытер со лба испарину. Чувствовал себя до предела измотанным после короткой, но яростной схватки. Очень кстати налетел свежий ветерок, взъерошил мои влажные волосы и остудил пышущее жаром лицо.
В нескольких шагах от меня лежала мертвая тварь. Внешне она была похожа на большущего черного пса размерами с молодого бычка. Собственно, это и был пес - адская гончая, цербер. Этакая собака Баскервилей из Хаоса. К счастью, одноголовая. С трехголовой я мог и не справиться.
При других обстоятельствах я предпочел бы вообще не ввязываться в бой с цербером, сколько бы голов у него ни было. Я уже давно научился отличать осторожность от трусости и не испытывал ложного чувства стыда, когда порой приходилось отступать перед опасностью. Но эта тварь, атаковав меня, привела в действие чары, блокирующие доступ к Туннелю, и тем самым отрезала мне путь к отступлению. Так что волей-неволей пришлось сражаться. Хорошо, хоть удалось отразить заклятие, которое лишало доступа к Формирующим. Было бы чертовски трудно одолеть Цербера без помощи колдовства.
Блокирующие чары еще продолжали действовать, хотя уже начали появляться первые признаки их потускнения. Я закурил и спокойно стал ждать, когда они рассеются. Однако полностью не расслаблялся - ведь нельзя исключить, что где-то поблизости скрываются в засаде другие твари. А может, и не твари. Может, куда более опасные хищники - люди.
Я достал было зеркальце, чтобы связаться с отцом или Фионой, но потом передумал и сунул его обратно в карман. Нет, лучше никого не привлекать к этому делу, тем более отца. Обстоятельства таковы, что может вспыхнуть громкий скандал. Попробую сам во всем разобраться.
Примерно через полчаса блокирующие чары окончательно потеряли устойчивость, и я без труда их снял. Это был самый удобный момент для нового нападения, но вокруг было спокойно, никто меня не атаковал. Все свидетельствовало о том, что встреча с цербером была лишь досадной случайностью, неприятным стечением обстоятельств. Вероятно, тварь просто потеряла ориентацию, забрела в Экваториальные миры и взбесилась, оказавшись вдалеке от естественной среды обитания.
Убитого цербера я решил прихватить с собой для тщательного исследования и наложил на него заклятие левитации. Трехсоткилограммовая туша легко поднялась над землей, готовая к транспортировке. Даже мертвый, цербер выглядел весьма угрожающе - хищно скалил зубы и злобно таращился на меня остекленевшими глазами. Взяв на буксир «добычу», я тронулся в путь. Никто меня не преследовал.
До Сумерек Дианы я добрался без приключений и вышел из Туннеля на краю лесной прогалины, посреди которой стоял двухэтажный особняк с красной черепичной крышей. Раньше дом принадлежал Диане - моей бабушке по маминой линии, но семь лет назад она окончательно переселилась в Авалон, а я устроил здесь свою загородную резиденцию, где отдыхал от суеты Поднебесного Олимпа.
При моем появлении несколько златошерстых пушистиков, резвившихся неподалеку в оранжевой траве, бросились было ко мне в надежде на лесные орешки, которыми я обычно их угощал. Но уже в следующую секунду рядом со мной возник парящий в воздухе труп цербера, и напуганные зверушки обратились в бегство. Я швырнул им пригоршню орешков, чтобы успокоились, затем отбуксировал тушу в тень деревьев и опустил на землю.
- Эй, Феб, приветик! - окликнул меня звонкий голос. - Что там у тебя?
Я оглянулся и увидел на крыльце дома невысокую светловолосую девушку в легком цветастом платье. Она сбежала по ступенькам и быстрым шагом направилась ко мне. Кузина Фиона имела очаровательную привычку навещать без предупреждения, и я сильно подозревал, что она делает это по просьбе матушки, а потом отчитывается перед ней, как я поживаю. Сама же мама крайне редко здесь появлялась - главным образом из опасения повстречать отца, который все еще не оставлял попыток вновь сойтись с ней. У родителей были весьма непростые отношения.
- Привет, Фи, - сказал я, когда она подошла. - Давно ждешь?
- Нет, не очень, - ответила Фиона и смерила оценивающим взглядом мертвую тварь. - Отличный экземпляр. Собираешься сделать чучело?
- Гм, хорошая идея. Может, и сделаю. Но сначала хочу выяснить, почему он напал па меня.
- А чего ты еще ждал? - небрежно пожала плечами Фиона. - Что он бросится лизать тебе руки? Такая у церберов работа - охранять Хаос. Ты же сунулся туда без приглашения, ведь так?
- Ничего подобного. Я даже близко не подходил к Хаосу. А этого цербера повстречал в Марсианских мирах.
Фиона мигом насторожилась:
- Он напал первым?
- Да. Грохнул блокирующим заклятием, а потом набросился на меня.
- И ничего не сказал?
- Ни единого слова. Может, был бешеным... а может, и нет. Я назвал ему себя, особо подчеркнул, что мой дед - король Артур, напомнил, что наша семья не враждует с Хаосом. Но он никак не отреагировал.
Некоторое время Фиона молчала, задумчиво глядя на цербера. Затем спросила:
- Ты уже проверял его на подчиняющие чары?
- Еще нет, - ответил я. - Только собирался. Хотя вряд ли удастся что-нибудь обнаружить. Я вколотил в эту тварь столько заклятий, что все следы предыдущих вмешательств наверняка стерлись.
- И все же я попробую.
Над ее головой возникло призрачное голубое сияние, по форме напоминающее раскинувшую крылья птицу. Я торопливо отступил, но вовсе не потому, что боялся контакта с Образом, просто не хотел мешать. Фиона была не обычной ведьмой, а адептом Источника и располагала гораздо большим арсеналом колдовских средств для обнаружения возможных следов подчиняющих чар.
- Да, жаркая была схватка, - произнесла она. - Похоже, ты растратил весь запас своих заклятий... И разумеется, не мог обойтись без молний. Только зря старался, ведь кожа у церберов - сплошной диэлектрик... А вот ослепить его было хорошей идеей...
Через пару минут Образ растаял и Фиона повернулась ко мне:
- Ты был прав, Феб. Если кто-то и контролировал цербера, то теперь это никак не установишь. Пусть еще наши старшие посмотрят, но я уверена, что и у них ничего не получится.
- Лучше им вообще не говорить, - быстро сказал я. - Иначе будет скандал.
- Почему?
Я на секунду замялся.
- Видишь ли, Фи, есть некоторые обстоятельства... Короче, в том мире, где на меня напал цербер, я оказался вовсе не случайно. Там мне назначил встречу кузен Ричи.
- Ричи?! - Ясно-голубые глаза Фионы округлились. - Он связывался с тобой?
- Часа три назад. Сказал, что хочет встретиться со мной по важному делу.
- По какому?
- Он не сказал.
- Вы разговаривали через зеркало или напрямую?
- Через зеркало.
- А как он выглядел?
- Как обычно. Внешне почти не изменился, вел себя совершенно нормально. Хотя мне показалось, что был чем-то озабочен. Или расстроен. А так ничего особенного.
- О чем вы еще говорили?
- Больше ни о чем. Я начал было расспрашивать, где он пропадает, но Ричи перебил меня, сказал, что позже все объяснит, и назначил место встречи. Я приглашал его к себе, но он отказался - мол, не хочет столкнуться с другими родственниками.
Фиона покачала головой:
- Очень странно...
- Чертовски странно, - согласился я. - Ведь мы никогда не были особо дружны. Скорее наоборот: Ричи всегда недолюбливал меня, а я - его. И вдруг он обращается ко мне по какому-то важному делу. Я, конечно, был удивлен, собирался даже сообщить Кевину, что его сын объявился. Но затем передумал.
- Почему?
- Ну это очевидно. Если бы Ричи хотел, сам бы связался с отцом. А вмешиваться в их отношения - себе дороже.
- Понимаю. И что было дальше?
- А дальше я отправился на место встречи. Это дикий мир без малейших признаков человеческого присутствия. Я прождал там битый час, но Ричи так и не появился, а на мои вызовы не отвечал. Когда я уже собирался уходить, нагрянул цербер.
- Да, неприятная история, - задумчиво произнесла Фиона. - Многие решат, что это была ловушка.
- В первую очередь, - подхватил я, - мои родители. Твой отец их поддержит, а твоя мама, наоборот, примет сторону Кевина и Анхелы, которые будут яростно защищать Ричи, настаивать на том, что моя встреча с цербером была случайностью.
- Опять начнутся склоки, - подытожила Фиона. - И опять из-за Ричи... А сам-то ты что думаешь?
- Даже не знаю, - честно признался я. - Если это и была ловушка, то какая-то несерьезная. Во-первых, я мог сообщить Кевину с Анхелой. Во-вторых, я пробыл в том месте целый час, прежде чем цербер напал на меня. Чего он, спрашивается, выжидал? Ведь за это время я мог сто раз уйти. А в-третьих, тварь была одна. Неужели Ричи рассчитывал, что меня одолеет один цербер? Ну и четвертое, последнее. Я никогда и ни в чем не переходил Ричи дорогу. С какой бы стати он охотился за мной?
- Может быть, просто забавы ради. Или потому, что ты - друг Патрика. Или по этим двум причинам одновременно.
- Вот-вот, - кивнул я. - Именно так скажет отец, если узнает о нападении. А Кевин снова врежет ему в челюсть. И, кстати, правильно сделает.
- Что верно, то верно, - согласилась Фиона. - И все же, Феб, нельзя делать вид, будто ничего не произошло. Дело слишком серьезное - и не столько из-за Ричи, сколько потому, что тут замешано существо из Хаоса. С этим нужно разобраться.
- Я понимаю. Просто не хочу, чтобы разбирательство этого дела вылилось в очередные семейные разборки.
- Я тоже не хочу. - Она вздохнула. - И главное, никак нельзя установить, был это Ричи или с тобой разговаривал кто-то другой, выдавая себя за него. Ты не почувствовал ничего неладного?
- Совсем ничего. Я и сейчас уверен, что это был Ричи. Гм... Хотя головой ручаться не стану. Ведь мы не виделись уже девять лет.
- Вот именно! Качественную фальшивку можно опознать лишь по мелким деталям - особенностям интонации, мимики, жестов. А за годы отсутствия Ричи они успели стереться из твоей памяти. Кстати, в каком виде он указал тебе место встречи?
- В обычном. Сейчас покажу. - Я сосредоточился на своем колдовском камне, Небесном Самоцвете, извлек из него координаты местности в терминах магического восприятия и передал их Фионе.
- Характерно для Ричи, - заключила она. - Его обучала колдовству Дейдра, а это ее манера представления координат... Пожалуй, я сбегаю туда и хорошенько все осмотрю. А вдруг найду какие-нибудь следы. - И Фиона исчезла, прежде чем я успел сказать хоть слово.
Гоняться за ней я не стал, это было бессмысленно. Фиона владела Силой Источника и могла мгновенно перемещаться на любое расстояние (если только оно не бесконечно). А для меня, обычного колдуна, манипулирующего силами более низкого порядка - Формирующими, такие штучки недоступны. Пока я буду добираться по Туннелю, Фиона успеет осмотреть место нападения и вернуться обратно, тем более что время в том мире идет почти втрое быстрее Основного Потока. Поэтому я спокойно вошел в дом и поднялся на второй этаж, чтобы принять душ и сменить забрызганную кровью цербера одежду.
Стоя под струями горячей воды, я продолжал думать о недавнем нападении и пытался решить для себя, верю ли в виновность Ричи. Будь на его месте любой другой родственник, я без колебаний списал бы случившееся на банальное стечение обстоятельств. Но Ричи... с ним гораздо сложнее.
Принц Рикардо из Авалона, которого называли просто Ричи, был сыном Кевина и Анхелы, а значит, моим двоюродным братом. Кроме того, он был урожденным адептом - его мать, будучи беременной, приняла посвящение в Источнике, получив Силу как для себя, так и для него. А девять лет назад Ричи стал первым (и пока единственным) в новейшей истории адептом, отлученным от Источника, - незадолго до того, как ему исполнилось двадцать лет, Хозяйка лишила его доступа к Силе.
Объяснять причины такого жесткого решения она наотрез отказалась, что породило массу разных домыслов и догадок. Дальше всех зашел мой отец, который предположил, что Ричи совершил какое-то чудовищное злодеяние - например, устроил геноцид в одном из населенных миров. К несчастью, эти слова достигли ушей Кевина и дело закончилось крепкой потасовкой.
Лично я в версию о «чудовищном злодеянии» не верил. Ричи был отнюдь не ангелом, но и на дьявола явно не тянул. Он был... просто никаким. Пустым местом. Серой посредственностью. При других обстоятельствах Ричи не смел бы даже мечтать об Источнике, но так уж вышло, что он получил Силу еще до своего рождения. Как мне думается, Хозяйка давно решила отказать ему в доступе к Источнику, однако не стала этого делать, пока Ричи был ребенком, а дождалась, когда он повзрослеет, чтобы не так сильно травмировать его.
А вскоре после отлучения Ричи исчез. На все попытки связаться с ним он не отвечал - видно, перекодировал свой Небесный Самоцвет. Насколько мне известно, до сего дня о нем не было ни слуху ни духу. Многие (в том числе и я) даже полагали, что он покончил с собой. А вот поди ж ты - живой!
Нет, я не верил, что тот Ричи, которого я знал раньше, мог покушаться на меня. Однако с тех пор прошло девять лет и он мог сильно измениться. Мог, например, сойти с ума от обиды и унижения, от мыслей о могуществе, которого он лишился. Так что кто знает...
После душа я высушил волосы, оделся во все чистое и спустился на первый этаж. Выглянув в окно холла, я увидел, что Фиона уже вернулась. Причем не одна - с ней был высокий темноволосый мужчина, одетый во все черное, как протестантский пастор. Он стоял возле цербера, скрестив на груди руки, и что-то говорил Фионе. На таком расстоянии трудно было разглядеть в деталях его смуглое лицо, но я был уверен, что раньше уже видел этого человека. Правда, не мог вспомнить где и когда.
Злясь на Фиону за ее самовольство, я вышел из дома и быстро зашагал к ним. Заметив меня, они прекратили разговор и повернулись ко мне. Фиона виновато улыбнулась, словно просила прошения; мужчина смотрел на меня серьезно и сосредоточенно.
А я наконец сообразил, почему он с самого начала показался мне знакомым. Я никогда прежде не встречался с ним, однако видел его лицо на фресках в соборе Святого Андрея Авалонского. Эти фрески были написаны мамой задолго до моего рождения, и на одной из них она изобразила Хранителя Хаоса падшим ангелом Люцифером.
- Приветствую тебя, Феб, сын Диониса, - торжественно произнес Хранитель. - Надеюсь, ты не оскорблен моим нежданным появлением?
- Здравствуй, Мирддин, сын Амброзия, - в тон ему ответил я. - Если ты прибыл по приглашению принцессы Фионы, то добро пожаловать.
Он важно кивнул:
- Твоя кузина Фиона из Дома Света обратилась ко мне за консультацией. Она совершенно справедливо рассудила, что я самый компетентный во Вселенной специалист по существам из Хаоса.
- Да, безусловно, - согласился я. - И что ты можешь сказать о данном конкретном существе?
- Прежде всего, я признаю его принадлежность к Хаосу. Это подлинный цербер, и до недавнего времени он подчинялся мне. Однако три дня назад его связь с родной Стихией внезапно и насильственно оборвалась. Тогда я решил, что он погиб в схватке с каким-нибудь лазутчиком из Порядка. Теперь же знаю, что его пленили и взяли под контроль. Я обнаружил следы заклятия, наложенного с помощью Формирующих.
- А я по-прежнему ничего не вижу, - отозвалась Фиона, воздействуя на цербера Образом Источника.
- И не сможешь увидеть, - сказал Хранитель. - Следы очень слабые, почти полностью стертые. Мне удалось вычислить их лишь по вторичным признакам. Еще час-другой - и они пропадут совсем.
- Значит, - произнес я, - нападение было не случайным?
- Боюсь, в этом нет никаких сомнений. Заклятие действовало до самой гибели цербера. Он не мог напасть на тебя по своей воле - только по приказу того, кто управлял им. Должен сказать, что у тебя могущественный враг, принц Сумерек. Убить цербера способны многие колдуны, но пленить его под силу лишь единицам. Так что будь начеку.
- Если бы кто-то хотел моей смерти, - с сомнением заметил я, - он натравил бы сразу двух или даже трех тварей.
- Спорный аргумент. Вот скажи: как бы ты поступил в случае нападения нескольких церберов?
- Ну... наверное, вызвал бы подмогу, - честно признался я. - Скорее всего, отца.
- То-то и оно. А Дионис, будучи адептом Источника, явился бы по твоему зову незамедлительно. Он без труда разобрался бы и с десятком церберов. Но противник был один, и ты не стал обращаться за помощью, целиком полагаясь на собственные силы. Ведь я прав?
- Да, - сказал я. - Так и было.
- Подобная самонадеянность могла сыграть с тобой злую шутку. Колдун твоего уровня сильнее цербера-одиночки, но не настолько, чтобы исход поединка был предрешен наперед. Как раз на этом и строил расчет твой противник, - подытожил Хранитель Хаоса. - Ну а теперь мне пора уходить. Само мое пребывание в Экваториальных мирах уже является формальным нарушением мирного договора с колдовскими Домами. Так что лучше здесь не задерживаться.
- Спасибо за помощь, Мирддин, - сказала Фиона.
- Всегда рад услужить потомкам моего дражайшего кузена. - Он бросил быстрый взгляд на мертвую тварь. - А цербера, если не возражаете, я заберу с собой и похороню в Хаосе.
- Забирай, - ответил я. - Нам он больше не нужен.
Туша медленно поднялась над землей.
- Удачи тебе, Феб, - сказал Хранитель. - Передавай от меня привет своей матери Пенелопе. Скажи ей, что с момента ее последнего посещения Хаоса я значительно расширил Чертоги и добавил новые фрески. В любое время она может прийти и оценить их. Мне весьма небезразлично ее авторитетное мнение.
- Обязательно передам, - пообещал я.
Хранитель кивнул Фионе:
- До встречи, дочь Эрика, - и в следующий миг исчез вместе с тварью.
Фиона повернулась ко мне:
- Зря ты отдал цербера. Я собиралась дополнительно изучить его.
- И пригласила бы еще кого-нибудь, - жестко отрезал я. - А с меня хватит и Хранителя Хаоса.
- Но разве я неправильно поступила? Разве Мирддин не помог нам? А насчет того, что он кому-то расскажет, не беспокойся, он будет молчать.
- Дело не в том, будет он молчать или не будет, помог он нам или нет, - произнес я укоризненно. - Главное, что ты позвала его, не спросив моего согласия. Так нельзя, Фи, это неправильно. Ты обманула меня, сказала, что хочешь осмотреть место нападения, а сама...
- Я там все осмотрела, но ничего существенного не нашла. Никаких признаков присутствия Ричи или кого-нибудь другого, кроме тебя и цербера. Тогда у меня и возникла идея обратиться за помощью к Мирддину.
- Надо было сначала посоветоваться со мной.
- Да, ты прав, - уступила Финна, прекращая наш спор. - Извини.
- Ладно, замнем, - сказал я. - После драки кулаками не машут.
Мы вернулись в дом и прошли на кухню. Я включил кофеварку и стал нарезать ветчину, а Фиона устроилась за столом, пододвинула к себе пепельницу и закурила.
- Итак, - произнесла она после некоторого молчания, - один вопрос мы прояснили. Цербер напал на тебя не случайно, его кто-то натравил. Может быть, Ричи, а может, и нет.
- Скорее, кто-то другой, - сказал я, поставив на стол две чашки дымящегося кофе и тарелку с мясом. - Не представляю, чем я мог насолить Ричи... Впрочем, и остальным тоже.
Фиона взяла кофе, не проявив ни малейшего интереса к нарезке.
- Перестань скромничать, Феб. У каждого человека, если только он не полный ноль, есть враги - серьезные и не очень. Думаешь, все Сумеречные довольны тем, что тебя считают наследником Громовержца?
Я с досадой поморщился. Мне страшно не нравилось, когда меня так называли. Особенно когда называли всерьез.
- И по-твоему, - скептически осведомился я, - меня хотели убить из зависти?
- Вполне возможно. Зависть - веский мотив для убийства. Но есть и другой - власть. Не исключено, что кто-то из претендентов на жезл понтифика решил устранить тебя как опасного конкурента.
От неожиданности я подавился куском ветчины. А откашлявшись, сказал:
- Ну это уже слишком, Фи! Что за глупости, в самом деле?! Прежде всего, понтификат отца заканчивается только через шестьдесят лет. Впереди еще уйма времени.
- Да, для нас это много, - согласилась Фиона. - Это вдвое больше, чем мы прожили на свете. Но те, кто старше, привыкли просчитывать свою жизнь на десятилетия вперед. Для них полвека - не такое отдаленное будущее, и они начинают думать о нем уже сейчас. Тем более что твой отец не собирается остаться на второй срок.
- А я не собираюсь становиться его преемником. Ты же знаешь, я не особенно честолюбив.
- Знаю. Но за шестьдесят лет все может измениться. Ты наберешься опыта, почувствуешь вкус власти... И не надо возражать, Феб. Я вовсе не настаиваю на этой версии, а просто хочу показать наивность твоего утверждения, что у тебя нет врагов. И насчет отсутствия мотивов у Ричи ты тоже ошибаешься. Он вполне мог возненавидеть тебя за то, что ты претендуешь на Силу Источника, от которой сам он отлучен.
- На Силу претендую не я один.
- Зато ты номер первый в списке Хозяйки. И между нами, я не сомневаюсь, что именно ты станешь адептом. К тому же остальные кандидаты родом из Авалона, в Экваторе они появляются лишь изредка, и Ричи трудно добраться до них. С какой стороны ни глянь, ты - самая удобная мишень для его мести Источнику.
Я с сомнением покачал головой:
- Все твои версии слишком притянуты за уши.
Фиона остро посмотрела на меня:
- За уши, не за уши, но ведь кто-то же покушался на тебя.
- Да, - вздохнул я, - покушался. И хуже всего, что я понятия не имею, с какой стороны ждать следующего покушения.

2

Далеко внизу клубились тяжелые грозовые тучи, застилая до самого горизонта Олимпийское предгорье. Там, под плотным облачным покровом, бушевала буря - оглушительно грохотал гром, сверкали тысячи молний, дул шквальный ветер и хлестал горячий ливень. Сумеречная гроза в долине набирала силу.
Как раз по этой причине улицы и площади города Олимпа на вершине одноименной горы были непривычно малолюдны. Сегодня заканчивались йовиналии - дни Зевса-Юпитера, дни Громовержца, - и еще вчера почти все горожане заблаговременно спустились в предгорье, надеясь на очередную грозу. Их ожидания полностью оправдались, и буря разразилась точно по расписанию, как это случалось уже одиннадцатый год подряд - в один и тот же день, в один и тот же час, в одном и том же месте.
Но ничего мистического в такой пунктуальности стихии не было. Эта гроза в Олимпийском предгорье, как и все предыдущие, приуроченные к йовиналиям, не была вызвана естественными причинами - ее наслал я по распоряжению деда Януса.
Я стоял на вершине мира - на верхней площадке самой высокой башни на высочайшей горе Страны Сумерек - и наблюдал за движением грозового фронта. На мне была плотная тога с теплой подкладкой, но все равно я порядочно озяб. И дышать было трудновато: здесь ослабевали чары, которые поддерживали в расположенном на девятикилометровой высоте городе температуру и давление воздуха как на уровне моря.
Моя работа была почти закончена: в течение последних двух часов я сгонял в долину тучи, попутно насыщая их дополнительной влагой, а теперь оставалось только следить за тем, чтобы буря не вышла из-под контроля. Впрочем, этого еще ни разу не случалось, и я был уверен, что сегодня тоже не случится - ведь не зря же меня называли наследником Громовержца.
Само по себе управление погодой не было каким-то уникальным, присущим лишь мне даром. Вызвать грозу под силу любому мало-мальски умелому колдуну, однако масштабное вмешательство в природные процессы всегда чревато непредсказуемыми и крайне неприятными осложнениями. Как правило, это приводило к серьезному нарушению атмосферного баланса, который еще многие дни, а то и целые месяцы, давал о себе знать всевозможными стихийными бедствиями.
Однако мне каким-то непостижимым образом удавалось нейтрализовать все негативные последствия своего воздействия на окружающую среду. Я сам не понимал, как это получается; просто всегда интуитивно знал, что нужно делать, и еще ни разу не ошибался. В истории известно лишь несколько человек, обладавших такой способностью: Тор, Адад, Лей-Гун, Индра, Перун и, конечно, Зевс - тот самый Громовержец, чьим наследником меня считали, правнук Януса и первый понтифик Олимпа, правивший городом восемь тысяч лет назад. Должен сказать, что я чувствовал себя весьма неуютно в такой блестящей компании выдающихся предшественников, которым во многих мирах поклонялись как богам.
Грозы, штормы и ураганы я начал вызывать с двенадцати лет, но занимался этим скрытно от всех, поскольку в официальных владениях колдовских Домов любые метеорологические опыты были запрещены под страхом сурового наказания. К пятнадцати годам я поднаторел в погодной магии настолько, что стал устраивать для своих друзей горячие сумеречные ливни. До сих пор не знаю, кто из них проболтался, но как-то раз на очередную грозу явились мой отец Дионис, понтифик Олимпа, и мой прадед Янус, король Сумерек.
Никогда не забуду, как они смотрели на меня, когда гроза закончилась, тучи разошлись, вновь стало ясно, безветренно и никаких природных катаклизмов не наступило. Тогда я впервые осознал, что даже отец, которому перевалило за двести лет, даже дед, чей возраст исчислялся многими тысячелетиями, отнюдь не всемогущи. Источник дал им невероятную силу, они были способны взрывать звезды и стирать в порошок планеты, но не могли сделать того, что было для меня проще простого.
А когда мне исполнилось семнадцать, дед Янус привел меня сюда, на Зевсову башню, и попросил вызвать грозу. С того времени я ежегодно в последний день йовиналий устраивал в Олимпийском предгорье сумеречные грозы с горячими ливнями, и все чаще меня сравнивали с легендарным Зевсом-Юпитером. Это сравнение (что греха таить) очень льстило моему тщеславию, но вместе с тем здорово смущало меня...
Гроза отгремела, дождь закончился, и тучи стали расходиться. Убедившись, что моего вмешательства больше не потребуется, я покинул верхнюю площадку башни и начал спускаться вниз по винтовой лестнице. С каждым шагом воздух становился плотнее, и от избытка кислорода в крови у меня слегка закружилась голова.
На четвертом уровне я свернул в короткий боковой коридор и вошел в рабочий кабинет понтифика. Отец сидел за столом и внимательно просматривал какие-то бумаги. Услышав звук открывшейся двери, он поднял голову и повернулся ко мне.
- Уже закончил?
- Да, - ответил я. - А ты не был в долине?
- Почему же, смотался ненадолго, - ответил отец. И впрямь: его черные волосы слегка поблескивали от влаги. - Ты, как всегда, мощно задвинул. Гроза была великолепная!

1 Следующая страница


Наследник Громовержца 2

Поскольку в кабинете было тепло, я снял тогу, устроился в кресле под стеной и посмотрел на часы.
- Ты же не против, если я подожду здесь Диану? Мы договорились, что в три она зайдет за мной.
Отец ухмыльнулся:
- Опять смываешься? Твои фаны будут огорчены.
Моими фанами он называл тех Сумеречных, в основном молодежь, которые искренне верили, что я являюсь воплощением Зевса-Юпитера, и оказывали мне всяческие знаки почтения. Особенно назойливыми они становились после очередной грозы, и в такие дни я прятался от них в Авалоне, где достать меня было невозможно.
- Ну и пусть себе огорчаются сколько влезет, - устало произнес я. - И знаешь, теперь я начинаю понимать, почему Зевс убежал куда глаза глядят.
- Ни черта ты не понимаешь, - любезно сказал отец. - Зевс шестьсот лет метал молнии с Олимпа, пока не задолбался. К тому же он был знаменит не только своими грозами. Вот проживешь хоть пару столетий, сумеешь оправдать хоть на десятую часть те щедрые авансы, которые тебе раздают, тогда и сможешь говорить, что понимаешь Зевса.
- А я не собираюсь оправдывать ничьих авансов, кроме собственных, - ответил я сердито. - Мне по барабану, чего от меня ждут. Я стану тем, кем сам хочу стать.
Отец пристально посмотрел на меня. Я стойко выдержал его острый, испытующий взгляд и глаз не отвел.
- Это правильные слова, Феб, - произнес он. - Вот только твоя злость совершенно излишня, она свидетельствует о слабости и неуверенности в собственных силах. Если тебе действительно до лампочки, то живи своим умом и не обращай внимания на всю эту болтовню о наследнике Громовержца.
Я вздохнул:
- Легко сказать: «не обращай внимания». Это здорово раздражает... А еще говорят, - закинул я удочку, - что я должен стать твоим преемником на посту понтифика.
- Да, - подтвердил отец, - такие разговоры имеют место. Но они преждевременны. Безусловно, у тебя есть все задатки сильного лидера, да и харизмы хватает, однако твой потенциал еще нужно реализовать. Вот лет через тридцать-сорок будет видно, на что ты гонишься.
- У меня не тот склад характера, - заметил я. - И в будущем это вряд ли изменится. Мне совсем не по душе административная работа.
- Думаешь, мне она нравится? - с горечью рассеялся отец. - Да будь моя воля, я бросил бы все, вернулся на свою любимую Землю Аврелия и снова стал бы командовать неаполитанской армией. Я воин, а не политик. Но Янус решил сделать меня понтификом, а он, когда захочет, бывает чертовски убедительным.
- Тем не менее один раз ты ему отказал.
- А потом целых сто лет чувствовал себя виноватым перед ним. Ощущение не из приятных, доложу тебе. Поэтому прими совет: если в будущем он предложит тебе должность, лучше согласись, отмотай свой срок и живи дальше со спокойной совестью.
Я покачал головой:
- Ну нет уж. Лучше я сделаю так, чтобы он вообще не предлагал.
Наш разговор прервал тихий стук, но не во входную дверь, а в дверцу шкафа между книжными полками. На самом деле там находился не шкаф, а «ниша» - небольшая комнатушка, где защитные чары, предохранявшие дворец понтифика и весь город Олимп от внешнего вторжения, были несколько модифицированы, чтобы пропускать адептов Источника.
- Открыто! - рявкнул отец.
Дверца распахнулась, и в кабинет вошла стройная русоволосая девушка в белой блузке с галстучком и коротенькой клетчатой юбке. Этот наряд, вкупе с небрежной прической и невинным выражением лица, делал ее похожей на примерную школьницу. Моя тетя Дейдра, мамина сводная сестра, многие годы экспериментировала со своей внешностью и в конце концов выбрала облик совсем молоденькой, еще незрелой девчонки. Выглядела она лет на четырнадцать-пятнадцать и обычно вела себя соответствующим образом. Причем играла свою роль настолько убедительно, что даже ее сын, мой друг и ровесник Гленн, еще в детстве перестал называть ее мамой и относился к ней скорее как к сестре. Говорят, что истинный возраст ведьмы можно прочесть но глазам, но в случае с Дейдрой это правило не срабатывало. В ее озорных карих глазах не было видно ни прожитых лет, ни приобретенного с годами житейского опыта, ни следов разочарований, которые она испытала в своей долгой жизни.
Сколько себя помню, Дейдра почти безвыездно жила в Авалоне, и главным ее занятием (если вообще не единственным) была забота о колдовской детворе. Она преподавала основы магии самым младшим ученикам - от шести до десяти лет, а также вела многочисленные факультативы по разным колдовским предметам для старшеклассников. Дейдра была хорошей учительницей, и дети обожали ее, особенно подростки - не в последнюю очередь потому, что она была похожа на них, и в ее присутствии они чувствовали себя свободно и раскованно. В свое время я тоже посещал ее занятия, хотя не постоянно, а периодически - после того, как родители разошлись, я по три месяца в году проводил в Доме Источника. С уроками Дейдры были связаны мои лучшие школьные воспоминания, я многому у нее научился и очень ее любил.
- Ради бога, Дионис, - сказала Дейдра с обворожительной улыбкой, - не надо так орать. Я же не глухая. И кстати, всем привет. Как делишки?
- Нормально, - буркнул отец без особого энтузиазма. - Рад тебя видеть.
- Я тоже, - заверил я, вставая с кресла. - Ты по мою душу?
- Ага, - кивнула Дейдра. - Твоя матушка попросила сбегать за тобой.
Я сразу все понял:
- Так Диана снова забыла обо мне?
- Угадал. У нее и Бренды не сошлись результаты каких-то расчетов, и сейчас они спорят - чуть ли не дерутся, и каждая доказывает свою правоту.
Отец фыркнул:
- Ну это в их стиле. Держу пари, что ошиблась все-таки Бренда, но она ни за что не признает этого, пока не вмешается Колин и не утихомирит ее.
- Что верно, то верно, - согласилась Дейдра. - Пенелопа уже вызвала его.
- Кстати, как она поживает? - словно между прочим поинтересовался отец.
- Нормально. Снова пишет отцовский портрет.
- О, Тартар! - закатил я глаза к потолку. - Какой уже по счету? Сотый, сто пятидесятый?
- Всего лишь семьдесят третий, - уточнила Дейдра. - К тому же это будет особенный портрет. Специально для него Пенелопа уговорила отца обзавестись бородой.
- Серьезно? - рассмеялся я. - С ума сойти. Бородатый Артур - это круто! Зрелище, должно быть, отпадное.
- Еще какое. Вчера за ужином Морган и Шон ржали, как два придурка. Тошно было смотреть... Ну что, Феб, пойдем?
- Пойдем, - сказал я и направился к двери «ниши». - Пока, отец.
- Пока, - ответил он. - И... это...
- Да, конечно. Обязательно передам маме привет. И Люси тоже.
- Счастливо, Дионис, - сказала Дейдра. Она вошла вслед за мной в «нишу», закрыла дверь и взяла меня за руку. - Поехали.

3

Между Экваториальными мирами, где находилась Страна Сумерек, и Срединными, где была Земля Артура, пролегала бесконечность. Обычный колдун, вроде меня, не мог преодолеть ее самостоятельно, а точнее, вероятность уцелеть на этом пути не превышала одной миллиардной. Впрочем, и адепты Источника избегали идти через бесконечное количество миров, а предпочитали перепрыгивать этот барьер, ухватившись за другого адепта, находящегося в пункте назначения.
Однако для Дейдры был доступен и третий путь: как бывшая Хозяйка, она могла попасть к Источнику из любого места Вселенной и пользовалась этим для перемещения из Экватора в Срединные миры и обратно...
Спустя мгновение мы оказались под сияющим зеленым небом Безвременья, у подножия холма, поросшего травой лилового цвета. По его склону к нам шла высокая рыжеволосая женщина в ослепительно-белых деждах, как две капли воды похожая на Диану. Но то была не Диана, а Хозяйка Источника.
Следующий прыжок привел бы нас в Авалон, в королевский дворец Камелот, но Дейдра задержалась в Безвременье.
- Похоже, - произнесла она, - моя тезка хочет поговорить с тобой.
- Или почувствовала, что я хочу поговорить с ней, - предположил я.
- Собираешься спросить насчет Источника?
- Ну... - замялся я. - В частности и это.
Хозяйка подошла к нам и тепло улыбнулась.
- Ты можешь уходить, дорогуша, - обратилась она к Дейдре. - Я сама переправлю Феба в Авалон.
- Хорошо, - сказала Дейдра, отпустив мою руку. - Встретимся через мгновение, Феб. - И исчезла.
Я не стал ничего спрашивать у Хозяйки - она и без того слышала все мои мысли. Так что я просто ждал ответа.
- Фиона уже обращалась ко мне по этому поводу, - произнесла Хозяйка. - Отвечу тебе так же, как и ей: я не знаю, где сейчас Ричи и чем он занимается. Определить местонахождение адепта я могу только тогда когда он вызывает Образ Источника. Но Ричи отлучен от Силы и не может этого сделать. Единственное, что мне точно о нем известно, так это то, что он жив. Я бы почувствовала его смерть - ведь он, несмотря на отлучение, по-прежнему связан с Источником.
Примерно такого ответа я и ожидал. Но знать хотел другое: способен ли Ричи на то, в чем я его подозреваю?
- При определенных обстоятельствах любой человек способен совершить преступление, - сказала Хозяйка. - Но мое «да» ты воспринял бы как истину в последней инстанции, как веское доказательство вины Ричи.
Пожалуй, она права. Но если бы я знал, за какие грехи Ричи отлучен от Источника...
- Это тебе не поможет.
Я разочарованно вздохнул. Глухой номер.
- Впрочем, - продолжала она, - один совет я все-таки дам. Поговори с Софи, расскажи ей о нападении цербера.
Предложение Хозяйки мне совсем не понравилось. Софи приходилась Ричи сводной сестрой по отцу, была очень привязана к нему и сильно переживала, когда он исчез. Она наверняка воспримет мою историю в штыки и, чего доброго, еще обвинит в попытке очернить брата. А я не хотел ни с кем ссориться, тем более с Софи, которую откровенно побаивался из-за того, что она, единственная во Вселенной, была адептом сразу трех мировых Стихий - Источника, Порядка и Хаоса.
- Твои страхи напрасны, - сказала Хозяйка. - Софи не станет ссориться с тобой, а попытается помочь. Я в этом уверена.
Ну раз уверена, то почему сама не поможет? Раз она знает все, что известно Софи... Хотя нет! Насколько мне известно, Хозяйка не может читать ее мысли.
- Совершенно верно, ее мысли мне недоступны. И в любом случае я ничего не стала бы тебе говорить. Все, что я узнаю от приходящих в Безвременье, разглашению не подлежит ни при каких обстоятельствах. А что касается Софи, то я просто имею основания полагать, что она обладает важной для тебя информацией. Это все, что я могу сказать. А ты поступай как знаешь.
Ответить я не успел, так как уже в следующий момент оказался в авалонском дворце, в «нише» апартаментов Дейдры. Даром что я задержался для разговора с Хозяйкой, мы вернулись в материальный мир одновременно - и не просто секунда в секунду, а мгновение в мгновение.
- Вы долго беседовали? - поинтересовалась Дейдра.
- Нет, буквально пару слов.
- Она не сказала, когда пустит тебя к Источнику?
- Ничего конкретного.
- Не расстраивайся. Я хорошо ее знаю, она уже одобрила твою кандидатуру. А теперь просто выжидает, испытывает твое терпение.
- Я не расстраиваюсь. Нисколько.
Порой создавалось впечатление, что Дейдра еще больше меня самого хочет, чтобы я стал адептом. Ей не терпелось снова взяться за мое обучение, поделиться своим богатым опытом общения с Силой. За последние десять лет у Источника появился только один новый адепт - Фиона, которая, к огорчению Дейдры, по всем вопросам предпочитала обращаться к тетушке Бренде. Зато в моем случае Дейдра рассчитывала взять реванш.
Мы вышли из «ниши» в уютную гостиную с окнами на вечнозеленый дворцовый парк. Возле крайнего окна в кресле сидела моя мать Пенелопа - как всегда юная и прекрасная, с очаровательным мазком краски над левой бровью. При нашем появлении она встала и тепло улыбнулась:
- Здравствуй, Феб.
- Привет, мама.
Пенелопа подошла ко мне и поцеловала в щеку. Я заботливо вытер с ее лба краску.
Глядя на маму, я словно смотрел в зеркало. Обычно сыновья гораздо больше похожи на своих отцов, чем на матерей, но в моем случае все было иначе. Я ничуть не напоминал смуглого брюнета Диониса, зато очень сильно походил на Пенелопу. Нередко нас принимали за брата и сестру, а порой даже за близнецов. У меня были мамины карие глаза, такие же, как у нее, волнистые каштановые волосы, а мое лицо было почти точной копией ее лица, разве что с более резкими, как и подобает мужчине, чертами.
- Слышал, ты пишешь бородатого Артура.
- Да, - кивнула мама. - Но дальше придется работать по памяти. После сегодняшнего сеанса он не выдержал и побежал бриться. Шон просто замучил его насмешками.
- Я же говорю: придурок, - сердито отозвалась Дейдра. - По мне, так с бородой отец выглядел здорово. Был похож на настоящего короля. Но Шон... - Вдруг она осеклась, на ее лицо набежала тень досады. - Вот черт! Опять он.
- Кто? - спросил я.
- Рик, - объяснила Дейдра, и я понял, что она имеет в виду старшего брата Анхелы, дядю и тезку кузена Ричи. - Кеви опять притащил его в Авалон. Сейчас он идет по коридору - видно, намылился ко мне в гости.
Я же присутствия Рика не чувствовал и почувствовать не мог. Все стены и двери королевского дворца были защищены мощными чарами от подглядывания и подслушивания, непроницаемыми как для обычных колдунов и ведьм, так и для рядовых адептов. Однако Дейдра была особо приближенной к Источнику и обладала обостренным чутьем.
- Значит, так, - после секундных раздумий сказала она. - Феба я привела, а теперь сматываюсь. Не хочу встречаться с Риком. А вас могу перебросить к Диане.
- Нет, спасибо, - покачал я головой. - Мы пройдемся пешочком. И не к Диане - пусть она спорит с Брендой, лучше ей не мешать.
- Тогда скажете Рику, что меня нет.
- Договорились.
Дейдра скрылась за дверью «ниши», а мы вышли из ее покоев в коридор и там встретили темноволосого мужчину в военной форме с четырьмя адмиральскими звездами на погонах. Выглядел он лет на тридцать пять по меркам простых смертных, хотя на самом деле уже перешагнул семидесятилетний рубеж. Его смуглое лицо чем-то напоминало Ричи, что неудивительно - ведь он приходился ему родным дядей.
Адмирал космического флота Рикардо Альварес де Астурия, больше известный в родном мире как Звездный Рик, был уникальным в своем роде колдуном. Но не потому, что обладал какими-то выдающимися способностями - как раз они были у него вполне заурядными. Удивление вызывал сам факт наличия этих способностей, поскольку родился Рик обыкновенным человеком, а колдовской Дар получил, уже будучи взрослым. И совсем не так, как его сестра Анхела, не от Источника. Рик имплантировал себе Дар искусственно, с помощью передовой науки космического мира. Больше никому повторить его успех не удавалось: во всех остальных случаях привитый методом генной инженерии Дар оказывался ущербным - он был непробуждаем и по наследству не передавался. В колдовском сообществе эти неудачи огорчали разве что немногочисленных фанатиков всеобщего равенства людей, вроде Кевина, моей бабушки Помоны и Дженнифер, матери Фионы. Все остальные (и я в том числе) считали, что для Вселенной достаточно и десяти миллионов колдунов и ведьм. А сотни миллиардов таких же, как мы, было бы явным перебором.
Собственно, для многих членов колдовского сообщества перебором было уже само существование высокоразвитой цивилизации простых смертных, которые с помощью машин овладели Силами, Формирующими мироздание, подчинили межзвездные расстояния, а с недавних пор их корабли стали проникать в соседние миры - правда, крайне медленно и с большим трудом. Восемнадцать лет назад, когда скрывать местонахождение космического мира стало невозможно, дед Артур объявил его официальным владением Дома Источника (о чем местные жители даже не подозревали) и взял под свою защиту, что положило конец всем разговорам, о целесообразности его уничтожения. Воевать с Авалоном никто не хотел, тем более что позицию Дома Источника открыто поддержали и дед Янус, и Брендон, король Света, и правитель Истинного Марса, король Валерий. Когда страсти поостыли, Артуру с Кевином удалось убедить глав остальных Домов, что космическая цивилизация не будет представлять угрозы для колдовского сообщества, если сами колдуны не станут провоцировать агрессию, а места во Вселенной хватит для всех.
- Мое почтение, Пенелопа, - вежливо поклонился Рик моей матери, а затем крепко пожал мне руку. - Здорово, Феб. Как поживаешь? Нормально? А я вот проходил мимо и решил заглянуть в гости к Дейдре.
- Увы, ты опоздал, - сказала мама. - Она только что ушла через «нишу». А куда - не сказала.
Рик, конечно, все понял. А я мог только посочувствовать ему. Уже тридцать лет он бегал за Дейдрой, а она, в свою очередь, бегала от него. Я бы на месте Рика давно сдался. Хотя кто знает...
- Очень жаль, - огорченно произнес Рик. - Ну что ж, ладно... Кстати, Феб, ты давно видел Фиону?
- Совсем недавно. А что?
- Да так, ничего. Просто до меня дошли слухи, что в последнее время она активно собирает информацию про Ричи, расспрашивает о нем знакомых и старых друзей. Ты случайно не в курсе, с чего такой внезапный интерес?
- Нет, не в курсе, - не моргнув глазом солгал я, а в уме сделал заметку предупредить Фиону, чтобы она была осторожнее в своих поисках. - Впервые об этом слышу.
- Когда снова увидишь ее, передай, что Кевин и Анхела очень хотят поговорить с ней. Да и я не прочь. Но на наши вызовы она упорно не отвечает.
- Хорошо, передам, - пообещал я. Попрощавшись, Рик вернулся в расположенные по соседству апартаменты Кевина, а мы стали пробираться сквозь хитросплетение многочисленных коридоров в северо-восточное крыло, где находились мамины покои. Дворец Новый Камелот возник вследствие кардинального и зачастую бессистемного расширения прежнего дворца Лейнстеров, поэтому местами он напоминал запутанный лабиринт, и порой даже старожилы не могли сориентироваться в нем без карты.
- Фиона и меня расспрашивала про Ричи, - сообщила Пенелопа. - Позавчера. Хотела знать, что я думаю о нем.
- И что ты ответила?
- Что плохо его знаю. На моих уроках он был тише воды ниже травы и звезд, мягко говоря, с неба не хватал. Впрочем, Фиону не интересовали его успехи в живописи. У меня создалось впечатление, что она подозревает Ричи в каком-то неблаговидном поступке. Может, даже в преступлении. Причем отнюдь не десятилетней давности.
Да уж, моей маме в проницательности не откажешь. Многие обманывались ее кукольной внешностью, но я-то знал, что она чертовски умна и отлично разбирается в людях.
- Почему ты так решила? - спросил я.
- По ее вопросам. Каждый из них в отдельности был довольно невинным, но все вместе они наводили на определенные догадки.
- Понятно. Будет паршиво, если эти догадки дойдут до Кевина. Он, конечно, не станет драться с Фионой, но скандал получится отменный.
- Полагаю, с другими она была более осмотрительна. А со мной не слишком осторожничала. Знала, что я не побегу доносить на нее Кевину.
Что правда, то правда. У Пенелопы не сложились отношения со старшим из сводных братьев. Кевин перенес на нее часть своей неприязни к Диане, которую невзлюбил с самого детства - и, надо признать, не без веских на то оснований. К счастью, меня этот досадный семейный конфликт не затронул; со мной Кевин всегда был приветлив и дружелюбен.
- А как ты думаешь, - спросил я очень осторожно, стараясь, чтобы в моем голосе прозвучало лишь праздное любопытство, - Кевин знает, где Ричи?
- Может быть. Хотя вряд ли - иначе сказал бы Анхеле. А она точно не знает.
- Ты уверена?
- На все сто процентов. Анхела, конечно, умеет притворяться, это необходимое качество для политика. Но за сына она переживает искренне, без всякой фальши. А примерно год назад жаловалась, что Софи явно знает что-то про Ричи, но ничего не говорит.
«Теперь ясно, - подумал я. - Так вот что имела в виду Хозяйка...»
Оказавшись в маминых покоях, мы миновали гостиную и прошли в соседнюю комнату, откуда доносилась детская болтовня. Это была просторная студия, где Пенелопа работала над своими картинами, а также давала уроки живописи придворной детворе. Сейчас в студии находилось около дюжины мальчиков и девочек пяти-шести лет. Только трое из них стояли за своими маленькими мольбертами и что-то сосредоточенно рисовали, а остальные, пользуясь отсутствием учительницы, попросту дурачились, двое мальчишек даже устроили дуэль на кисточках и уже успели основательно испачкать друг друга краской - к счастью, не масляной, а акварелью.
Когда мы вошли, дети мигом, угомонились и недружным хором поздоровались со мной, а одна девочка с радостным криком «Феб!» стремглав бросилась ко мне. Я подхватил ее на руки, и она слюняво чмокнула меня в щеку.
- Привет, братик!
- Здравствуй, Люси. Очень скучала по мне?
- Очень-очень, - ответила она. - Мама сказала, что сегодня ты придешь, и я нарисовала тебя.
- Правда? - Я поставил ее на пол. - Ну-ка покажи.
Люсия появилась на свет в результате последней попытки моих родителей воссоединить распавшуюся семью. Нечего путного из этой затеи не вышло, зато я обрел долгожданную сестренку. Правда, видел ее не так часто, как хотел бы - главным образом тогда, когда сам бывал на Земле Артура, поскольку Пенелопа очень редко и неохотно приводила Люсию в Поднебесный Олимп. Мало того что она избегала лишний раз встречаться с отцом, так еще и решила воспитать дочку истинной принцессой Авалона - в противовес мне, принцу Сумерек.
Между тем Пенелопа собрала у остальных ребят рисунки и отпустила их с урока. Дети гурьбой выбежали из студии, а мы с Люсией подошли к ее мольберту, и она с гордостью показала свое творение:
- Нравится?
Сестренкины рисунки были еще по-детски схематичными, однако в них чувствовался большой потенциал. Люсия вообще была необыкновенно одаренной девочкой: она унаследовала от мамы ее талант к живописи, а от бабушки - уникальные математические способности. Это, кстати, служило причиной постоянных конфликтов между Дианой и Пенелопой. Мама жестко ограничивала Люсины занятия точными науками, что страшно не нравилось Диане. Я в этом споре был целиком на маминой стороне, так как хотел, чтобы сестренка испытала все радости детства и выросла всесторонне развитой личностью, а не эмоционально отмороженным вундеркиндом.
- Замечательный рисунок, Люси, - сказал я, нисколько не покривив душой. - Только зачем я держу копья в обеих руках?
- Это молнии, - снисходительно объяснила она. - Ты стоишь на горе и бросаешь их вниз. Другие девочки тоже рисовали тебя с молниями.
Я вздохнул и растерянно посмотрел на Пенелопу. Мама пожала плечами и улыбнулась. Ей это казалось забавным.
А мне - нисколько.

Фиона, принцесса Света

4

В непосредственной близости от Владений Порядка я не рисковала пользоваться Силой Источника, поэтому последний отрезок пути мы прошли по Туннелю и вышли в одном из миров Внешнего Обода. Дальше Туннель не действовал; глубже в Порядок могли пройти только порожденные им же самим существа, адепты его Силы, а также неофиты - безумцы, возжелавшие стать его адептами. Мы с Фебом не принадлежали ни к одной из упомянутых категорий.
Вокруг простиралась безжизненная равнина, которая на юге плавно переходила в горную гряду. Издали горы казались ненастоящими, игрушечными, они были слишком правильными, симметричными. Да и сама равнина походила на упрощенную компьютерную модель с однородной текстурой. Ландшафт всех планет в мирах Внешнего Обода мог быть точно описан в аналитическом виде с помощью пусть и сложных, но регулярных функций. Даже свойства поверхности (коэффициент трения, упругость, теплопроводность и прочее) менялись от точки к точке в строгой математической закономерности. Сами планеты обращались вокруг своих светил по правильным эллиптическим орбитам, а звезды равномерно располагались по всему небосводу, чередуясь по спектральному классу и яркости. Здесь не действовали принятые в остальной части Вселенной физические законы; здесь не было места никакой случайности - ни на микро-, ни на макроуровне; здесь движением каждого атома, каждой элементарной частицы управлял Порядок. Таково было представление этой Стихии о гармонии и совершенстве...
Вопреки ожиданиям Софи нас не встречала. Оглядевшись по сторонам, я спросила:
- Феб, ты уверен, что правильно запомнил координаты?
- Уверен.
- Но все же это Владения Порядка, и ты мог...
- Система координат везде одинаковая, - отрезал он сердито, - и я ничего не напутал. Не считай меня неопытным мальчишкой, Фи. Это уже достает.
- Извини, - сказала я.
По стандартному летоисчислению Феб был моложе меня на три года, а фактически на все шесть (ибо я родилась в быстром потоке времени), так что в детстве наши отношения строились по принципу «старшая сестричка - младший братик». С годами разница в возрасте практически стерлась, но порой у меня случались рецидивы прошлого, я бессознательно входила в роль старшей сестры и начинала поучать его или ставить под сомнение его колдовской опыт. В таких случаях Феб, ясное дело, здорово злился - тем более что в Сумерках многие считали его наследником Зевса...
Вдруг перед нами возникло рослое человекоподобное существо в белом одеянии, с крыльями за спиной и двумя громадными мечами на широком поясе. Над его головой парил золотой нимб - Знак Ян. Это был один из Карающих Ангелов Порядка - или, как эти твари называли сами себя, Агнец Божий.
- Ты пришел слишком рано, принц Сумерек, - заявил Агнец, глядя на Феба лишенными зрачков глазами. Затем повернулся ко мне: - А тебе здесь и вовсе не место, принцесса Света. - После чего растаял в воздухе.
Мы с Фебом растерянно посмотрели друг на друга.

Предыдущая страница 2 Следующая страница


3 Олег Авраменко

- Что за дела? - произнесла я. - Ну со мной-то все ясно. Софи меня не приглашала, к тому же я адепт Источника, и здесь мне действительно не место. Но почему для тебя слишком рано? Может, она назначила конкретное время?
- Нет, - покачал Феб головой. - Просто сказала: приходи, буду ждать. Я так понял, что прямо сейчас. Странно...
Я лишь молча кивнула. Да уж, действительно странно. Прежде всего то, что Софи пригласила Феба для разговора на Внешний Обод Порядка, хотя ей ничего не стоило явиться в Авалон. Впрочем, Феб тоже хорош - целую неделю никак не решался обратиться к ней со своей проблемой, даром что Софи почти ежедневно наведывалась в Камелот, где у нее был муж и двое младших дочерей. В конце концов под моим нажимом он все-таки связался с Софи по зеркалу и попросил о встрече, объяснив, что речь идет об очень важном деле. По словам Феба, она ничуть не удивилась, сказала, что уже знает от Хозяйки о его деле, и дала координаты места, куда он должен прибыть. А Феб даже не сообразил спросить, почему Софи назначила встречу так далеко, фактически на краю Вселенной. Хотя в смысле расстояния это не имело значения - Хозяйка переправила нас из Безвременья почти на границу Полярной Зоны, и на оставшийся путь мы - потратили не более-четверти часа.
- Я вот что подумала, - после короткого молчания отозвалась я. - А вдруг Ричи адепт Порядка?
Феб скептически хмыкнул и покачал головой:
- Думаешь, Софи решила устроить нам трогательную встречу? Сомневаюсь. Будь Ричи связан с Порядком, он натравил бы на меня Агнца. Говорят, эти твари покруче церберов. Кроме того, цербер никогда не подчинился бы адепту враждебной Стихии. Это противоречит самой его природе.
- Как знать. Случаются и более странные расклады. Взять, например, ту же Софи. Это мы воспринимаем ее нормально, так как с детства привыкли, что она объединяет в себе три фундаментальные Силы мироздания. А многие старшие до сих пор не могут это принять. Некоторые просто боятся ее, а иные считают чуть ли не чудовищем.
- Особенно в твоем родном Доме, - добавил Феб.
- Да уж, точно, - согласилась я. - Наши радикальные митраисты, Ариман бы их побрал! Будь Софи адептом одного только Порядка, они бы поклонялись ей как младшей богине, а так...
Я не договорила, почувствовав поблизости резкую активизацию Ян. А Феб указал перед собой:
- Смотри!
Примерно в метре над землей в пространстве образовалась крохотная брешь, от которой повеяло ледяной мощью Порядка. Она быстро расширялась, и все яростнее в ней бушевало ослепительно-белое пламя - холодное пламя.
Феб опасливо отступил на шаг и притянул к себе дополнительные Формирующие. Я же не сдвинулась с места и не стала призывать Образ Источника, поскольку знала, что происходящее никакой угрозы в себе не таит, если, конечно, соблюдать осторожность и не соваться в этот пламенеющий лед. Лет двадцать назад отец приводил меня в один из миров Внешнего Обода, открывал Горнило Порядка и цитировал строки из Книги Пророков. В то время он только начинал свою жреческую карьеру, а совсем недавно достиг самых ее вершин, став первым заместителем дядюшки Амадиса, верховного жреца Митры.
Когда Горнило достигло двух метров в диаметре, пламя расступилось, и из него вышла Софи - высокая, стройная и умопомрачительно красивая. На свете, впрочем, не бывает некрасивых ведьм - равно как и старых. Формирующие (не говоря уже о Силах более высокого порядка) позволяют сохранять вечную молодость и исправлять любые физические изъяны, поэтому среди колдунов слово «красота» обозначает либо слишком уж броскую внешность, либо особое состояние души, которого нельзя добиться никакой магией. У Софи и того и другого было в избытке - порой казалось, что даже сверх меры. Свою совершенную красоту она передала и всем четверым дочерям - особенно двум старшим, близняшкам, поразительно похожим как друг на дружку, так и на свою мать.
Здесь, во Владениях Порядка, в Софи доминировал Ян, и над ее головой парил золотой нимб - как у давешнего Агнца. Но сейчас зрелище было отнюдь не грозным, а восхитительным. Нимб изумительно шел к ее белокурым волосам и светло-голубой тунике.
- Привет, Фиона, - поздоровалась Софи. - Я так и думала, что ты придешь вместе с Фебом.
- А Агнец сказал, что мне здесь не место.
Софи небрежно махнула рукой:
- Не обращай внимания. Этот Рафаил - редкий остолоп.
- Рафаил? - переспросил Феб. - Агнцы взяли себе христианские имена?
- Скорее, ветхозаветные, - уточнила Софи. - Хотя принято считать, что именно Библия позаимствовала имена Ангелов Порядка.

- Книга Пророков тоже, - добавила я. - Только там они переиначены на индо-персидский манер. Это наш предок Артур Первый постарался - в рамках кампании по очищению митраизма от иудейско-христианского влияния.
- Понятно, - кивнул Феб, который, подобно большинству Сумеречных, был язычником-агностиком, никакого интереса к монотеистическим религиям не проявлял, да и своих богов Олимпа поминал в основном лишь для крепкого словца. - Между прочим, Рафаил заявил, что я пришел слишком рано.
- Я же говорю, что он остолоп. Видимо, решил, что ты уже... а впрочем, обо всем по порядку. И кстати, прошу прощения, что заставила вас ждать. Подбирала самые удачные картинки.
- Кого? Ричи? - невольно вырвалось у меня.
В глазах Софи появилось недоумение:
- А при чем здесь Ричи?
Теперь настал черед удивляться нам.
- Как это при чем? - недоуменно произнес Феб. - Ты же говорила с Хозяйкой?
Софи вздохнула:
- Так, ясно. Опять она мутит воду. С ней просто невозможно иметь дело! Вечно скрытничает, вечно недоговаривает, шайтан бы ее побрал... Мне она просто сказала, что пора серьезно с тобой поговорить. А про Ричи - ни слова. Так вы знаете, где он?
- Вообще-то, - ответила я, - мы надеялись, что ты знаешь.
- Увы, ни малейшего понятия. Кевин и Анхела считают иначе, а я не могу их переубедить. - Софи пристально посмотрела на меня, потом на Феба. - А вам что-то известно о нем?
Отступать было некуда, и мы принялись рассказывать. Говорил в основном Феб, а я по ходу делала уточнения и вставляла свои комментарии. Софи нас ни разу не перебила. Лишь когда мы закончили, она задала Фебу несколько вопросов по поводу его беседы с Ричи, после чего ненадолго задумалась. Затем произнесла:
- Не исключаю, что с тобой действительно говорил Ричи. Но к покушению на тебя он непричастен.
- Ты считаешь это случайным совпадением? - спросил Феб.
- Может быть, случайное, а может, и нет. Вполне возможно, что цербер длительное время следил за тобой и решил воспользоваться подходящим моментом, когда ты ожидал Ричи, а тот по какой-то причине не явился на встречу. Хотя допускаю и другой вариант: цербер связался с тобой под видом Ричи и заманил в ловушку.
- Ты хотела сказать, - поправила я, - что связался тот, кто управлял цербером.
- Нет, как раз сам цербер. У этих тварей достаточно развитый интеллект. Я не думаю, что им кто-то управлял.
- Значит, Мирддин солгал?
- Без сомнений.
Я медленно кивнула:
- Так вот почему я не смогла обнаружить следов подчиняющего заклятия. Не потому, что они стерлись, как уверял Мирддин, просто их вовсе не было. А он не хотел признавать, что потерял над цербером контроль.
- Не совсем так. Мирддин пытался скрыть тот факт, что Хаос натравил на Феба цербера.
- Что?! - потрясенно воскликнул Феб. - Хаос хочет убить меня?
- Боюсь, что да.
- Но... это же глупо, - произнес он растерянно. - Во-первых, зачем? Разве я мешаю ему? А во-вторых... ну если бы Хаос действительно хотел убить меня, то поручил бы это Хранителю. Против него у меня не было бы шансов.
- Точно, - согласилась я. - Мирддин вполне мог убить Феба, когда приходил посмотреть на цербера. И я была бы бессильна ему помешать.
- Да, он мог это сделать, - подтвердила Софи. - Но не сделал. А Хаос не в состоянии его заставить. Мирддин не раб и даже не слуга Хаоса, а его Хранитель. Он олицетворяет собой Хаос, выступает от его имени и действует в его интересах. Я так понимаю, что в данном случае представление Мирддина об интересах Хаоса вступило в противоречие с мнением на сей счет самого Хаоса.
- Лихо закручено, - сказал Феб. - Получается, что Хаос тайком от своего же Хранителя натравил на меня цербера?
- Именно так.
- Но опять же - зачем?
- Сейчас объясню. Но прежде... - Софи посмотрела на меня. - Фи, золотко, тебе лучше уйти. Потом Феб сам расскажет тебе - если захочет.
- Нет, - возразил Феб. - Пусть она остается. Я ей полностью доверяю.
- Воля твоя, - пожала плечами Софи - Только, Фи, ты должна пообещать, что никому об этом не расскажешь без моего или Феба согласия.
- Обещаю, - сказала я.
Софи повернулась к Горнилу и уменьшила его примерно до метра в диаметре. Холодное пламя мгновенно погасло - и, словно через окно, мы увидели уютно обставленную комнату с детской кроваткой. По обе ее стороны стояли... родители Феба! Вот Пенелопа склонилась над кроваткой и взяла на руки младенца в распашонке, который размахивал ручками и что-то лепетал, но слышно ничего не было.
- Это ты, - прокомментировала я.
- Или Люси, - предположил Феб.
- Точно ты, - сказала я. - Глазки-то карие, а не серые.
Картинка замерла в тот момент, когда Пенелопа стала передавать малыша Дионису.
- Да, Феб, это ты, - подтвердила Софи. - Вернее, пророчество о тебе.
- В каком смысле?
- Эту картинку я увидела двадцать девять лет назад, когда впервые вошла в Цитадель Порядка и подчинила себе Ян. В то время твои родители еще не были женаты. Они поженились только через год, а еще год спустя родился ты.
- Значит, Порядок предсказал мое рождение?
- То ли предсказал, то ли пожелал. Вскоре его предсказание-пожелание сбылось. И не только это.
Картинка в Горниле сменилась. Теперь Феб был юношей - лет семнадцати или восемнадцати. Он стоял на вершине горы, а из его ладоней устремлялись вниз молнии.
- Полный бред! - сказали мы с Фебом одновременно. А он добавил: - Похоже на рисунок Люси. И точно так же не имеет ничего общего с действительностью. Я не такой идиот, чтобы пропускать через себя молнии.
- Это просто символика, - объяснила Софи. - И вполне очевидная. Порядок предрекал-желал-надеялся, что ты станешь Громовержцем.
- Рад за него, - язвительно произнес Феб. - А на фиг ему это нужно?
- Вот зачем.
На следующей картинке был Агнец... Хотя нет, мне лишь в первый момент показалось, что это Агнец. Он был одет в белую хламиду, на поясе у него висело два меча, над головой парил нимб Ян. Но он был темноволосый, не такого могучего телосложения, как Агнцы, а его лицо было нормальным человеческим лицом. Лицом Феба...
- С ума сойти! - потрясенно прошептала я. - Порядок хочет, чтобы Феб стал его адептом?
- Больше чем адептом. Фактически тем, кем является Хранитель для Хаоса или Хозяйка для Источника. Стражем Порядка.

Феб, принц Сумерек

5

Я сидел на диване в холле своего дома и курил одну сигарету за другой. Фиона и Софи хлопотали на кухне - якобы готовили ужин. На самом же деле они поняли, что мне надо побыть одному, но и совсем оставлять меня не хотели.
Первый шок уже прошел, и постепенно я успокоился. А успокоившись, собрался с мыслями и стал более трезво смотреть на вещи. То обстоятельство, что я появился на свет по воле Порядка, по-прежнему вызывало у меня протест, но уже не такой решительный, как поначалу. В конце концов Порядок - одна из трех мировых Стихий, и его противостояние с Хаосом при сдерживающем влиянии Источника породило Вселенную в ее нынешнем виде, а значит, и меня в том числе. По большому счету, я должен быть благодарен Порядку за то, что в результате его вмешательства в естественный ход событий я родился именно таким, какой я есть. Иначе был бы другой Феб из Сумерек - может, и очень похожий на меня, но не я.
Однако благодарности я не испытывал. Особого негодования, впрочем, тоже. Бессмысленно обижаться на прошлое, его все равно не изменишь. Но вот предначертанное Порядком будущее я отвергал категорически. Меня ничуть не прельщала перспектива возглавить один из полюсов мироздания, встать в ряду самых могущественных людей Вселенной. Я никогда не жаждал власти - тем более такой глобальной, по сути безграничной. К тому же - и скрывать это бессмысленно - я панически боялся. Порядок пугал меня больше, чем Источник и Хаос, вместе взятые. Он заслуженно считался самой агрессивной, самой необузданной, самой бесконтрольной Стихией - именно потому, что стремился контролировать все и вся во Вселенной. Его тоталитарная сущность вызывала у меня отвращение.
Я мечтал стать адептом Источника - и имел надежду, что стану им. При определенных обстоятельствах я бы согласился на Силу Хаоса, если бы мне гарантировали, что я не лишусь при этом рассудка. Но ни в самых смелых мечтах, ни в самых жутких кошмарах я не представлял себя адептом Порядка. Это была не моя Стихия - ни в прямом, ни в переносном значении...
Я поднялся с дивана, вышел из дома и подошел к клумбе с сумеречными розами. К их пьянящему аромату примешивался легкий запах гари от стоявшего с противоположной стороны самодельного алтаря. Как обычно после очередной грозы, самые рьяные из моих фанов явились в Сумерки Дианы, наспех соорудили алтарь и устроили здесь ритуальное воскурение священных трав в честь наследника Громовержца. Мое отсутствие при этом действе их, конечно, огорчало, но они уже привыкли.
Я мрачно усмехнулся, вспомнив, как еще недавно меня раздражали подобные глупости. А ведь оказывается, что быть новым Зевсом не так уж плохо. И должность понтифика Олимпа совсем не страшна. Это не самое худшее, что может случиться...
За моей спиной тихо зашуршала трава. Я обернулся и увидел Софи, которая шла ко мне с двумя бокалами в руках.
- Фиона заканчивает готовку, - сообщила она. - А пока аперитивчик. Тебе сок или коктейль?
- Сок, конечно.
Я не пил спиртное просто так, для поднятия тонуса или аппетита. Мой девиз был: если пить, то напиваться. Впрочем, напивался я крайне редко, исключительно на веселых пирушках, и никогда - чтобы просто залить плохое настроение.
Мы присели на скамейку возле клумбы, и я сделал глоток из своего бокала. Сок был мой любимый - яблочный.
- Я прекрасно понимаю, что творится у тебя на душе, - мягко заговорила Софи. - Потому что сама через это прошла. Мне было даже хуже, чем тебе. Представь себе двадцатилетнюю девочку, выросшую в гареме персидского шаха, которая лишь недавно узнала о множественности миров и о том, что сама она - ведьма. И ей говорят: «Ты - Собирающая Стихии. Тебе предстоит спасти Вселенную от катастрофы». Согласись, что ты находишься в лучшей ситуации, чем была я.
- Согласен. Но легче от этого не становится... О, Тартар! Ну почему я?
- Этот же вопрос мучил и меня. Боюсь, ответа на него нет. Просто такой нам выпал расклад в жизни.
Я залпом допил сок и поставил бокал рядом на скамейку.
- Мне всегда казалось, что повелевать Порядком может только женщина.
Софи кивнула:
- Да, это весьма распространенное мнение. И логика тут проста: раз у Хаоса, воплощающего женское начало Инь, Хранитель - мужчина, можно сказать муж, то у Порядка, Стихии мужской, должна быть Госпожа - вроде как его жена. Но оказалось, что сам Порядок имеет на сей счет другое мнение, и ему до лампочки наши человеческие аналогии. - Она слабо улыбнулась. - Бриан будет разочарован. Он ярый сторонник этой гипотезы.
Бриан Лейнстер был мужем Софи.
- А он не знает обо мне?
- Нет, я ему не рассказывала, - ответила она. - Ни ему, ни кому бы то ни было.
- Кроме Хозяйки?
- Ей я тоже не говорила. И до вчерашнего дня даже не подозревала, что ей хоть что-то известно. Но теперь мне кажется, что она давно это знала. Наверно, еще когда ты был ребенком, разглядела в тебе способность подчинить Силу Порядка. Точно так же, как тридцать лет назад она увидела во мне Собирающую Стихии.
- А Хранитель?
- Если раньше он не знал, то после встречи с тобой точно знает.
- И что теперь? Он будет удерживать своих тварей?
- Думаю, постарается. Я с ним еще поговорю, но и так уверена, что он кровно заинтересован в очеловечивании Порядка.
- А почему сам Хаос не заинтересован?
- Потому что он - естественный антагонист Порядка. Хаос инстинктивно противодействует всему, что делает Порядок. Кроме того, ему выгодна бесконтрольность противоположной Стихии. Необузданная, беспредельная агрессивность Порядка обусловлена отсутствием у него сдерживающего человеческого начала.
- А разве ты...
- Я на эту роль не гожусь. Меня даже нельзя назвать его адептом. Да, часть моей синтезированной Силы исходит от Порядка, и, когда я нахожусь в области его доминирующего влияния, Инь и Образ во мне как бы засыпают и ни во что не вмешиваются. Порядок признаёт меня своей, но ни в малейшей мере не подчиняется мне. Контролировать его способен лишь человек, полностью связанный с ним - и только с ним.
При мысли о такой тесной связи я зябко поежился.
- Знаешь, Софи, мне кажется, что Порядок ошибся. Я не гожусь для него. Мне он никогда не нравился.
- И правильно. Нравиться он может только фанатикам.
- Зато к Источнику я испытываю определенную симпатию. Побаиваюсь его, да. Но он не вызывает у меня негативных эмоций.
- С Источником случай особый. В отличие от Порядка и Хаоса он совершенно неагрессивен. Его задача - поддерживать стабильность и равновесие во Вселенной. Такая идеология близка и понятна подавляющему большинству людей.
- В том числе и мне, - заметил я. - А вот идеалов Порядка я не разделяю. Ни на йоту. Зачем ему нужен такой Страж?
Софи вздохнула:
- Не знаю, Феб, честное слово. Пути Стихий неисповедимы. У них свои резоны, подчас недоступные человеческому пониманию. Кстати сказать, Мирддин тоже не во всем разделяет идеалы Хаоса, хотя уже полторы тысячи лет является его Хранителем. Он верит в судьбу, в предопределенность, что противоречит самому духу Хаоса, зато полностью вписывается в тотальный детерминизм Порядка.
- А я в судьбу не верю.
- Я тоже. Я убеждена, что каждый человек сам выбирает свою участь. Так что думай, взвешивай и выбирай. Спешить тебе некуда.
- Тот Агнец, Рафаил, сказал мне, что я пришел слишком рано.
- Он решил, что ты хочешь вступить на Стезю Порядка. Но ты еще не готов подчинить Ян.
- А когда буду готов? - спросил я, в душе надеясь на очень отдаленное будущее.
- Понятия не имею, - пожала плечами Софи. - Ты сам это почувствуешь, когда придет время. Или никогда не почувствуешь, если Порядок все же ошибся.

Фиона, принцесса Света

6

Раньше я никогда не была во Владениях Хаоса и, честно говоря, нисколько туда не рвалась. На моей родине, в Царстве Света, к этой Стихии относились весьма настороженно, а многие и вовсе считали ее средоточием сил зла. Разумеется, это были всего лишь предрассудки, и я их не разделяла, но вместе с тем Хаос вызывал у меня инстинктивную неприязнь. Причины тому были чисто личные, связанные с моим покойным дедом Александром, отцом моей матери, который был адептом Хаоса и отъявленным негодяем. Это очень неприятная и запутанная история.
Впрочем, моя антипатия к Хаосу отнюдь не помешала мне обратиться за консультацией к его Хранителю, Мирддину, чтобы он помог разобраться с напавшим на Феба цербером. Теперь же я поняла, что совершила непростительную ошибку - Мирддин обманул нас и направил по ложному следу, укрепив наши подозрения в отношении кузена Ричи, а главную улику, труп цербера, забрал с собой и наверняка уничтожил.
Софи ни словом не упрекнула меня в этом, хотя я заслуживала самой суровой взбучки - и, можно не сомневаться, я еще получу свое от Феба, когда он немного очухается от потрясения. А пока чувство вины вынудило меня отправиться вместе с Софи в несимпатичный мне Хаос. Она решила потолковать с Мирддином на его территории, рассчитывая, что так он будет более откровенным, чем если бы мы пригласили его для разговора в Экватор.
Совершив прыжок, мы очутились в огромном зале, стены и сводчатый потолок которого были сплошь покрыты росписями с изображениями торжествующих чертей и страдающих грешников. Нелинейная геометрия в этом месте была подобрана таким образом, чтобы при малейшем перемещении наблюдателя картины адского бытия словно приходили в движение, становились объемными и живыми. Я слышала много восторженных отзывов о фресках в Чертогах Смерти и теперь воочию убедилась, что слухи об их невероятной, жуткой красоте нисколько не преувеличены. Они поразили даже меня - девочку, весьма далекую от всяких изящных искусств. Мне, конечно, приходится притворяться знатоком и тонким ценителем, когда рассматриваю очередное папино полотно, - так ведь на то я его дочь. А на самом деле я мало разбираюсь в живописи, и в основном на картинах меня привлекают женские наряды, поскольку и сама люблю красиво одеваться.
- Отца бы сюда, - сказала я, невольно поеживаясь. - Он бы это оценил.
- Я приглашал его неоднократно, - прозвучал спокойный мужской голос, и из-за ближайшей колонны вышел Мирддин в своем обычном черном костюме. - Но всякий раз принц Эрик отказывался. Видимо, считает, что жрецу Пресветлого Митры негоже якшаться с нечистым Хаосом.
- Или, - предположила я, - он до сих пор не может простить проделок твоего адепта, который причинил нашей семье немало неприятностей.
- Александр и сам принадлежал к вашей семье, - невозмутимо возразил Мирддин. - Так что это были ваши внутрисемейные разборки. К тому же согласись, принцесса: именно благодаря всей той истории ты появилась на свет. Если бы твой дед не похитил твоих родителей, их судьба сложилась бы совсем иначе. Скорее всего, они никогда не поженились бы.
- Ладно, хватит об этом, - вмешалась в наш разговор Софи. - Мы пришли не затем, чтобы ворошить прошлое.
Мирддин сдержанно кивнул:
- Да, я догадываюсь о цели вашего визита. Присаживайтесь, пожалуйста. - Перед нами возник невысокий стол, уставленный всяческими яствами, и три мягких креслах. - И угощайтесь, если хотите. Как вы могли заметить, при вашем появлении ход времени в Чертогах синхронизировался с Основным Потоком, так что спешить вам некуда.
Я была настроена отвергнуть лукавое гостеприимство Хранителя, но Софи без всяких возражений устроилась в кресле и взяла из вазы на столе шоколадную конфету. Мне не оставалось ничего другого, как последовать ее примеру, однако угощаться я не стала.
Мирддин расположился в свободном кресле напротив нас, достал из кармана трубку и неторопливо раскурил ее. Лишь затем заговорил:
- Должен признаться, я был потрясен, когда увидел принца Феба. На нем явственно лежит печать Порядка. Ты должна была раньше сообщить мне, что у противоположной Стихии появился претендент на должность Хранителя.
- Сам Порядок использует термин «Страж», - сделала уточнение Софи. - И, к твоему сведению, я не вижу на Фебе никакой печати.
- Однако ты знала о его предназначении, - Мирддин не спрашивал, а утверждал. - Причем знала давно.
- Да, - подтвердила Софи. - Фактически с самого его рождения.
- И Хаос тоже знал. - Мирддин тяжело вздохнул. - Знал, но скрывал от меня эту информацию. Понимал, что тогда бы я отдал всем подчиненным мне существам прямой и однозначный приказ не нападать на Феба ни при каких обстоятельствах. Кстати, они такой приказ уже получили. А ты, Софи, - не принимай это как упрек, просто считай дружеским замечанием - вела себя довольно безответственно. Я понимаю, ты не хотела раньше времени рассказывать Фебу о его предназначении, и это было правильно. Но тебе следовало что-нибудь придумать, как-то объяснить ему, что он должен остерегаться Хаоса.
- В самом деле, - поддержала я Мирддина; подобная мысль уже мелькала в моей голове, но только теперь полностью оформилась. - Ведь Феб мог просто из любопытства побывать в Хаосе. Хотя бы для того, чтобы посмотреть на эти фрески - Пенелопа их постоянно расхваливает. А стоило ему приблизиться к Грани Хаоса...
- Я сразу бы об этом узнала, - не дала мне закончить Софи. - Не считайте меня совсем уж безответственной. Еще когда он был мальчишкой, я встроила в его Небесный Самоцвет специальное заклятие, такой колдовской «жучок», который посылал мне сигнал, когда Феб оказывался слишком близко к Хаосу. За все время это случалось не больше десятка раз. Тогда я немедленно срывалась с места и следовала за ним. Но всякий раз тревога оказывалась ложной - Феб и не думал направляться в Хаос.

Предыдущая страница 3 Следующая страница


Наследник Громовержца 4

- Ну тогда другое дело, - сказал Мирддин. - Я снимаю свое замечание. Ты все делала правильно.
- Только, - добавила я, - Феб ничего не должен знать.
- И не узнает. Мой «жучок» он не сможет обнаружить, пока не станет адептом Источника. А к тому времени я его уберу.
- Погоди! - удивилась я. - А при чем здесь Источник. Ведь Феб должен стать Стражем Порядка.
- Одно другому не мешает, - ответила Софи и взглянула на Мирддина: - Правда же?
Тот согласно кивнул:
- Пожалуй, да. Хотя для Феба это необязательно, в нем чувствуется способность подчинить Ян и собственными силами, но, думаю, помощь Источника будет нелишней. К тому же он еще не скоро будет готов исполнить свое предназначение, так что дополнительная защита не помешает.
- То есть, - произнесла я, - Феб по-прежнему в опасности? Разве теперь, зная обо всем, ты не сможешь держать своих тварей в узде?
- Я постараюсь, - заверил Мирддин. - Но не все зависит от меня. Человек, которому Хаос втайне от меня передал цербера, вполне может повторить покушение.
Софи пристально посмотрела ему в глаза:
- Так ты продолжаешь настаивать на этой версии?
- Это не версия, а факт. Я вовсе не отрицаю, что Хаос стремится не допустить появления у Порядка человека-Хранителя - или, как ты его называешь, Стража. И нападение цербера, вне всяких сомнений, преследовало именно эту цель. Однако я продолжаю утверждать, что упомянутый цербер находился в подчинении у какого-то колдуна или ведьмы. Я не солгал, когда сказал Фебу и Фионе, что обнаружил следы подчиняющего заклятия. Они действительно имели место. Поверь, Софи, мне незачем обманывать тебя.
- Я тоже не вижу в этом смысла, - согласилась она. - Впрочем, ты можешь лгать просто из любви к искусству. Ведь не зря тебя называют лукавым.
- Признаю, есть у меня такая слабость, - не стал отрицать Мирддин. - Люблю водить людей за нос. Но только не тебя и тем более не в этом случае. Да и логика событий на моей стороне. Разумеется, Хаос мог скрытно отрядить одного или нескольких церберов с заданием разыскать и убить принца Феба. У них достаточно развитый интеллект, чтобы справиться с такой миссией, однако им не хватило бы ума держать это в тайне от меня. Я их непосредственный начальник, и при возникновении каких-либо проблем они взывают ко мне за инструкциями. Единственная возможность избежать этого - разорвать связь цербера с родной Стихией и передать контроль над ним кому-то постороннему.
- И кто же этот посторонний?
- Не знаю. Когда я стал разбираться в происшедшем, то обнаружил, что Хаос удалил из своей коллективной памяти всю информацию, связанную с потерянным цербером. Так что я не располагаю сведениями ни о самом злоумышленнике, ни о мотивах, по которым он взялся за эту работу. Возможно, он и сам жаждал смерти принца Феба - тогда его интересы совпали с целями Хаоса. А может, состоялся взаимовыгодный обмен - услуга за услугу.
- За какую услугу? - спросила я. - Догадки хоть есть?
- Никаких. Скорее всего, ответная услуга так и не была оказана, ведь покушение не удалось. А теперь Хаос и вовсе ничего не помнит ни о личности просителя, ни об обещанной ему награде. Хотя не исключено, что этот человек еще вернется за своим.
- А ты уверен, что это был человек?
Мирддин мрачно ухмыльнулся:
- Кто же еще, кроме людей, вздумает вмешиваться в игры Стихий? Других таких безумцев в природе не существует...

7

По моей просьбе Софи доставила меня в Безвременье, а сама вернулась в Экватор, чтобы сообщить Фебу о результатах встречи с Мирддином. Поначалу я тоже собиралась отправиться к брату, но потом передумала - не хотела в его присутствии вступать с Софи в спор по поводу того, причастен Ричи к покушению или нет. А такой спор непременно возник бы, поскольку она упорно отказывалась верить в виновность своего сводного брата, я же вполне допускала такую возможность и даже считала ее весьма вероятной.
Впрочем, дело не только в этом. Сейчас Феб явно предпочитал общество Софи моему - она как никто понимала его, ведь и сама в свое время оказалась в сходном положении, когда ей на голову нежданно-негаданно свалилась вселенская миссия. А вдобавок Софи обладала феноменальной способностью оказывать на людей (особенно на мужчин) умиротворяющее действие, отвлекать их от тягостных мыслей. Феб не был исключением и тоже поддался ее чарам. Но за его добродетель я не опасалась: Софи была замужем и счастлива в браке, а на стороне погуливала исключительно с девушками.
Хозяйки в Безвременье я не обнаружила. Видно, она почувствовала, что я снова хочу поговорить о Ричи, и решила уклониться от встречи. Очень мило с ее стороны, нечего сказать. Хотя лучше уж так, чем снова выслушивать ее туманные отговорки. На сей раз, по крайней мере, она поступила по-человечески.
Я не спеша поднялась на холм, потом спустилась с него с обратной стороны, миновала рощу громадных зеленых дубов с фиолетовой листвой и вышла на широкую прогалину, посреди которой находился идеально круглый водоем, примерно полсотни метров в диаметре, окруженный мраморным парапетом. Источник был спокоен, разве что в его центре вода слегка пузырилась, словно медленно закипала, а редкие бледно-голубые искры вяло взлетали над поверхностью и тут же гасли.
Скинув туфельки, я влезла на парапет и уселась, подвернув под себя ноги. Зачерпнула горсть воды и выпила. С виду и на вкус вода в Источнике казалась обыкновенной «аш-два-о», но на самом деле это была особая субстанция, до предела насыщенная энергией.
На людей она действует по-разному, в зависимости от их состояния. Если утомлен - придаст силы, а растерян - поможет собраться с мыслями. Возбужденного успокоит, угнетенного взбодрит, снимет боль, излечит любой телесный недуг. О ней сложено множество сказок, и там ее называют Живой Водой. Во времена правления Лейнстеров подлинная Сила Источника была недоступна для людей, а тогдашним адептам (вернее, так называемым адептам), королям Логриса, позволялось лишь пить из него воду. Но даже такая малость многократно усиливала их колдовские способности, хоть и не давала им ни контроля над Формирующими, ни вечной молодости.
Глоток воды из Источника помог упорядочить сумбур, царивший в моей голове. Поразмыслив немного, я пришла к выводу, что принимаю проблемы Феба чересчур близко к сердцу. Да, конечно, он мой самый близкий друг, почти что родной брат и все такое прочее. Вполне естественно, что я переживаю за него - ведь сейчас ему очень тяжело. Но эта ситуация предельно обнажила одну мою серьезную проблему: в последние лет десять я фактически не живу собственной жизнью, а полностью поглощена деятельным участием в жизни других, близких мне людей: того же Феба, кузин Эрики и Сабрины, моих сводных братьев Паоло и Патрика. Правда, последний настолько самодостаточен и доволен своей рокерской судьбой, что заниматься им совершенно неинтересно. Также я всячески опекаю обеих сестренок, Этайн и Джулию. Первая как раз вступила в полный опасных соблазнов подростковый возраст, а второй уже исполнилось двадцать, но она по-прежнему нуждается в моих заботах. Еще пытаюсь остепенить кузена Шейна, закоренелого повесу, - найти девушку, в которую он влюбится не на пару ночей, а всерьез и надолго. Вечно суюсь в дела друзей и подруг, радуюсь их успехам, вместе с ними переживаю неудачи, кстати и некстати навязываюсь с помощью и советами... Увлекшись чужими заботами, я даже не заметила, как у меня самой не осталось почти ничего своего, личного. Я словно распалась на кусочки и никак не нахожу ни времени, ни желания, чтобы собрать себя воедино. Если сравнивать жизнь со спектаклем, то я играю в нем не одну постоянную роль, а сразу несколько, но мелких и незначительных. И что хуже всего - меня такое положение вещей вполне устраивает...
Я стянула чулки и свесила ноги с внутренней стороны парапета, погрузив их по щиколотки в воду. От ступней по всему телу стали струиться слабые потоки Силы, похожие на электрические разряды; это было щекотно и невыразимо приятно. Я немного откинулась назад, опершись руками на гладкую поверхность мрамора, и прикрыла глаза от удовольствия. Мне нравился такой легкий контакт с Источником, а вот полностью окунаться в него я не очень любила. За два года, прошедшие с тех пор, как мне подчинились все девять уровней Круга Адептов, я купалась в Источнике только трижды, хотя Хозяйка рекомендовала делать это ежемесячно. Я нисколько не боялась Источника, просто видения и иллюзии, которые посещали меня при его прохождении, были... ну скажем так, слишком интенсивными и не совсем адекватными. Неизменно получался какой-то эротический триллер - причем с упором на первое слово. Я считала это крайне несправедливым, ведь меня ни в коем случае нельзя назвать сексуально озабоченной девочкой. Но стоило окунуться в Источник - со мной начинало твориться черт-те что!
Через несколько минут вокруг щиколоток образовался небольшой водоворот, который легонько потянул меня за ноги, увлекая в Источник. Пока мне без труда удавалось держаться на месте, но я знала, что со временем тяга будет нарастать. Началась наша обычная игра с Источником - кто кого перетянет. Однажды я зазевалась, пропустила момент, когда он резко дернул и затянул меня в воду. Случилось это примерно полгода назад, и тогда мне пришлось проходить весь Круг Адептов до конца.
- Источник соскучился по тебе, - раздался за спиной мягкий голос Хозяйки. - Он хочет, чтобы ты чаще в него окуналась.
- Если хочет, - сказала я, не оборачиваясь, - пусть поменяет свой репертуар. В смысле - перестанет крутить мне порнушку.
- Это не от него зависит, а только от тебя. Ты сама так хочешь.
- Не хочу, - упрямо заявила я.
- Ошибаешься.
Я вытянула из воды ноги, и они моментально обсохли. Источник разочарованно выстрелил фонтаном искр, после чего сразу успокоился. А я неторопливо натянула чулки, одернула юбку и повернулась к Хозяйке. Она стояла передо мной в неизменном белоснежном платье; красивое лицо было спокойным и невозмутимым, а изумрудные глаза смотрели с терпеливой снисходительностью. Этот взгляд меня страшно раздражал.
- Вот я тебя и дождалась, - сказала я. - Зачем было прятаться?
- А я не пряталась, - ответила она, присев рядом на парапет. - Просто почувствовала, что ты хочешь побыть одна. Поэтому и не показывалась.
Я тряхнула головой:
- Ну и ну! Похоже, ты лучше меня знаешь о моих желаниях.
- Порой со стороны виднее. И согласись, что эта пауза пошла тебе на пользу. Ты успокоилась, собралась с мыслями...
- И передумала расспрашивать тебя, - подхватила я. - Все равно это бесполезно.
Хозяйка тихо вздохнула:
- Ты должна понять меня, Фиона. Я не могу выдавать чужие тайны. Вот скажи: ты ведь не хочешь, чтобы я рассказала другим людям, пусть даже близким тебе, о том, что узнала из твоих мыслей?
- Конечно, не хочу. Но ведь меня не подозревают в преступлении.
- Это не имеет значения. Я не могу нарушать свои же собственные правила.
- Достойная уважения принципиальность, - сказала я сердито. - А на самом деле это лишь ширма, которой ты прикрываешь свою бездеятельность. Ты просто самоустраняешься, не желая ни во что вмешиваться. Я уверена, у тебя есть возможность воздействовать на Ричи, приструнить его. Только не пытайся меня убедить, что ты не знаешь, где он находится и чем занимается. Это ложь. Он хоть и отлучен от Источника, все же остается связан с ним. По крайней мере, поговорить с ним ты можешь всегда.
- При условии, если он сам этого захочет. Но он не хочет.
- Так ты пробовала?
- Да. Сообщила, что вы с Фебом жаждете встречи с ним. Он не ответил.
- И это все?
- А что еще? - пожала плечами Хозяйка. - Я действительно не могу определить местонахождение адепта, если его связь с Источником пассивна. А у Ричи она пассивна всегда, поскольку он отлучен. И точно так же я не имею возможности насильно доставить его в Безвременье - такой власти над адептами мне не дано. Все вы свободны в своих поступках, и я не вправе управлять вами. Я располагаю лишь радикальным средством воздействия - по моему приказу Источник способен мгновенно убить любого адепта, где бы он ни был. Ричи получил условный приговор, и я пока не вижу причин для его замены.
Меня так и подмывало спросить, за что был вынесен этот приговор, но я понимала, что она не ответит. Поэтому задала другой вопрос:
- Значит, покушение на Феба - недостаточно веская причина?
- Это не факт, а всего лишь подозрение. Веских доказательств виновности Ричи у тебя нет.
- А если они появятся?
- Тогда и посмотрим. - Хозяйка соскользнула с парапета и расправила платье. - Кстати, насчет Источника. Я продолжаю настаивать на своей рекомендации, Фиона. Пусть не каждый месяц, но раз в два, в крайнем случае - три месяца ты должна окунаться в Источник. То, что ты прошла все девять уровней, еще не значит, что полностью овладела Силой.
- Я понимаю...
- А раз понимаешь, то почему ведешь себя, как капризный ребенок? Не нравятся видения в Источнике - так борись с ними, а не прячься от них. Только ты сама можешь решить свои проблемы, никто другой за тебя этого не сделает.
- Хорошо, - вздохнула я, - подумаю.
- Тут нечего думать, - не уступала Хозяйка. - Сейчас же марш в Источник! Или я пожалуюсь... - Она коварно улыбнулась. - Но не твоим родителям. Они не оценят всей глубины твоей безответственности. Зато Бренда оценит - и будет очень огорчена.
Я так и замерла от неожиданности. Нет, только не это! Хозяйка, будь она неладна, знала, куда нанести удар. После отца и мамы я больше всего любила тетушку Бренду, которая была для меня образцом для подражания. Под ее руководством я обучалась колдовству, она готовила меня к овладению Силой и очень гордилась моими успехами. А я последние два года лгала ей, вернее, скрывала от нее правду, не признавалась в том, что всячески уклоняюсь от свиданий с Источником. Больше всего на свете я боялась разочаровать Бренду - это стало бы для меня трагедией...
- Нет! - сказала я испуганно. - Ты не посмеешь.
- Посмею, - заверила меня Хозяйка. - Раз никакие другие аргументы не действуют, то...
- Да ну тебя к Ариману! - разозлилась я. - Как ты меня достала...
Резко вскочив на ноги, я без дальнейших раздумий сиганула в Источник. И только тогда вспомнила, что не разделась.
А жаль - хороший был костюмчик.

8

Когда я вышла из «ниши» в тетушкин кабинет, там никого не было. Зато из-за приоткрытой двери, ведущей в мастерскую, доносились голоса:
- Три и двадцать семь, па, - говорила Сабрина.
- В пределах нормы, - сказал Бриан. - Давай дальше.
- Э нет! - Это уже Бренда. - Должно быть не меньше двадцати восьми.
- Один процент, мама, - возразил Бриан. - Спецификация допускает.
- А я не допускаю. Пометь эту цепь, сама проверю... Габи, не лезь!
- Я только... - пискнула Габриэла, но Бренда не дала ей закончить:
- Еще раз так сделаешь - прогоню. Просто смотри и учись.
Я для вида постучала в дверь, но не стала дожидаться приглашения, а сразу вошла и поздоровалась.
В мастерской, как всегда, царил творческий беспорядок. На столах стояли разобранные компьютеры, разные измерительные приборы и другая аппаратура. В дальнем углу лежал выпотрошенный корпус синтезатора с четырьмя рядами клавиш, а на огромном, встроенном в стену экране была изображена какая-то сложная монтажная схема.
Бренда сидела за одним из столов, склонившись над утыканной микросхемами платой; я догадалась, что она колдовским методом наносит пайку. Рядом с ней пристроилась двенадцатилетняя внучка Габриэла, младшая дочь Софи и Бриана. Сам Бриан стоял перед тестовым стендом и, очевидно, проверял один из уже готовых блоков. Ему ассистировала другая дочь, Сабрина, которой недавно исполнилось девятнадцать. Обе девочки, в отличие от своих старших сестер, росли в Авалоне под опекой Бренды, которая фактически заменила им мать, поскольку Софи, целиком поглощенная обязанностями Собирающей Стихии, уделяла семье не так уж много внимания. А Бренда не замедлила воспользоваться этим и воспитала своих младших внучек фанатками кибернетики, математики и электроники. Правда, Сабрина в последние два-три года немало времени тратила и на парней, но при этом не теряла головы и не забрасывала учебу.
При моем появлении Габриэла весело чирикнула: «Привет, Фи!» Сабрина немедленно подбежала ко мне, чмокнула в щеку и на одном дыхании протараторила: «Давно-тебя-не-было-я-уже-скучала-так-много-надо-рассказать». Бриан доброжелательно улыбнулся и кивнул, а Бренда, бережно отложив в сторону плату, с которой работала, смерила меня проницательным взглядом васильковых глаз:
- Только из Источника, да?
- Верно, - ответила я с удивлением. - А как ты догадалась? По прическе?
- Нет, по одежде. Ее сделал Источник. Видно, тебе так не терпелось искупаться, что поленилась раздеться.
Габриэла тихонько хихикнула, а я повернулась к зеркалу (у Бренды таковое присутствовало даже в мастерской) и внимательно осмотрела свой костюм - темно-бордовую юбку в тонкую черную полоску и такого же цвета жакет. Вроде все нормально. Когда я вышла из Источника, Хозяйка вручила мне новую одежду, которая выглядела точной копией сгоревшей. Я и сейчас не видела никаких изъянов.
- А что не так? - спросила у тетушки.
- Идеальный пошив, - объяснила она. - Человек на такое неспособен. Даже у самого лучшего мастера рука хоть где-нибудь да дрогнет. И ткань без малейших дефектов. Короче, сразу видна очередная поделка Источника.
Да уж, Бренда потрясающе разбиралась в одежде. Причем, не в пример моей маме, большой любительнице роскошных нарядов, она, как правило, одевалась просто, но очень стильно. В этом (как, впрочем, и во многом другом) я старалась быть похожей на нее.
- Ясно, - сказала я. - А чем это вы занимаетесь?
- Мастерим новые «клавиши» для наших рокеров, - ответила Сабрина. - Вернее, мастерит их тетя, а мы помогаем.
Как это и принято в большинстве колдовских семей, все внуки называли Бренду тетей, а то и просто по имени. Обращение «бабушка» не практиковалось; это слово использовали только для формального обозначения степени родства. Да и какая, собственно, из Бренды бабушка, когда она выглядит едва ли не моложе меня!
- А еще вернее, - уточнила Бренда с притворным недовольством в голосе, - эти бездельники сами навязались со своей помощью. Кстати, совершенно бесполезной.
- Ой ли! - фыркнул Бриан. - Можно подумать, ты была против.
- Конечно, нет. Лишняя практика девочкам не повредит.
- Тоже мне практика! - обиженно надула губки Габриэла. - Ничего тронуть нельзя.
- Трогать можно, - возразила Бренда. - А вот накладывать на схемы заклятия не позволю. Магия и электроника - очень тонкое и капризное сочетание. Ты пока до этого не доросла. - С этими словами она поднялась. - Ну ладно, на сегодня практики достаточно. После обеда не смейте мне мешать. У меня есть и более важные дела, чем собирать синтезатор для четверых лоботрясов, которые через пару лет все равно разнесут его вдребезги.
- Ага! - наконец сообразила я. - Так прежний они уже раздолбали?
- Еще нет, но собираются, - ответил Бриан. - На следующую неделю заказали Колину дракона.
- Это хорошо, - сказала я невпопад. Мне пришло в голову, что в свете последних событий Феб станет искать себе занятие, которое поможет ему отвлечься. И то, что Патрик с командой как раз заканчивают очередные гастроли, весьма удачное совпадение. Надо будет поговорить с братишкой...
- Не вижу в этом ничего хорошего, - буркнула Бренда. - Пора бы им чуток остепениться, не дети уже.
Мы перешли из мастерской в кабинет. Бриан сразу попрощался и проследовал в «нишу», прихватив с собой младшую дочь. Насколько я поняла из их разговора, они направлялись в один из необитаемых миров, где Габриэла могла свободно практиковаться в магии, не причиняя никому вреда. Сабрина собиралась утащить меня к себе, спеша поделиться новыми девичьими тайнами, однако Бренда предложила мне выпить кофе, и я, к неудовольствию кузины, не стала возражать.
- Как там твои родители? - спросила тетушка, хлопоча возле кофеварки. - Давненько их не видела.
- Ну с отцом все нормально, - ответила я. - Готовится к Равноденствию. Амадис решил, что он уже достаточно освоился в новой должности и может самостоятельно провести праздничную службу в Главном Храме.
- Да, я слышала, - кивнула Бренда. - А что Дженнифер?
- У мамы очередной кризис. Опять пресытилась Царством Света и хочет на время переселиться в космический мир. Думаю, через пару недель так и сделает. Отец на словах не против, но ему это явно не нравится.
- Еще бы, - отозвалась Сабрина. - Анхела тоже не обрадуется.
- Зря они ревнуют, - заметила тетушка, вручая нам по чашке горячего кофе. - Пора им уже понять, что Дженнифер скучает не по Кевину, а по родному миру, по привычному стилю жизни, по общению с профессором Альбой и другими коллегами-учеными. К тому же там никто косо не смотрит на ее занятия биохимией, которые опасно граничат с генетикой... И, кстати, про Кевина. С утра он заходил ко мне, интересовался тобой, Фи.
- Ага... - сказала я, сразу почувствовав себя неловко.
- Он досадовал на твою неуловимость, - продолжала Бренда. - Говорит, уже несколько раз пытался застать тебя в Солнечном Граде, но ты от него скрываешься. Так и будешь играть с ним в прятки?
Я вздохнула:
- Боюсь, он не удовольствуется моими объяснениями.
- А какие у тебя объяснения?
- Просто любопытство. От нечего делать решила поискать Ричи, вот и стала расспрашивать о нем.
Тетушка покачала головой:
- Кевин не поверит.
Я отхлебнула маленький глоток кофе.
- Знаю. Потому и прячусь.
- Но не можешь же ты вечно прятаться, - сказала Бренда. - А Кевин очень настойчив.
- Ничего. Рано или поздно все утрясется.
- А в чем, собственно, дело? - поинтересовалась Сабрина. - Почему ты о нем всех распрашиваешь?
- Действительно из любопытства. - Я старалась говорить как можно убедительнее. - Сдуру стукнуло в голову выяснить, за что все-таки Ричи отлучен от Источника. А Кевин небось вообразил, что у меня есть какая-то важная информация. Но не могу же я сказать ему правду.
- Можешь и сказать, - произнесла Бренда, глядя на меня с сомнением: видно, еще не решила, верить мне или нет. - Он, конечно, рассердится, но бить тебя не станет. Просто попросит не совать свой нос в чужие дела. Ведь тебя это ни в коей мере не касается, правда?
- Правда, - солгала я.
К моей радости, дальнейшему разговору на эту щекотливую тему помешал негромкий стук в дверь кабинета.
- Да, можно, - громко сказала Бренда.
Но когда дверь открылась, я поняла, что поспешила радоваться, ибо в комнату твердым военным шагом вошел Рик, шурин Кевина. Я бы предпочла и дальше отвечать на тетушкины вопросы, чем беседовать с ним.
- Приветствую вас, дорогие дамы, - вежливо произнес Рик, прикрывая за собой дверь. Затем посмотрел на меня и хищно ухмыльнулся. - Долго же мы тебя искали. Но наконец-то попалась!
- Только не зови Кевина, - быстро проговорила я.
- Не буду. В том случае, конечно, если ты изволишь объясниться по поводу своих расспросов о Ричи.
- Ее ответ тебе не понравится, - отозвалась Бренда, предлагая Рику чашку кофе, которую он с благодарностью принял. - Она говорит, что всему виной банальное любопытство.
- Ага, я так и думал, - констатировал Рик, чем несказанно утешил меня. - Вообразила себя великим сыщиком. А Кевин с Анхелой уверены, что ты виделась с Ричи. Или, на худой конец, узнала о нем что-то новое.
- Не виделась и ничего нового не знаю, - покачала я головой. - Мне очень жаль, что так получилось. Я просто... просто сунула нос в чужие дела. Передай Кевину с Анхелой мои извинения.
- Хорошо, передам, - согласился Рик. - Но только при одном условии.
- При каком? - спросила я, впрочем, наперед догадываясь, что он предложит.
- Давай пообедаем вместе, - подтвердил мою догадку Рик. - Не здесь, а на Астурии. Недавно я приметил на окраине Нуэво-Овьедо один небольшой ресторанчик. Очень тихий, уютный, а кухня там просто отличная.
- Что ж, договорились, - ответила я без всякого энтузиазма. - Но не сегодня, ладно? Как-нибудь в другой раз. Сейчас я... очень занята.
Рик был огорчен, но дальше не настаивал. Еще минут десять он поболтал с нами на разные нейтральные темы, после чего попрощался и ушел, пообещав напоследок, что обязательно передаст мои извинения сестре и зятю.
- Зря ты ему отказала, - произнесла Бренда, когда дверь за ним закрылась. - И я так понимаю, что это уже не впервые.
- Фи правильно делает, что отшивает его, - возразила Сабрина. - Он все равно только о Дейдре и думает. Я бы тоже не захотела быть запасным вариантом.
- Какой там запасной вариант! - фыркнула Бренда. - Она никогда не давала ему ни малейших шансов. В очень похожей ситуации когда-то находился Колин. Он чуть ли не с детства был безнадежно влюблен в Дейдру - я имею в виду нынешнюю Хозяйку, - но в конце концов женился на мне. Значит, ты и меня считаешь запасным вариантом?
Сабрина мигом стушевалась:
- Нет, конечно...
- Вот то-то же. Не делай таких категорических выводов. - Тетушка посмотрела на меня. - Рик неравнодушен к тебе, Фи, это видно невооруженным глазом. Да и тебе он симпатичен, верно?
- Ну... - замялась я, - он приятный мужчина.
- Так зачем избегаешь его? И, кстати, не только его. - Бренда немного помолчала. - К твоему сведению, в Авалоне уже начали поговаривать, что тебе нравятся девушки.
- Да, точно, - подхватила Сабрина. - Я собственными ушами слышала, что у тебя вроде бы роман с Тори.

Предыдущая страница 4 Следующая страница


5 Олег Авраменко

- Что за глупости! - возмутилась я. - Это просто грязные сплетни!
- А ты не давай для них повода, - посоветовала Бренда.

Феб, принц Сумерек

9

На стадионе грохотали барабаны, рычали и завывали гитары, натужно стонали басы, а сильный мужской тенор проникновенно пел о полете дракона. Концерт сопровождался грандиозным лазерным и пиротехническим шоу. Стотысячная аудитория - в основном подростки и молодежь - буквально стояла на ушах. Рок-группа «Das Wizards» находилась на пике своей популярности, а сегодняшний пятичасовой марафон был анонсирован музыкантами как прощальный перед их уходом в мир иной. Правда, никто всерьез не верил в это заявление, считая его очередным рекламным трюком. А зря.
Я наблюдал за выступлением «визардов» в ВИП-ложе, где собралась весьма блестящая компания: другие рок-звезды, актеры, топ-модели, продюсеры и прочие-разные акулы шоу-бизнеса. Они вели себя гораздо сдержаннее, чем рядовые меломаны, пили шампанское и обсуждали, какой же сюрприз ждет их в конце - группа «Das Wizards» славилась своими эффектными и скандальными выходками.
Я в этой дискуссии не участвовал, а просто слушал музыку и особенно ревниво следил за партией второй гитары, на которой играл певец. Короткие риффы получались у него безупречно, а вот длинные и замысловатые пассажи давались с некоторым трудом. Зато лидер-гитарист был выше всяких похвал - его виртуозная игра не могла оставить равнодушным ни одного любителя рок-н-ролла. Отчасти на его мастерстве «визарды» каждый раз и в самое кратчайшее время взлетали к вершинам успеха. Но главное, конечно, песни, каждая из которых была бесспорным хитом...
Финальная композиция концерта близилась к концу. Под нарастающее крещендо гитар и бешеную дробь барабанов вокалист затянул: «Драко-он - лети-ит!.. Драко-он - лети-ит!.. Драко-о-о-он!!!», а потом оттолкнул микрофон и одним резким движением сломал свою гитару о колено.
Публика взвыла от восторга, и в угоду ей лидер-гитарист и басист принялись крушить аппаратуру на сцене, орудуя гитарами, как дубинками. Во все стороны полетели искры, а барабанщик с фантастической быстротой разобрал ударную установку и стал швырять на трибуны многочисленные барабаны.
- Тупо и банально, - пробормотал сидевший рядом со мной бритоголовый тип с сережкой в правом ухе; это был популярный ведущий музыкальных программ. - А я-то ожидал чего-нибудь...
Договорить он не успел - в этот момент с небес раздалось такое оглушительное рычание, что перекрыло даже неистовый рев ста тысяч фанов. А в следующую-секунду из тьмы над стадионом прямиком на освещенное прожекторами поле спикировало нечто красное, громадное, с перепончатыми крыльями, длинным, усеянным шипами хвостом и широко разинутой клыкастой пастью, из которой извергались клубы дыма и пламени.
- Мама родная! - взвизгнул кто-то у меня за спиной. - Дракон...
- Чтоб я сдох! - выдохнул еще один. - Прямо как настоящий...
На мгновение умолкнувшие от изумления трибуны вновь разразились ревом и криками, в которых теперь явственно слышались истерические нотки. А четверо музыкантов дружно совершили прыжки, достойные сразу нескольких мировых, рекордов, и оказались на спине дракона. Тварь снова зарычала, дохнула огнем на сцену, мощно взмахнула крыльями и унеслась в ночное небо. Прощальным аккордом по всему стадиону прогремели взрывы акустических колонок, служивших предметом зависти к «визардам» со стороны местных музыкантов. Эти колонки обеспечивали невиданную чистоту звучания во всем диапазоне частот, доступных человеческому уху, и было бы совсем нежелательно, чтобы впоследствии их разобрали и выяснили, что сделаны они по технологии, значительно опережающей уровень развития этого мира. По той же причине на сцене оглушительно взорвался синтезатор, который одновременно исполнял функции микшера и усилителя звука от гитар и микрофона.
ВИП-ложу наконец прорвало, и здесь тоже начался бедлам - не хуже-того, что творился среди обычной публики. А я, повинуясь внезапному импульсу, долбанул молнией по охваченной пламенем сцене, после чего немедленно ушел в Туннель и последовал за драконом.
Впрочем, не совсем последовал, так как дракон совершил мгновенный прыжок, воспользовавшись Силой Источника. Однако я знал, куда он направился, поэтому прибыл на место лишь несколькими минутами позже. Это был большой дом в необитаемом мире, который не первый год служил «визардам» штаб-квартирой.
Всех четверых рок-звезд я обнаружил на лужайке перед домом. Усталые, но довольные, они валялись в траве и от души хохотали. А рядом стоял дракон - теперь уже в человеческом облике, одетый в темно-красный халат. Меня всегда поражала способность адептов Источника к самым фантастическим превращениям, а дядюшка Колин вообще был непревзойденным мастером трансформаций.
- Привет, Феб, - поздоровался он со мной. - Я же говорил ребятам, что это был ты. Не могла молния сама по себе ударить с ясного неба.
- С темного неба, - приподнявшись на локте, уточнил Патрик, лидер группы и мой двоюродный брат, сын Кевина и Дженнифер. - Здорово получилось, Феб! Как в старые добрые времена. Решил нам чуток подсобить?
- Ну вроде того, - ответил я. - Хотя, если честно, вмешиваться не собирался. Думал просто посмотреть, послушать, но под конец не сдержался. Захотелось немножко поучаствовать в вашем шоу.
- Ностальгия замучила, да? - отозвался вокалист Шейн, еще один мой кузен, сын тети Алисы.
- Возвращайся к нам, - уже в который раз предложил Патрик. - Пару месяцев мы передохнем, а потом - в новый мир, в новый бой.
- Творить новые легенды, - подхватил басист Гленн, сын Дейдры, опять же - мой двоюродный брат.
Дядюшка покачал головой:
- И когда вы угомонитесь? Вроде уже взрослые люди, а ведете себя как дети. Пичкаете аборигенов бородатыми шлягерами и без зазрения совести коллекционируете платиновые диски.
- Ой, папуля, чья бы корова мычала! - фыркнул барабанщик Мортон, тоже мой родственник. - Думаешь, я не знаю, сколько ты насобирал ученых степеней и наград?
- Ну так это совсем другое дело, сынок. Я содействую распространению знаний в разных мирах.
- А мы распространяем культуру.
Колин поморщился, как будто у него заболел зуб:
- Если это вы называете культурой... Ай, ладно, о вкусах не спорят. Рад был вам помочь, ребята, но больше на меня не рассчитывайте. Я сыт вашими фокусами по горло. - С этими словами дядюшка исчез.
- Он просто кокетничает, - сказал Мортон, поднимаясь с травы. - В следующий раз согласится как миленький.
- А если нет, - сказал Патрик, - то попросим моего отца.
- Или деда, - предложил Шейн. - Дракон Артур - это будет круто!
- Еще бы, - согласился Патрик и вслед за остальными вскочил на ноги. - А теперь будем праздновать. Присоединишься, Феб?
- С удовольствием, - ответил я.
Мы прошли в дом, где заблаговременно был накрыт стол с едой и выпивкой. Гленн, мастер по части кулинарной магии, снял заклятие, которое в течение последних нескольких часов сохраняло свежесть блюд, а Мортон включил огромный телевизор и пустил запись финальной части концерта - в одну из камер на стадионе был вмонтирован специальный «жучок» с крохотным колдовским камнем, который ретранслировал видеосигнал на здешний приемник.
Устроившись за столом, ребята оценили со стороны свой эффектный уход, дружно согласились, что с каждым разом Колину все лучше удается роль дракона, и похвалили меня за роскошную молнию. Затем мы выпили по первой рюмке виски - за успешное покорение очередного мира - и приступили к пиршеству. А на экране ошалевшие фаны прорвали заграждение и выбежали на поле, смешавшись с пожарными, которые тушили охваченную огнем сцену.
- А серьезно, Феб, - сказал Патрик, взламывая руками панцирь особо крупного лобстера. - Возвращайся в команду. Без тебя не так весело.
Я лишь неопределенно промычал, занятый разделкой жареного гуся.
- И избавь меня от гитары, - добавил Шейн. - Она мешает мне петь.
- Вы могли бы уже давно взять второго гитариста, - заметил я. - Желающие найдутся.
Мортон согласно кивнул:
- Да еще в очередь выстроятся. Мы уже несколько раз собирались объявить конкурс, но в последний момент отказывались.
- Почему?
- А разве не ясно? - отозвался Гленн, разливая по рюмкам новую порцию виски. - Ведь это означало бы, что мы окончательно смирились с твоим уходом.
Между тем экран погас - встроенный в камеру «жучок» самоликвидировался. Мортон включил запись концерта с самого начала и уменьшил громкость до приемлемого уровня.
- В том-то и дело, - сказал он. - Нам не нужен просто еще один гитарист. Нам нужен ты. - Мортон поднял рюмку. - Выпьем за тебя!
Мы выпили по второй. Виски слегка ударил мне в голову, мир в глазах стал более красочным и радостным, а тревожные мысли немного отступили. Чтобы прогнать их еще дальше, я сразу выпил и третью рюмку.
- Если ты настаиваешь, - вновь заговорил Патрик, - будем исполнять больше собственных песен. Скажем, каждую третью.
- Или каждую вторую, - пошел еще дальше Шейн. - В конце концов, «Полет дракона» - наша вещь. И везде она становится хитом.
- Суперхитом, - уточнил Гленн. - Даже мегахитом.
- Чего не скажешь об остальных, - заметил я.
- Да, остальные слабее, - согласился Патрик. - Гораздо слабее.
- Полный отстой, - резюмировал Мортон.
- Нет, не отстой, - возразил я, почувствовав себя уязвленным: ведь большинство наших песен сочинили мы с Патриком; в том числе и «Полет дракона». - Совсем не отстой, а просто хорошие, добротные вещи - правда, на любителя. Но вам же этого мало, вам нужны только «супер» и «мега», и на меньшее вы не согласны.
- Несогласны, - подтвердил Мортон. - Потому что привыкли быть номером один. А это затягивает как наркотик.
- Слава только тогда чего-нибудь стоит, когда она заслуженна.
- А разве мы ее не заслужили?! - возмутился Гленн, обильно намазывая тонкий кусок хлеба красной икрой. - Все мы классные музыканты, Патрик у нас вообще гений, а Шейн потрясно поет. Просто у нас лучше получается исполнять чужие вещи, чем сочинять собственные. И я не вижу в этом ничего плохого. Вот, например, в попсе только так и делают. Там строгое разделение труда: одни сочиняют, другие играют, третьи поют.
- Так то же попса! - стоял я на своем. - Дешевка.
- Ладно, парни, - примирительно произнес Патрик. - Хватит споров. Сегодня мы празднуем покорение четвертого мира. А о делах поговорим завтра.
- Послезавтра, - сказал Мортон. - Завтра будет отходняк.
- Кстати, - добавил Шейн, - не пора ли привести девочек?
- Позже, - покачал головой Патрик. - Спешить нам некуда.
В дальнейшем мы о разногласиях не упоминали, а весело пьянствовали, болтали о пустяках и предавались воспоминаниям. Я чувствовал себя легко и беззаботно - и не только благодаря выпитому виски, но еще и потому, что находился в компании старых друзей, с которыми меня многое связывало. Мы дружили с самого детства, и я, бывая на Земле Артура, вечно пропадал в их компании. Став подростками, мы увлеклись рок-н-роллом, собирали по разными мирам записи, а несколько позже убедились, что и сами неплохо играем, поэтому решили создать собственную рок-группу. Однако в колдовских Домах, крайне консервативных но своей природе, такая музыка никогда не была в почете, и нас соглашались слушать разве что родственники - да и те в большинстве неохотно. В конце концов, когда старшему из нас, Патрику, исполнилось девятнадцать, а младшему, Мортону, шестнадцать, мы обосновались в одном из миров простых смертных, где как раз был расцвет эпохи рок-н-ролла.
Не стесненные в деньгах, мы довольно быстро раскрутились и уже через два года стали весьма популярной группой. Но нас это не устраивало, нам хотелось большего, мы стремились стать не просто хорошей командой, а самой лучшей - чтобы нашу музыку слушали и спустя десятилетия. Вместе с тем нам хватало самокритичности, мы отдавали себе отчет в том, что наши песни явно недотягивают до уровня шедевров. Однако желание стать звездами первой величины было столь велико, что мы не устояли перед соблазном и выпустили в свет альбом, полностью состоящий из суперпопулярных в других мирах и уже проверенных временем хитов.
Разумеется, будь мы плохими музыкантами, из этой затеи ничего бы не получилось. Бездарный исполнитель способен испоганить любой шедевр - хоть «Лунную сонату», хоть «Дым над водой». Но мы оказались хорошими исполнителями, и некоторые композиции в нашей обработке звучали даже лучше, чем в оригинале. Альбом произвел настоящий фурор и в считаные дни стал золотым, а потом и платиновым. За ним последовал второй плагиаторский альбом, который вознес нас на музыкальный Олимп, а третий прочно закрепил наше лидерство. И вот тогда мы обнаружили, что быть наверху не так интересно, как стремиться к еще недостигнутым высотам. Нам стало скучно, и мы решили уйти. В то время и родилась идея с драконом, а также песня «Полет дракона» - единственная нашего собственного сочинения, которая ничем не уступала краденым хитам.
Короче говоря, мы покинули тот мир и поселились в другом - тоже вполне рок-н-ролльном. Там история повторилась, только в более сжатые сроки: мы начали со своих песен, громкого успеха не добились и вновь стали играть чужие хиты, что моментально принесло нам всемирную известность, которая вскоре стала тяготить. После эффектного прощания с тамошними фанами и отбытия на драконе я решил завязать с музыкой и ушел из группы. Формально - из-за несогласия с тем, что в нашем репертуаре преобладает плагиат. Но действительная причина лежала глубже: я внезапно осознал, что начинаю свою долгую жизнь с того, чем занимаются девяносто девять процентов колдунов и ведьм - ее бесцельным прожиганием. А мне хотелось иметь в жизни серьезную цель; я жаждал наполнить ее глубоким смыслом.
За эти пять лет я многое успел: закончил Олимпийский университет и получил степень бакалавра медицины и психологии, стал в меру своих скромных сил помогать тете Помоне в ее врачебной практике и научных исследованиях, а Хозяйка включила меня в список кандидатов на Силу Источника - причем неожиданно для себя я оказался в самом верху этого списка. Плюс еще ежегодные выступления в роли Громовержца, благодаря которым я становился все более популярным среди сумеречной молодежи. И вот буквально на днях выяснилось, что и Порядок имеет на меня свои виды. Моя жизнь наполнилась смыслом. Даже переполнилась им...
И сейчас, в обществе друзей, вполне довольных своей судьбой, я понял, что пять лет назад совершил ошибку. Ведь именно тогда я был по-настоящему счастлив - пусть даже счастье это не было безоблачным. Мне очень не нравилось, что мы стяжали чужую славу; я бы хотел, чтобы мы заслужили ее сами, исключительно своим трудом и талантом. Но, увы, последнего нам недоставало, никто из нас не был выдающимся композитором - зато у нас хватало мастерства, чтобы талантливо исполнять чужие вещи. Мы дарили радость миллионам людей, без нас они никогда бы не услышали всех этих песен. И разве можно называть это бесцельным прожиганием жизни?
Уже порядочно пьяный, я сказал об этом ребятам и полностью признал перед ними свою неправоту. Они встретили мои слова с огромным воодушевлением и не мешкая провозгласили тост за воссоединение нашей Команды. Затем Шейн безапелляционно заявил, что мы уже созрели для женской компании, и вместе с Патриком отправился за девчонками. А дальше я ничего не помнил.

10

После такой грандиозной попойки я конечно же проснулся с жуткой головной болью. Вдобавок за окном ярко светило солнце и слепило глаза.
Лежал я на кровати в своей комнате - вернее, в той, которая прежде была моей, а когда я ушел из группы, стала бесхозной. Вид у нее был несколько заброшенный: если ребята и проводили здесь уборку, то нечасто и не очень тщательно. Пыль лежала на мебели, в воздухе пахло затхлостью, а постельное белье было отнюдь не первой свежести.
Сделав над собой усилие, я встал с кровати и потопал в ванную. Еще не до конца проснувшийся, терзаемый похмельным синдромом, я совсем не обратил внимания на доносившийся оттуда шум воды и опомнился лишь тогда, когда увидел под душем стройную светловолосую девушку лет двадцати с виду. В первый момент у меня даже замерло сердце: на какую-то невероятную секунду мне показалось, что это Фиона. Но потом иллюзия рассеялась и я понял свою ошибку. В душевой кабине стояла совершенно незнакомая девушка - просто похожая на Фиону.
Невнятно промычав извинения, я собрался ретироваться, но она сказала:
- Все в порядке. - Голос у нее был такой же звонкий и одновременно бархатистый, как у Фионы. - Я уже закончила.
Выключив воду, девушка надела халат, взяла полотенце и торопливо вышла из ванной. Мои попытки вспомнить ее ни к чему не привели. В конце концов я махнул на все рукой и занялся своим самочувствием.
За десять минут при помощи колдовства и контрастного душа я избавился от похмелья. Головная боль прошла, исчезла ломота в теле и прочие неприятные ощущения, зато меня охватили слабость и сонливость: у нас, колдунов, был свой отходняк, который выражался во временном упадке сил.
Когда я вернулся в комнату, девушка сидела перед зеркалом и расчесывала влажные волосы.
- Я не нашла фен. - Она говорила по-немецки, и это было хорошо: ту англо-голландскую мешанину, которая в ее родном мире называлась американским языком, я понимал с большим трудом. - Вы что, вообще не пользуетесь электроприборами?
- Пользуемся, но не всегда, - ответил я и наложил на ее волосы заклятие, которое быстро, но очень аккуратно подсушило их.
- О, спасибо, - кивнула девушка и слегка улыбнулась. - Впечатляет... Мне в это трудно поверить, но с фактами не поспоришь. Вы действительно колдуны.
Я воздействовал на нее еще одним заклятием - тестовым, на наличие Дара. Но она никак не отреагировала, совсем не почувствовав его, что свидетельствовало об отсутствии у нее колдовских способностей. Несколько разочарованный, я уселся в кресло возле кровати, поднял с пола штаны и - достал из кармана сигарету.
- Э-э... - протянул растерянно, чувствуя себя полным идиотом. - Извини, но как тебя зовут?
- Лана, - ответила она, ничуть не удивившись. - И давай внесем ясность: между нами ничего не было.
- Понятно, - сказал я, решив не заострять внимания на том, что проснулся совершенно голый.
- С тобой пыталась забавляться другая, - продолжала Лана, - Кажется, ее зовут Жаклин, хотя не уверена. А я просто присутствовала при этом.
- Понятно, - повторил я. - А где же тогда Жаклин?
- Наверняка с кем-нибудь из твоих друзей. Ведь ты почти не реагировал на нее, а потом совсем вырубился, и она пошла искать развлечений.
- Понятно, - опять сказал я. - А ты почему не пошла?
- Потому что в отключке ты меня полностью устраивал, - объяснила Лана. - Не в моих привычках заниматься сексом с незнакомцами, будь они хоть трижды колдунами и суперзвездами.
- Не понял, - удивился я. - Тогда как ты здесь оказалась?
- По чистому недоразумению. Если не ошибаюсь, девочек на свою дурацкую вечеринку вы отобрали по их письмам с фотографиями?
- Ну вроде так, - ответил я.
- Но сами письма, похоже, не читали, - сердито произнесла Лана, взгляд ее серо-голубых глаз стал ледяным. - Иначе знали бы, что я совсем не ваша фанатка. Конечно, ваши песни мне нравятся, но я не из тех дурех, которые только и мечтают о том, чтобы лечь под своего кумира.
- Однако ты прислала свою фотографию, - заметил я. - Верно?
- Да, - признала она. - Но с другой целью. Я обратила внимание, что Шейн слабовато играет на гитаре. И - конечно, это было глупо с моей стороны - предложила свои услуги. В том же письме я прислала диск со своими записями. А также фотографию, чтобы твои друзья убедились, что я неплохо смотрюсь на сцене.
Я едва снова не сказал «понятно», но в последний момент решил, что слишком часто употребляю это слово.
- Теперь ясно. А ты не пыталась объяснить, что случилась ошибка?
- Поначалу была слишком ошарашена. Патрик безо всяких объяснений похитил меня из дома, потом был этот полет... что-то невообразимое, как в калейдоскопе... и я очутилась здесь. А когда немного опомнилась, то поняла, что объяснять бессмысленно - вы были слишком пьяные, чтобы прислушаться к моим доводам. Ну и кроме того, мне стало интересно. Я подсела к тебе - ты показался мне самым смирным, к тому же твои друзья были буквально увешаны другими девчонками, - и стала расспрашивать. А ты оказался так любезен, что охотно и подробно отвечал на мои вопросы.
- Я много рассказал?
- Достаточно, чтобы опровергнуть мои представления о реальности. И теперь я не уверена, что хотела это знать.
Некоторое время мы молча смотрели друг на друга. Странное дело, но при этом я не испытывал ни малейшей неловкости. Возможно, потому, что Лана была похожа на Фиону, чье общество всегда доставляло мне удовольствие, и я никогда не тяготился ее присутствием.
Наконец я спросил:
- Вернуть тебя домой?
- Было бы неплохо, - кивнула Лана. - И желательно поскорее.
Взяв свою одежду, она скрылась в ванной. Тем временем я тоже принарядился и как раз приводил свои волосы в порядок, когда вернулась Лана. В свободной блузке и плотно облегающих брюках она выглядела весьма соблазнительно, и я даже пожалел, что между нами ничего не было. Хотя, с другой стороны, я бы все равно ничего не вспомнил.
Я взял Лану за руку. Она у нее была теплая и мягкая.
- Где ты живешь?
- Подгорица. Это в...
- Знаю. Поехали.
Несколько минут путешествия по Туннелю, короткая ориентировка с двадцати километровой высоты - и мы очутились в безлюдном переулке на окраине черногорской столицы.
- Далеко до твоего дома? - спросил я.
- Нет, не очень, - ответила Лана, оглядевшись вокруг и выяснив, где мы находимся. - Четверть часа пешком. Подгорица - небольшой город.
- Может, провести? - предложил я.
- Не стоит, - покачала она головой.
Но до главной улицы мы все же дошли вместе и остановились на тротуаре.
- Насколько я понимаю, - произнесла Лана, - сценарием предусмотрено, что девушки, побывавшие на вашей вечеринке, станут рассказывать и о своем похищении, и о том, что вы настоящие колдуны и что действительно живете в другом мире.
- Совершенно верно, - подтвердил я.
- Но я лучше промолчу. Не хочу оказаться в дурацкой ситуации.
- Правильное решение, - одобрил я. Мы снова помолчали.
- Значит, - отозвалась Лана, - ты возвращаешься в группу?
- Окончательно еще не решил. Но скорее да, чем нет.
- Что ж, - вздохнула она. - Жаль, что вы покидаете наш мир.
- Зато песни никуда не денутся.
- Да, они останутся. В записях. Вот только я не услышу там твоей гитары и никогда не узнаю, насколько хорошо ты играешь... Ну ладно. Счастливо, Феб! А всей вашей команде - удачи и новых успехов.
Она резко развернулась и пошла прочь от меня. Я долго смотрел ей вслед, но Лана ни разу не оглянулась...

11

Вернувшись обратно, я приготовил большую чашку крепкого черного кофе и вышел из дома. На крыльце сидел Патрик и тоже пил кофе. Взгляд у него был мутный и опустошенный - верный признак тяжелого отходняка.
- Привет, Феб, - вяло поздоровался он. - Славно мы повеселились, да?
- Это уж точно, - согласился я, усаживаясь рядом.
- Твои девчонки еще дрыхнут?
- У меня была одна, - уточнил я. - И она уже дома.
- Та блондиночка? Лана Обренович? - Патрик ухмыльнулся. - Я так и думал, что ты на нее западешь. Да и она сразу прилипла к тебе.
- Стоп! - сказал я. - Так ты с самого начала знал, кто она такая?
- Ага. Гитаристка из Черногории. Очень талантливая девочка, у нее потрясающая техника, но не хватает целеустремленности и постоянства. За последний год поменяла то ли пять, то ли шесть групп с совершенно разными направлениями - от тяжелого металла до фолк-рока.
- Значит, она попала сюда не по ошибке?
- Никакой ошибки. Я же знаю тебя как облупленного. Ты у нас парень требовательный, тебе не нравятся пустоголовые куколки. А эта как раз на твой вкус, - Патрик на секунду умолк; возможно, хотел привести в качестве дополнительного аргумента сходство Ланы с Фионой, но потом передумал. - Был, конечно, риск, что она устроит скандал и подпортит наш праздник, но все обошлось. Ты доволен ею?
- Ну... - смутился я. - Если честно, то не помню.
Патрик понимающе кивнул:
- Да, пил ты лихо. Но вел себя лапочкой, был очень мил с нашими гостьями, особенно с Ланой. Между прочим, вы с ней здорово танцевали, просто загляденье. А еще ты много говорил. Нагрузил бедную девочку Порядком, Хаосом, Источником, всеми Домами. Хвастался напропалую - и что тебя считают наследником Зевса, и что ты первый претендент на Силу Источника, да еще и Порядок приплел - якобы он хочет, чтобы ты стал его адептом.
Я едва не уронил чашку. Меня поразило даже не то, что я так много выболтал. Хуже было другое...

Предыдущая страница 5 Следующая страница


Наследник Громовержца 6

- Я ХВАСТАЛСЯ?!
- Еще как. И выглядел весьма довольным собой. - Патрик лукаво улыбнулся. - Только не подумай, что я обвиняю тебя в лицемерии. Я ничуть не сомневаюсь, что тебя тяготит слава Громовержца. Но где-то в глубине души каждый из нас одержим манией величия. Выпивка вкупе с потрясной девчонкой пробудили эту сторону твоей натуры.
- Далеко не лучшую, - вздохнул я и с грустью подумал, что Лана, видимо, сочла меня самовлюбленным, напыщенным, высокомерным идиотом. - Просто я давно не напивался. И с непривычки меня сорвало.
- Причем конкретно, - согласился Патрик. Он ненадолго о чем-то задумался, затем убрал с лица длинную прядь русых волос и пристально посмотрел на меня: - Кстати насчет Порядка. Когда ты молол о том, что он хочет сделать тебя своим адептом, я на какую-то секунду поверил тебе - такой ты был серьезный. Но потом решил, что это все чушь, пьяный бред. А ват сейчас сопоставил некоторые факты, и... Короче, на днях я виделся с Фионой.
- Ага... - неопределенно протянул я.
- У нас был разговор о тебе, - продолжал Патрик. - Она сказала, что ты, возможно, захочешь вернуться в группу, и очень просила меня согласиться на все твои условия. Мол, ты сейчас переживаешь серьезный кризис, и мы - то есть наша команда - должны всячески поддержать тебя. О причинах этого кризиса Фиона сообщить не захотела. Объяснила, что не имеет права, мол, она уже и так, считай, нарушила свое слово, когда обратилась ко мне. И, разумеется, попросила меня держать язык за зубами.
- И ты держал?
- Да. Никому ни слова. Вот только тебе рассказал.
Следующие несколько минут мы молча пили кофе.
Патрик терпеливо ждал, не пытаясь давить на меня. Я знал, что, если сейчас поменяю тему разговора, он больше к этому вопросу не вернется, хотя и будет уязвлен тем, что я доверился Фионе, а не ему. Ведь при том, что Фиона была моей лучшей подругой, все же именно Патрик был моим самым близким другом, даром что в последние несколько лет между нами возник некоторый холодок.
Впрочем, я медлил не потому, что сомневался в Патрике. Просто думал, стоит ли упоминать в своем рассказе Ричи, который приходился ему сводным братом по отцу. Но в итоге я решил ничего не утаивать: отношения между Патриком и Ричи никогда не отличались особой теплотой и душевностью, а в детстве они и вовсе враждовали из-за того, что у них разные матери.
Было бы сильным преуменьшением просто сказать, что моя история потрясла Патрика. Это слово не выражало всей глубины его шокового состояния, когда он узнал, что Порядок хочет сделать меня своим Стражем, а Хаос, в связи с этим, жаждет моей смерти.
- Великий Элвис! - произнес наконец Патрик. - Ну и круто же ты влип! Я бы на твоем месте... Блин, даже не знаю, что бы я делал.
- Я тоже не знаю, - уныло сказал я. - Это какой-то тупик, совершенно безвыходный. Постоянно жить в ожидании того дня, когда Порядок решит, что я уже готов подчинить Ян, и отправит за мной своих Агнцев. И постоянно оглядываться по сторонам: а вдруг Хаос снова перехитрит своего Хранителя и пришлет по мою душу очередного цербера, на сей раз трехголового, а может, и не одного.
- Ну здесь-то ты в безопасности, - заметил Патрик. - Твари Порядка и Хаоса не могут попасть в Срединные миры.
- И что прикажешь, всю жизнь провести в изгнании? Я, конечно, люблю Авалон, это моя вторая родина, но я все-таки сын Сумерек. Да и не в тварях дело. От церберов я как-нибудь уберегусь, и никакие Агнцы не смогут заставить меня принять Ян против воли. Я боюсь другого, Пэт. Боюсь, когда наступит время, я сам пойду в Порядок, добровольно приму его Силу и стану его Стражем. Просто потому, что так будет правильно. Потому, что контролируемый Порядок - в интересах колдовских Домов. И, по большому счету, в интересах всего мироздания.
Патрик вздохнул:
- Ты всегда был лучше меня, Феб. Ты полон ответственности, у тебя высокие идеалы. А мне лично наплевать на все проблемы мироздания. В жизни меня интересуют только три вещи: верные друзья, пылкие девочки и хороший рок-н-ролл. Жаль, что не знаю, как тебе помочь. Ну разве что уговорю ребят, чтобы в следующем мире мы играли исключительно свои песни.
- Если только ради меня, - покачал я головой, - то не надо. Меня устроит и половина репертуара.
- Это не только ради тебя. Просто нам пора выходить на новый уровень. А для этого нужен ты - без тебя мы снова не устоим перед соблазном выбрать самую легкую дорогу к славе. - С этими словами Патрик поднялся. - Пойду сварю еще кофе. Тебе тоже?
- Да, пожалуй.
Вернулся он минуты через три с двумя чашками, одну из которых вручил мне, затем сел на прежнее место и произнес:
- Я вот думал про Ричи. Вы точно уверены, что он в это не замешан?
- Мы не знаем, - ответил я. - Ситуация с ним слишком запутанна. С одной стороны... Ах да, этого я тебе еще не рассказывал. Софи и Фиона встречались с Хранителем. Он признал, что Хаос не прочь уничтожить меня, и заверил, что будет препятствовать этим планам. Но вместе с тем он упорно настаивал на том, что напавший на меня цербер находился под сторонним контролем.
- Они поверили ему?
- Да. Софи говорит, что теперь у него нет причин лгать. Похоже, что Хаос, тайком от Хранителя, передал Цербера кому-то неизвестному, чтобы тот натравил его на меня.
- И вы допускаете, что этим неизвестным мог быть Ричи?
- Фиона допускает, - ответил я. - Софи считает это маловероятным. А я просто не знаю.
- Но в одном ты можешь быть точно уверен, - сказал Патрик. - Тогда с тобой говорил не какой-то фантом, а самый настоящий Ричи.
- Почему ты так думаешь?
- Потому что он связывался и со мной. Если не ошибаюсь, в тот же самый день.
- Связывался с тобой?! - изумленно переспросил я.
- Вот именно. И по тому же самому вопросу. Сказал, что у него есть ко мне важное дело, и предложил встретиться. Сам понимаешь, я очень удивился. Мы с ним всегда были как кошка с собакой - и вдруг Ричи обращается ко мне по какому-то важному делу. Однако деваться было некуда: в конце концов, он мой брат. Без особой радости я пригласил его в гости, но Ричи ответил, что не может своим ходом попасть в Срединные миры, и попросил меня явиться в Экватор. Это уже было чересчур - я так ему и сказал. Кроме того, через два часа начинался концерт, и даже при всем желании я не мог отлучиться. Тем более что никакого желания встречаться с ним у меня не было, - Патрик на секунду умолк, чтобы сделать глоток кофе. - Короче, я его послал.
- Прямо так и послал?
- Ну вежливо посоветовал обратиться к кому-нибудь другому. К отцу, например. Или к Анхеле. Или к Софи - она всегда любила его больше, чем меня.
Последние слова Патрик произнес с почти неприкрытой ревностью. Сколько себя помню, его всегда раздражало, что Софи якобы лучше относится к Ричи, чем к нему. Хотя на самом деле это было не так. Софи одинаково любила всех своих сводных братьев - и Патрика, и Ричи, и самого старшего, Дональда, и самого младшего, Луиса Фелипе. Кстати, как раз последнего, своего родного брата, Ричи ненавидел самой лютой ненавистью, перед которой меркли и вражда с Патриком, и неприязнь к Дональду.
Так получилось, что Ричи появился на свет уже адептом Источника и с самых пеленок обладал некоторыми колдовскими способностями. В космическом мире, где он родился, о колдовстве не знали и не должны были знать, однако младенцу это не объяснишь, а Ричи чем дальше, тем активнее употреблял свою Силу, и все труднее было скрывать от посторонних его безобидные шалости, вроде телекинеза разных мелких предметов. В конце концов Кевин с Анхелой отправили годовалого сына на воспитание в Дом Источника, инсценировав его похищение с Астурии.
Со временем, когда Ричи подрос и научился контролировать себя, родители собирались устроить его «освобождение», но он наотрез отказывался покидать Авалон и всякий раз закатывал истерику, едва речь заходила о возвращении на Астурию - планету, которую он не помнил и которую не считал своей родиной. Ему нравилось жить в Авалоне среди родственников-колдунов, где не нужно было таиться со своими способностями и где он, как старший из законнорожденных внуков короля, был первым принцем крови. Вместе с тем Ричи затаил обиду на отца с матерью, считая, что они отвергли его; а своего младшего брата Луиса Фелипе, который жил с родителями в космическом мире и считался наследником астурийского престола, он просто на дух не переносил...
- И ты никому не рассказал об этом разговоре? - спросил я.
- Нет, никому. Зачем мне лишняя морока? Отец здорово разозлился бы, что я так резко отшил Ричи. Анхела, понятно, обиделась бы. Софи упрекала бы меня в несообразительности: дескать, следовало согласиться на встречу и немедленно вызвать ее. Мама прочитала бы нотацию на тему «какой ни есть, а он твой брат»... - Патрик фыркнул. - Тоже мне аргумент!
- Ну что ж, - произнес я задумчиво. - Теперь, по крайней мере, ясно одно: Ричи непричастен к покушению. Это было всего лишь случайное совпадение. Иначе придется допустить, что он сорвался с катушек и устроил охоту на родственников. Сначала пытался заманить в ловушку тебя, но ты послал его, и тогда он взялся за меня. А я не верю, что Ричи рехнулся.
- Я тоже не верю, - согласился Патрик. - Но есть и другой вариант: он использовал меня, чтобы обеспечить себе алиби.
- Как это?
- Очень просто. Предлагая мне встретиться, Ричи как раз и добивался того, чтобы я послал его к черту. Учитывая наши с ним отношения, такой исход разговора был легко предсказуем. После чего он связался с тобой, вы условились о встрече, а когда ты пришел, натравил на тебя цербера.
- Цербер напал не сразу, - заметил я.
- И это правильно. Сначала ты был собран и насторожен, но, чем дольше ждал, тем больше терял терпение, у тебя притупилась бдительность. И когда цербер перед нападением привел в действие блокирующие чары, ты не успел вовремя среагировать и отразить их. Ричи знал, что ты человек неагрессивный и не станешь сражаться с адским псом просто ради острых ощущений. Мой братец совсем не дурак, он все предусмотрел. В том числе и свою неудачу - как раз на этот случай он и связывался со мной. Если бы ты перед всей семьей обвинил его в покушении на тебя, мне бы волей-неволей пришлось рассказать о нашем разговоре. Тогда бы все пришли к такому же выводу, что и ты: трудно представить Ричи в роли маньяка, устроившею охоту на родственников. А значит, это было просто совпадение. Я хмыкнул:
- Любопытная версия. Но слишком притянуто за уши.
- А по-моему, все очень логично, - возразил Патрик. - Это вполне в стиле Ричи. Он всегда был изобретательным подлецом.
За нашими спинами послышался скрип двери. Мы оглянулись и увидели Шейна с большим стаканом томатного сока и внушительным сандвичем с копченым мясом. В отличие от нас, одетых, он был в одних трусах и шлепанцах на босу ногу. На левом плече у него был вытатуирован единорог, на правом - дракон, а на груди - русалка с лицом его матери Алисы. Шейн единственный из нашей команды носил тату.
- Привет, братишки, - поздоровался он, усаживаясь между нами. - Хороша была пирушка, правда? Да и ночью неплохо развлеклись. А ты, Феб, чертов однолюб, свою вторую прогнал, она приперлась ко мне, и пришлось ублажать троих.
- Тоже проблема, - отмахнулся я. - Знаем, как ты ублажал. Небось заставил их заниматься втроем любовью, а сам наблюдал и тащился.
- Не только наблюдал, - ничуть не смутился Шейн. - Впрочем, и наблюдать было приятно. А вы, грубые мужланы, можете насмехаться сколько влезет, - Он проглотил солидный кусок сандвича и запил его томатным соком. - Гм... Я слышал, вы что-то говорили про Ричи. Или мне показалось?
- Да, в общем, говорили, - уклончиво ответил Патрик. - Вспомнился почему-то.
- В последнее время Ричи частенько вспоминают, - заметил Шейн. - Вот и Фиона расспрашивала о нем. А недавно я повстречал его бывшую подружку, Амалию. Может, помните?
Я отрицательно покачал головой. А Патрик кивнул:
- Конечно, помню. Очень милая девушка, такую трудно забыть. Они с Ричи были вместе недолго и расстались примерно за год до его исчезновения. Тогда я еще собирался приударить за ней, но потом передумал. Решил, что у нее, видать, с головой не в порядке, раз ей мог нравиться мой брательник.
- Ты слишком поверхностно судишь о женщинах, Пэт, - с многоопытным видом изрек Шейн. - У них свои критерии оценки мужчин, подчас парадоксальные. А Амалия совершенно нормальная, хоть и водилась раньше с Ричи. Мне было приятно с ней поболтать.
- Она по-прежнему на Дамогране?
- Не знаю. Об этом мы не говорили.
- А где же вы встретились?
- В Вавилоне.
Патрик недоверчиво уставился на Шейна:
- В Изначальном? На Земле Мардука?
- Ага.
- Ты ничего не напутал? Это точно была Амалия?
- Точно она. Поначалу я не был уверен, ведь видел ее десять лет назад и всего несколько раз. Но потом заговорил с ней и убедился, что это та самая Амалия. Она тоже не сразу узнала меня, зато тебя помнила хорошо и спрашивала, как ты поживаешь.
- Гм, странно... Она была там с кем-то?
- Да нет, вроде сама по себе.
- Это невозможно.
- Почему?
- Да потому, - ответил Патрик, - что Амалия простая смертная и живет в космическом мире.
- Разве? - удивился Шейн, - А я думал, она ведьма.
- Никакая не ведьма. Обыкновенная девочка с Дамограна. Поссорившись с Ричи, Амалия не захотела оставаться в Авалоне и попросила меня, чтобы я помог ей вернуться домой. Бренда перебросила нас вдвоем на Астурию к Колину, а потом я уже сам отвел Амалию на Дамогран. Так что она никак не могла оказаться на Земле Мардука без помощи кого-нибудь из колдунов. - Патрик на секунду умолк, затем добавил: - Возможно, это был Ричи.

12

В Нью-Монреале, столице Дамограна, заканчивался рабочий день, и на улицах в центре города было многолюдно. Мы с Патриком неторопливо шли вниз по бульвару Адамса в направлении одноименной площади. В небе над нами сновали флаеры - основной вид личного транспорта в космическую эру, а по проезжей части проносились не слишком многочисленные наземные автомобили - элитарное средство передвижения в эту эпоху. Вдоль бульвара возвышались небоскребы из суперстекла и синтебетона - самого распространенного строительного материала в мире будущего.
Я с любопытством осматривался по сторонам. Это был уже не первый мой визит в космический мир, но прежде я посещал только две планеты - Землю, которая по-прежнему оставалась крупнейшим научным, культурным и экономическим центром межзвездной Цивилизации, а также Астурию, совершившую за последние три десятилетия головокружительный взлет к самым вершинам могущества и постепенно перехватывавшую у Земли политическое лидерство в новорожденной Галактической Империи. Поэтому от Дамограна я бессознательно ожидал некоторого налета провинциальности, второразрядности и был очень удивлен, когда действительность оказалась далекой от моих представлений.
Особенно меня поразила почти повальная молодость встречных людей. Старые лица здесь попадались даже реже, чем на Земле, хотя и чаще, чем на Астурии, где уже давно действовала государственная программа бесплатного омоложения для граждан старше шестидесяти лет. Технология возвращения молодости тоже появилась на Астурии в результате исследований профессора Фернандо Альбы, который пытался искусственно привить колдовской Дар простым смертным. К счастью, это ему не удалось - зато он сумел досконально разобраться в биохимических процессах, которые препятствуют старению колдунов, и разработал методику восстановления организма, пригодную для обычных людей. Эта процедура была весьма сложной, длительной и неприятной, а вдобавок очень дорогостоящей, что сильно тормозило ее повсеместное распространение. В последнее время основным критерием цивилизованности и уровня благополучия планет в этом мире считался процент старых людей, прошедших омоложение.
- Думаю, мы взялись за дело не с того конца, - сказал я. - Следовало бы сначала навести справки в Вавилоне.
- Если понадобится, наведем, - ответил Патрик. - Хотя я сильно сомневаюсь, что Амалию там знают. Скорее всего, она была на Земле Мардука инкогнито и встреча со знакомыми в ее планы не входила. Вернее, в планы того, кто ее туда приводил.
- Ричи?
- Вполне может быть. Я бы даже сказал, что очень вероятно.
- Думаешь, он живет с Амалией на Дамогране?
- С ней - возможно, а здесь - вряд ли. Ричи никогда не любил космический мир. Но если с тех пор его вкусы изменились, то эта планета - весьма удачный выбор.
- Почему ты так думаешь?
- Дамогран высокоразвит и благополучен - жить здесь комфортно. Он в меру густонаселен - здесь не тесно и вместе с тем легко затеряться. Он демократичен - здесь никто не станет лезть в твои дела и навязчиво интересоваться твоими странностями. Кроме того, он не входит в отцовскую Империю и в ближайшем будущем не намерен к ней присоединяться. Однако Дамогран не является агрессивным противником объединения Галактики, как, например, Терра-Сицилия или Поднебесная; он не ставит отцу палки в колеса, да и вообще не играет значительной роли в межзвездной политике. Внимание имперского правительства к таким нейтральным и миролюбивым планетам пока минимально: хватает и других забот. А у отца есть еще и чисто личная причина не дразнить дамогранские власти.
- Какая же?
- В свое время он крупно здесь набедокурил, создал серьезную аварийную ситуацию, когда вместе с мамой улетал на Астурию. - Патрик грустно улыбнулся. - Возможно, как раз на Дамогране они меня и сделали.
Он всегда становился чуть печальным, когда говорил о своих отце и матери вместе. Отчасти я понимал его, но только отчасти. Ведь мои родители то жили порознь, то сходились, то снова расходились, и в любом случае сохранялось чувство, что мы одна семья - пусть и не очень благополучная. А у Патрика отец был женат на Анхеле, мать была замужем за Эриком, и он с детства разрывался между двумя семьями...
Мы дошли до конца бульвара и пересекли площадь, в центре которой стоял памятник капитану Дугласу Адамсу, первооткрывателю Дамограна.
- Вот здесь мы расстались, - произнес Патрик, остановившись возле стоянки флай-такси. - Амалия чмокнула меня в щеку, сказала «пока» и направилась вон к тому дому.
Он указал влево, где за небольшим сквером с резвившейся детворой возвышалось цилиндрическое здание - как минимум на сорок этажей. Судя по отсутствию рекламных вывесок, это был полностью жилой дом.
- А ты вернулся обратно в парк?
- Нет. В облом было тащиться три километра вверх по бульвару. Я просто нанял флаер с автопилотом, а когда он поднялся в воздух, разбил камеру слежения и ушел в Туннель. Только никому об этом не говори.
- Не буду, - пообещал я.
Правила поведения колдунов в космическом мире были строго регламентированы, и за их нарушение предусматривались жесткие санкции. Формально мы нарушили предписания уже тем, что вышли из Туннеля в центре крупного города, пусть даже в зарослях парка, где нас никто не мог заметить. Но это был мелкий проступок; а вот номер, который Патрик провернул с флаером, тянул на серьезное наказание.
Мы миновали сквер и вошли в просторный вестибюль дома. Нас не встречали ни швейцар, ни консьерж, зато бдительные видеокамеры зафиксировали во всех деталях нашу внешность.
К вестибюлю примыкали небольшой ресторан самообслуживания, бар и игровой салон, а вдоль левой стены стояли автоматы по продаже всякой всячины. Недалеко от лифтов находился справочный терминал - к нему-то мы и направились.
- К сожалению, - сказал Патрик, - я не знаю, какая у Амалии фамилия. Но это не беда. Дамогран населен главным образом потомками выходцев из Восточной Европы, и вряд ли это имя здесь слишком распространено.
Он оказался прав. В ответ на наш запрос компьютер сообщил, что в этом доме живет только одна Амалия - по фамилии Полякова, со средним инициалом «Ю». Ее квартира находилась на самом верхнем, сорок четвертом этаже и занимала весь пентхаус.
- Неслабо, - заметил Патрик. - По замашкам Амалии я всегда подозревал, что ее семья далеко не среднего достатка. Чтобы жить в пентхаусе, да еще в историческом центре столицы, нужно иметь кучу денег.
Он сделал следующий запрос, и мы выяснили, что вместе с Амалией в квартире живут еще четверо человек - три мужских имени и одно женское.
- Ну что, позвоним? - предложил я.
Патрик медленно покачал головой:
- Плохая идея. Скорее всего, Амалии здесь нет, она где-то с Ричи. Если мы позвоним отсюда, ее родные наверняка скажут, что она улетела на другую планету - и все. А если поднимемся наверх и представимся ее друзьями, им будет неловко сразу нас прогонять. Мы поговорим и, может, сумеем выведать дополнительные подробности.
- Твоя правда, - согласился я.
Мы вошли в единственный лифт, идущий на сорок четвертый этаж, и Патрик нажал соответствующую кнопку. Лифт не сдвинулся с места, зато включилась аудиозапись, и из динамика раздался хорошо поставленный мужской баритон, который вежливо предупредил, что на данном этаже проживает только семья Поляковых, и попросил подтвердить наше намерение посетить их повторным нажатием кнопки. Патрик подтвердил, и только после этого лифт устремился вверх.
- Есть у меня подозрение, - произнес я, указывая на крошечные объективы камер под потолком кабины, - что о нашем визите уже знают. Думаю, повторное нажатие кнопки для того и предназначено, чтобы дать хозяевам квартиры сигнал.
- Да, безусловно, - кивнул Патрик. - Есть две вещи, которые сильно раздражают меня в этом мире. Одна из них - обилие средств наблюдения во всех общественных местах, минимум приватности. А о другой ты сам знаешь.
Конечно, я знал. Одиннадцать лет назад Кевин по просьбе сына разрешил нам выступить с концертами на Земле и Астурии. Эти гастроли закончились полным провалом. Если в колдовских Домах нашу музыку считали чересчур модерновой и нетрадиционной, то в космическом мире классический рок был глубоким-глубоким ретро. Здесь отдавали предпочтение либо чему-нибудь ультрасовременному, стопроцентно синтетическому, либо совсем уж древней архаике времен Моцарта, Шуберта и Бетховена. Словом, это был не рок-н-ролльный мир.
Лифт быстро донес нас до сорок четвертого этажа. Едва мы вышли в небольшой вестибюль, как дверь квартиры распахнулась и на пороге возникла невысокая худенькая девушка в коротком голубом платье. У нее были ясные зеленые глаза, светлые волосы, стянутые на затылке в хвостик, немного курносый нос и пухлые губки, придававшие по-детски круглому лицу слегка капризное выражение. Наконец-то я ее вспомнил - мы действительно пару раз встречались в Авалоне. С тех пор, как мне показалось, она почти не изменилась и выглядела не старше двадцати лет.
- Привет, Пэт, - поздоровалась она с Патриком так беззаботно, словно они только вчера расстались. Затем посмотрела на меня: - А ты Феб, верно?
- Да, - ответил я. - Здравствуй.
- Проходите, - пригласила Амалия. - Дома больше никого нет. Родители с братьями улетели отдыхать на Эль-Парайсо.
- А Ричи? - спросил Патрик.
- Его тоже нет, - как ни в чем не бывало ответила она.
Мы прошли через большой холл в роскошно обставленную гостиную, и Амалия предложила нам выпить. Патрик охотно угостился рюмочкой коньяку, а я, по своему обыкновению, предпочел безалкогольный сок.
Мы устроились на диване, а Амалия села в кресло напротив и закинула ногу на ногу. Я машинально отметил, что ноги у нее очень красивые.
- Ты проходила омоложение? - начал разговор Патрик.
- Да, недавно.
- Зачем было тратиться? Тебе же только тридцать.
- Двадцать девять, - уточнила Амалия. - Но в любом случае это уже не юность. А я хочу выглядеть, как ваши ведьмы. Да и тратиться не пришлось - все устроил Ричи. Наша биохимия в сочетании с вашей магией сделали процесс быстрым и почти безболезненным.
Я подумал, что на месте Амалии не стал бы доверять свое здоровье Ричи. Даже будучи адептом Источника, он не отличался особым мастерством, хоть и обладал огромным могуществом. А теперь, вынужденный довольствоваться только Формирующими, он тем более мог наломать дров.
- Стало быть, Ричи, - значительно произнес Патрик. - Ты с ним опять... ну вы снова вместе?
- Нет, - решительно ответила Амалия. - Все осталось в прошлом. Просто Ричи предложил дружеский обмен: он поможет мне сбросить лишние десять лет, а я отправлюсь с ним в Вавилон и приму там участие в одном колдовском ритуале.
- В каком?
- Я так и не узнала. Ритуал не состоялся из-за Шейна... Он ведь рассказал о нашей встрече?
- Да. Поэтому я здесь.
Амалия кивнула:
- Я так и поняла, когда увидела тебя в лифте. Другой причины навестить меня ты за все эти годы не нашел.
- Ну... я... - растерянно пробормотал Патрик с очень виноватым видом. - Уже давно собирался...
Между ними повисло молчание. Они смотрели друг на друга и, казалось, совсем забыли обо мне. Я деликатно прокашлялся, напоминая о своем существовании. Амалия и Патрик мигом встрепенулись, им обоим стало неловко.
- Так насчет Ричи, - торопливо заговорил Патрик. - Он совсем ничего не говорил тебе по поводу того ритуала?
- Ничего конкретного. Сказал, что я должна выступить в роли медиума, и если буду знать о его целях, то это может помешать достижению результата. Однако клятвенно заверил, что мне ничего не угрожает.
- И для проведения ритуала, - присоединился я к разговору, - вы отправились в Вавилон?
- Да. По словам Ричи, этот ритуал можно провести только там. Но из-за моей встречи с Шейном он все отменил.
- Почему?
- Толком не объяснил. Был очень зол и расстроен... а еще смертельно напуган. Ругал меня, что я не успела спрятаться, как он, в толпе. Ну я тоже на него накричала - ведь он не предупредил, что я должна прятаться от знакомых. И, разумеется, спросила, с какой это стати случайная встреча с Шейном испортила его планы. А Ричи ответил... - Амалия умолкла, нахмурилась и посмотрела сначала на Патрика, потом на меня. - Его ответ был очень странным. И страшным. Он сказан, что теперь ему пришлось бы убить меня, а он этого не хочет.
Мы с Патриком переглянулись.
- А дальше? - спросил я.
- Дальше ничего. Ричи вернул меня на Дамогран и сразу ушел, даже не попрощавшись. Вот и все.
Патрик поднялся с дивана и стал расхаживать по комнате. Амалия неотрывно следила за ним взглядом.
- Феб, - наконец отозвался он, - ты лучше меня разбираешься в магии. Имеет ли значение место проведения ритуала.
- Если ритуал чисто колдовской, без религиозной составляющей, то нет, - ответил я. - Во всяком случае, что касается миров Экватора. Другое дело - места средоточия сил: Источник, Порядок, Хаос. Там свои особенности. Например, обряд открытия Ворот к Источнику возможен только в Срединных мирах. Многие ритуалы, связанные с Порядком и Хаосом, доступны лишь в области доминирующего влияния этих Стихий.
- Но Вавилон находится в Экваторе.
- Вот именно. И любые заклятия должны действовать там так же, как и в других Экваториальных мирах.
Патрик ненадолго задумался, затем произнес:
- И все-таки это Вавилон.
- Да, Вавилон, - согласился я. - Но мы говорим о магии, а не о мистике.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко

- А между ними есть разница? - поинтересовалась Амалия.
Я с трудом подавил снисходительную улыбку. В конце концов, она была дитем высокоразвитой технологической цивилизации, и нескольких месяцев, проведенных среди колдунов, было недостаточно, чтобы в корне изменить ее мировоззрение. Амалия примирилась с существованием магии, но воспринимала ее скорее как аномалию, как исключение из правила, а не как неотъемлемую часть существующего в природе порядка вещей.
- Разница примерно такая же, - объяснил я, - как между астрономией и астрологией. В нашем понимании оккультизм - это все, что выходит за рамки колдовства, но и не укладывается в традиционные религиозные доктрины. Оккультные учения в большинстве своем иррациональны и эзотеричны, многие из них оперируют этическими категориями как символами бытия, что характерно для религии, но вместе с тем рассматривают возможность управления сверхъестественными - божественными или дьявольскими - силами, пытаются использовать их точно так же, как при обычном колдовстве оперируют естественными силами мироздания.
Амалия растерянно покачала головой:
- Мне трудно провести грань между тем, что вы считаете естественным и сверхъестественным. Но суть я, кажется, уловила. Оккультисты - это чернокнижники колдовского мира.
- Вроде того. А центром оккультизма с древних времен является Вавилон. Вернее, совокупность всех существующих городов с таким названием - как Изначальный Вавилон, что на Земле Мардука, так и его многочисленные резонансные двойники в мирах простых смертных. На протяжении многих тысячелетий было принято считать, что Вавилон находится в самом центре Вселенной; существовали даже строгие математические доказательства его равноудаленности от Порядка и Хаоса. Но после того как стало известно о Срединных мирах и Источнике, эта гипотеза растеряла большинство своих приверженцев.
- Зато, - добавил Патрик, - все больше людей считают центром Вселенной Авалон.
- Да, - подтвердил я. - И по созвучию названий его порой даже именуют Новым Вавилоном, а то и Подлинным Вавилоном. Но все это чепуха. Настоящий центр Вселенной - Безвременье, где находится Источник. А в нем нет ничего сверхъестественного и потустороннего. Да и вообще, я ни на грамм не верю во всякую оккультную чушь.
- Я тоже, - поддержал меня Патрик. - А вот Ричи, видимо, верит серьезно. И хоть никакая это не чушь, она может оказаться весьма опасной. - Он повернулся к Амалии. - Тебя, наверное, удивляет наш с Фебом интерес к этому делу?
- Не очень, - ответила она. - Со слов Шейна я поняла, что Ричи уже давно скрывается от семьи. Он что-то натворил?
- Точно никто не знает. На самом деле он удалился в добровольное изгнание после того, как Хозяйка запретила ему пользоваться Силой Источника.
- Ага! Вот почему он вел меня по Туннелю вместо мгновенных прыжков, как раньше... А что случилось? За что Хозяйка его наказала?
- Она не объяснила. Одни считают, что за какое-то неизвестное преступление, а другие - что Ричи просто был плохим адептом. Но мы ищем его не за давние грехи... - Тут Патрик сделал паузу и мысленно спросил у меня согласия рассказать Амалии о покушении. Я разрешил, но только в общих чертах, без упоминания Порядка и Хаоса. Тогда он продолжил: - Дело в том, что пару недель назад на Феба напала одна очень опасная тварь. Есть некоторые обстоятельства, которые заставляют нас подозревать, что тут замешан Ричи. Также возможно, что ваш несостоявшийся ритуал в Вавилоне имеет к этой истории непосредственное отношение.
- Да, понимаю, - сказала Амалия. - Жаль, что я знаю так мало.
- Не исключено, что ты знаешь больше, чем тебе кажется. Разные мелкие детали, которым ты не придала значения, но которые помогут нам в расследовании. - Патрик глубоко вдохнул, набираясь смелости. - Короче, я прошу тебя согласиться на сеанс гипноза.
Как и любому нормальному человеку, Амалии это предложение не понравилось. Но она не стала возмущаться и протестовать, а лишь спросила:
- Это действительно так серьезно?
- Да, - ответил Патрик, а я в знак согласия решительно кивнул.
- Что ж... - протянула Амалия неуверенно. - Раз так надо... Ну ладно, я согласна. Только не хочу, чтобы вы оба допрашивали меня. Пусть будет только Патрик.
При других обстоятельствах я предложил бы свои услуги, поскольку владел гипнозом гораздо лучше Патрика, к тому же имел медицинское образование. Но сейчас был не тот случай, и я промолчал.
При других обстоятельствах Патрик сам попросил бы меня взяться за это дело, поскольку ни в малейшей мере не переоценивал своих способностей. Но сейчас он возражать не стал.
- Значит, договорились, - произнес я, вставая с дивана. - А я пока разыщу Фиону и расскажу ей о том, что мы уже знаем. Думаю, без ее помощи нам не обойтись.
- Точно, - согласился Патрик. - И уже втроем мы подумаем, стоит ли привлекать к делу Софи.
Между тем в гостиную забежал рыжий пушистый котенок и вскочил к Амалии на колени. Она почесала его за ушком и вдруг спросила:
- Кстати, Феб, а та очень опасная тварь, что напала на тебя, случайно не называлась цербером?
Я изумленно уставился на нее:
- Как ты догадалась?
- Да просто вспомнила одну из тех мелочей, которым не придала значения, - объяснила Амалия, взяв котенка на руки. - В то время Мурчик как раз болел, подцепил какую-то инфекцию. Я подмешала в его еду лекарство, но он это почуял и отказался есть. Тогда Ричи просто прикоснулся к нему, и котик сразу съел все, что было в тарелке. А Ричи улыбнулся и сказал: «Плевое дело. Ты бы видела, как я приструнил цербера».
Секунд десять мы потрясенно молчали.
- Охренеть! - первым опомнился Патрик, - А я все же до последнего надеялся, что это был не Ричи. Но... - Он вздохнул. - Жаль...
- Теперь мне тем более нужно поговорить с Фионой, - сказал я и уже собирался войти в Туннель, когда вспомнил инструкцию. - Амалия, в этой комнате нет никаких видеокамер, других записывающих устройств?
- Телевизор выключен, видеофон в режиме стендбай, - ответила она и взглянула на запястье. - А еще мой комлог.
- Выключи его, - попросил я. - На всякий случай.
Затем я попрощался и вошел в Туннель, но при входе непроизвольно задержался: я всегда страдал от чрезмерного любопытства.
Фиолетовая мгла еще не успела заслонить от меня комнату, как Амалия, для которой я уже исчез, резко вскочила из кресла, бросилась к Патрику и наотмашь влепила ему пощечину.
- Десять лет я ждала тебя, а ты...
Что было дальше, я уже не видел и не слышал. Но догадывался.

Фиона, принцесса Света

13

Вавилон Изначальный считался самым древним из ныне сущих колдовских Домов. По одним данным, ему было свыше пятидесяти тысячелетий, по другим - более ста. Определить его точный возраст теперь не представлялось возможным, так как почти все документальные свидетельства тех давних эпох погибли в огне Титаномахии - самой жестокой и разрушительной войны из всех известных в истории Рагнарёков. То была настоящая Судная Битва, по сравнению с которой даже Гигантомахия казалась не более чем игрой в пейнтбол. А что уже говорить о самом последнем Рагнарёке - потешной войнушке, которая так и не получила своего собственного названия.
Титаномахия состоялась двадцать три тысячи лет назад по времени Основного Потока и длилась несколько столетий - точнее не знает никто. В этой войне устоял только Вавилон; он был просто разрушен, тогда как остальные Дома полностью уничтожены. Часть уцелевших колдунов и ведьм сплотились вокруг Вавилона и стали его отстраивать, а другие решили основать новые Дома - так возникли Дом Сумерек и Дом Израилев. Правда, сами израильтяне утверждают, что их Дом существовал и раньше, а тогда его лишь возродили и вывели из-под власти Вавилона. С ними никто не спорит.
Об этом я рассказывала Амалии, пока мы шли по широкой мощеной дороге к Нефритовым Вратам Вавилона. Здешний Зал Перехода, расположенный, как и в других колдовских твердынях, глубоко под землей, обслуживал только вавилонян и официальных гостей, а все прочие посетители были вынуждены выходить из Туннеля в предместьях, где прекращали действие блокирующие чары, и добираться до города либо на своих двоих, либо на собственном транспорте (от лошадей до автомобилей), либо пользоваться услугами местных перевозчиков. Мы предпочли пройтись пешком.
- Я читала про Титаномахию, - сказала Амалия. - В античных мифах. Но там, как я понимаю, все перекручено.
- Даже больше, чем просто перекручено, - отозвался Феб, так как речь зашла о его родном Доме. - Античные мифы, которые ты знаешь, в основном отражают события, что происходили в Сумерках восемь тысяч лет назад, в период понтификата Зевса-Юпитера. Тогда состоялся другой Рагнарёк - известный как Гигантомахия, в которой войском Олимпа командовал Зевс. А Титаномахия попала в эти мифы из более древних легенд - наши историки называют это вторичным резонансом. Понятно, что настоящая Титаномахия не имела никакого отношения к конфликту Зевса с его отцом Кроном. Их тогда еще не было на свете - так же как не было ни Дома Сумерек, ни Поднебесного Олимпа.
- Зато уже был дед Янус, - добавил Патрик. - Он участвовал в Титаномахии от начала до конца.
- С ума сойти! - пораженно произнесла Амалия. - Он прожил двадцать три тысячи лет?!
- Даже больше, - сказала я. - Говорят, что все двадцать пять. Хотя сам он не уверен.
- Как это?
- Просто не помнит. Невозможно удержать в голове такую уйму прожитых лет. Многие считают, что Янус сознательно забывает прошлое, чтобы не сойти с ума от переизбытка воспоминаний. А может, это происходит само собой. Но в любом случае его жизненный опыт не пропадает впустую - еще со времен основания Дома Сумерек он ведет подробные дневники, куда записывает все мало-мальски заметные события и свои мысли по их поводу.
Амалия слегка поежилась:
- Страшно даже представить, сколько он написал за эти тысячелетия.
- Свыше семи тысяч толстенных томов в типографском исполнении, - любезно сообщил Патрик. - Они хранятся в библиотеке Замка-на-Закате и доступны для всех потомков Януса. Когда мы были детьми, Фи мечтала стать историком и решила прочитать все дедовы дневники от первого тома до последнего. Но ей хватило ума сначала подсчитать, что на это уйдет почти сотня лет, и она благоразумно отказалась от своей затеи.
Некоторое время мы шли молча. Амалия напряженно осмысливала все услышанное.
- Раньше я не думала, что колдовская цивилизация такая древняя.
- Раньше ты бывала только в Авалоне, - сказал Патрик. - А наш Дом очень молод, у него короткая история. У нас больше смотрят в будущее, чем оглядываются на прошлое.
- Да, я заметила. И это, наверное, правильно. Но все равно прошлое завораживает. Тысячелетние народы и государства, вечные войны между Порядком и Хаосом... Кстати, а кто победил в Титаномахии?
- Хаос, - ответила я. - Адепты Порядка, Титаны, в конце концов были повержены, хоть и ценой почти полного уничтожения колдовской цивилизации. Это был последний Рагнарёк, в котором верх взял Хаос.
- Значит, в Гигантомахии победил Порядок?
- Нет, в ней победили колдуны и ведьмы. Сначала были сокрушены Гиганты Хаоса, а потом большинство Домов объединились с Хаосом против Порядка, который попытался установить свою власть над мирами Экватора. Именно тогда дед Янус впервые сформулировал концепцию Мирового Равновесия: и победа Порядка, и победа Хаоса одинаково губительны для колдовского сообщества и всего человечества в целом, а идеальный для нас вариант - строгий баланс между двумя мировыми Стихиями. - Я вздохнула. - К сожалению, в моем родном Доме до сих пор немало остолопов, которые не признают эту простую истину и поклоняются Порядку как Господу Богу.
Мы миновали Нефритовые Врата, и Амалия повела нас в точности по тому же маршруту, по которому несколько дней назад она следовала вместе с Ричи. Мы решили повторить их путь, рассчитывая на месте разобраться, куда же они шли. Это была наша последняя надежда, поскольку проведенный Патриком допрос под гипнозом не дал никаких реальных результатов - ничего существенного Амалия вспомнить не смогла. Потерпев неудачу, Патрик убедил ее согласиться на повторный сеанс, который мы с Фебом провели вдвоем, но с тем же самым успехом: Ричи вел себя с Амалией предельно осторожно и не сболтнул ничего лишнего, кроме той случайной оговорки по поводу цербера. Зато нам удалось во всех деталях освежить в памяти Амалии ее с Ричи визит в Вавилон, и теперь мы повторяли буквально каждый их шаг.
Мы пересекали многолюдные улицы и площади, постоянно меняли направление, порой почти возвращаясь туда, где уже побывали. Наши блуждания казались бесцельными и бессмысленными. Но Ричи придавал этому маршруту огромное значение - по словам Амалии, он очень тщательно выбирал дорогу, временами даже останавливался, когда впереди возникал затор, предпочитая переждать, вместо того чтобы просто обойти возникшее скопление людей.
Примерно через полтора часа таких хождений мы наконец добрались до того места, где появление Шейна прервало загадочный поход Ричи. Мы стояли посреди площади Иштар, справа возвышался храм одноименной богини любви и плодородия, а прямо перед нами возносились ввысь легендарные шестидесятиярусные Висячие Сады Шамурмат. Площадь была заполнена разношерстной толпой из представителей многих рас и этнических групп, до нас доносились обрывки фраз на всевозможных языках. Как обычно, в центре города было гораздо больше гостей, чем коренных вавилонян. Этим, собственно, и объяснялась недоступность здешнего Зала Перехода для неофициальных посетителей - он просто не справился бы с таким наплывом туристов из других Домов.
- И что же дальше? - произнес Патрик чисто риторически, ни к кому конкретно не обращаясь.
- Мы шли к Висячим Садам, - сказала Амалия, хоть это и так было очевидно. - Но осматривать их не собирались. Я даже спросила об этом у Ричи, но он ответил, что сейчас не время для экскурсий. И как раз тогда меня окликнул Шейн. Он шел оттуда. - И она указала в сторону храма Иштар.
- Ну с Шейном все ясно, - заметил Феб. - Он возвращался с ночного молебна.
- Он что, поклоняется вавилонским богам? - удивилась Амалия.
- Где там! - фыркнул Патрик. - Зато ему нравятся вавилонские жрицы. Каждый вечер служительницы богини Иштар выбирают двенадцать мужчин, с которыми проводят ночь в храме.
- Это такой религиозный обряд?
- Да, очень древний. Но Шейну религия по барабану, его интересует сам процесс. Он периодически наведывается в Вавилон именно с этой целью и уверяет, что жрицы еще ни разу не отвергли его кандидатуру.
- Шейн действительно красавчик, - признала Амалия.
Патрику ее замечание не понравилось, однако он смолчал.
- Боюсь, - произнес Феб, - все это бесполезно. Мы как не знали, так и сейчас не знаем, что замышлял Ричи. А главное, нет никаких идей.
- Это уж точно, - согласился Патрик. - Глухой номер.
А тем временем я обратила внимание на стоявшего поодаль чернокожего мужчину в пестром наряде - с виду типичного представителя Дома Амазулу. Он старательно притворялся, что любуется храмом Иштар, хотя на самом деле украдкой наблюдал за нами - как мне показалось, с явным нетерпением, словно чего-то ждал.

- Внимание, - предупредила я. - За нами, кажется, следят.
- Кто? - мигом насторожился Феб.
- Один зулус. Шагах в пятнадцати позади тебя.
Патрик, стоявший вполоборота к нему, осторожно покосился.
- Да, точно, - подтвердил он, - Судя по одежде - зулус. И явно следит за нами.
- Подслушивает? - спросил Феб.
- Не думаю. Для обычного слуха далековато, а магию он не использует. Просто наблюдает.
- Очень интересно... и подозрительно. Что будем делать?
- Думаю, просто поговорим с ним, - решила я и уже открыто, не таясь посмотрела на зулуса.
Тот заметно смутился, но после некоторых колебаний все же подошел к нам.
- Извините мою бестактность, - заговорил он очень вежливо. - Не хочу, чтобы у вас сложилось ложное впечатление, будто я слежу за вами...
- А что же тогда ты делаешь? - холодно перебила его я.
- Только не гневайся, госпожа, я просто жду.
- Чего?
- Возможности продолжить путь.
- Разве мы тебе мешаем? - удивился Феб. - Проходи, пожалуйста.
Зулус отрицательно покачал головой:
- Сами знаете, что не могу. Ведь мы идем по одной Тропе, - последнее слово прозвучало в его устах явно с большой буквы.
- Почему ты так решил?
- Потому что видел собственными глазами. От самых Нефритовых Врат вы постоянно шли передо мной, в точности следуя Тропе. Это не могло быть совпадением, и я догадался, что вы тоже посвященные. Как и я. Удивительная встреча!
«Так вот оно что, - мысленно обратился ко мне и Патрику Феб. - Выходит, Ричи и впрямь приверженец одного из оккультных учений. И путь, по которому он вел Амалию, получается, был частью ритуала - или подготовкой к нему».
«Вполне возможно, - согласилась я. - Вот если бы еще узнать, что это за ритуал...»
- Ты складно говоришь, - сказала я зулусу. - Но где гарантия, что не лукавишь? Откуда нам знать, что ты посвященный? Мы же не видели, как ты идешь по Тропе. Может, ты следил за нами, чтобы выведать нашу тайну.
Он протестующе поднял руки, словно защищаясь:
- Уверяю тебя, госпожа, это не так! Я знаю Тропу. Я знаю Знак. - Он сделал быстрый и замысловатый жест, начертив пальцами в воздухе нечто похожее на звезду. - Вот, видишь?
- Знак ты мог где-нибудь подсмотреть, - возразила я. - Мы требуем более убедительного доказательства. Покажи, что ты действительно знаешь путь, ступай впереди нас.
На эбеново-черном лице зулуса отразился нешуточный испуг, он даже отступил на один шаг.
- Не вынуждай меня, госпожа. Хоть ты и принцесса, это не дает тебе права распоряжаться моей судьбой.
- Так ты знаешь, кто я?
Он поклонился:
- Конечно, госпожа. Я сразу узнал старшую дочь Света, внучку короля Брендона. Я не хочу ссориться с тобой, но и пересечь твой путь на Тропе ты меня не заставишь. Лучше я сам сверну с Тропы и пройду ее в другой раз. Не серчай, принцесса.
Зулус снова отвесил поклон, развернулся и быстро зашагал прочь, ловко лавируя между прохожими. Феб немедленно двинулся за ним, а я бросила Патрику! «Оставайся с Амалией» - и присоединилась к преследованию.
На площади было многолюдно, однако пестрая одежда зулуса была очень приметна в толпе, так что потерять его из вида мы не опасались. По нетерпеливому выражению лица Феба было видно, что у него так и чешутся руки остановить зулуса с помощью какого-нибудь заклятия, поэтому я строго предупредила:
- Ничего не делай, Феб. Не стоит привлекать внимания. Он все равно никуда от нас не денется, зато может привести в логово своих друзей. Так называемых посвященных.
- А если он вернется в свой Дом и попросит защиты от нас?
- Тогда мы узнаем, кто он такой.
Миновав площадь, зулус зашагал по широкой оживленной улице, ведущей прямиком к ближайшим к нам Вратам Набу. Судя по всему, он действительно решил покинуть Вавилон и спрятаться под сенью своего Дома. Раз за разом он оглядывался на нас, но шаг не ускорял, очевидно рассчитывая, что в людном месте мы не станем применять против него силу - хоть физическую, хоть колдовскую.
Так мы шли добрых полчаса, пока не миновали центр города. Внезапно наш преследуемый поменял направление и свернул на одну из боковых улиц. Мы пошли быстрее, сокращая расстояние, чтобы не дать ему возможности ускользнуть. А он, продолжая оглядываться, стал углубляться в хитросплетение узких улочек, и на нашем пути все меньше попадалось прохожих - мы оказались в заброшенном районе, каковых в Вавилоне было немало. В последние столетия этот древний Дом медленно умирал и его население неуклонно уменьшалось.
- Вот и отлично, - пробормотала я. - Похоже, он все-таки приведет нас к своим собратьям.
- Или надеется запутать в этом лабиринте, - предположил Феб.
- Ничего не выйдет. Здесь мало людей, и я хорошо его чувствую.
В конце концов мы оказались в совершенно безлюдном переулке, который с противоположной стороны заканчивался тупиком. Остановившись, зулус повернулся к нам. Разделяло нас не более пяти шагов.
- Я все понял, - с угнетенным видом произнес он. - Мне следовало сразу догадаться об этом, но разум мой помрачился, и я допустил роковую оплошность. На самом деле никто из вас не посвященный; вы шли по Тропе, не сознавая, что делаете. Кто-то выдал вам часть тайны, а остальное вы рассчитываете выведать у меня. Но вам это не удастся, я исправлю свою ошибку и сберегу секрет Тропы.
Мы с Фебом действовали синхронно, хоть и вразнобой - он попытался оглушить зулуса, а я воспользовалась парализующими чарами. Однако мы опоздали - зулус успел обрушить на себя простое, но крайне эффективное огненное заклятие, и в мгновение ока все его тело поглотило яростное пламя. Он даже не вскрикнул - огонь убил его моментально.
Вспышка была столь сильна, что даже на таком расстоянии мы получили бы серьезные ожоги, если бы чисто рефлекторно не защитились от жара стандартным заклятием холода. Затем я в считаные секунды погасила пламя, хотя это уже не имело смысла - все, что осталось от зулуса, годилось только для того, тобы наполнить погребальную урну.
- Проклятье! - в сердцах произнесла я и отвернулась от дымящей кучи золы. - Надо же, как мы прокололись!
- Это ты прокололась, - сделал уточнение Феб. - Ведь я еще на площади собирался оглушить его, а ты не позволила.
- Хотела как лучше. Разве могла я подумать... - Я сокрушенно вздохнула. - Дурацкая ситуация. И очень серьезная. Чертовски серьезная.

Феб, принц Сумерек

14

- Ох, осторожнее!.. - простонал Патрик, когда тяжелый синтезатор, пролетев метров пять, мягко приземлился на помосте точно в том самом месте, где мы и собирались его поставить. - Тетушка, ты же могла разбить.
- Не могла, - возразила Бренда, которая, собственно, и доставила нам сие чудо электроники собственной конструкции. - Это вы имеете привычку разбивать инструменты. А потом просите меня сделать вам новые. - Она уселась в плетеное кресло перед помостом и бросила быстрый взгляд в безоблачное небо. - Кстати, не пора ли устроить тень? Солнышко уже припекает.
- В самом деле, - согласился я и увеличил плотность колдовского навеса.
Небо над нами потемнело, сразу стало прохладнее. Мы предпочитали проводить репетиции не в замкнутом помещении, а на открытой площадке позади дома, защищенной от дождя и прямых солнечных лучей специальными чарами.
Между тем Мортон, который как раз закончил монтировать ударную установку, подошел к синтезатору, провел рукой по рядам клавиш, а затем сдул несуществующую пыль с приборной панели, где располагались многочисленные переключатели, регуляторы и индикаторы.
- Дизайн просто супер, мама! - восхищенно произнес он. - Смотрится отпадно.
- А звучит еще лучше, - заметила Бренда. - Только вы, бездельники, почти не играете на клавишных. Сама не понимаю, зачем так стараюсь для вас?
- Потому что нас любишь, - разъяснил Мортон, подключая к новому инструменту шнуры питания и выхода на акустическую систему.
Шейн принялся ему помогать, а мы с Патриком и Гленном взяли гитары, сигналы с которых должны были поступать на синтезатор, там обрабатываться и микшироваться.
- Клавиш теперь будет больше, ведь с нами опять Феб, - сказал Патрик и для пробы легко пробежал пальцами по струнам; из правых и центральных колонок полился кристально чистый звук, без всяких помех и искажений. - Потрясающий саунд, тетя! Ты, как всегда, на высоте.
- Да уж для вас, мальчики, старалась, - сказала Бренда.
Мы проверили вторую гитару, басы, сам синтезатор и микрофон Шейна, отрегулировали громкость всех инструментов, затем Мортон устроился за ударной установкой, отсчитал ударами палочек такты - «Раз, Два! Раз, два, три, четыре!» - и мы грянули «Полет Дракона».
Нельзя сказать, что после ухода из группы я совсем забросил музыку. У меня дома - и в Олимпе, и в Сумерках Дианы - имелся полный набор инструментов, и я частенько играл на них для собственного удовольствия. Тем не менее я опасался, что за это время растерял опыт командной игры, и мне потребуется приложить немало усилий, чтобы снова вписаться в группу. Но страхи оказались напрасными: едва прозвучали первые аккорды песни, я словно перенесся на пять лет назад, все прежние навыки в одночасье вернулись, и я вновь ощутил себя частью единого, сплоченного коллектива, буквально с четверти такта понимающего товарищей, а они - меня. Когда после второго куплета песни Патрик затянул свое неподражаемое гитарное соло (а это всегда была чистая импровизация), я ни разу не сбился, подыгрывая ему, даром что он, по обыкновению, выдавал головокружительные пассажи с совершенно неожиданными переходами. А потом уже Патрик идеально ассистировал мне, когда я оставил гитару и принялся импровизировать на клавишах. Между делом замечу, что синтезатор действительно был полный отпад - на сей раз Бренда превзошла саму себя.
Тетушка слушала нас с непритворным удовольствием. Она была одной из немногих родственников, которым нравилась наша музыка. Когда-то давно, задолго до моего рождения, Бренда пятнадцать лет прожила на Земле Хиросимы - в мире, по нашей терминологии, самом что ни на есть рок-н-ролльном. Там она и пристрастилась к року, особенно к тяжелому.
После нашего единственного бесспорного суперхита мы сыграли «Лестницу в небо», затем вновь вернулись к собственному творчеству и врезали «Дикую охоту» - вещь в принципе неплохую, но далекую от категории шедевра. А потом я прочно обосновался за синтезатором, и мы взялись за «Звездочета» - мою самую любимую, жаль только, что не нашего сочинения.
Ближе к концу этой композиции, которую мы растянули на добрых полчаса, объявились Кевин и Дейдра, а с ними была Амалия. Впрочем, Дейдра задержалась ненадолго, послушала нас минуту-другую, после чего приветливо помахала всем рукой, отдельно послала воздушный поцелуй сыну Гленну и исчезла. Как я понял, она лишь исполнила просьбу Патрика и доставила с Дамограна Амалию, а заодно прихватила с Астурии Кевина, который, хоть и был адептом, не имел прямого доступа из Экватора в Срединные миры.
Как только мы закончили песню, Патрик объявил перерыв в репетиции и первым покинул помост. Он торопливо поздоровался с отцом, затем схватил Амалию за руку и немедленно увел в дом, поскольку стеснялся целоваться с ней на людях. Кевин проводил их взглядом, и я услышал, как он сказал Бренде:
- Хорошая девочка. Признаться, я еще десять лет назад считал, что она выбрала не того брата.
Бренда согласно кивнула.

Предыдущая страница 7 Следующая страница


Наследник Громовержца 8

Шейн и Гленн тоже отправились в дом, чтобы выпить пива, Мортон остался сидеть за ударной установкой, лениво постукивая по барабанам, а я продолжил знакомство с многочисленными наворотами тетушкиного синтезатора, чувствуя, что все больше влюбляюсь в него.
- Ну что за дела? - состроил недовольную мину Кевин. - В кои-то веки пришел вас послушать, а вы тут же разбежались.
- Ай, брось! - насмешливо фыркнул Мортон, не переставая барабанить. - С каких это пор ты стал любителем рок-н-ролла?
- А я никогда не говорил, что он мне не нравится. Не балдею от него, это правда. Но некоторые песни очень даже ничего. Например, та, которую вы только что играли. Или, - добавил Кевин, выразительно взглянув на меня, - «Врата Вавилона».
- Ага, сильная вещь, - согласился Мортон, отложил свои палочки и выбрался из-за ударной установки. - Мама, ты сейчас в Авалон?
- Да, - ответила Бренда, которая как раз встала из кресла.
- Подбрось и меня. Раз уж появилась Амалия, то до вечера репетиций не будет.
- Хорошо. - Она взяла сына за руку. - До встречи, Кевин, Феб. - И вместе с Мортоном совершила мгновенный прыжок в Авалон.
А я оставил в покое синтезатор и подошел к Кевину.
- Насчет Вавилона - это был намек?
- А что же еще, - кивнул он, доставая из кармана сигарету. - Нам надо поговорить, Феб.
Мы присели на край помоста и закурили.
- Значит, - произнес я, - Софи тебе рассказала?
- Да, и правильно сделала. Все-таки я отец Ричи и должен это знать.
- Понимаю... А что она рассказала?
Кевин остро посмотрел на меня:
- Надеюсь, что все. И о твоем разговоре с Ричи, и о нападении цербера, и о том, что тварь находилась под контролем. И как Ричи фактически признался Амалии, что имел дело с цербером. И как он водил ее в Вавилон, а вы потом повторили его поход. И как повстречали там зулуса, который принял вас за каких-то «посвященных», а затем, когда понял, что ошибся, покончил с собой. Все верно?
Я как можно убедительнее кивнул головой. Хвала богам, Софи ни словом не обмолвилась о планах Порядка на мой счет. А о том, что Патрик тоже разговаривал с Ричи, она и вовсе не знала. Мы никому об этом не сказали, даже Фионе.
- Не обижайся на Софи, ладно? - продолжал Кевин. - Она не могла поступить иначе. Меня не может не касаться, что мой сын, по всей видимости, покушался на жизнь моего племянника, а вдобавок еще оказался причастен к оккультной секте, члены которой готовы сжечь себя живьем, лишь бы не выдать своей тайны. И вообще, зря ты играл со мной в молчанку. Тебе следовало обратиться ко мне сразу после нападения цербера.
- Ну да, - буркнул я. - И обвинить Ричи в покушении на меня. Думаешь, я не помню, как ты заехал моему отцу в челюсть - только за то, что он высказал свое мнение.
- Тогда я погорячился. Однако согласись, что и Дионис был неправ. По большому счету, он сам спровоцировал меня. У него не было ни малейших оснований обвинять Ричи в каком бы то ни было преступлении. А у тебя такие основания есть, и я вынужден признать их серьезность. Это мне совершенно не нравится, но я привык смотреть фактам в лицо... - Кевин вздохнул. - Ладно. Расскажи о том вашем разговоре. Как можно точнее, желательно слово в слово.
Конечно, слово в слово у меня не получилось, но я постарался во всех подробностях передать нашу короткую беседу, не упустив ни единой детали. Если Кевин рассчитывал выяснить у меня что-нибудь новое, то был разочарован. Он задал еще несколько уточняющих вопросов, а затем попросил рассказать о схватке с цербером.
К тому времени, когда я закончил, Кевин курил уже третью сигарету.
- И все-таки я повторюсь, Феб: зря ты не обратился ко мне сразу. Сейчас бы мы не гадали, что затеял Ричи и чего он хочет от тебя.
- Почему?
- Тогда бы я снова установил слежку за Амалией. В первые годы после исчезновения Ричи мои люди держали под присмотром всех его бывших девушек. Потом я дал отбой, убедившись, что он не собирается возвращаться ни к одной из них. Но если бы я раньше узнал об этом инциденте, то на всякий случай возобновил бы наблюдение. И смог бы потолковать с Ричи, когда он объявился у Амалии.
Я скептически хмыкнул:
- Ну задним умом мы все крепки.
- А вот и ошибаешься. Можешь спросить у Софи, что я сделал, как только она сообщила о твоем разговоре с Ричи. Я сразу решил вызвать Дж... - Он осекся. - Короче, одного человека, который специализируется по таким делам.
- Что ж, тогда признаю свою ошибку, - произнес я, впрочем, без малейшего сожаления. - Может быть, Ричи попробует обратиться - или уже обратился - к другой своей знакомой.
- Этим уже занимаются, - сказал Кевин. - Проверяют все возможные контакты Ричи. - Он снова вздохнул. - Надеюсь, этот ритуал не предусматривает человеческих жертвоприношений.
- Уверен, что нет, - попытался я успокоить его. - Иначе не вижу причин, почему Ричи прервал свой путь по так называемой Тропе и вернул Амалию домой.
- Да, - согласился Кевин, - причин не было. Но скверно уже то, что он собирался вовлечь девочку в какой-то сектантский обряд - боюсь, далеко не невинный... Кстати, ты знаешь, что в последние десятилетия во многих Домах резко возрос интерес ко всяческим оккультным учениям?
- Нет, - покачал я головой. - Никогда этим не интересовался.
- Собственно, я тоже. Хотя мне следовало проявить к этому интерес после исчезновения Ричи. Ведь всплеск оккультизма случился не сам по себе, он напрямую был связан с обнаружением Источника. В результате этого открытия рухнула сложившаяся на протяжении многих тысячелетий картина мироздания, а законы, управляющие Вселенной, перестали казаться постоянными и незыблемыми. Немало колдунов и ведьм ударились в мистику и стали искать новые средоточия сил - как естественных, так и сверхъестественных. Я должен был предвидеть, что Ричи, лишенный доступа к Источнику, может увлечься оккультизмом в стремлении вернуть утраченное могущество.

- Звучит логично, - согласился я.
- И это как раз тот случай, когда умные мысли приходят в голову слишком поздно. Раньше я даже не задумывался о такой возможности. - Кевин немного помолчал, затем спросил: - А ты что собираешься делать?
- Ну как видишь, мы уже начали репетиции. Следующие два или три месяца будем готовиться к очередным гастролям, частично обновим репертуар, а старые песни основательно переработаем - я буду настаивать на...
- Я не о том спрашиваю, - перебил меня Кевин. - Какие у тебя планы касательно... гм... последних событий?
- Насчет Ричи - никаких. Я не собираюсь объявлять на него встречную охоту. Если он действительно покушался на меня, но в дальнейшем откажется от своих попыток, я не стану держать на него зла.
- А если не откажется?
Я пожал плечами:
- Тогда буду защищаться. Всеми доступными средствами.
Уже в третий раз за время нашего разговора Кевин вздохнул.
- Пожалуй, я поговорю с Хозяйкой, чтобы она поскорее допустила тебя к Источнику. Никогда не прощу себе, если ты пострадаешь по вине Ричи. - Прежде чем я успел возразить, он поднялся. - Ладно, Феб, мне пора. Счастливо оставаться.
После ухода Кевина я вернулся к синтезатору и постарался выбросить мысли о Ричи из головы. С помощью такого классного инструмента это оказалось делом несложным. Для начала я исполнил тему Призрака Оперы из мюзикла Эндрю Ллойда Веббера, затем сыграл попурри из лучших битловских мелодий и как раз собирался перейти к интерпретации чего-нибудь классического, когда из дома вышел Патрик. В руке он держал бутылку пива, вид у него был несколько мрачноватый.
- Ну что, - спросил я, - продолжим репетицию?
- Ага, уже, - проворчал он недовольно. - Мортон смотался, Шейн тоже. Заявил, что Амалии нужна женская компания, и дернул в Авалон за своей подружкой.
- За которой из них?
- По-моему, он еще сам не решил. Кого первую встретит, ту и приведет. А Гленн окопался на кухне, помогает Амалии. Она обнаружила, что большинство нашего кухонного оборудования из ее мира, и решила приготовить нам обед.
- Вот и хорошо, - сказал я. - Теперь меньше будем питаться всухомятку.
Патрик еще больше помрачнел:
- Не раскатывай губу. Через три дня Амалия вернется домой.
- Почему?

- Прилетают ее родные. И вообще, она не собирается покидать Дамогран. Говорит, что уже раз обожглась и не хочет повторять ошибки. Предлагает, чтобы я навещал ее.
- Ну и что?
- Разве не ясно? Дамогран находится в Экваторе, а мы - в Срединных мирах. Каждый раз, когда я захочу повидать Амалию, придется дергать Софи или Дейдру.
- Они с радостью помогут тебе. Для них это не проблема.
- Зато проблема для меня, - угрюмо возразил Патрик. - Приходить на свидание с девушкой в сопровождении старшей сестры или тетки - это... - Он замолчал, не в силах подобрать подходящее слово.
- Если это единственное препятствие, - сказал я, - то его легко устранить. Для следующих гастролей выберем мир в Экваторе, а штаб-квартиру устроим в Сумерках Дианы. Оттуда до космического мира двадцать минут пути. Попросим Дейдру и Софи перебросить через бесконечность аппаратуру - и всего-то делов.
- Хорошая идея, - обрадовался Патрик, но уже в следующий момент снова скис. - Это опасно для тебя, Феб. Ричи, Порядок, Хаос...
- Брось, - произнес я строго. - Я уже говорил, что не буду ни от кого прятаться. К твоему сведению, я и так собирался предложить вам перебазироваться в Экватор. А если это и в твоих интересах - тем более. У тебя же с Амалией все серьезно?
- Надеюсь, что да. По крайней мере, с моей стороны.
- Тогда и обсуждать нечего, - подытожил я. - Переберемся в Сумерки Дианы, установим там дополнительную сигнализацию, чтобы никакой непрошеный гость не застал нас врасплох, а в мире, где будем гастролировать... - Я ухмыльнулся. - Ты только представь, Пэт! Мы выступаем перед публикой - и тут на сцену врываются церберы. Мы их мочим, а народ тащится.
- Да, это будет круто, - согласился Патрик. - Но своим переездом мы сильно усложним Софи и Фионе жизнь. Они как пить дать будут постоянно охранять нас.
- Не только они. Твой отец обеспечит нам круглосуточную охрану.
- Так он тоже знает? Софи рассказала ему?
- Не все, только половину. О нападении цербера, о возможной причастности Ричи и обо всем, что связано с Амалией и Вавилоном.
- Понятно... Отец был сильно расстроен?
- Очень сильно. За весь разговор ни разу не подколол меня - словно позабыл все свои казарменные шуточки.
Патрик покачал головой:
- Тогда он не просто расстроен. Он убит.
- Его можно понять, - сказал я и решительно поменял тему: - Вот что, Пэт. Я настаиваю на том, чтобы переформатировать нашу инструменталку.
- В каком смысле? - не понял он.
- Ввести в каждую песню полноценную партию клавишных, - объяснил я, любовно поглаживая панель синтезатора. - Использовать такой потрясающий инструмент лишь для отдельных вещей и эпизодических проигрышей - настоящее преступление. Мы сделаем жестче партии гитар, а клавиши будут их смягчать. В результате получится более насыщенное звучание.
На минуту Патрик погрузился в раздумья.
- Можно, конечно, попробовать, - наконец согласился он, правда, без особого энтузиазма. - Но это изменит наш фирменный стиль.
- Пора его менять, - настаивал я. - А неизменность приводит к застою и стагнации.
Патрик снова задумался - впрочем, ненадолго.
- Что ж, да здравствует ветер перемен, - уступил он. - Только тогда нам понадобится отдельный клавишник.
- Я буду на клавишах. А гитара пусть остается у Шейна.
- Ему это не понравится. Он уже вживается в роль вольного певца.
- Ну так можно вообще оставить одну гитару.
- Э нет, - решительно покачал головой Патрик. - Это абсолютно исключено. Против некоторого изменения стиля я не возражаю, но покушаться на самые основы не позволю.
Спорить с ним я не стал, а просто исполнил на синтезаторе партию второй гитары из «Полета дракона» - причем одной рукой. По выражению лица Патрика было видно, что ему это не понравилось, но ничего сказать он не успел, так как из-за угла дома появилась Фиона.
- Привет, мальчики, - поздоровалась она, легко вскочив на помост. - Репетируете, как я погляжу. Здесь уже был Кевин?
- Да, - ответил я. - Мы с ним мирно побеседовали.
- Вот видишь, ничего страшного не случилось. Софи ведь говорила, что тебе не стоит опасаться.
- Ладно, она была права, - признал я. - Ну и что это даст?
- Теперь за дело возьмутся серьезно и на официальном уровне. Все-таки Кевин - наследный принц Дома Источника. Он вправе потребовать от вавилонских властей, чтобы ему предоставили всю секретную информацию о тамошних оккультных сектах.
- А еще, - отозвался Патрик, - надо запросить в Доме Амазулу насчет того сектанта-самоубийцы.
- Уже сделано, - ответила Фиона каким-то странным тоном. - Я только что оттуда. Его однозначно опознали по моим мысленным картинкам. Это был некий Мпило Уфуэ, в прошлом - один из младших помощников верховного шамана. Только тут есть одна проблема.
- Какая же?
- Последние семь лет он числился мертвым, и до сих пор факт его смерти не вызывал сомнений. А еще... - Она сделала выразительную паузу. - Представьте себе: в прошлый раз он тоже покончил с собой!

Фиона, принцесса Света

15

Кевин нервно вышагивал поперек узкого переулка и раз за разом бросал нетерпеливые взгляды на Джо Кеннеди. А тот методично собирал с мостовой материальные улики и помещал их в прозрачные пластиковые пакеты, которые затем складывал в небольшой контейнер, стоявший под перекошенной стеной полуразрушенного дома.
Я наблюдала за его действиями со смешанным чувством любопытства и брезгливости. То обстоятельство, что я, пусть и пассивно, участвую в сборе образцов для генотипической экспертизы, здорово меня смущало. Во всех Домах без исключения генетика находилась под строжайшим запретом, и это было продиктовано отнюдь не идеологическими или религиозными соображениями, не косностью и предрассудками колдовской цивилизации. Просто слишком уж часто сочетание магии с генной инженерией приводило к кошмарным последствиям, немало жутких монстров были порождены колдунами, которые осмеливались вмешиваться в такую тонкую и опасную сферу, как наследственность. Так что запрет был логичен и абсолютно оправдан - не только на практические опыты, но и на любые теоретические исследования.
Кроме того, мне было неуютно и от самого присутствия Джо Кеннеди, который вызывал у меня не меньшее отвращение, чем генетика. В действительности его звали Иона бен Исайя бен Гур, он был прямым потомком покойного царя Давида Шестого, которого, кстати, и убил в числе многих других своих соотечественников. На Земле Обетованной Иону считали величайшим злодеем в истории Дома. Да и на моей родине его тоже не жаловали - ведь полвека назад он едва не спровоцировал кровопролитную войну между Царством Света и Израилем. Осужденный на пожизненное изгнание, Иона поселился в космическом мире, взял там имя Джо Кеннеди и стал яростно бороться с галактической преступностью, искупая свои былые грехи. Говорят, что за это время он спас в тысячи раз больше невинных жизней, чем погубил в прошлом, однако я не считала, что тем самым он автоматически заслужил помилование. Впрочем, во всей этой истории с Джо было много неясного - например, как он заполучил Силу Источника и почему Хозяйка не отлучила его, как Ричи. Старшие адепты, безусловно, знали всю правду, но держали ее в секрете.
Постепенно Джо собрал все, что осталось от зулуса-самоубийцы. А осталось на удивление мало - ведь при полном сожжении тела теряется порядка девяноста процентов его массы, к тому же за два дня, прошедшие с момента инцидента, ветер разбросал сгоревшие останки по всему переулку, а мелкие частички пепла и вовсе унес в неизвестном направлении. Haм еще повезло, что это случилось в заброшенном квapтале и с тех пор здесь, похоже, не появлялся ни один человек. Во всяком случае, оплавленный перстень с колдовским камнем так никто и не подобрал, хотя он валялся на видном месте.
Закончив работу, Джо жестом подозвал нас. Кевин чуть ли не галопом подбежал к нему и спросил:
- Ну что там?
- Странное дело, - ответил Джо с весьма озадаченным видом. - Такого в моей практике еще не случалось.
- А именно?
- Тело сгорело полностью, в буквальном смысле дотла. Не осталось ни костей, ни зубов, только зола и пепел.
- Вспышка была очень мощной, - заметила я.
- Да, похоже. И основной удар огненного заклятия пришелся внутрь тела, потому что небольшие клочки одежды все же остались, - Джо достал из контейнера несколько пакетов и показал нам обгоревшие лоскуты. - По идее, в материал должны быть вплавлены микроскопические частички волос и кожи, но я их пока не обнаружил. Подождем еще результатов дополнительных исследований, хотя я очень боюсь, что здесь не найдется ни одной уцелевшей молекулы ДНК. Такое впечатление, словно все ткани, которые хоть частично сохранили первоначальную молекулярную структуру, были каким-то образом изъяты.
- И каким же образом? - спросил Кевин.
Джо неопределенно пожал плечами:
- Хотел бы я знать.
Это был ответ с намеком. Обратившись к Джо за помощью, Кевин, разумеется, не стал вводить его в курс дела, просто попросил выяснить, можно ли провести генотипическую экспертизу данных останков, а Джо, в свою очередь, давал понять, что не против услышать более подробные объяснения.
- Что ж, будем ждать результатов, - сказал Кевин, сделав вид, что не понял намека. - Если удастся найти хоть одну ДНК, я передам тебе другой образец.
Этот самый «другой образец» должна была раздобыть Софи. Она взяла на себя самую неприятную часть работы: извлечь из могилы Мпило Уфуэ ткани для их сравнительного анализа с ДНК человека, убившего себя на наших с Фебом глазах. Главным образом мы хотели убедиться, что это были разные люди, и больше не строить сумасшедших гипотез, основанных на их поразительном внешнем сходстве и на некоторой общности судеб - ведь Мпило Уфуэ тоже покончил с собой. Причем сделал это после того, как высший суд шаманов Амазулу признал его виновным в причастности к еретической секте и предложил ему добровольно уйти из жизни, тем самым очистившись от греха. Он согласился на самоубийство - правда, не сжег себя, а вспорол себе живот согласно требованиям очистительного ритуала.
Услышав эту историю, Патрик сразу же вспомнил древнюю легенду о бессмертном горце Маклауде. В реальное существование оного горца почти никто всерьез не верил, однако сказания о нем оказались чересчур живучими для чистой выдумки и даже отозвались резонансом в целом ряде населенных миров. Грешно признаться, но я и сама об этом подумала, когда в Доме Амазулу на моих мысленных картинках опознали покойного шамана-еретика...
Мы вышли из переулка на соседнюю улицу, где стоял наш транспорт. Джо Кеннеди укрепил контейнер на багажнике своего мотоцикла, попрощался и укатил в сторону ближайших отсюда Брат Набу. Я села на лошадь, собираясь последовать в том же направлении.
- Я еще задержусь в Вавилоне, - сказал мне Кевин, взобравшись на своего вороного жеребца. - У меня назначена встреча с министром религий и культов, будем разбираться со здешними сектами. А ты сейчас домой?
- Не сразу. Сначала загляну к близняшкам. Софи говорит, что они заартачились.
- Да, я тоже беседовал с ними. Одна вроде согласна помочь нам, но другая считает это напрасной тратой времени.
- Которая из них?
- Я так и не понял. До сих пор не научился их различать, - смущенно признался Кевин (а ведь это были его внучки). - Ладно, я поехал. Будет что-то новое, немедленно сообщу. А ты передавай привет Дженнифер.
- Передам, - пообещала я.
Мы разъехались в разные стороны. Дорогой я думала про мою маму и Кевина. Я не сомневалась, что они до сих пор любят друг друга, но никакой ревности но этому поводу не испытывала, а скорее сочувствовала обоим - ведь, сложись обстоятельства немного иначе, они бы сейчас были вместе и считали, что так им суждено. Однако жизнь распорядилась по-своему, свела моих родителей друг с другом, фактически вынудив их стать мужем и женой. Впрочем, это не значит, что в их браке никогда не было любви - она была и по сей день остается. Но любовь бывает разной, а в любви отца и мамы слишком мало подлинной страсти и слишком много прозы жизни. Они в большей мере соратники и единомышленники, чем любовники. Я очень боялась, что и меня ждет такая же участь...
Подъезжая к Вратам Набу, я почувствовала входящий вызов и достала из сумочки зеркальце. По его поверхности пробежала мелкая рябь, затем оно помутнело, а через пару секунд я увидела в нем Софи.
- Привет, - сказала она. - Кевин с тобой?
- Нет. Сейчас общается с вавилонскими властями.
- Понятно. Он опять переключил свой Самоцвет на автоответчик. А ты где?
- У Врат Набу.
- Хорошо, езжай дальше. Встретимся у заставы.
Закончив разговор, я понукнула лошадь, заставив ее перейти с шага на рысь, и через десять минут добралась до конной заставы, где прекращали свое действие блокирующие чары.
Там меня уже ждала Софи. Когда я подъехала и спешилась, она с улыбкой произнесла:
- Знаешь, Фи, ты весьма зажигательно смотришься в своей короткой юбке верхом на лошади. Хоть бы брала дамское седло - а то мужчины вовсю глазеют на тебя.
- Ну и пусть себе глазеют, мне это приятно. А попробуют приставать - очень об этом пожалеют.
Софи тихо рассмеялась:
- Нет, определенно ты - вторая Бренда!
- Спасибо за комплимент, - серьезно ответила я.
Между тем к нам подошел служитель конной заставы, чтобы забрать моего скакуна и получить плату за прокат.
- Погоди, любезный, - сказала ему Софи. - Лошадь нам еще понадобится. - А когда служитель с поклоном удалился, она вновь обратилась ко мне: - Будь лапочкой, Фи, отвези меня обратно в город. Я должна срочно поговорить с Кевином.
- Какие-то проблемы в Амазулу? - догадалась я.
- Да. Я не смогла достать образец.
- Неужели тебя поймали?
Мпило Уфуэ, очистившегося от греха собственной смертью, похоронили со всеми почестями в специальном склепе, предназначенном для шаманов и высших должностных лиц Дома. Ясное дело, этот склеп охранялся снаружи, а внутри был защищен чарами против осквернителей. Но я полагала, что Софи нипочем любая защита, установленная обычными колдунами.
- Хуже, - ответила она. - Сама я в склеп не забиралась, решила не заниматься гробокопательством, а поручила это Агнцам.
- Ага... И они наделали шороху?
- Нет, сработали на удивление чисто, без сучка без задоринки. Притащили мне саркофаг... - Софи секунду помолчала. - Но тела там не оказалось. Была одежда, погребальная циновка, ритуальные предметы, а сам Уфуэ будто испарился. Вот в чем проблема.

16

Если две младшие дочери Софи были вполне нормальными девочками, то старших, близняшек, таковыми уж точно не назовешь. Начать хотя бы с того, что само их появление на свет произошло при весьма загадочных обстоятельствах и повергло всех родственников в растерянность.

Предыдущая страница 8 Следующая страница


9 Олег Авраменко

Через два года после свадьбы с Брианом Софи обрадовала мужа известием о своей беременности, а затем вдруг исчезла почти на месяц и вернулась уже с двумя взрослыми дочками. И ошеломленному мужу, и всей своей родне она объяснила, что провела двадцать лет в быстром потоке времени, стремясь поскорее вырастить себе замену на случай, если с ней что-нибудь произойдет, - тогда дочери смогут стать новыми Собирающими Стихии и продолжить ее миссию.
Как оказалось, Хозяйка с самого начала знала о планах Софи и одобрила их, а обеих близняшек, еще до их представления семье, допустила к Источнику.
На этом брак Софи и Бриана едва не распался. Вернее, фактически распался - и целых пять лет они жили порознь, хотя развод официально не оформили. Бриан был возмущен и оскорблен поступком жены, которая лишила его возможности участвовать в воспитании дочерей, а оправдания Софи звучали не слишком убедительно: она, дескать, опасалась, что муж не согласится с ее намерением вырастить их в быстром потоке и преждевременно заберет в Авалон. Но в конце концов они помирились, а вскоре после этого у них родилась Сабрина - уже без всяких штучек с быстрым потоком времени. Было похоже, что на младших дочерей Софи никаких особых ставок не делала, они для нее были просто детьми, тогда как в старших она видела своих помощниц.
Близняшки поразительно походили на свою мать, разве что были ниже ростом и с более темными волосами. А между собой они вообще ничем не отличались; не помогало даже колдовское «прощупывание», которое позволяло определить индивидуальные особенности человеческой ауры. Вдобавок Софи дала им одинаковые имена - Виктория, что, с одной стороны, еще больше запутывало ситуацию, а с другой - немного облегчало общение, поскольку отпадала необходимость гадать, как к ним обратиться. Правда, одна из Викторий предпочитала сокращенное имя Вика, а второй больше нравилось Тори, но это уже были частности.
Одно время сплетники поговаривали, что на самом Деле Бриан не отец близняшек. Серьезно в это никто не верил, даже сами авторы сплетен: ведь совсем недавно они дружно обвиняли Софи в пренебрежении мужчинами - и, кстати, имели на то веские основания.
А несколько позже выяснилась подлинная причина, по которой она не хотела, чтобы ее дочери росли в Авалоне. Оказалось, что обе Виктории обладают необыкновенной способностью к чтению мыслей. Они могли это делать, не прилагая чрезмерных усилий, а главное - копание в чужих головах не оказывало на их психику негативного воздействия. В этом отношении они были действительно уникумами, сравнимыми разве что с Хозяйкой Источника. Все прочие колдуны и ведьмы могли при желании войти в разум других людей, но давалось это с большим трудом, и плата за подобные попытки была велика: от сильного эмоционального шока вплоть до нервного срыва. А близняшки без проблем читали чужие мысли, что, разумеется, вызывало у окружающих категорическое неприятие, поскольку в их присутствии приходилось постоянно быть начеку и держать свой разум закрытым.
Видимо, Софи наперед знала об уникальном даре старших дочерей и понимала, каково им будет расти в колдовском окружении, где их способности сразу обнаружат. Даже сейчас, уже будучи взрослыми, Вика и Тори очень болезненно воспринимали настороженное, а подчас и враждебное отношение к ним со стороны подавляющего большинства колдунов, включая многих родственников. Поэтому они крайне редко бывали в Авалоне и других Домах, предпочитая жить среди простых смертных, для которых чтение мыслей было не более чем фантастической выдумкой.
Лично я никогда не испытывала дискомфорта, общаясь с близняшками. И дело тут не в моих доброте или выдержке, просто я принадлежала к той редкой породе людей, у которых от рождения, что называется, «подняты блоки». Как правило, человеческий разум в естественном состоянии открыт, а колдуны и ведьмы умеют при необходимости закрывать свои мысли - иначе говоря, поднимать (или ставить) блоки. У меня же наоборот: разум обычно закрыт, а чтобы удерживать его открытым, приходится прилагать усилия, и это усложняет мне работу над заклятиями - ведь колдовство есть не что иное, как мысленное управление силами природы. Зато в компании Вики и Тори я чувствую себя довольно свободно, не слишком опасаясь, что они прочтут мои мысли, если, конечно, соблюдать осторожность и не колдовать в их присутствии. Таких, как я, они называют нечитаемыми. Жаль только, что моя нечитаемость совсем не действует на Хозяйку...
Обе Виктории жили в космическом мире, на Земле. Их двухэтажный дом находился в Швейцарских Альпах, высоко в горах, нависая над бездонной пропастью; вид отсюда открывался просто изумительный. Этот особняк, вкупе с другой недвижимостью и внушительным портфелем акций разных компаний, принадлежал Софи, но она уже давно здесь не жила, а ее роль поочередно исполняли близняшки. Впрочем, их обязанности владельцев огромного состояния были сугубо формальными, всеми активами Софи распоряжалась принадлежащая Кевину адвокатская фирма, а Вике или Тори лишь время от времени приходилось подтверждать ее полномочия.
Как всегда, я зашла в гости без предупреждения. Для установления связи требовалось открыть разум, а я подозревала, что близняшки, несмотря на их заверения в обратном, могли читать мысли даже через зеркало. Из предосторожности я не стала появляться сразу в доме, а, окутанная чарами невидимости, возникла на краю посадочной площадки для флаеров. Как обычно, никаких посторонних транспортных средств не наблюдалось, и лишь в стороне под силовым экраном стоял личный флаер хозяек дома. Второе постоянное парковочное место было свободно - отсутствовала машина, принадлежащая Еве, давней подруге близняшек, которая жила вместе с ними. Последнее обстоятельство было мне только на руку, так как Ева откровенно недолюбливала меня, хотя я не давала ей для этого никаких оснований.
В окнах дома горел свет, а посадочную площадку освещал прожектор, но это еще ничего не значило - близняшки не выключали иллюминацию, даже когда отлучались надолго. Я не стала проверять особняк на наличие в нем людей (ведь для того, чтобы обострить свое восприятие, опять же требовалось открыть разум), а переместилась в пустой холл и сняла с себя чары невидимости.
- Эй! - крикнула я. - Вика, Тори, кто-нибудь есть?
- Есть, есть, - послышался со стороны кухни голос одной из близняшек. - Уже иду.
Спустя полминуты она вошла в холл с двумя бокалами коктейля в руках. На ней были узкие белые брюки и короткий топик, плотно облегавший красивую грудь. Когда наши взгляды встретились, я сразу поняла, что это Тори. С некоторых пор я научилась безошибочно различать их по глазам.
- Вот, держи, - сказала она, протягивая мне правый бокал. - Пропорции как раз на твой вкус.
- Так ты знала, что я приду? - спросила я, устроившись в кресле, которое немедленно приняло удобную для меня форму.
- Софи предупредила, - объяснила Тори, присаживаясь напротив. - Минут двадцать назад. Я едва успела освободиться.
- Я помешала тебе? Тогда извини.
- Ничего, Вика меня подменила. Как мы поняли, у тебя к ней вопросов нет, ты хочешь поговорить только со мной.
Пригубив коктейль, я поставила бокал на столик.
- Да, с тобой, - подтвердила я. - Ведь это ты отказываешься помочь нам?
- Не то чтобы отказываюсь, просто считаю вашу затею бессмысленной. Вика тоже так думает, но сейчас она свободна и не прочь потратить впустую несколько дней. А у меня дела.
Я не стала спрашивать, какие дела, все равно не ответит. Сколько помню, близняшки чем-то активно занимались - и, как правило, по-очереди. Раньше я думала, что они помогают Софи контролировать развитие зародышей новых Вселенных и устранять негативные для ткани мироздания побочные эффекты. Но сама Софи однажды вскользь обронила, что у ее старших дочерей другая работа, связанная с космическим миром. Больше ничего она говорить не стала, а выяснять я не пыталась - вообще-то я любопытная девочка, но в меру. А вот Бренда, чья непомерная любознательность давно стала притчей во языцех, была заинтригована: по ее словам, никто из знакомых колдунов и ведьм, постоянно проживающих в космическом мире (включая ее мужа Колина), не замечал признаков активной деятельности близняшек - только и того, что они выдавали себя за Софи и вели довольно замкнутый образ жизни. В свое время Бренда даже пыталась проследить за ними и выяснить, чем конкретно они заняты, но потерпела фиаско.
- Да, понимаю, - согласилась я, - наш план не блестящий. Однако ничего лучшего придумать не можем. А ситуация стала еще серьезнее. - И, зная, что Софи уже частично посвятила дочерей в эту историю, я рассказала о предварительных выводах Джо касательно сгоревших останков и о пустом саркофаге Мпило Уфуэ.
- Очень интересно, - произнесла Тори, выслушав меня. - Так ты думаешь, что этот Уфуэ семь лет назад воскрес, а на днях снова покончил с собой, но опять возродился - словно феникс из пепла?
Я отрицательно мотнула головой:
- Нет, не думаю. Не хочу так думать. Очень надеюсь, что есть другое объяснение. Но чтобы узнать правду, мы должны поймать хоть одного сектанта - живьем. А для этого нужна ваша помощь, и желательно обеих. Так будет больше шансов на успех.
- Мизерные шансы, даже умноженные на два, все равно остаются мизерными, - резонно заметила Тори. - Пойми, Фи, наша с Викой телепатия совсем не такая, как у Хозяйки. Она просто слышит мысли окружающих, а нам приходится их читать, сосредотачиваясь отдельно на каждом человеке. Ты представляешь, в головы скольких людей понадобится заглянуть, чтобы найти хоть одного вшивого сектанта? Или ты думаешь, что они толпами шляются по Вавилону?
- Ну не толпами, - ответила я, - но на Тропе должны бывать. Это ведь часть какого-то их ритуала. Надо выбрать не слишком людный участок, устроить там наблюдательный пункт...
- И проверять мысли всех прохожих подряд, - подхватила Тори с откровенным сарказмом. - Блестящая идея! А максимум через час нас накроют. Ты же знаешь, колдуны в большинстве случаев чувствуют, когда мы пытаемся их читать. Одни просто закроются и сделают вид, что ничего не произошло, но непременно найдутся и такие, которые учинят скандал и вызовут стражу. На этом наша разведывательная деятельность закончится.
- Необязательно действовать так грубо и прямолинейно, - возразила я. - Достаточно будет прикасаться к разуму мягко, неощутимо. Вы же умеете, я знаю.
- Умеем. Но это ничего не даст. При легком касании мы воспринимаем лишь самые громкие мысли. Такая поверхностная проверка позволит распознать сектантов только при условии, что они будут целиком сконцентрированы на прохождении Тропы. Однако я в этом сомневаюсь. Если Тропа для них - обычный ритуал, то они ходят по ней без сильных переживаний.
- А если это не обычный ритуал? Если очень важный, исключительный? Тот зулус был явно удивлен, что встретил нас на Троне. Значит, такая встреча - большая редкость.
- Тогда возникает другая проблема. Мы можем дежурить целыми днями, а за это время на Тропе не появится ни один сектант.
- Но ведь можно попытаться, - настаивала я. - А вдруг повезет. Ну что тебе стоит, Тори?
- Собственно, ничего. Просто не хочу зря время тратить.
- А ты потрать немного. Ради Кевина и Софи - они очень переживают за Ричи и хотят выяснить, во что он впутался. Окажи им услугу.
- А тебе? - спросила Тори, лукаво улыбаясь. - Может, если ты попросишь от своего имени, я и соглашусь.
- Лучше не надо, - ответила я тоже с улыбкой. - Не хочу быть обязанной тебе. А то, чего доброго, потребуешь благодарности.
Тори коротко рассмеялась.
- А предположим, я поставлю это как непременное условие. Соглашусь помочь, но только в том случае, если ты попросишь об услуге именно для тебя. Что тогда?
- Ну... - слегка растерянно протянула я. - Сложный вопрос. Надо подумать.
При всем поразительном сходстве во внешности манерах и характере, близняшки кое в чем отличались друг от друга. Они не унаследовали от Софи ее бисексуальность, а честно разделили сферы своих интересов - Вике нравились мужчины, а Тори предпочитала женщин. Поэтому я их не путала: первая всегда смотрела на меня чисто по-дружески, а вторая - с особенным интересом, подчас даже слишком страстно. Вот уже лет десять кряду Тори пыталась меня соблазнить, но безуспешно - девушками я не интересуюсь. Хотя порой сожалею об этом...
Тори откинулась на спинку кресла и посмотрела на меня долгим взглядом:
- Все-таки ты паршивка, Фи. Нет чтобы давно отшить меня - тогда бы я оставила тебя в покое. Но ты этого не делаешь. Наоборот, частенько подыгрываешь мне. Мол, попробуй еще, а вдруг получится.
- Глупости! - возмутилась я. - С чего ты взяла?
- По твоему поведению. По тому, как разговариваешь со мной, как строишь мне глазки, даже как вот сейчас сидишь.
Я немедленно выпрямилась и расправила юбку.
- А как я сижу?
- Теперь нормально. Но перед этим выглядела чертовски соблазнительно. Не стану утверждать, что ты ведешь себя так сознательно. Скорее всего, твое кокетство проявляется безотчетно.
- Ай, брось! - фыркнула я, стараясь скрыть замешательство. - Не выдумывай. Тебе только так кажется.
Тори безразлично пожала плечами:
- Что ж, будь по-твоему, я не настаиваю. - Она допила свой коктейль и вопросительно посмотрела на мой почти полный стакан: - А ты почему не пьешь? Разве я плохо приготовила?
- Нет, все хорошо, - ответила я. - Просто сейчас не хочу спиртного.
- Тогда, может, кофе?
- Лучше сок, если можно.
- Без проблем.
Тори сходила на кухню и принесла мне стакан апельсинового сока, а коктейль взяла себе.
- Ладно, - произнесла она. - Пожалуй, я смогу выкроить время, чтобы подежурить с Викой в Вавилоне. Но только пару-тройку дней, не больше.
- И на том спасибо, - сказала я.
- Не благодари. Я сделаю это не для тебя. И даже не для Кевина или Софи.
- А для кого?
- Для себя, для собственного спокойствия. Не хочу давать вам повод свалить на меня всю вину, если ваши поиски закончатся ничем.
- С какой стати? - удивилась я.
- Это характерная черта человеческой натуры. Все люди склонны искать виновных в своих ошибках, просчетах, неудачах. Так и вы будете думать: вот Тори не согласилась, а одна Вика не могла постоянно наблюдать за Тропой, поэтому нам не удалось поймать ни одного сектанта. Но и с нашей помощью вы никого не поймаете - я в этом уверена. Хотя бы потому, что после смерти того зулуса остальные его товарищи наверняка затаились. А Ричи - тем более. Вы с Фебом еще в самом начале сваляли дурака, что сразу не обратились к Кевину. Или к нам с Викой. Когда ты расспрашивала нас про Ричи, тебе следовало более внятно объяснить, чего ты хочешь, а не изображать праздное любопытство. Если бы ты сказала, что он объявился, мы бы сразу посоветовали тебе поискать его у Амалии.
- Вы хорошо ее знали?
- Довольно неплохо. Собственно, я и познакомила ее с Ричи.
- Понятно. А до этого вы с ней... э... были подругами?
Тори криво ухмыльнулась:
- Не так, как ты думаешь. Хотя, если честно, я была не против. Амалия напоминала мне одну давнюю знакомую... впрочем, это к делу не относится. А вот то, что Ричи пытался использовать ее в каком-то ритуале - возможно, не совсем безобидном, - меня сильно задевает. Я не меньше вас хочу выяснить, во что же он впутался, но считаю ваш план бесперспективным.
- Конечно, план слабоват, - не стала возражать я. - Даже совсем плох. А ты разве можешь предложить другой, получше?
Она медленно покачала головой:
- К сожалению, нет. Ничего дельного в голову не приходит. Вот если бы снова открылся доступ в обратные сегменты... - Тори осеклась, и по выражению ее лица было ясно, что она нечаянно сболтнула лишнее, не предназначенное для моих ушей.
- О чем ты? - спросила я.
- Да так, ни о чем, - уклончиво ответила Тори. - Чисто теоретические рассуждения. Без всякой практической пользы.

17

- Ты уже наглеешь, Фиона, - строго произнесла Хозяйка, встретив меня с Амалией в Безвременье. - К твоему сведению, я не нанималась работать перевозчиком через бесконечность. У меня другие обязанности.
Я промолчала, чувствуя свою вину. Нельзя сказать, что остальные адепты Источника никогда не просили Хозяйку переправить их из Безвременья в Экватор. Время от времени все так поступали, но я этим слишком злоупотребляла. И вовсе не потому, что боялась перепрыгивать барьер бесконечности, ухватившись за кого-нибудь из адептов, находящихся по другую ее сторону. Просто идти через Безвременье было и легче в быстрее, а Хозяйка до сих пор не отказывала мне в этой услуге и даже не делала никаких замечаний...
- Я выжидала, - ответила она на мою последнюю мысль. - Надеялась, что ты сама ограничишь себя. Но вижу, ты не чувствуешь никакой меры. Дважды за один день - уже чересчур.
- Извините, - робко отозвалась Амалия, - это я виновата. Софи задерживалась, а я не хотела ждать и попросила Фиону.
- Ты тут ни при чем, детка, - мягко сказала ей Хозяйка. - Фиона могла доставить тебя домой и другим путем. Просто она феноменально ленива, а что хуже всего - осознавая свой недостаток, не хочет бороться с ним. - И уже ко мне: - Ладно, сейчас я тебе помогу. В последний раз.
- Совсем-совсем последний? - расстроилась я.
- Считай, что так. Редкие исключения не в счет, но именно редкие. Уяснила?
- Да.
- Надеюсь. А что касается обратных сегментов, о которых ты хочешь спросить, то я могу лишь подтвердить слова Тори: на практике это неосуществимо. Забудь о них... А ты, Амалия, - она вновь посмотрела на мою спутницу, - прими дружеский совет: хватит сомневаться, берись за дело, которое тебе по душе. Я уверена, что у тебя получится.
Амалия не успела и рта раскрыть, как мы уже оказались на Дамогране, в просторном холле ее квартиры. С радостным мяуканьем к ней подбежал пушистый рыжий котенок и стал тереться о ноги. Она наклонилась и подхватила его на руки.
- Здравствуй, Мурчик! Ты тут не голодал? Все нормально?
По довольному и сытому виду котенка было ясно, что он в полном порядке. Все опасения Амалии оказались напрасными: система автоматического кормления домашних животных работала исправно, и ее питомец не страдал ни от голода, ни от жажды, только сильно соскучился по хозяйке за эти три дня.
Мы пересекли холл и вошли в полутемную гостиную. Амалия посадила котенка на диван и отключила затемнение окон. Снаружи был ясный весенний день.
- Мои прилетают через пять часов, - сказала она, взглянув на настенный хронометр. - Теперь эти штучки с появлением посреди квартиры придется отставить.
- Тебе лучше поселиться отдельно, - посоветовала я. - Снять жилье где-нибудь поблизости, чтобы и с родными не расставаться, и для Патрика не создавать проблем.
- Я об этом думала, - кивнула Амалия. - Но пока повременю, не стану ничего менять. Сначала должна убедиться, что у нас с ним серьезно.
- Патрик в этом уверен.
- А я еще нет. Однажды я уже бросала все - и семью, и учебу, и родную планету - ради Ричи. А он оказался... не тем, кто мне нужен. И в любом случае теперь я не собираюсь покидать Дамогран. Здесь я родилась и выросла; здесь у меня друзья, родственники и интересная работа.
- А где ты работаешь?
- В университете. Ассистентом на кафедре современной литературы.
- Гм... Если не ошибаюсь, Хозяйка советовала тебе заняться чем-то другим. А она, скажу по секрету, порой знает о наших желаниях больше, чем мы сами.
Щеки Амалии слегка покраснели.
- Это не совсем так, - произнесла она смущенно. - Просто я уже давно хочу перейти от теории к практике. В смысле писать самой. Но никак не решаюсь.
- Почему?
- Не уверена, что получится.
- Так попробуй. В конце концов, попытка не пытка.
- Ну не скажи, - возразила Амалия. - Я очень боюсь, что если начну, то уже не смогу остановиться. Независимо от результата. А графоманствовать только для собственного удовольствия мне совершенно не хочется. Это унизительно.
- А ты не бойся, - сказала я. - Хозяйка знает, что говорит. Тем более что ты не просила ее о совете, она сама проявила инициативу. А значит, у тебя действительно есть талант.
- Вика и Тори тоже постоянно твердили мне о таланте. Еще когда я была школьницей, советовали заняться литературой. И я занялась, но не так, как они хотели.
- Так ты давно знакома с близняшками? - поинтересовалась я.
- С семнадцати лет. А может, и с шестнадцати, точно не помню. В основном я дружила с Тори, одно время она даже жила на Дамогране. У нее был ко мне особый интерес... ну ты понимаешь. А когда она окончательно убедилась, что со мной ничего не получится, то познакомила меня с Ричи. После этого наша дружба быстро увяла.
Амалия подошла к видеофону, включила его и просмотрела список полученных вызовов, сравнивая его со списком на своем комлоге, в который был встроен крохотный Самоцвет, позволявший устанавливать связь из других миров. Этим усовершенствованным аппаратом она обзавелась еще десять лет назад, когда жила в Авалоне, а родным говорила, что на Земле.
- Вот и хорошо, ни один звонок не пропущен, - подытожила Амалия. - Кстати, Фи, хочешь что-нибудь выпить? А может, ты голодна?
- Нет, спасибо, - ответила я. - Пообедаю с родителями. Вернее, позавтракаю - в Солнечном Граде сейчас раннее утро.
- А по твоему расписанию?
- Самый разгар дня. Как в Авалоне. Собственно, последние дни я живу по авалонскому времени.
- Частые смены суточного ритма тебе не вредят?
- Нисколько. Это дело привычки. К тому же я всегда могу подстроиться под новый распорядок, отоспавшись в Безвременье или пропустив несколько часов в медленном потоке.
Амалия покачала головой:
- Вы, колдуны и ведьмы, так небрежно разбрасываетесь временем.
- Потому что его у нас много. И кстати, для вас, людей космического мира, вопрос времени тоже понемногу теряет свою остроту. Просто общественное сознание, инертное по своей природе, еще не до конца сориентировалось в новых реалиях, не выработало стройной концепции существования цивилизации долгожителей.
- Зато споры ведутся жаркие, - сказала Амалия. - И об увеличении ценза совершеннолетия, и о полной замене пенсионного возраста, и о радикальной реформе системы социального страхования, и о многом другом. А недавно я читала статью группы земных социологов, психологов и педагогов, которые на полном серьезе предлагают постепенно перейти на тридцатилетнее школьное образование, а для высшего выделить от пятнадцати до двадцати лет.
- Это все глупости, - сказала я. - Типичный образчик линейного мышления: мол, если длительность жизни возрастает, то следует растянуть во времени и все жизненные этапы. Но в конце концов у вас придут к тому же выводу, к которому наше колдовское сообщество пришло много тысячелетий назад. Школа не должна закладывать основы на всю дальнейшую жизнь, ее главная задача состоит в том, чтобы подготовить детей к началу самостоятельной жизни, а дальше они уже сами решают - чему им учиться, где, когда и как. Например, тетя Бренда в разное время закончила пять университетов. Это гораздо полезнее, чем двадцать пять лет подряд проучиться в одном.
- А ты?
- После школы я еще нигде не училась. До сих пор выбираю, попутно занимаясь самообразованием. И все больше убеждаюсь, что мое призвание - колдовство.
Амалия хмыкнула:
- Ну по-моему, это естественное призвание всех колдунов и ведьм.
- Да, конечно, - согласилась я. - Но речь идет не об использовании колдовства в повседневной жизни, а о профессиональном занятии магией. Разработка новых методов и приемов, совершенствование уже существующих, составление сложных заклятий, преподавание колдовских дисциплин. Может быть, стану учить детей, как Дейдра и Бренда.
- Тогда тебе наверняка понадобится педагогическое образование, - заметила Амалия.
- Безусловно, - кивнула я. - И последние пару лет думаю над тем, чтобы... - Я замолчала, почувствовав присутствие Силы Источника. А в следующую секунду из холла послышался голос Софи:
- Это всего лишь я, не беспокойтесь.
Она вошла в гостиную, бросила мне: «Салют, Фи!» - а Амалии виновато улыбнулась:
- Извини, дела задержали. Но зря ты так торопилась. Я же твердо обещала, что ты успеешь вернуться до прилета родителей.
- Я торопилась не поэтому, - ответила Амалия. - Просто Патрик откладывал начало репетиции, все ждал, когда ты заберешь меня. А ребята ждали, когда Патрик соизволит начать репетицию, и уже волками смотрели на меня.
- Точно, - подтвердила я. - Все очень нервничали. Так что я решила забрать Амалию, чтобы мальчики наконец занялись делом. А ты где пропадала? Почему заблокировала свой Самоцвет?
- Был разговор с Кевином, - объяснила Софи, усевшись в кресло. - Он получил от Джо результаты экспертизы.
- И что? - спросила я.
Софи с сомнением покосилась на Амалию, но потом пожала плечами и принялась рассказывать:
- Как ты уже знаешь, в саркофаге были найдены обрывки волос. А среди пепла уцелевших тканей найти не удалось, но эксперты Джо каким-то хитрым способом сумели выковырять кусочки не до конца распавшихся молекул ДНК. Они не решаются гарантировать полную достоверность сравнительного анализа, однако считают, что с большой долей вероятности и волосы, и пепел принадлежат одному человеку.
Я вздохнула:
- Как ни странно, меня это ничуть не удивляет.
- Меня тоже, - кивнула Софи. - Хотя должно.
- И что это значит? - растерянно отозвалась Амалия. - Что этот... как его?..
- Мпило Уфуэ, - подсказала я.
- ... Мпило Уфуэ семь лет назад воскрес и восстал из могилы?
Софи покачала головой:
- Понятия не имеем. Воскрешение из мертвых в принципе возможно - по крайней мере, нам известен один такой случай. Но это произошло по воле Источника, одной из трех мировых Стихий, и воскрешение не касалось тела, а только души и разума, переселившихся в новое тело.
Амалия не стала ничего спрашивать. Очевидно, она уже слышала эту историю. Прожив несколько месяцев в Авалоне, она не могла не знать про Диану - мать Пенелопы и бабушку Феба.
- Однако в данном случае, - между тем продолжала Софи, - речь идет как раз о физической идентичности двух мертвецов. Кевин полагает, что в прошлый раз Уфуэ каким-то образом одурачил своих судей. Либо с помощью мощных чар заставил их поверить в свою смерть, тогда как на самом деле оставался жив и после похорон покинул саркофаг. Либо самоубийство совершил не он, а его двойник, безмозглый клон, действовавший под подчиняющим заклятием.
- Но тогда, - заметила я недоверчиво, - он с тем же успехом мог одурачить и нас с Фебом.
- Кевин допускает такую возможность.
Я задумалась, затем решительно произнесла:

Предыдущая страница 9 Следующая страница


Наследник Громовержца 10

- Не верю в эту версию с клонами.
- Я тоже, - сказала Софи.

Феб, принц Сумерек

18

После прицельного броска Бренды я перелетел через бесконечность и оказался в Экваториальных мирах где меня подхватил Брендон. Такой способ передачи предметов и живых людей адепты называли «бросить-и-поймать» или просто «пинг-понг». Обычно я избегал пользоваться им, предпочитая обращаться за помощью к Диане или Дейдре (а реже - к Софи или тете Бронвен), которые имели доступ в Безвременье из Экватора. Однако в последнее время я не хотел встречаться с Хозяйкой Источника - а от этого никак нельзя уклониться, делая промежуточную остановку в Безвременье, - так что волей-неволей приходилось выступать в роли теннисного мяча.
- Приветствую, Феб, - сказал Брендон, отпустив мою руку. - Давненько у нас не был.
- Привет, дядя, - ответил я. На самом-то деле Брендон приходился мне двоюродным дедом, но среди нашей родни этим словом называли только Януса да еще, изредка, Артура. - Вот решил побывать у вас на празднике.
- Ага, ясно, - улыбнулся Брендон. - Соскучился небось по священной говядине?
Так он называл жаркое из быка, которого приносили в жертву Митре в дни Солнцестояния, Равноденствия и по случаю разных торжеств в королевской семье - рождения принца или принцессы, их бракосочетания и тому подобного. Сегодня в Царстве Света отмечали Весеннее Равноденствие - промежуточный праздник между Зимним и Летним Солнцестоянием.
Брендон вывел меня из «ниши» в королевский кабинет. Там находился его сын Эрик, отец Фионы, в торжественном жреческом облачении. Выглядел он старше Брендона, лет под сорок по меркам простых смертных - как того требовала его высокая духовная должность.
- Ну так что, - спросил Эрик, когда мы поздоровались, - забьешь сегодня быка?
- Пожалуй, воздержусь, - ответил я, как обычно. - Но спасибо за предложенную честь.
Уже лет пять он с завидной регулярностью агитировал меня принять участие в церемонии и сразить жертвенного быка молнией. Я до сих пор не мог понять, всерьез он это предлагает или шутя, и всякий раз вежливо отказывался. Впрочем, я по-любому не согласился бы, тем более теперь. Буквально накануне мне приснился кошмарный сон, будто я стою рядом с Эриком и Амадисом у алтаря Митры, а парящий над нами в воздухе Агнец Рафаил провозглашает меня перед собравшимися в храме детьми Света будущим повелителем Порядка. Тогда я проснулся в холодном поту и целый час не мог снова заснуть...
- Как хочешь, - сказал Эрик и обратился к отцу: - А Бренды, значит, не будет?
- Нет. Чуть позже явятся Дейдра с Шоном. А Бренда извинилась, сказала, что занята.
- Да, конечно, она постоянно занята, - ворчливо прокомментировал Эрик. - Зато у нее всегда находится время, чтобы смастерить для этих бездельников синтезатор. - Он смерил меня с ног до головы придирчивым взглядом, и я почувствовал себя неуютно в своем костюме с заклепками. - Что это за наряд, скажи на милость? Ты кого собираешься представлять на празднике - Януса, короля Сумерек, или Элвиса, короля рок-н-ролла?
- Ладно, Эрик, уймись, - примирительно сказал Брендон. - Если не ошибаюсь, Феб хранит в комнате Патрика полный комплект парадной одежды.
- Верно, - подтвердил я.
- Тогда все в порядке, - смилостивился Эрик и посмотрел на часы. - Так, мне пора в храм. Амадис уже ждет.
Попрощавшись, он быстрым шагом вышел из кабинета, а Брендон объяснил:
- Эрик с самого утра на взводе. Сегодня он впервые будет руководить праздничной службой в Главном Храме - и, естественно, очень нервничает. А тут еще из-за Бренды расстроился. По правде говоря, ради такого случая она могла и отложить свои дела. Но против вашей рок-группы Эрик ничего не имеет.
- Я знаю.
- Кстати, вы действительно собираетесь гастролировать в Экваторе?
- Да, - кивнул я. - Уже готовимся к переселению в Сумерки Дианы. Дейдра обещала помочь с доставкой аппаратуры и инструментов.
- Как-нибудь загляну к вам на репетицию, - пообещал Брендон, который, подобно сестре, был неравнодушен к рок-н-роллу. - Тебя перебросить к Фионе?
- Если можно.
- Нет проблем.
Он снова провел меня в «нишу», и оттуда мы переместились в другое такое же крохотное помещение, только более уютно обставленное - «нишу» Фионы. Брендон хлопнул меня по плечу и тотчас вернулся к себе, а я подошел к двери и постучал.
- Входи, Феб, не заперто, - послышался снаружи звонкий голос.
Я вышел из «ниши» в гостиную, которую Фиона делила с Патриком. Правда, сам Патрик редко бывал в Солнечном Граде, даром что Эрик относился к сыну своей жены, как к родному, а Брендон и Бронвен видели в нем еще одного внука. Однако в большинстве своем дети Света не очень жаловали бастардов, а Патрик вообще был для многих из них как бельмо в глазу - незаконнорожденный сын незаконнорожденной дочери Александра, того самого, который в свое время отрекся от Митры и со скандалом покинул родной Дом, а в конечном счете стал адептом Хаоса. И если с Дженнифер в Царстве Света еще так-сяк смирились и постепенно приняли как наследную принцессу, то Патрик оставался здесь чужим. Поэтому он с детства отдавал предпочтение Дому своего отца, где нравы были не столь строгие и на его незаконнорожденность мало кто обращал внимание.
Фиона стояла перед большим, в человеческий рост, зеркалом и откровенно любовалась собой. Я тоже не мог не залюбоваться ею. Она была одета в короткую, шитую золотом тунику алого цвета и позолоченные сандалии, ремешки которых оплетали ее ноги до самых колен. На запястьях сверкали браслеты, пальцы были унизаны кольцами, шею украшало изумительной работы ожерелье, а на тщательно уложенных белокурых волосах был укреплен венец принцессы Света. Хотя Фиона была не такой блестящей красавицей, как ее мать Дженнифер, ее бабка Бронвен или наша общая прабабушка Юнона, я все равно находил ее восхитительной. Особенно в таком наряде - торжественном и соблазнительном одновременно. Не будь она моей близкой родственницей... Я немедленно выбросил из головы эти вредные мысли и сказал:
- Привет, Фи. Выглядишь потрясающе.
- Спасибо, - ответила она. - У тебя тоже классный прикид, но только не для нашего праздника.
- Ничего, сейчас переоденусь. Твой отец уже сделал мне замечание. Я встретил его в королевском кабинете.
- А Дейдра и Шон остались болтать с ним?
- Нет, они еще в Авалоне. Я не стал их ждать и попросил Бренду перебросить меня к Брендону.
- А почему не ко мне? - обиделась Фиона. - Не доверяешь?
- Что ты, Фи, доверяю, конечно. Просто у тебя... - Я хотел сказать «мало опыта», но в последний момент смягчил выражение: - ... меньше практики. А я, как ты знаешь, человек крайне осторожный и даже трусливый. Так что дело не в доверии к тебе, а в моем страхе перед бесконечностью.
- Зря ты боишься, - изящно пожала плечами Фиона. - «Пинг-понг» практикуется уже пятьдесят лет, и за это время не случилось ни одного прокола. Ни у кого - ни у опытных адептов, ни у новичков.
- Знаю, - сказал я, направляясь к комнате Патрика. - Но все равно боюсь.
Фиона очень ревниво относилась к своему статусу адепта, а все потому, что была допущена к Источнику, если можно так выразиться, в качестве запасного варианта. Четыре года назад Хозяйка, исходя из каких-то своих соображений, решила, что в Царстве Света должно быть три адепта, и предложила Эрику занять вакантное место. Но Эрик не захотел совмещать служение Митре, чей культ восходит к Порядку, с обладанием Силой Источника. Дженнифер тоже отказалась, не желая противопоставлять себя мужу в глазах истово верующих митраистов, которые и так были недовольны тем, что их король и королева, Брендон и Бронвен, являются адептами другой Стихии. Далее на очереди был Паоло - старший сын Эрика, еще один сводный брат Фионы, человек весьма странный, замкнутый и нелюдимый, - но и он ответил отказом, без объяснения причин. Только после этого Хозяйка сделала предложение Фионе. Она, конечно, согласилась, но я понимал, что такая ситуация сильно ее уязвляет. Фи хотелось бы получить Силу в честной конкуренции с другими претендентами, а не по цепочке самоотводов ближайших родственников...
В комнате Патрика я сменил свой рокерский костюм на бело-голубой хитон принца Сумерек, а вместо кроссовок надел сандалии с золотыми крылышками - знак принадлежности к роду Гермеса Трисмегиста по женской линии, через мать Дианы и Юноны. Впрочем, для Сумеречных куда большее значение имело то, что я был правнуком самого Януса.
Когда я вернулся в гостиную, Фиона была уже не одна. На диване рядом с ней сидела моя мать Пенелопа в простеньком зеленом платье, а по комнате носилась нарядно одетая Люсия. Хотя мы виделись всего несколько часов назад, сестренка все равно подбежала ко мне за поцелуем. Я подхватил ее на руки, поцеловал и спросил у мамы:
- Решили посетить праздник?
- Только не я, - ответила Пенелопа: она еще с детства невзлюбила Царство Света и, насколько мне известно, ни разу не бывала здесь официально. - Сейчас Дейдра немного поболтает с Бронвен и вернет меня домой. А Люси останется с тобой. Дионис считает, что пора начать показывать ей другие Дома.
- Пора, - подтвердила сестренка. - Я уже большая.
Я поставил «большую девочку» на пол, и она решительно занялась исследованием новой территории, убежав в примыкающий к гостиной кабинет. Встревоженная за сохранность своих книг и прочих ценных предметов, Фиона собиралась последовать за Люсией, но Пенелопа успокоила ее:
- Не бойся, Фи. Люси ничего не натворит, просто ей интересно везде осмотреться. А так она очень аккуратная и бережно относится к чужим вещам.
- Будем надеяться, - не слишком уверенно произнесла Фиона.
- Кстати, Феб, - обратилась ко мне Пенелопа. - Хозяйка передавала тебе привет. Она хочет поговорить с тобой.
- Правда? - Я постарался изобразить на лице безразличие. - Что ж, как-нибудь загляну к ней.
- Похоже, - продолжала мама, - она уже решила допустить тебя к Источнику. По крайней мере, Дейдра в этом уверена.
Я с сомнением покачал головой:
- Не думаю. Скорее, Хозяйка сообщит мне, что я не гожусь для Источника. Но я и сам это знаю.
- Почему? - удивилась Пенелопа.
- Необязательно, - одновременно возразила Фиона. - Ты вполне можешь принять Силу Источника, чтобы... - Она осеклась, сообразив, что чуть не сболтнула лишнее.
Мама озадаченно посмотрела на меня, потом на Фиону - и снова на меня. Она сразу поняла, что здесь не все чисто, но спрашивать ничего не стала. Один из твердых жизненных принципов Пенелопы состоял в том, чтобы держаться подальше от всех мировых Стихий и связанных с ними проблем. Она, конечно, беспокоилась за меня, однако считала, что я уже достаточно взрослый, и признавала за мной право жить собственным умом.
В скором времени явилась Дейдра. Оказывается, Бронвен как раз пребывала не в лучшем расположении духа, и за каких-нибудь пять минут они успели капитально поцапаться. Душечка Дейдра страшно не любила, когда кто-то сгонял на ней свою злость, она предпочитала сама отыгрываться на других, поэтому была очень расстроена. Перекинувшись с нами буквально парой слов, Дейдра быстренько увлекла Пенелопу в «нишу», спеша возвратиться в Авалон. Мама лишь успела предупредить меня, чтобы я хорошенько присматривал за сестрой.
Это напомнило Фионе, что Люсия уже давненько не дает о себе знать. Охваченная тревожными предчувствиями, она тотчас бросилась в кабинет, а я последовал за ней.
Впрочем, все страхи Фионы оказались напрасными. Никакого разгрома в кабинете не было, а Люсия, взобравшись с ногами в кресло рядом с письменным столом, спокойно водила пальцем по большой, подробной карте Вавилона. Я заметил, что на карте был обозначен путь, по которому Ричи вел Амалию до ее встречи с Шейном.
Кстати сказать, за полторы недели, минувшие с тех пор, как Софи подключила к расследованию Кевина, наши поиски не продвинулись ни на шаг. По его запросу, поддержанному и дедом Артуром, вавилонские власти предоставили всю информацию о тамошних оккультных сектах, но среди них пока не удалось выявить возможных собратьев загадочного зулуса, который покончил с собой на наших глазах, а в родном Доме считался мертвым уже семь лет. Из затеи выследить сектантов на Тропе тоже ничего не выгорело: близняшки Софи целых пять дней дежурили в Вавилоне, безрезультатно прощупывая мысли прохожих, несколько раз их чуть не поймали за этим занятием, и в конце концов они заявили, что продолжать бессмысленно, и от дальнейших поисков отказались. Посему вопрос о том, во что впутался Ричи, по-прежнему оставался открытым...
Когда мы вошли в кабинет. Люсия подняла голову и с хитрой улыбкой спросила:
- Фи, а ты уже распутала головоломку?
- Какую? - не поняла Фиона.
- Вот эту, - Люсия указала на карту. - Это же головоломка, да?
- Ну в некотором роде головоломка, - согласилась Фиона. - Только очень сложная.
- Ничего не сложная, - возразила сестренка с весьма самодовольным видом. - Если б дорожка вела досюда, - она ткнула пальцем где-то посередине начерченного маршрута, - тогда было бы трудно. А так все просто.
Мы с Фионой переглянулись.
- И что же просто? - спросил я.
- Дальше надо сюда. - Люсия провела от центра площади Иштар на юго-юго-восток к спуску, который вел к другой площади - Нанше.
- А почему именно так? - поинтересовалась Фиона.
- По-другому нельзя. Если вот сюда, - она указала на улицу, полукругом опоясывавшую Висячие Сады, - то дорожка закончится здесь. - Люсия указала на Башню Навуходоносора. - Дальше идти будет некуда. Это неправильно.
- И все-таки почему? - пыталась уяснить Фиона.
- Потому что здесь поворачивает так, здесь так, - она принялась водить пальцем вдоль ломаной линии, - а здесь так и здесь так. Это же просто.
«Ты что-нибудь понимаешь?» - мысленно спросила у меня Фиона
«Ни в зуб ногой, - ответил я. - Ясно одно: Люси уловила какую-то закономерность, которую мы в упор не видим».
«И не только мы, - добавила Фиона. - Кевин и Софи тоже...»
- Хорошо, детка, - произнесла она вслух. - Показывай дальше.
Люсия стала показывать, а Фиона аккуратно наносила карандашом на карту следующие отрезки. В итоге предполагаемый маршрут (или «Тропа» - по терминологии зулуса) получился вдвое длиннее первоначального, он опутал зигзагами весь центр города и наконец уперся в Безымянный храм.
- Вот и все! - сияя от гордости, заявила сестренка.
- А ты уверена, что разгадала правильно? - спросил я.
- Конечно, - ответила она и снова принялась объяснять. Но, как и прежде, ее логика оставалась для нас непостижимой.
- Ладно, Люси, поверим тебе на слово, - перебила ее Фиона и посмотрела на часы. - А теперь нам пора идти, скоро начнется служба. Отец никогда не простит, если я опоздаю.
Мы задержались еще на минуту, чтобы я сделал магическую копию карты и поместил изображение в свой Самоцвет, после чего вышли из апартаментов Фионы и направились по людному коридору в северное крыло дворца, примыкающее к Главному Храму Митры. Люсия бежала впереди нас, с любопытством оглядываясь по сторонам. Она уже напрочь позабыла о карте - для нее это была не очень сложная головоломка, которая больше не заслуживала внимания. Зато мы с Фионой только и думали об этом.
- Кстати, Феб, - спустя пару минут отозвалась Фиона, - ты в курсе, почему тот храм называется Безымянным?
- Кажется, - ответил я, - он посвящен всем богам, почитаемым в Вавилоне.
- Да, верно, - кивнула она. - Но так было не всегда. Восемь тысяч лет назад это был храм Нергала - бога смерти и разрушений. Однако после Гигантомахии Нергала исключили из вавилонского пантеона и объявили воплощением сил зла.
- Так-так, - протянул я. - Этого я не знал... Значит, культ Нергала был на стороне Хаоса?
- Да, но дело не в этом. Симпатия к Хаосу никогда не считалась в Вавилоне тяжким преступлением. Куда важнее то, что приверженцы Нергала практиковали человеческие жертвоприношения, а своей конечной целью провозглашали уничтожение существующей Вселенной и ее превращение в Царство Мертвых.
- М-да, - сказал я, - веселые были ребята.
- А почему «были»? - возразила Фиона. - Похоже, они до сих пор есть. И боюсь, что Ричи - один из них.

19

Мы снова направлялись по мощеной дороге к Нефритовым Вратам Вавилона. Только теперь со мной и Фионой были не Патрик с Амалией, а Кевин с Софи, и мы не шли пешком, как тогда, а ехали на лошадях. Надо сказать, что на моей родине, в Сумерках, предпочитали самоходные колесницы, приводимые в движение колдовством, однако наездником я был довольно неплохим, поскольку с детства проводил много времени на Земле Артура, где из всех видов транспорта самым распространенным оставались лошади.
Кевин восседал на великолепном вороном жеребце из королевских конюшен Солнечного Града. Оттуда же были и мой гнедой, и прекрасная белая кобыла, на которой ехали вместе Фиона и Софи. Разумеется, у дяди Брендона нашлась бы для нас и четвертая лошадь, но Софи не умела самостоятельно ездить верхом и учиться этому не собиралась. Она выросла в космическом мире и категорически не воспринимала лошадей как средство передвижения.
Пока мы ехали предместьем, Софи, которая присоединилась к нам уже здесь, на Земле Мардука, слушала рассказ Фионы о том, как Люсия, приняв карту за головоломку, начертила продолжение Тропы, а мы так и не смогли вникнуть в смысл ее рассуждений.
- Я кое-что понял, - отозвался Кевин, который имел возможность коротко поговорить с Люсией, прежде чем за ней явилась Дейдра, чтобы забрать обратно в Авалон. - Но далеко не все. Это какая-то непостижимая смесь индуктивной логики, теории множеств и чистой эстетики. Над этой задачей целую неделю работала группа высококлассных математиков, но им не удалось ее решить. А Люси разобралась за несколько минут.
- А ты уверен, что она решила правильно? - спросила Софи.
- У меня есть основания так полагать. Я с самого начала считал наиболее вероятным вариантом, что эта Тропа должна привести к Безымянному храму...
- Ты напал на какой-то след?
- Не совсем. Вавилонским властям известно несколько сект, чья деятельность связана с этим храмом, но той, которую мы ищем, среди них нет. Я вычислил бывший храм Нергала другим способом - по начальному пункту Тропы.
С этими словами он дал нам знак остановиться. Мы почти доехали до Нефритовых Врат и теперь народились всего в четырех или пяти десятках шагов от них. Кевин окинул пристальным взглядом высокую крепостную стену и распахнутые Врата, через которые в обоих направлениях двигались люди, и неожиданно продекламировал:

Дьявол есмь я,
и ключи у меня
от ворот в сладкий ад
Вавилон...

Затем посмотрел на меня и ухмыльнулся:
- Я же говорил, что эта песня мне нравится. К вашему сведению, давным-давно Нефритовые Врата назывались иначе - Черными. Они были посвящены мертвым, и через них обязательно проходили все траурные процессии.
- Ага! - произнесла Фиона. - Тропа от Черных Врат, посвященных мертвым, к храму Черного бога смерти.
- Вот именно, - кивнул Кевин. - Как я уже говорил, в самом храме и вокруг него ничего существенного обнаружить не удалось. Думаю, тут важен сам путь к нему, то есть Тропа. Но не в каком-то там мистическом смысле - я твердый материалист и в эту чепуху не верю. Другое дело, что на Тропе может лежать какое-то древнее заклятие. Я попытаюсь его выявить, а вы втроем отправляйтесь прямиком к Безымянному храму и ждите меня там.
- Нет, - сказала Софи. - Я с тобой.
- Я тоже, - добавила Фиона.
Кевин покачал головой:
- Это исключено, девочки. Вы нужны мне для подстраховки - на тот маловероятный случай, если я не замечу заклятия, а оно тем не менее подействует на меня. Тогда вы, свободные от любых чар, встретите меня возле храма, обнаружите заклятие, скопируете его и снимете.
- Пусть тогда Софи...
- Пусть Фиона...
- Нет, вы обе, - стоял на своем Кевин. - Если я не почувствую заклятия, то могут понадобиться ваши совместные усилия, чтобы справиться с ним. Собственно, для того я и позвал тебя, Софи.
- А если это заклятие не действует на адептов? - отозвался я. - Если Образ Источника отвергнет его?
Кевин внимательно посмотрел на меня:
- И что ты предлагаешь?
- Поехать по Тропе с тобой. Для чистоты эксперимента.
- Ты понимаешь, что это может быть опасно?
- Вряд ли. Ведь половину пути мы уже проходили, и ничего с нами не случилось. А если вдруг - я же буду с тобой.
Как я и ожидал, Фиона и Софи принялись решительно возражать против этой идеи. Однако я настаивал, Кевин меня поддержал, и в конечном счете им пришлось уступить. Они направились кратчайшей дорогой к Безымянному храму, а мы с Кевином двинулись по Тропе. Чтобы не сверяться постоянно с картой, Кевин просто вложил в разум своего вороного точный маршрут, а мой гнедой получил указание идти за ним.
Примерно через полчаса мы достигли площади Иштар. Как и договаривались, я мысленно связался с Фионой и сообщил, что у нас все нормально.
«Никакого заклятия не чувствуете?» - спросила она.
«Совсем ничего, - ответил я. - Как и в прошлый раз».
Мы продолжали следовать по Тропе, предельно обострив свое восприятие, но ни малейших признаков каких-то особенных чар не замечали. Встречные то и дело колдовали но разным мелочам, на многих зданиях были установлены охранные заклятия, ну и, конечно, повсюду чувствовалось присутствие мощных блокирующих чар, защищавших город от внешнего вторжения. Но никакой древней магии, связанной с нашим передвижением, не наблюдалось.
- Возможно, - предположил Кевин, - нам не следовало прибегать к колдовству.
- Да, возможно, - согласился я. - Не исключено, что твой Образ Источника и мои манипуляции с Формирующими вроде как спугнули заклятие. Если оно вообще существует.
- Что-то должно быть. Ведь не зря зулус покончил с собой... причем во второй раз. Если девочки ничего не обнаружат, я повторю путь - уже без всякого колдовства.
- Я тоже.
- Да, верно, - кивнул Кевин. - Ты будешь ехать на некотором отдалении и внимательно следить за мной. Надо было сразу так сделать.
Наконец мы добрались до площади, посреди которой находилось древнее строение пятиугольной формы - такой вид имели все храмы в Изначальном Вавилоне, независимо от богов, которым они посвящены. Многие колдуны и ведьмы, использующие в своих магических действиях пентакль, даже не подозревают, что это - символ гармонии и совершенства. Впрочем, в высшей магии любые знаки и символы имеют только то значение, которое вкладывает в них сам колдун.
На площади было почти безлюдно - Безымянный храм не пользовался особой популярностью. Возможно, он отпугивал потенциальных прихожан своим прошлым, а может, верующие предпочитали посещать храмы, посвященные конкретным божествам, полагая, что так будет легче их дозваться. Да и туристов больше привлекали другие достопримечательности, которые встречались в Вавилоне чуть ли не на каждом шагу.
Фиона и Софи стояли справа от ступеней, ведущих ко входу в храм, и внимательно смотрели на нас. Я помахал им рукой, но они никак не отреагировали, а продолжали смотреть, о чем-то переговариваясь. Я решил, что они обнаружили заклятие и тщательно изучают его, не желая отвлекаться.
- Похоже, что-то все-таки есть, - произнес Кевин, подумав о том же. - Правда, я не чувствую, чтобы они... Стоп! - вдруг воскликнул он и осадил коня, не доезжая шагов двадцати до храма. Мой гнедой тоже остановился. - Они... Кажется, они нас просто не видят!
И в самом деле: теперь я заметил, что Фиона и Софи смотрят не на нас, а вроде как сквозь нас - их взгляды были сосредоточены на улице, по которой мы выехали на площадь.
- Эй, девочки! - крикнул Кевин.
Ноль реакции. Тогда я мысленно позвал:
«Фи!»
Она слегка качнула головой, и одновременно Софи вздернула подбородок - очевидно, с ней связался Кевин.
«Да, - ответила Фиона. - Вы уже близко?»

Предыдущая страница 10 Следующая страница


11 Олег Авраменко

«Мы уже здесь, - сказал я. - Но невидимы».
«Ага! Так заклятие все-таки есть?»
«Как видишь... вернее, как не видишь. И мы его совершенно не чувствуем».
Тут я ощутил колдовское воздействие - не только со стороны Фионы, но и Софи. Последняя использовала объединенную Силу всех трех Стихий - Источника, Порядка и Хаоса.
«Все равно не вижу, - озадаченно произнесла Фиона. - Где вы?»
«Именно там, где вы ищете».
«Но я ничего не чувствую, - подключилась к нашему разговору Софи. - А это невозможно».
«Тем не менее это так», - отозвался Кевин.
Он вызвал Образ Источника. Софи и Фиона его сразу заметили, но...
«А тебя по-прежнему не видно, - сказала Софи. - Образ возник словно сам по себе».
«Черт побери! - растерянно выругался Кевин. - Не могли же мы стать призраками... Ну-ка сейчас проверим. Девочки, я иду к вам».
Он соскочил с лошади и направился к ним. Но не успел сделать и нескольких шагов, как Фиона и Софи хором воскликнули:
- Кевин!
- Ты появился, - добавила Фиона.
- И твой конь тоже, - сказала Софи. - А Феба не видно.
Кевин оглянулся. По его взгляду я понял, что и он перестал видеть меня.
«Феб, ты здесь?»
«А где же еще. Просто ты сошел с Тропы, а я еще остаюсь на ней».
«Да, действительно... Сдуреть можно!»
Тем временем Фиона и Софи подбежали к Кевину и по очереди прикоснулись к нему, будто желая убедиться, что он реален.
- Это просто... просто... - Фиона умолкла, не в силах подобрать нужное слово.
«Феб, где ты? - мысленно спросила Софи, озираясь по сторонам. - Интересно, что будет, если я подойду к тебе».
Я не знал, что будет - то ли она пройдет сквозь меня, то ли натолкнется на невидимую преграду, то ли я сразу стану видимым и мой путь по Тропе прервется. А я не для того блуждал зигзагами по Вавилону, чтобы, подобно Кевину, в последний момент все испортить и не узнать, чем же кончается Тропа.
В считаные секунды я принял решение, спешился быстрым шагом двинулся к храму. Услышал, как позади ахнула Фиона, когда из пустоты возникла моя лошадь - но без всадника.
- Феб, вернись! - крикнул вслед Кевин, тут же огадавшись о моем намерении. - Не иди сам. Давай повторим путь.
- Все четверо, - подхватила Фиона.
Я не стал их слушать, взбежал по ступеням и вошел распахнутые врата храма.
Тогда и сработало в полную силу древнее заклятие Тропы...

20

Это не было похоже ни на стремительный рывок о Туннелю, ни на мгновенный прыжок адепта Источника, ни на мягкий переход через Безвременье. Мир вокруг меня словно опрокинулся и вывернулся наизнанку. На какую-то ужасную секунду я перестал ощущать собственное тело, лишился зрения, слуха, прочих чувств, способности мыслить и испытывать эмоции, о при этом не потерял сознания, а продолжал осознавать себя, бесплотного и обезличенного.
Тогда я не испугался, ведь в тот момент я не был способен что-либо чувствовать. Страх пришел позже, когда ко мне вернулся контроль над телом и разумом, когда невесть откуда пришло понимание жуткой истины, что на мгновение я прикоснулся к Вечности - к той самой Вечности, которая наступает после смерти... Сраженный этой мыслью, я не удержал равновесия и грохнулся на четвереньки, больно ударившись ладонями и коленями о неровный каменный пол. Эта боль окончательно привела меня в чувство, я быстро вскочил на ноги и огляделся по сторонам.
Я находился в большой пещере, тускло освещенной зловеще-красными всполохами, срывавшимися с высокого потолка, а у дальней стены, в широком углублении, похожем на неправильной формы бассейн, пылал такого же цвета огонь. Кроме меня, ни единой живой души здесь не наблюдалось, и я еще не решил, хорошо это или плохо. С одной стороны, не было к кому обратиться за помощью, а с другой - никто пока мне и не угрожал.
Последнее обстоятельство имело немаловажное значение, поскольку в данный момент я не располагал эффективными средствами защиты, так как не мог дотянуться до Формирующих. У меня оставались лишь внутренние колдовские ресурсы - энергия, которую вырабатывал мой организм и которой хватило бы только на самые простые магические действия.
Поначалу я решил, что попал в зону действия изолирующих чар, и, обострив свое зрительное восприятие, попытался определить, насколько они сильны. Но тут меня ждал еще один неприятный сюрприз: я вообще не обнаружил Формирующих, они здесь отсутствовали. Я не понимал, как это может быть, ведь Формирующие доступны даже из Порядка и Хаоса; по всем современным представлениям, они обеспечивают существование материи и энергии, самого пространства и времени.
Я попробовал вызвать на связь Фиону, Кевина или Софи. В принципе внутренние колдовские ресурсы давали такую возможность. Отец рассказывал, что однажды Артур почти целую минуту удерживал контакт с дедом Янусом, хотя был лишен доступа к внешним щеточникам энергии. Но у меня ничего не вышло - да и не могло получиться. В любом случае мысленный сигнал должен был идти к адресату по Формирующим, а их-то как раз не было...
Вдруг в голове раздался голос. Нет, со мной никто не связался, увы. Голос принадлежал моему собственному рассудку - той части моего «эго», к чьему мнению я привык прислушиваться.
«Как же тебя угораздило, Феб? - вопрошал мой рассудок. - Ты всегда был такой осторожный, такой осмотрительный - и вдруг сломя голову побежал в храм. А ведь уже понимал, что это не какой-то нелепый сектантский ритуал, что здесь замешаны силы, в которых ты ни черта не смыслишь. И не только ты, но и Кевин с Фионой, и даже Софи... Что на тебя нашло?»
Я догадывался, что на меня нашло. Похоже, это были чары Тропы - такие же неощутимые и непонятные, как и те, что сделали нас с Кевином невидимыми для Фионы и Софи. Они заставили меня позабыть об осторожности, они заглушили голос рассудка, который отозвался только сейчас, когда было уже слишком поздно. А тогда сама мысль о том, чтобы сойти с Тропы, вызывала у меня протест. И я поддался порыву, принял глупейшее решение закончить путь в одиночку, хотя в тот момент оно казалось мне единственно верным и разумным. Безусловно, это было какое-то наваждение...
С той стороны пещеры, где в углублении горел огонь, раздались хлопки, похожие на взрывы фейерверков. Языки красного пламени в центре «бассейна» взметнулись вверх и обрели очертания человеческой фигуры. Я рефлекторно потянулся за Формирующими и лишь потом вспомнил, что их нет. Мне оставалось полагаться только на внутреннюю магию да еще на клинок, висевший на поясе. Я немедленно извлек его из ножен, хотя и сомневался, что он меня защитит.
- Итак, пожаловал новичок, - прозвучал гулкий, как из колодца, голос. - Подойди ближе, не бойся.
- Я не боюсь, - ответил я и солгал: мне было страшно до дрожи в коленках. - Но я и здесь неплохо себя чувствую.
- Как хочешь.
Фигура покинула пределы «бассейна» и двинулась ко мне. Я сразу же пожалел, что не подошел ближе: тогда бы я сам выбрал, на каком расстоянии вести разговор, а теперь... Но вопреки моим опасениям огненный демон - и, видимо, хозяин этого места - дошел лишь до центра пещеры и там остановился.
- Кто ты? - требовательно спросил он.
- Феб из Сумерек, - ответил я. - А ты?
- Многие из тех, кто приходил до тебя, зовут меня Нергалом. Я принимаю это имя, оно ничем не хуже других.
- Но это только имя, - заметил я. - А суть?
- Отчасти она заключена в имени. В том, что люди вкладывают в него.
- Так ты бог смерти?
- Зависит от того, какой смысл придавать этим словам, - произнес тот, кто назвался Нергалом. Языки пламени, из которых состояло его тело (но тело ли?), уплотнились и четче очертили фигуру, крепко сбитую и рослую, а на его лице даже проступило некоторое подобие черт. - Многие люди подразумевают под богами некие вечные сущности, управляющие теми или иными природными стихиями и явлениями. Я не такой. Еще под этим словом, причем обычно с заглавной буквы и в единственном числе, имеют в виду Творца Вселенной, стоящего над мирозданием. Это тоже не про меня. Я не стою над мирозданием, я нахожусь вне его. Вселенная существует сама по себе, а я - сам по себе.
- Но это невозможно!
- Раз я есть, значит, возможно.
Перед таким непробиваемым аргументом пришлось спасовать.
- Ну допустим... Хотя тогда ты не можешь быть богом. Скорее, ты демон.
- Некоторые приходящие сюда так меня называют. Я не возражаю. Однако должен заметить, что слово «демон» еще более расплывчатое и неопределенное, чем «бог».
- Да, это в большей мере эмоциональная дефиниция, - согласился я. - Впрочем, ладно, не будем углубляться в дебри семантики. Примем как данность, что ты потустороннее существо. То есть - существуешь за пределами Вселенной. Но тогда как ты возник? Как начал существовать?
- Мне кажется, я был всегда, - ответил Нергал. - Хотя «всегда» для меня условное понятие, поскольку я существую вне пространства и времени. Я не чувствую разницы между секундой и Вечностью.
- А как же последовательность событий? Ты ее тоже не воспринимаешь?
- Это совсем разные вещи. Не путай причинность со временем.
Я быстро оглянулся вокруг.
- Ну а что скажешь об этом месте? Здесь вроде бы есть пространство. И время, кажется, идет.
- Мы опять вступаем на зыбкую почву неточных определений. На самом деле этого места нет. Оно существует лишь как событие - наша с тобой встреча и разговор.
С минуту я молчал, осмысливая услышанное. A еще думал, что делать дальше. Пока что этот - бог?., демон? короче, Нергал - не выказывал склонности к агрессии. Однако кто знает, как повернется наша беседа. И я сильно подозревал, что на помощь Кевина, Фионы и Софи рассчитывать нечего. Если пещера, где я сейчас нахожусь, и впрямь является лишь материализованным событием, то вполне вероятно, что время здесь просто фикция. Такая же, как в Безвременье...
- Мы обсудили только первое слово в твоем титуле, - вновь заговорил я. - А второе, «смерть»?
- Оно столь же неоднозначное. Одни люди рассматривают смерть как прекращение существования, другие - как его продолжение в иной форме.
- А что смерть для тебя?
- Для меня она средство существования. Я принимаю человеческие жизни, обращая их в смерть.
До сих пор я думал, что мне страшно. Но это было не так. Только сейчас я по-настоящему испугался, и пришлось приложить огромные усилия, чтобы не выдать свой страх.
- Ты хочешь сказать, что питаешься человеческими жизнями?
- Вернее, их переходом в смерть, - уточнил мой собеседник. - Не сомневаюсь, что я мог бы найти и другие способы поддержания своего бытия, но меня удовлетворяет и этот.
- Тогда ты не бог и не демон, - промолвил я с отвращением. - Ты просто паразит.
- Так меня тоже называют, - бесстрастно ответил Нергал. Судя по всему, ему было все равно, какие эмоции я испытываю, а может, он вообще не понимал, что это такое. - И опять же я не возражаю. Однако должен заметить, что это неточное определение. Я не только беру, но и даю. Избранные получают от меня могущество и бессмертие. Реальное бессмертие, а не просто вечную молодость. Сейчас ты смертен, хоть и не подвержен старости; я же предлагаю тебе бесконечную жизнь и полное избавление от страха смерти. Если тебя убьют или произойдет несчастный случай, ты возродишься к новой жизни - причем сохранив свою личность и все свои воспоминания.
- Как Мпило Уфуэ из Амазулу? - полюбопытствовал я.
- Да, - кивнул Нергал своей огненной головой. - Он рассказывал о тебе и твоих товарищах, когда был здесь последний раз. Он считал, что поступил правильно, не раскрыв вам тайну Тропы. У него и у других, называющих себя Братством Нергала, не совсем понятные мне представления о том, кто достоин принять дар бессмертия. Сам я даю его каждому приходящему ко мне.
- Бессмертие, конечно, неплохо, - сказал я. - А как насчет могущества? Что оно собой представляет? Какая-то особая Сила, неведомая во Вселенной?
- Нет. Мой дар умножит те способности, которыми ты уже обладаешь. Подойди к Огненной Купели, - он указал на «бассейн» с огнем, - и погрузись в нее. Не бойся, ты не сгоришь, а получишь запас могущества вкупе с бессмертием и вернешься в свой мир. А когда этот запас иссякнет, приходи снова. Как видишь, все очень просто.
- Да, вижу. Но я так понимаю, все это не бесплатно.
- Правильно понимаешь. Взамен ты должен регулярно приносить мне жертвы.
В общем, я ожидал это услышать и потому не был Локирован. Лишь уточнил:
- Человеческие?
- Разумеется, человеческие. Причем обычно никакого ритуала проводить не требуется. Просто все убийства, которые ты отныне совершишь, станут твоим жертвоприношением мне, и через тебя я буду впитывать энергию их смерти. Но время от времени тебе понадобится приносить особые, ритуальные жертвы которые призваны укреплять нашу связь. Их нужно приводить сюда, ко мне. Чтобы заклание состоялось жертва должна вступить на Тропу после тебя, но завершить ее первой.
Теперь стало ясно, почему зулус пришел в такой ужас, когда Фиона предложила ему пройти вперед. Хотя, с другой стороны, он получил от Нергала бессмертие, а значит, не мог стать жертвой... Или все-таки мог?..
- И как часто, - спросил я, - придется приносить жертвы?
- Не могу сказать, ведь для меня не существует времени. Ты сам будешь чувствовать, когда придет пора новой жертвы - и обычной, и ритуальной. Но чем больше, тем лучше; как говорят люди, каши маслом не испортишь... хотя сам я ничего не понимаю в вашей еде. А теперь ступай в Огненную Купель - первую дозу могущества и бессмертия ты получишь авансом, - затем возвращайся с первой своей ритуальной жертвой. Это может быть кто угодно, однако учти: чем ценнее твоя жертва, чем она дороже тебе, тем сильнее ты станешь.
Я невольно представил себе картину, как веду на заклание Фиону, и содрогнулся от ужаса. Впрочем, могло быть и хуже - если бы я представил в роли жертвы маму или Люсию. К счастью, услужливое подсознание заблокировало даже саму мысль об этом.
- А если я не стану приносить жертвы?
- Станешь, - заверил меня Нергал. - После первой дозы могущества и бессмертия ты рано или поздно вернешься за следующей. Все возвращались. Все до единого.
Я взглянул на Огненную Купель.
- Видать, улетная у тебя ширка, если все приседают на нее с первого раза. Но я даже пробовать не собираюсь.
- А у тебя нет выбора, разве не ясно? Ты уже сделал его, когда дошел до конца Тропы. Теперь ты целиком в моей власти, и я мог бы сразу отправить тебя в Купель.
- Так зачем же лясы со мной точил? - зло спросил я.
- Интересно поговорить с неглупым человеком, - объяснил Нергал. - К тому же я всегда предоставляю шанс добровольно принять мой дар. А если кто отказывается, тогда...
Внезапно мои руки онемели, я выронил клинок и против своей воли сделал шаг вперед. Потом еще один. И еще... Я отчаянно сопротивлялся, но все равно продолжал приближаться к Купели. Одновременно Нергал отступал, пока не оказался над пылающим в выемке огнем. А мне оставалось совсем немного...
Я собрался с последними силами и все-таки заставил остановиться уже поднятую для следующего шага ногу.
- Вот как? - произнес Нергал, и в его голосе почудилось удивление. - А ты, оказывается, упрям.
Я ничего не ответил. Берег силы для сопротивления, хотя и понимал, что долго не продержусь. Я лишь оттягивал неизбежный конец - и не знал, что делать Дальше.
Кевин, Фиона, Софи! Где же вы, Аид вас побери? Неужели вы не можете ничего придумать? Неужели, Софи, даже ты, Собирающая Стихии, беспомощна?.. Боги Олимпа! Я в вас не верю... точнее, не верю в вашу божественность и просто считаю своими предками. Но, может, я ошибаюсь? Может быть, вы действительно стали богами? Так помогите же мне...
Эй, Порядок! Я же твой будущий Страж. Пусть я от этого не в восторге, но ты сам меня выбрал, по какой-то причине я понадобился тебе. А сейчас ты рискуешь меня потерять. Не знаю, что произойдет со мной в этой чертовой Огненной Купели, но явно что-то ужасное. Вряд ли тогда я тебе сгожусь...
Мобилизовав все внутренние ресурсы, я врезал по Нергалу гасящим заклятием. Как и следовало ожидать, это ни к чему не привело. Лишь на какую-то секунду языки пламени, из которых была соткана его фигура, немного увяли, но затем запылали с прежней силой. Дело закончилось тем, что я потерял концентрацию и сделал еще один шаг.
- Ты мне нравишься, Феб из Сумерек, - произнес Нергал. - Твое упорство не может не вызывать уважения. Из тебя получится отличный...
Вдруг он осекся, и в тот же миг сила, тянувшая меня вперед, исчезла. Я резко дернулся назад, оступился, по все-таки сумел удержаться на ногах.
А Нергал стремительно погрузился в огонь - и сделал это вовремя, поскольку в следующий момент по обе стороны Купели возникли две рослые фигуры в белых одеяниях с золотыми нимбами над головами. И хотя все Агнцы на одно лицо, я почему-то сразу узнал в том, который был справа, Рафаила.
- Ты цел? - спросил он.
- Да вроде, - сказал я, еще не до конца веря своему счастью. - Вы нагрянули очень кстати.
- Ты сам нас призвал.
- А как вы меня нашли?
- По твоему заклятию. Оно указало нам путь.
- Так вы знаете, что это за место?
- Нет, - ответил Рафаил и подошел ко мне. - Порядок не может найти ему объяснения. А значит, его нужно уничтожить. - Он крепко схватил меня за плечи. - Мы справимся.
В это время другой Агнец, так и не вымолвив ни слова, прыгнул в Огненную Купель.
Меня ослепила яркая вспышка, уши заложило от оглушительного грохота. Я потерял опору под ногами и почувствовал, что куда-то лечу. В лицо мне хлестко ударил ветер.
Раскрыв глаза, я увидел, что мы с Рафаилом устремляемся в ясное безоблачное небо над Вавилоном. Внизу под нами был Безымянный храм, в куполе которого зияла рваная дыра - очевидно, через нее мы и вылетели. Из храма в панике выбегали люди - немногочисленные прихожане и жрецы. Только сейчас я окончательно поверил, что спасен.
- Спасибо, Рафаил! - крикнул я. - А где твой товарищ?
- Он погиб, чтобы открыть выход.
- Мне жаль.
- Это был его долг, - невозмутимо произнес Рафаил. - А теперь нам пора расстаться, Феб из Сумерек. Лучше, чтобы нас не видели вместе.
С этими словами он отшвырнул меня в сторону. Я начал было левитировать, но затем обнаружил, что блокирующие чары над Вавилоном отсутствуют, и переместился по Туннелю вниз, на край площади.
«Фи!» - мысленно позвал я.
«Феб! - тотчас пришел радостно-взволнованный ответ. - Как ты?.. Держись, мы идем к тебе по Тропе».
«Не надо. Возвращайтесь».
«Ты где?»
«Пеленгуй, я открыт».
Спустя секунду Фиона возникла рядом со мной и порывисто обняла меня. Потом так же резко отстранилась и принялась хлестать по щекам, истерически выкрикивая:
- КАК ТЫ СМЕЛ МЕНЯ ПУГАТЬ! Я УЖЕ НЕ ЗНАЛА, ЧТО МНЕ ДЕЛАТЬ. ЕСЛИ ТЫ ЕЩЕ РАЗ...
- Погоди... Да хватит же! - Я перехватил ее руку и указал вверх: - Смотри.
В небе Рафаил уже был не один - к нему присоединилось еще с десяток Агнцев. Они выстроились в некое подобие боевого крыла и, словно пикирующие бомбардировщики, ринулись вниз, к храму. Столкновение было ужасным, и храм взлетел в воздух, точно нашпигованный взрывчаткой. Мы с Фионой немедленно привели в действие защитные чары, чтобы в нас не попали камни и осколки стекла, разлетевшиеся в разные стороны.
Я прозевал точный момент, когда прибыли Кевин и Софи. Наверно, их вызвала Фиона, а может, они сами явились, привлеченные взрывом. Софи тоже обняла меня, но не так крепко, и от оплеух воздержалась. А Кевин просто спросил:
- Ты в норме, Феб?
- Уже да.
- Это они тебя выручили? - Кевин кивнул в сторону Агнцев, которые как раз выбирались из-под завалов храма.
- Ну... - несколько растерялся я. - В общем, да.
- Я их вызвала, - пришла мне на выручку Софи. - Подумала: а вдруг поможет.
- И помогло, - подхватил я, взглянув на нее с благодарностью; после всего случившегося мне тем более не хотелось разглашать всему миру, что мной интересуется Порядок. - Похоже, Агнцам удалось взломать блокирующие чары и...
- Чары взломали мы, - уточнил Кевин. - Чтобы не тратить время на дорогу до Нефритовых Врат. К счастью, теперь нас никто не заподозрит, все свалят на Агнцев. Между прочим, ты потерял свою шпагу.
Я машинально прикоснулся к пустым ножнам:
- Да, потерял. Она осталась в храме... то есть там, откуда вызволили меня Агнцы.
Впрочем, я совсем не расстроился. На долю нашего поколения уже не досталось легендарного оружия предков, а мой клинок был всего лишь копией дедовской Эскалибур, сотворенной Источником. Таких подделок я мог получить сколько угодно.
К этому времени вавилоняне уже опомнились от первого шока, и на место инцидента прибыл гвардейский отряд, состоящий из сведущих в военном деле колдунов. Они атаковали Агнцев шквалом смертоносных заклятий, но те не стали вступать в схватку, а снова взлетели в небо, снова выстроились в боевой порядок и вторично спикировали в уже разрушенный храм.
На сей раз, как мне показалось, взрыв был еще похлеще предыдущего. Место, где стоял храм, превратилось в котлован, а от него через площадь протянулась трещина, которая с каждой секундой становилась все шире и длиннее. Достигнув края площади, она двинулась вверх по улице - той самой, по которой мы с Кевином ехали, следуя по Тропе.
- Ага! - сказала Фиона. - Агнцы разрушают Тропу.
- Верно, - кивнул Кевин. - И, по-моему, нам пора сматываться. Особенно тебе, Софи. Многим известно, что ты адепт Порядка, и, если тебя здесь узнают, хлопот не оберешься.
- Ты прав, - согласилась Софи и взяла меня с Фионой за руки. - Отправляемся в Безвременье. Там Феб и расскажет, что с ним приключилось.

21

Рассказывать мне пришлось трижды кряду. Первый раз - Кевину, Фионе и Софи. При этом также присутствовала и Хозяйка, но она скорее слушала мои мысли, а не слова. Мы сидели на траве вокруг скатерти, уставленной хрустальными вазами с фруктами и сладостями, шагах в двадцати от нас слегка волновался Источник, время от времени извергая из своих недр снопы голубых искр, а я повествовал о своей встрече с загадочным существом, которого называли Нергалом, и старался не пропустить ни единой, даже самой несущественной, детали.
Когда я закончил, Кевин не стал ничего спрашивать или уточнять, а сразу ушел. Я понимал, каково ему - ведь мой рассказ не оставил никаких сомнений в том, что Ричи вел Амалию на заклание. И почти наверняка она была не единственной его жертвой. Могли быть и другие, которые, в отличие от нее, не остались в живых.
Затем Хозяйка предложила посвятить в эту историю Артура. У меня не нашлось аргументов, чтобы возразить ей, и я согласился. Когда прибыл Артур, я поведал ему обо всем случившемся со мной, начиная с Ричи и цербера, и умолчал лишь о планах Порядка на мой счет. Выслушав, Артур настоял на том, чтобы посоветоваться с Янусом. Софи привела деда, и я повторил рассказ уже в третий раз.

Предыдущая страница 11 Следующая страница


Наследник Громовержца 12

После этого началось обсуждение - серьезное, обстоятельное, всестороннее, как и любые разговоры, проходившие с участием Януса. Я же разлегся на лиловом травяном ковре и главным образом слушал других, отзываясь только тогда, когда мне задавали вопросы. А примерно через час и вовсе отключился - меня сморило не столько от физической усталости, сколько от нервного напряжения и тягостных мыслей. Не знаю, долго ли я спал, но проснулся отдохнувшим. Януса и Артура в Безвременье уже не было, зато появилась Дейдра, и Фиона как раз заканчивала рассказывать ей о моих приключениях, описывая разгром, учиненный Агнцами в Вавилоне. Воспользовавшись тем, что мое пробуждение осталось незамеченным, я снова закрыл глаза и притворился спящим - хотелось еще немного побыть в покое, без нудных расспросов. Хозяйка, без сомнений, сразу почувствовала, что я проснулся, но разоблачать мою маленькую хитрость не стала.
- С ума сойти! - произнесла Дейдра, когда Фиона умолкла. - Даже не знаю, во что труднее поверить - в существование Нергала или что Ричи пытался убить Феба.
- Боюсь, и то и другое справедливо, - отозвалась Софи. - Кто бы ни был этот Нергал, он существует, а Ричи попал в его сети.
- Но как это возможно? Кто такой Нергал?.. Или что оно такое?
- Не знаю, Дейдра, - раздался голос Хозяйки. - Я говорила это другим и тебе повторяю. Из всей имеющейся информации могу сделать единственный вывод: Нергал - чуждая Вселенной сущность, он действительно не принадлежит нашему мирозданию.
- Тем не менее он вмешался в него.
- Да, но не это самое скверное. Хуже всего то, что ни одна из Стихий - ни Источник, ни Порядок, ни Хаос - не заметили вмешательства. Да и сейчас я не понимаю его природы.
- А Порядок?
- Тоже, - ответила Софи. - Агнцы лишь выявили дефект реальности, ее разрыв, куда попал Феб. И просто исправили повреждение, а самого Нергала даже не почувствовали. Перед тобой мы разговаривали с Мирддином - он тоже в растерянности.
- Для Стихий, - сказала Хозяйка, - вообще не существует понятия «вне Вселенной».
- А как же ты, Софи? - спросила Дейдра. - Ведь ты - Собирающая Стихии. Ты же сумела обнаружить зарождение новых Вселенных.
- Это совсем другое. Вселенные-зародыши существуют в теле нашей Вселенной. А вне ее моя синтезированная Сила тоже ничего не видит. - Софи вздохнула. - В общем, паршивая ситуация. Мы не имеем ни малейшего понятия, сколько длилось это вмешательство. Дед Янус вполне допускает, что многие тысячелетия. Возможно, как раз благодаря этому Вавилон и устоял в Титаномахии. В те времена культ бога смерти Нергала был очень силен и на равных соперничал с культом Мардука.
- А еще, - добавила Фиона, - нет никакой гарантии, что Вавилон был единственным местом внешнего проникновения в наше мироздание. Могут быть и другие. Но как их найти - неизвестно.
Наконец я решил, что хватит уже дрыхнуть, принял сидячее положение, протер глаза и поздоровался с Дейдрой:
- Привет, тетушка.
- Отшлепаю за «тетушку»! - сердито огрызнулась она. Дейдре очень не нравилось, когда ее так называли, а я любил ее дразнить. - И не только за это. Почему ты мне сразу не рассказал про Ричи? Я что, последняя в списке твоих родственников?
- Конечно, не последняя, - ответил я.
Хозяйка тотчас сотворила для меня чашку горячего кофе и пополнила фруктами и сладостями вазы на скатерти, вокруг которой мы сидели.
- К твоему сведению, - продолжал я, отхлебнув глоток кофе, - мои родители до сих пор ничего не знают, и я пока не собираюсь им говорить.
- Правильно делаешь. Дионису хватает и государственных забот, а Пенелопа все равно ничем не поможет, только будет переживать. Но мне ты должен был рассказать. В конце концов, я бывшая Хозяйка Источника.
- Так же как Бронвен и Диана, - заметил я.
- Ну Бронвен не в счет, - произнесла Дейдра с нотками пренебрежения в голосе. - Даже во времена своего хозяйствования она была гораздо слабее отца и Бренды. А Диана, как ты сам знаешь, избегает во что-либо вмешиваться. Посему остаюсь одна я - так сказать, заместительница Хозяйки Источника. К тому же я обучала Ричи колдовству и хорошо его знаю. Если бы ты вызвал меня осмотреть цербера, я бы, возможно, нашла следы подчиняющего заклятия и смогла установить, была ли это работа Ричи.
Фиона отрицательно покачала головой:
- Ничего бы ты не нашла. Я гарантирую.
- Ай, брось, - фыркнула Дейдра. - Что ты можешь гарантировать, детка? Ты еще как следует не обсохла после первого купания в Источнике.
Сказано это было мягко, даже нежно, но Фиона все равно обиделась. Главным образом потому, что в словах Дейдры была немалая доля правды.
- Мирддин утверждает, что след можно было обнаружить только с помощью Инь, - возразила она. - Софи верит ему, а значит, он говорит правду. И по-любому, теперь уже без всякой экспертизы ясно, кто натравил на Феба цербера. С этим даже Кевин согласен.
- Да, - угрюмо кивнула Дейдра, - ясно. Только не понимаю зачем. - Она вопросительно посмотрела на меня.
- Я тоже не понимаю, - сказал я чистую правду. - Ни малейшего представления.
И в самом деле: я знал, зачем Хаосу моя смерть, но для меня оставалось загадкой, какой прок от этого Ричи.
- Дикость какая-то... - растерянно произнесла Дейдра и повернулась к Хозяйке: - Ну что, тезка? Может, хоть теперь расколешься и скажешь, почему отлучила Ричи от Источника?
- Нет, - с непроницаемым видом ответила она. - Это вам не поможет.
- А что нам поможет? - вдруг разозлилась Софи, которая, как и мы с Фионой, уже четвертый раз за сегодня слышала такой ответ. - Чем ты вообще помогла нам? За все это время ни слова полезного не сказала. Толку от тебя, как с ишака молока. Когда Феб пришел к тебе за советом, ты только и сделала, что отослала его ко мне. Да, это было правильно, но ты могла сделать и больше. Ты же знала Ричи как облупленного. Знала даже лучше, чем Кевин, а ведь он сразу сообразил, что раз Ричи объявился, то может навестить и Амалию. Держу пари, ты тоже так подумала. Мы-то совсем забыли о ней, но ты помнила, не сомневаюсь. Однако ничего не сказала, решила не вмешиваться... - Софи на секунду умолкла, глядя на Хозяйку чуть ли не с ненавистью. - Знаешь, сейчас я жалею, что ты не можешь прочесть мои мысли. У меня просто не хватает слов, чтобы выразить все, что я о тебе думаю.
Хозяйка молча поднялась, расправила свои белоснежные одежды и лишь тогда сказала:
- Наверное, мне лучше уйти.
- Хорошая идея, - агрессивно подтвердила Софи. - Если не хочешь помогать, то скатертью дорога.
Хозяйка грустно посмотрела на нее - и в следующую секунду растаяла в воздухе. В тот же самый момент Источник выстрелил мощным фонтаном искр, но сразу же успокоился.
Мы с Фионой обменялись быстрыми взглядами. Нам, конечно, было известно, что Софи и Хозяйка не слишком хорошо ладят друг с другом, однако я впервые стал свидетелем открытого конфликта. Фиона, видимо, тоже.
Между тем Дейдра придвинулась к Софи вплотную и обняла ее за талию. Софи положила голову ей на плечо. От этой сцены мне стало немного неловко, даром что я с детства знал о их связи, которая продолжалась без перерыва вот уже три десятилетия. Этому не помешало ни замужество Софи, ни рождение у нее дочерей, ни появление у Дейдры сына. Кстати сказать, Бриан, муж Софи, уже давно смирился с таким положением вещей и относился к увлечению жены с философским спокойствием, хотя Дейдру не очень-то жаловал.
- Порой она просто невыносима, - произнесла Софи уже значительно спокойнее. - Строит из себя непогрешимую святошу, а сама... Если бы тогда она посоветовала нам обратить внимание на Амалию, мы смогли бы остановить Ричи... наверное. Мне кажется, что Амалия была его первой попыткой принести жертву.
- Почему? - спросила Дейдра.
- Именно потому, что Ричи все отменил после ее встречи с Шейном. Он испугался, запаниковал... И Янус согласен со мной.
- Не совсем, - сказала Фиона. - По мнению деда Ричи просто сошел с Тропы, а повторить весь путь заново не рискнул, так как боялся, что вскоре в Вавилон нагрянут родители и станут его искать. Ведь самым логичным поступком со стороны Шейна было немедленно сообщить Кевину и Анхеле, что он повстречал в Вавилоне бывшую подругу их сына. Откуда Ричи было знать, что Шейн считает Амалию ведьмой.
- Вот я и говорю, - настаивала Софи, - он испугался.
- А может, он так и не решился принести жертву? - предположила Дейдра.
Софи горько вздохнула:
- Надежды мало...
Дейдра отстранилась от нее и достала сигарету.
- Как вы думаете, у Нергала много посвященных?
- Вряд ли, - ответила Фиона. - Будь их много, они бы давно выдали себя. Хотя бы тем, что постоянно шастали по Тропе. А близняшки за пять дней ни одного из них не обнаружили.
- Это может иметь и другое объяснение, - заметил я. - Что за очередной дозой часто ходить не требовалось, а те особенные, ритуальные жертвы приносили еще реже. Очевидно, Нергал довольствовался в основном обычными жертвами.
- Не довольствовался, а довольствуется, - уточнила Фиона. - Здесь уместно говорить в настоящем времени, а не в прошлом. Было бы наивно полагать, что с уничтожением Тропы и Безымянного храма все закончилось. Этого недостаточно, чтобы остановить слуг Нергала. Даже если Вавилон был единственным местом прямого доступа к нему, они рано или поздно придумают, как связаться со своим повелителем. Будут искать долго и упорно - ведь, судя по всему, они не смогут обойтись без очередной порции могущества и бессмертия.
- Да, наверное, - согласился я. - Нергал утверждает, что еще не было случая, чтобы человек, получивший первую дозу, не вернулся за следующей. И это похоже на правду - иначе никак не объяснить, почему существование Тропы до сих пор оставалось тайной. Если бы кто-нибудь сумел...
- Ну это ясно, - перебила Дейдра. - Однако сейчас важнее другое: как поведут себя адепты Нергала, когда узнают о разрушении Тропы. Кстати, сколько времени уже прошло?
- С того момента, как мы покинули Вавилон, - ответила Софи, - чуть больше четырех минут Основного Потока.
Я в очередной раз поразился Безвременью. Мы тут совещаемся невесть как долго, я даже успел вдоволь выспаться, а в материальном мире не прошло и пяти минут. Да и то все они были потрачены, чтобы вызвать сюда сначала Артура, затем Януса, после них Хранителя Хаоса (чей визит я благополучно проспал) и, наконец, Дейдру. Если бы не это, мы не потеряли бы ни мгновения Основного Потока. Вернее, потеряли бы только одно-единственное мгновение - планковский квант времени. А это, как известно, исчезающе малая величина.
- Значит, о нападении Агнцев уже оповещены главы всех Домов, - сказала Дейдра. - Или их вот-вот оповестят. А максимум через час об этом узнает все колдовское сообщество.
- Думаю, раньше, - заметила Фиона. - Новость-то очень горячая. Многие решат, что Порядок надумал развязать очередной Рагнарёк. И объект для первого удара подходящий - общеизвестно, что Вавилон всегда склонялся к Хаосу.
Что верно, то верно. Хотя во время последней битвы Стихий Вавилон, единственный из колдовских Домов придерживался нейтралитета и потому избежал неприятных для себя последствий, но никто не обманывался насчет истинных симпатий вавилонян. По завершении Рагнарёка мой покойный прадед Утер, король Света, рьяный поборник Порядка, настаивал на том, что Babylonius esse delendam, поскольку в нем нашли пристанище немало колдунов и ведьм, которые сражались на стороне Хаоса и потеряли в этой войне родные Дома. Однако инициатива Утера широкой поддержки не нашла - отчасти по той причине, что Вавилон был слаб и ни для кого угрозы не представлял, но в первую очередь потому, что он олицетворял собой десятки тысячелетий истории колдовской цивилизации и множество людей из самых разных Домов воспринимали как кощунство даже саму мысль о его возможном разрушении.
- Прямо отсюда, - произнесла Софи, - Янус и Артур отправились на встречу с царем Валтасаром. Они обрисуют ему ситуацию - не во всех деталях, но в самом главном. Ссылаясь на меня, сообщат, что Агнцы уничтожили оплот крайне опасной оккультной секты, практиковавшей человеческие жертвоприношения. И заверят, что Хаос не расценивает происшедшее как агрессию, более того - целиком одобряет действия Порядка. А если Валтасар станет сомневаться, они вызовут Мирддина, и тот подтвердит все сказанное. Так что в течение ближайшего часа конфликт будет улажен.
- Вот и хорошо, - сказала Дейдра. - Но речь не о том. Я думаю, что многие нергальцы, услышав о разрушении Безымянного храма, немедленно прибегут, чтобы увидеть это собственными глазами.
- Да, - согласилась Софи, - Вероятно, так и будет.
- Тогда их можно вычислить. С помощью твоих близняшек.
- Они уже в курсе и перед твоим приходом отправились в Вавилон. - (Ага! Выходит, я проспал не только визит Мирддина...) - А вы с Фионой сейчас присоединитесь к ним и будете работать двумя парами, займете наблюдательные посты у Нефритовых Врат и возле развалин храма. Надеюсь, хоть одного вам удастся поймать.
- А ты?
- Сейчас мне нежелательно появляться в Вавилоне. Я останусь с Фебом - у нас есть одно дело.
Дейдра понимающе кивнула. Я тоже догадался, что это за дело, и почувствовал неприятное стеснение в груди. Нет, я вовсе не испугался, ведь последние несколько лет ждал этого момента и готовился к нему. Но был очень взволнован - отрицать бессмысленно.
Дейдра поднялась с травы и одернула примятую юбку.
- Тогда мы уходим, - сказала она. - Желаю удачи, Феб.
- Спасибо, - ответил я.
Фиона придвинулась ко мне и поцеловала в щеку.
- Все будет хорошо. Держись. - Затем встала, подошла к Дейдре и взяла ее за руку. - Ну поехали.
Но Дейдра еще ненадолго задержалась.
- Знаете, - проговорила она задумчиво, - на протяжении тысячелетий человечество упорно ищет Бога. А также дьявола как его антипода. Божественность приписывали отдельным выдающимся людям, природным явлениям, мировым Стихиям. Но рано или поздно оказывалось, что они недотягивают до уровня Бога. Иных объявляли олицетворением абсолютного зла - и опять же необоснованно. Бог и дьявол так и оставались обезличенными абстракциями. А вот сейчас обнаружилась сущность, которая по всем признакам претендует на роль настоящего дьявола - или хотя бы его составляющей части. Но где же тогда Бог?..

22

Когда Дейдра с Фионой отбыли в Вавилон, Софи повернулась ко мне-и спросила:
- Ты уже понял, что дальше?
- Да, - кивнул я. - Источник.
- Хозяйка ушла не только потому, что я на нее накричала. Мы еще раньше договорились, что твое посвящение проведу я.
- Будет что-то особенное?
- Только одно: тебе не понадобится Отворяющий. Хозяйка решила освободить тебя от ритуала с камнями. И правильно сделала - ведь твоя ситуация не совсем обычная. Она похожа на ту, что была у меня.
- Не так уж и похожа, - возразил я. - Ты собрала Силы всех трех Стихий, а мне когда-нибудь придется отказаться от Источника, чтобы принять Ян.
- Только при условии, что ты сам этого захочешь, - уточнила Софи. - А Источник станет дополнительным гарантом свободы твоего выбора. Обладая его Силой, ты будешь защищен от происков Хаоса, а Порядок не сможет диктовать тебе свою волю. Но самое главное вот что: ты никак не сможешь отречься от Источника, пока не будешь стопроцентно уверен, что твое предназначение - в Порядке.
- Предназначение? - переспросил я. - Ты же не веришь в судьбу.
- Конечно, не верю. Однако не путай предназначение с предначертанием. Если второе - это фатум, то первое - осознанный долг.
Софи легко вскочила на ноги. По мановению ее руки скатерть с угощениями исчезла.
- Так что, пойдем?
- Пойдем, - сказал я, вставая.
Мы не спеша направились к Источнику. По мере нашего приближения он бурлил все сильнее, мелкая рябь на его поверхности превратилась в довольно крупные волны, а бьющий из центра водоема фонтан искр поднимался все выше и выше. Источник готовился принять меня, а я, если честно, даже не знал, хочу ли этого. Именно сейчас, в данный момент...
- Ну вот, - несколько нервно произнесла Софи, когда мы остановились возле мраморного парапета высотой мне по пояс. - Наверное, не будем говорить никаких речей, пусть все произойдет спокойно и буднично. По крайней мере, так было со мной. Хозяйка просто предложила мне раздеться и нырнуть... Ах да, еще предупредила, чтобы я не боялась захлебнуться и утонуть. Но для тебя это лишнее, ты и так знаешь.
- Да, знаю, - кивнул я. - И это... ты не могла бы отвернуться?
- Конечно, - улыбнулась Софи, отворачиваясь от меня.
Я быстро снял одежду, аккуратно сложил ее на траве и взобрался на парапет. Посмотрел вниз: даром что Источник был заметно взволнован, вода в нем оставалась чистой и прозрачной, и я видел бездну, из которой исходил голубой свет. У меня перехватило дыхание, закружилась голова, мне отчаянно захотелось отступить, под каким-нибудь предлогом отложить посвящение... Но я знал, что не отступлю.
- Ладно, - произнес я. - Пожелай мне удачи.
- Удачи, Феб, - сказала Софи.
Я глубоко вдохнул и прыгнул в Источник. Как только вода сомкнулась над головой, меня подхватило внутреннее течение и стремительно понесло вниз. Все тело словно пронзили тысячи крохотных молний - это было не больно, а скорее щекотно. Меня обволокла Сила Источника, и я впитывал ее в себя.
Минуту спустя я почувствовал жжение в груди и выдохнул воздух. Затем пришлось приложить серьезные усилия, чтобы заставить себя вдохнуть - все мои инстинкты протестовали против этого; гнездившийся в подсознании страх захлебнуться не хотел отступать перед доводами разума. Наконец я сделал вдох, вода Источника заполнила легкие и стала снабжать их кислородом. Больше в дыхании я не нуждался.
Запрокинув голову, я посмотрел вверх и увидел далеко над собой крохотное светлое пятнышко, в которое превратилась поверхность водоема. Оказывается, я погружался еще быстрее, чем думал, и это было только начало. Я едва лишь вступил на Путь Посвящения, а впереди меня ожидал еще и Круг Адептов.
Я знал, что каждый, кто окунался в Источник, воспринимал его по-своему. Как правило, пребывание в нем сопровождалось разного рода иллюзиями, калейдоскопом событий и образов, возникающих из самых неожиданных закоулков памяти. Самые старшие из адептов рассказывали, что раньше, до обретения Источником истинной Хозяйки, все видения в нем были весьма абстрактными и бессмысленными, больше похожими на горячечный бред, но потом они начали становиться все более четкими и содержательными, пока не превратились в некое подобие виртуальной реальности с высочайшей степенью достоверности. Правда, мой отец (если верить его собственным словам) никаких иллюзий ни разу не переживал, а просто плавал в Источнике, общаясь с его Силой. Поначалу я решил, что пошел по отцовским стопам, и даже слегка расстроился. Ведь его «приземленное» восприятие Источника я был склонен объяснять недостатком воображения, а оказалось, что и у меня, музыканта, человека творческого, с этим тоже негусто...
Впрочем, огорчался я преждевременно. Интенсивность воздействия Силы все возрастала и наконец достигла того предела, когда я начал испытывать физическую боль, а мозг уже не успевал обрабатывать поток информации, которую я получал в процессе формирования Образа - отпечатка Источника во мне, или, по терминологии тетушки Бренды, интерфейса управления Силой. В этот момент сработал защитный механизм, и мой разум отключился от реальности.
Краем сознания я продолжал воспринимать себя несущимся в недра Источника, меня по-прежнему пропитывала Сила, и продолжал формироваться Образ. Но все это было как во сне, а действительность предстала передо мной совершенно другая: я стоял в мрачном ущелье, прислонившись спиной к отвесной скале, в правой руке держал обнаженный клинок, а с трех сторон на меня надвигались церберы с горящими злобой глазами. Тварей было не меньше двух дюжин, они хищно рычали, протяжно завывали и лающими голосами сулили мне скорую смерть.
«Ну спасибочко тебе, Источник! - мелькнуло в голове. - Лучше бы я, как отец, просто плыл и общался с Силой...»
Дальше я уже ни о чем не думал, поскольку церберы всей стаей набросились на меня, и пришлось полностью сосредоточиться на отражении их массированной атаки. Это был жаркий бой, и он существенно отличался от схватки с цербером-одиночкой, которая состоялась в реальности. Не только количеством противников, но также и тем, что сейчас я мог использовать Силу Источника - вернее, те немногие ее проявления, которые были уже доступны мне. Но даже с таким небольшим пополнением колдовского арсенала я стал многократно сильнее и успешно противостоял натиску церберов. Да, конечно, это была иллюзия, но иллюзия высшего порядка, максимально приближенная к действительности, и Источник ни в малейшей мере не собирался упрощать мне задачу. Кроме одного-единственного: я знал, что в случае поражения не погибну, а просто проиграю - ведь это была всего лишь игра. Однако проигрывать я не собирался.
Я истребил уже более половины тварей, когда закончился Путь Посвящения и схватка с церберами досрочно прервалась. Я-реальный завис неподвижно в Источнике для передышки, а я-иллюзорный вознесся из мрачного ущелья в светлое поднебесье. Я легко парил в вышине, купаясь в мягких лучах утреннего солнца, а внизу клубились тучи, которые так и просились, чтобы согнать их вместе и устроить роскошную грозу. Сущий рай для Громовержца.
Но насладиться покоем и тишиной мне было не дано. Позади вдруг раздался густой, чем-то похожий на отдаленные громовые раскаты голос:
- Хороши тучки, да?
Я развернулся и увидел перед собой широкоплечего мужчину с курчавой бородой, одетого в белый с золотой окантовкой хитон древнего фасона. Я сразу узнал его по многочисленным портретам и скульптурам в Сумерках.
- Ты призрак? Или плод моего воображения?
- И то и другое, - ответил он. - Отчасти я порожден твоим подсознанием, отчасти - коллективным разумом Источника.
- Разве ты был его адептом?
- Нет. Но Источник много знает обо мне. В основном эти сведения почерпнуты из памяти Януса.
- Понятно. Значит, ты - конструкт из чужих воспоминаний. Ты не Зевс - в том смысле, что не обладаешь его личностью.
- Согласен. Я не настоящий Зевс, а только модель Зевса. Возможно, очень близкая к оригиналу - ведь Янус отлично разбирается в людях. А он знал меня почти тысячу лет.
- Но какой в этом смысл? - спросил я. - Зачем Источник прислал тебя?
- Спроси самого себя. Источник лишь откликнулся на твое желание - осознанное или бессознательное. Видно, ты хотел поговорить со мной.
- Не с тобой, - уточнил я, - а с настоящим Зевсом. Я хотел бы задать ему много вопросов, но ты на них не ответишь. Вернее, ответишь не так, как ответил бы настоящий Зевс. Твои ответы будут компиляцией моих собственных мыслей и мнения Януса.
- Порой и это полезно - разобраться в своих мыслях, сравнить их с тем, что думают другие люди.
- Только не в твоем случае. Я хочу знать, что думал сам Зевс о своем даре Громовержца, как он воспринимал поклонение ему со стороны других людей.
- Ты ошибаешься, Феб, - произнес псевдо-Зевс, и его фигура начала тускнеть. - Тебя не интересуют мои... ну ладно, мысли и чувства настоящего Зевса. Ты хочешь понять, что думаешь и чувствуешь сам. Хочешь решить, какое из двух зол меньшее - жребий нового Громовержца или предназначение Стража Порядка. Что ж, решай, но не взывай к предкам. Только ты способен найти ответы на свои вопросы. Никто другой тебе не поможет.
Он стал прозрачным, а спустя секунду и вовсе исчез. Мой отдых закончился, и я перешел на первый уровень Круга Адептов. А в иллюзии - снова вернулся в ущелье, чтобы продолжить битву. Теперь игра усложнилась: церберов стало больше, а к ним присоединились мантикоры - уродливые крылатые твари с ядовитыми зубами и длинными, покрытыми шипами хвостами. Но и я стал более могучим, а по мере дальнейшего прохождения Источника мои силы все возрастали. Эта игра, при всей своей агрессивности и кровавости, оказалась весьма полезной. Обретая новые способности, я сразу же испытывал их в деле - пусть пока только для боевых целей.
На этот раз я успел расправиться со всеми тварями и в самый последний момент, уже дойдя до конца первого уровня, догнал и сразил последнюю мантикору. Никаких торжественных фанфар за сим не последовало, не было и таблички с надписью «ТЫ ПОБЕДИЛ!» - но ущелье я покинул с чувством выполненного долга.
Я снова вознесся в небо, купаясь в солнечном свете, и снова меня окликнули, не дав побыть в одиночестве. Издали донесся голос - звонкий, девичий и хорошо знакомый:
- Молодец, Феб! Мощно идешь.
Я спикировал вниз, к ближайшему облаку, над которым парила Фиона в алой с золотым шитьем тунике. Ветер игриво трепал ее белокурые волосы и раз за разом подхватывал нижний край одеяния. Косые лучи высвечивали сквозь тонкую ткань ее изящную фигурку.
- Здравствуй, Фи, рад тебя видеть.
Я решил не разрушать иллюзию и вести себя так, словно передо мной настоящая Фиона, а не фантом, созданный Источником в моем воображении. В конце концов она была его адептом, и он знал ее непосредственно, знал ее как личность, а не просто располагал информацией о ней, почерпнутой из памяти других адептов.
- Приветик, Феб, - пленительно улыбнулась Фиона. - Наконец-то ты в Источнике. Поздравляю.
- Спасибо, - ответил я. - А ты почему здесь?
- По твоему желанию, разумеется. Хотя мне немного досадно, что сперва ты решил встретиться с Зевсом, а не со мной.
- Неправда, - возразил я. - Источник что-то напутал. Прежде всего я хотел увидеть тебя, мою любимую сестренку.
- Приятно слышать. Только ответь честно: какое из двух слов главнее - «любимая» или «сестренка»?
- Безусловно, первое, - сказал я. - Оно главнее и важнее для меня.
Сейчас я мог говорить откровенно, чего не позволил бы себе в присутствии настоящей Фионы. Я давно мечтал о такой возможности, и Источник мне ее предоставил. Поэтому я не стал упускать случая и, собравшись с духом, продолжил:
- Я люблю тебя, Фи. Уже много лет. Фактически с тех пор, как себя помню.
- Я тоже люблю тебя, - сказала она грустно. - И тоже давно... Жаль, что мы родственники.
- Не такие уж близкие, - заметил я нерешительно. - Только троюродные.
- Условно троюродные, а на самом деле... Да что и говорить, Феб, ты сам хорошо знаешь.
Да, я знал. Мы были родственниками не по одной линии, а сразу по нескольким. И родители Фионы, и мои приходились друг другу двоюродными братьями и сестрами, а моя мама, ко всему прочему, была дочерью тетки и племянника - очаровательное родство...
- Да уж, - вздохнул я. - Наши предки здорово отличились на ниве кровосмешения.
- Хорошо, хоть вовремя спохватились. Если бы и наше поколение подхватило их эстафету, случилась бы большая беда. И главы Домов были абсолютно правы, когда запретили родственные браки.
- Согласен. Но от понимания их правоты мне почему-то легче не становится.
- Мне тоже, - призналась Фиона. - Иногда так хочется наплевать на все запреты и... - Она умолкла, так и не закончив.
- Ты этого не сделаешь, - сказал я. - Ты очень правильная девочка.
- А ты правильный мальчик. Надо отдать должное родителям: в этом отношении они нас воспитали строго.
- Что, впрочем, не помешало нам полюбить друг друга.
- Сердцу не прикажешь. Зато можно приказать рассудку. И мы приказываем.
Фиона подошла ко мне вплотную. Я обнял ее, она зарылась лицом в мою грудь.
- Если бы дело было только в сексе, - произнес я. - Без последствий, без обязательств...

Предыдущая страница 12 Следующая страница


13 Олег Авраменко

- Но дело не только в нем, - ответила Фиона. - Ты нужен мне целиком - как друг, как муж, как отец наших детей.
- Да, - согласился я. - И ты нужна мне точно так же.
Я поднял, к себе ее лицо и приблизил свои губы к ее губам. Но поцеловать не успел - она решительно отстранилась и с сожалением покачала головой:
- Это плохая идея, Феб. Не для меня - я все равно этого не запомню. Но тебе станет еще хуже.
- Ты права, - сказал я угрюмо. - Наверное, мне пора возвращаться. Меня ждет второй уровень.
- Не спеши. Ты можешь отдыхать сколько захочешь. За это Источник не дисквалифицирует тебя и даже не снимет очки.
- Хорошо... - Я вовсе не был уверен, хочу ли дальше оставаться с Фионой. Этот разговор причинял мне боль. - Кстати, мне не очень нравится мое прохождение Источника. Какой-то сплошной экшн получается. А я ведь человек неагрессивный, мне больше по вкусу мирные квесты.
- Сейчас ты не в том состоянии. Последние события переполнили тебя агрессией, а Источник позволяет избавиться от нее, употребить этот заряд в созидательных целях, для овладения Силой.
- Это здорово изматывает.
- Да. Тебе труднее, чем было мне и всем остальным... кроме, пожалуй, Кевина и Софи. Как и они, ты идешь без поддержки Отворяющего, а это усложняет дело.
- Я бы хотел иметь Отворяющего. Но только тебя.
- Знаю. И Хозяйка знает. Поэтому она освободила тебя от этого условия. Понимала, что тебе хватит решительности попросить меня. А я не наберусь твердости отказать тебе.
- Но ты же выбрала себе другого. Ты смогла.
- Да, смогла. Но это не подействовало. Я все равно люблю только тебя.
- А кто твой Отворяющий? - поинтересовался я. - Скажи хоть сейчас.
- Не скажу. Пусть это остается тайной. Я не хочу, чтобы ты возненавидел его. Причем совершенно незаслуженно.
На этом наш разговор прервался, и я перешел на второй уровень. Игра возобновилась, но теперь уже в жанре стратегии реального времени. Я командовал воинством Агнцев и других созданий Порядка в битве с армией Хаоса. Новая миссия нравилась мне еще меньше, чем предыдущая, а особенное неприятие вызывал тот факт, что Источник, гарант стабильности и равновесия во Вселенной, по сути натаскивал меня на участие в Рагнарёке. Я же если и соглашусь стать Стражем Порядка, то именно для того, чтобы никаких Рагнарёков на моем веку не случилось.
Виртуальная битва Стихий не ограничилась одним уровнем. Для ее победоносного завершения мне понадобилось целых четыре. В промежутках между ними я отдыхал в поднебесье и не общался ни с какими фантомами. Но после прохождения пятого уровня, когда я наконец разгромил полчища Хаоса, ко мне пожаловал отец.
Причина его появления была для меня очевидна. Я чувствовал себя виноватым перед ним, что так много скрывал от него, и хотел как-нибудь это исправить - ведь прежде я всегда доверял отцу, он был первым, к кому я обращался за помощью и советом. Источник предоставил мне возможность сделать пробное признание, и я убедился в том, что поступил правильно, не посвятив отца в свои проблемы. Его реакция была настолько же резкой, насколько и предсказуемой, а причастность к этой истории Ричи произвела на него действие подобное тому, какой эффект вызывает взмах красной тряпки перед носом разъяренного быка. Я так и не смог выяснить, чем же Ричи насолил моему отцу, но теперь окончательно убедился, что он (в смысле отец) знает нечто такое, о чем не ведает даже Кевин.
Вообще-то отец славился в Сумерках своим хладнокровием и невозмутимостью. Его привычка воспринимать любые неурядицы с олимпийским спокойствием и даже некоторым мрачноватым юмором давно вошла в поговорку и породила выражение «дионисийский пофигизм». Но как только дело касалось меня, его единственного сына, весь пресловутый отцовский пофигизм куда-то улетучивался. Я испытал огромное облегчение, когда наш разговор закончился, а еще больше радовался тому, что он происходил не в реальности...
На шестом уровне Круга Адептов мне было предложено переиграть визит к Нергалу. На сей раз, обладая Силой Источника, я смог обойтись без вмешательства Агнцев - сам освободился из ловушки, затем разрушил храм и Тропу. Впрочем, я понимал, что это весьма условная модель ситуации, поскольку Источник не больше моего знал о природе Нергала.
В перерыве ко мне явился очередной гость, а точнее, гостья. Как и при нашей первой встрече, я на мгновение принял ее за Фиону. Впрочем, нельзя сказать, что они были так уж сильно похожи, скорее лишь в общих чертах - ростом, фигурой, типом лица, цветом глаз и волос. А для меня их сходство усиливалось еще и тем, что Лана тоже мне правилась. Сейчас она была одета в красивый сценический костюм, с электрогитарой на перекинутом через плечо кожаном ремне, и смотрелась просто сногсшибательно. Этакий ангел рок-н-ролла.
- Вот так сюрприз! - изумился я. - Откуда Источник тебя знает?
- Из твоих воспоминаний, - ответила она.
- И только-то?
- Как видишь, их оказалось достаточно.
- А зачем... - начал было я, но осекся. - Ты, конечно, скажешь, что я сам захотел увидеть тебя?
- Конечно, скажу. Так оно и есть. Я крепко засела у тебя в голове, иначе не появилась бы здесь.
- Может быть, - не стал отрицать я.
- Почему ты не окликнул меня, когда я уходила? Ты же хотел этого, да?
- Да, хотел. Но... я ждал, что ты оглянешься.
- А я ждала, что ты позовешь меня. Я очень хотела, чтобы ты позвал. Больше всего на свете я хотела остаться с тобой.
- Ты не можешь этого знать, - возразил я. - На самом деле ты не Лана. Ты просто призрак.
В ее серо-голубых глазах сверкнули молнии:
- Призрак, говоришь? Ну тогда получай от призрака!
Она быстро сорвала с плеча гитару, размахнулась и так огрела меня по голове, что из глаз посыпались искры. А когда фейерверк закончился, я перешел на седьмой уровень.
Видно, мой запас агрессии уже исчерпался, поскольку на этом и на следующем уровнях Источник устроил мне серию весьма сложных, но довольно мирных тестов на управление Образом. С некоторыми из них я едва справлялся - ведь многие навыки приходилось применять буквально «на лету», по ходу их приобретения. Теперь я был полон решимости выдержать любые испытания и с первого раза пройти все девять уровней, хотя вначале был бы доволен и пятью, которые прошла при своем посвящении Фиона. Но аппетит, как известно, приходит во время еды.
Между седьмым и восьмым уровнями меня никто не беспокоил, зато перед девятым, заключительным, я повстречал человека, который в последнее время причинил мне немало хлопот. Правда, я предпочел бы встретиться с ним реальным, с нынешним Ричи, а не с тем, чью личность и память Источник зафиксировал девять лет назад.
- А ты силен, Феб, - сказал он вместо приветствия. - Еще чуть-чуть - и овладеешь Силой целиком, и полном объеме. А я, хоть и родился адептом, дальше седьмого уровня пройти не смог.
- Каждому по способностям, - глубокомысленно изрек я, внимательно его разглядывая. Ничего злодейского во внешности Ричи я не обнаружил: с виду нормальный парень, чем-то похожий на Кевина, чем-то на Анхелу, чем-то на своего дядю Рика, а в основном - на самого себя. Мне он совсем не нравился, но я никогда не считал его способным на что-нибудь более серьезное, чем разные мелкие пакости.
- Да, ты чертовски талантливый сукин сын, - согласился Ричи. - Вы с Патриком всегда раздражали меня, вам удавалось все, за что бы вы ни брались. Вот ты стал адептом - ты заслужил это, а не получил, как я, от рождения. И Патрик, не будь он таким разгильдяем, добился бы того же. А я - нет.
- Так потому ты всегда ненавидел его?
- В частности, да. Но ты ведь хочешь поговорить не о моих отношениях с Патриком?
- Нет, конечно. Куда больше меня волнуют твои отношения со мной. Зачем ты натравил на меня цербера?
Ричи покачал головой:
- Понятия не имею.
- Однако ты в курсе событий?
- Да. Источник снабдил меня необходимой информацией. А мои собственные воспоминания существуют только до того момента, как я в последний раз прошел Круг Адептов.
- Когда это было?
- Непосредственно перед моим отлучением. Когда я вышел из Источника, Хозяйка объявила, что больше я не смогу пользоваться Силой. Сам я этого уже не помню, но мне известно, что так было.
- А почему она тебя отлучила? - спросил я, впрочем, без особой надежды услышать ответ.
- Честное слово, не знаю. Будь на месте Хозяйки кто-нибудь другой, я бы решил, что меня оклеветали. Но ведь она видит все наши мысли, и ей должно быть известно, что я не имею никакого отношения к тому, в чем меня обвиняют.
- А в чем тебя обвиняют? И кто?
Ричи долго молчал, задумчиво глядя на меня.
- Странное дело, - наконец произнес он. - Ты никогда не был мне симпатичен, но сейчас я не прочь довериться тебе. С чего бы это?
- Возможно, - предположил я, - Источник, реконструируя твою личность, внес в нее определенные изменения, необходимые как раз для того, чтобы ты доверился мне.
- Наверное, ты прав, - согласился Ричи. - По большому счету, я не Рикардо из Авалона, а лишь его копия, марионетка Источника. Это не самое приятное ощущение.
- Прекрасно тебя понимаю, - кивнул я. - Но, думаю, у Источника были веские основания устроить нашу встречу. Хозяйка наотрез отказывается говорить о причинах твоего отлучения. Да и ты, насколько я понимаю, никому ничего не сказал о тех обвинениях.
- Оно и понятно. После решения Хозяйки никто бы не поверил в мою невиновность. Даже отец и мать.
- Так что же произошло? - нетерпеливо спросил я.
- Это случилось вчера, - стал рассказывать Ричи. - То есть для меня вчера... короче, за день до отлучения. Я как раз был в космическом мире, на Дамогране. Ты слышал об этой планете?
- Да, слышал, - ответил я, - там живет Амалия.
- Именно к ней я заходил. Хотел помириться, но ничего не получилось. Она отказалась меня слушать, выставила за дверь. С горя я пошел в ближайший бар и напился там до полной отключки. А очнулся под действием изолирующих чар в просторном полутемном помещении со сферическим потолком, на котором светилось множество огоньков, имитируя звездное небо. Там было девять человек в черных мантиях и колпаках, закрывающих их лица...
- Звездная Палата?! - вырвалось у меня.
- А откуда ты знаешь? - удивился Ричи.
- Да так, - уклончиво ответил я, - слышал одну историю.
Несколько лет назад Фиона под большим секретом рассказала мне, что однажды ее отец Эрик предстал перед судом Звездной Палаты, легендарной и таинственной организации, в реальное существование которой мало кто верил. Фиона не захотела говорить (а может, и сама не знала), в чем обвиняли Эрика, и ограничилась лишь констатацией того факта, что отец был полностью оправдан.
- Это действительно была Звездная Палата, - подтвердил Ричи. - И там собирались судить меня. Старший из судей заявил, что я обвиняюсь в преступлениях против человечества, якобы совершенных мною в шести мирах, и первый эпизод касается событий в городе Тенчилот... нет Теночлот... или Тенчонлан...
- Может, Теночтитлан? - подсказал я.
- Да, именно. Теночтитлан. А каталожное наименование мира я не запомнил. - Ричи растерянно покачал головой. - Это был какой-то абсурд! Я даже не знаю, что такое Теночтитлан.
- Во многих Теллурианских мирах так называется столица государства ацтеков, - объяснил я. - И какие же преступления тебе инкриминировали?
- До конкретных обвинений дело не дошло. Все таки я урожденный адепт, а это кое-что значит. Моя связь с Источником оказалась достаточно сильной чтобы преодолеть изолирующие чары. Я не стал сражаться с судьями, а сразу бежал.
- Почему? Боялся, что среди них есть адепт?
- Если честно, тогда я об этом не думал. Просто решил убраться от греха подальше. Но потом задумался и пришел к выводу, что такой вариант не исключен и даже вполне вероятен. Само их поведение свидетельствовало об этом. Обычные колдуны, имея дело с адептом Источника, приняли бы массу дополнительных предосторожностей, а они ограничились только изолирующими чарами. Очевидно, один из них (по крайней мере один!) не сомневался в своем превосходстве. Думаю, у него были все основания так полагать. Я и сам не обманываюсь насчет своих способностей: мне удалось разрушить чары не благодаря высокому мастерству, а просто в силу того, что связан с Источником от самого рождения.
- Как ты думаешь, кто это мог быть?
- Не знаю. У меня не было времени, чтобы провести расследование. После бегства от Звездной Палаты я вернулся в Авалон при помощи тети Даны. Но ни ей, ни кому-либо другому не рассказал о случившемся - сперва хотел сам все обдумать.
- А тебе не приходило в голову, что это мог быть чей-то глупый розыгрыш?
- Нет, не приходило. Даже мысли такой не возникало. Слишком серьезно вели себя эти самозваные судьи, да и вообще... Словом, на следующий день я решил посоветоваться с Хозяйкой и отправился в Безвременье. Выслушав мои мысли, она предложила мне окунуться в Источник, а уже потом обсудить ситуацию. Я был удивлен, но согласился. Это все, что я помню. И уже как факт знаю, что сразу после моего купания в Источнике Хозяйка отлучила меня от Силы. Может, она как-то объяснила свой поступок, но мне об этом ничего не известно.
- Странная история, - сказал я. - А как по-твоему, почему ты скрылся и столько времени не давал о себе знать?
Ричи пожал плечами:
- Ну это вполне объяснимо. Во-первых, от стыда, злости, досады, обиды. Я и сейчас испытываю эти чувства. А во-вторых, лишенный доступа к Источнику, я боялся, что снова попаду в лапы Звездной Палаты и понесу наказание за преступления, которых не совершал.
- Понятно... А кстати, где находится Звездная Палата?
- Не могу сказать. У меня не было времени сориентироваться. Разрушив изолирующие чары, я сразу прыгнул наобум и даже при всем желании не смог бы вернуться обратно. К тому же я уверен, что после моего бегства зал Звездной Палаты немедленно перенесли в другой мир.
- Да, наверное, - согласился я, но сказал это уже пустому месту: в какое-то неуловимое мгновение Ричи исчез...
После восьми напряженных уровней девятый поначалу представлялся мне чуть ли не призовым, так как больше не возникало необходимости в интенсивном общении с Силой, а задачи, которые ставил передо мной Источник, требовали всего лишь внимания, аккуратности и отточенного логического мышления. Но первое впечатление оказалось обманчивым, и вскоре я убедился, что пройти этот уровень до конца будет труднее, чем все предыдущие, вместе взятые. Здесь постигались навыки высшего мастерства, тончайшего манипулирования Образом Источника далеко за пределами обыденного человеческого восприятия. Описать это словами совершенно невозможно.
Я все-таки одолел девятый уровень, хоть и с большим трудом. А вернувшись в уже привычное поднебесье, блаженно расслабился и даже слегка задремал наслаждаясь тишиной и покоем. Я был слишком уставшим, чтобы торжествовать, поэтому просто радовался. Я сделал то, что удавалось лишь немногим из посвященных Источника: с первого раза прошел весь Круг Адептов. Фиона будет удивлена, а может, и станет завидовать - ведь ей понадобилось почти два года, чтобы взять девятый уровень...
Спустя некоторое время я вышел из полудремы и внезапно осознал странность ситуации. Несмотря на то что я завершил прохождение Круга Адептов, течение не понесло меня обратно на поверхность. Я неподвижно завис в глубинах Источника - так, словно это была лишь очередная передышка.
- Эй! - крикнул я, обращаясь к иллюзорным облакам. - Что за дела? Неужели я сбился со счета?
- Нет, не сбился, - послышался голос Софи. - Ты правильно сосчитал.
Я растерянно оглянулся вокруг, не в состоянии определить, с какой стороны доносится ее голос. Он звучал словно бы отовсюду. И в нем явственно звучало недоумение.
- Где ты? - спросил я.
- Наверху, в Безвременье, где же еще, - ответила Софи. - Если позволишь, я не стану проецировать свое изображение в твою иллюзию. Мы можем и так поговорить.
- Конечно, можем, - согласился я. - А что, возникла проблема?
- Да, в некотором роде... Но ничего опасного, - порешила добавить она. - Если ты пожелаешь, то немедленно вернешься на поверхность.
- А что я еще могу пожелать? - удивился я.
- Ну видишь ли, Источник принял неожиданное решение... Для меня неожиданное - потому что Хозяйка, похоже, его ожидала. И сейчас она не отзывается. Видимо, хочет, чтобы ты сделал выбор самостоятельно, без ее подсказки.
- Что за выбор?
Софи объяснила.

Фиона, принцесса Света

23

Умом я понимала, что с момента атаки Агнцев в Вавилоне прошло всего лишь несколько минут. Но в моем субъективном восприятии это случилось часа четыре назад, и, когда мы с Дейдрой только появились невдалеке от оцепленных гвардейцами развалин Безымянного храма, меня на секунду охватило удивление заторможенностью вавилонян, которые до сих пор не восстановили над городом блокирующие чары. Это была обычная дезориентация, вызванная продолжительным пребыванием в Безвременье. Я быстро с ней справилась.
На площади и подступах к ней уже собралась порядочная толпа, и люди все прибывали. Я подумала, что если среди них есть слуги (а вернее, рабы) Нергала, то сейчас они растеряны, потрясены и в первую очередь думают об уничтоженной Тропе. Причем думают панически, не вполне контролируя свои мысли, а это именно то, что нужно близняшкам.
- Так, - сказала Дейдра. - Где-то здесь должна быть Тори. Поищи ее, а я буду у Нефритовых Врат с Викой. - И исчезла.
Я внимательно осмотрелась по сторонам, надеясь увидеть Тори. Вызывать ее мысленно не хотелось - тем более что на связь, как правило, выходили сразу обе близняшки.
Мне повезло. Я заметила Тори на балконе четвертого этажа примыкавшей к площади гостиницы с вывеской «У Безымянного». Она стояла, опершись руками на невысокий поручень, и смотрела на толпившихся внизу людей. Пункт для наблюдения был выбран весьма удачно - оттуда открывался обзор как на площадь, так и на улицу, по которой прежде проходила Тропа, а теперь тянулся глубокий овраг.
Я уже собиралась присоединиться к Тори, когда услышала мысленный оклик Феба:
«Фи, слышишь меня?»
Ну вот - очередная штучка Безвременья. Когда мы расстались, Феб собирался окунуться в Источник. А оказавшись в материальном мире, я обнаружила, что он тоже здесь.
«Слышу, - ответила я. - Где ты?»
«Возле ворот, с Дейдрой и Викторией. Не знаю с которой».
«Там Вика, а Тори возле храма. Давай-ка сюда. - Я открылась, чтобы Феб мог определить мое местонахождение. - Засекай».
«Засек. Иду».
В следующее мгновение он возник передо мной, переместившись не по Туннелю, а совершив мгновенный прыжок. Причем для адепта-новичка сделал это очень умело и вдобавок почти бесшумно.
- Поздравляю, - сказала я. - Как тебя принял Источник?
- Нормально.
- И сколько уровней прошел?
- Все сразу, - ответил Феб, приглаживая растрепанные после купания в Источнике волосы. - Сам не тумал, что так получится.
- Молодчина! - похвалила я вполне искренне, но в груди у меня все-таки шевельнулся противненький червячок зависти. Мне понадобилось целых два года, чтобы дойти до девятого уровня, а Фебу удалось с первого раза. Несправедливо, однако. - Ну ладно. Поехали к Тори.
- А где она?
- Вон там, - указала я. - Не промахнешься?
- Шутишь!
Феб взял меня за руку и перенес на балкон к Тори. Его прыжок оказался на удивление мягким, а, помнится, я на первых порах «приземлялась» довольно жестко, иногда даже спотыкалась.
Как я и предполагала, балкон примыкал к гостиничному коридору. Ни постояльцев, ни обслуги видно не было - они либо присоединились к зевакам на площади, либо еще во время атаки Агнцев убежали от греха подальше.
- Привет, Тори, - поздоровался Феб. - Как у тебя дела? Нергальцы не появлялись?
- Пока ничего подозрительного, - ответила она, быстро взглянув на нас и снова сосредоточившись на толпе вокруг развалин. - И между прочим, я Вика. Дейдра снова нас спутала: хотела связаться со мной, но попала на Тори. А мы не стали ее разубеждать. Вы же знаете.
Мы знали. Дейдра хвасталась, что всегда различает близняшек, и обычно их различала. Но бывало, что путала, и тогда Вика с Тори подыгрывали ей, не желая лишний раз огорчать: Дейдра страшно не любила ошибаться.
- А ты сможешь их вычислить? - спросила я.
- Если не будете мешать, постараюсь. Хоть один из них должен здесь появиться. Станет расспрашивать о случившемся, нервничать, переживать... Кстати, Феб, прими мои поздравления. Теперь ты такой же, как Софи. Не просто нечитаемый, а непроницаемый.
- О чем ты? - удивилась я.
- Мы с Тори больше не сможем читать его мысли, - объяснила Вика, не отрывая пристального взгляда от толпы на площади. - Хотя блоки не подняты, разум все равно закрыт. Ты уже виделся с Хозяйкой?
- Еще нет, - ответил Феб. - Она где-то запропастилась.
- Я уверена, что теперь твои мысли будут недоступны и для нее. Тори согласна со мной... А теперь все. Не отвлекайте меня.
Я схватила Феба за локоть и утащила в пустой коридор.
- Давай рассказывай. Что случилось в Источнике?
- Ну... он пустил меня на десятый, закрытый уровень.
- В самом деле? - поразилась я. - Ты прошел Хозяйкин уровень?
- Да, - кивнул он. - Правда, Софи называет его иначе. Она говорит, что это не десятый уровень Круга Адептов, а самостоятельный Круг Высшего Приобщения. После его прохождения я больше не гожусь на роль Стража Порядка. Будучи обычным адептом, я вполне мог сменить Силу Источника на Ян. А теперь - нет.
- Но сама Софи...
- Она овладела Силой Порядка, но не отказалась от Источника. И считает, что не смогла бы отказаться. Так и я - даже если получу Ян, моя связь с Источником все равно сохранится.
- А что Хозяйка? Она не остановила тебя?
- Нет. Когда Источник предложил мне пойти на десятый уровень, она не стала вмешиваться.
- Источник предложил? - переспросила я. - То есть у тебя был выбор?
- Да, был. И я его сделал. Я выбрал Источник, отрекшись от Порядка. - Феб вздохнул. - Я смалодушничал, Фи, не оправдал возложенных на меня надежд. У Источника хватает особо приближенных адептов - Дейдра, Диана, Бронвен, Софи; есть у него и Хозяйка. А Порядок так и остается бесхозным. Источник отнял у него шанс очеловечиться.
Я ненадолго задумалась.
- Нет, вряд ли все так просто. Источник не стал бы без веской причины нарушать планы Порядка, которые, по большому счету, направлены на укрепление Мирового Равновесия. Это не в его интересах. К тому же, если близняшки не ошиблись, ты не такой, как Дейдра, Диана и Бронвен, не просто особо приближенный адепт, а скорее похож на Софи - Собирающую Стихии. Не исключено, что ты обладаешь таким же даром.
- Ну и что? - пожал плечами Феб. - Софи утверждает, что все ее дочери способны стать Собирающими Стихии. Зачем тогда понадобился я?

Предыдущая страница 13 Следующая страница


Наследник Громовержца 14

- В отличие от них ты мужчина. Возможно, ты нужен... - Я на секунду замялась, но все же продолжила: - ... как муж для той, кого Софи назначит своей преемницей.
Феб поморщился:
- Ой, перестань! Не говори глупостей.
- Это не глупости, - возразила я, - а одна из версий, которая заслуживает внимания. Может быть, Источник ожидает от такого союза особенных детей, которые будут обладать какими-то исключительными способностями. И это в его представлении перевесило пользу от обретения Порядком своего Стража.
- Не выдумывай, - стоял на своем Феб. - Прежде всего, Софи - моя двоюродная сестра, а значит, ее дочери...
- Это мелочи, - перебила я. - Если Источник скажет «надо», наши старшие хором ответят «есть» и сделают для вас исключение. Да и ты не будешь возражать, я уверена. Особенно если речь пойдет о Вике. Ведь тебе всегда нравились близняшки, только раньше отпугивала их телепатия. Но теперь эта проблема решена, и ты можешь...
Я умолкла, почувствовав, что говорю чересчур резко, даже ревниво. Феб открыл было рот, но затем передумал, лишь посмотрел на меня с тоской и мукой, развернулся и вышел на балкон.
А я осталась стоять в коридоре, до боли закусив нижнюю губу. Только что я чуть не коснулась темы, запретной для нас обоих, едва не заговорила о том, о чем мы молчали уже невесть сколько лет. Еще немного - и случилась бы катастрофа. Одно-единственное неосторожное слово могло разрушить нашу дружбу, превратив нас в несчастных влюбленных, ставших жертвами строгих семейных законов.
Разумеется, никто не запретит нам быть любовниками. Против нас не станут применять серьезных санкций - в конце концов, мы не родные брат и сестра, а только троюродные. Но и пожениться нам ни за что не позволят. Главы наших семей настроены на решительную борьбу с родственными браками и не склонны в этом вопросе ни к какому попустительству. А хуже всего то, что мы целиком согласны с ними и признаем обоснованность таких жестких мер. Именно это, а не формальный запрет стоит между нами неодолимым препятствием. Ведь мы вовсе не рядовые члены своих Домов: я - первая принцесса Света, а Феб - сын понтифнка Олимпа, и наше высокое положение налагает на нас соответствующие обязанности. И одна из них, возможно, самая главная - подавать пример другим в законопослушании...
От этих невеселых мыслей меня отвлекло поведение Вики, которая резко подалась вперед и крепче ухватилась за поручни. Я не мешкая выбежала на балкон и поспела как раз вовремя, чтобы услышать ее слова.
- Кажется, нашла... Да, точно, - говорила она, не отрывая взгляда от площади. - Тот, кто нам нужен. Он в отчаянии. Думает о разрушенной Тропе. Боится, что Агнцы уничтожили и Нергала. Или изгнали его из Вселенной...
- Кто он? - спросил Феб.
- Не знаю. Не рискую глубже забираться в его разум, иначе он почувствует вторжение и сразу закроется, а то и убежит.
- На каком языке он думает?
- На элланском. Похоже, он твой соотечественник. Или марсианин.
- Покажи его.
Вика провела в воздухе тонкую пунктирную линию, видимую только с помощью Образа Источника. Она протянулась наискось через площадь и уперлась в человеческую фигуру в задних рядах толпы. Обострив зрение, я разглядела невысокого коренастого мужчину, одетого в непритязательный костюм темных тонов, с коротким клинком в простых, без всяких украшений ножнах. Насколько я могла судить с такого расстояния, выглядел он вполне спокойно и внешне никак не вымазывал тех эмоций, которые прочла в его мыслях Вика.
- Я знаю его, - произнес Феб. - Он действительно Сумеречный. Правда, не могу вспомнить имя. Что-то такое вертится в голове... Ага! Это Агриппа Диоскур из рода Полидевкидов.
- Ты уверен, что не ошибся? - спросила Вика.
- Уверен, - кивнул он. - На сто процентов.
- Тогда я оставлю его, чтобы не спугнуть, и поищу других.
- Правильно. А я сейчас сообщу Янусу о твоей находке, пусть он...
Феб не договорил, так как в этот момент среди дымящихся развалин в самом центре котлована появилась из Туннеля какая-то женщина в длинном темно-красном платье. Гвардейский центурион, руководивший оцеплением, крикнул ей, чтобы она убиралась оттуда. Однако женщина не обратила на это никакого внимания и пала ниц, словно собиралась помолиться.
- Она из той же компании, - прокомментировала Вика. - Взывает к своему повелителю, чтобы он... О нет!
Женщину мгновенно охватило яркое пламя. Центурион и еще двое гвардейцев немедленно бросились гасить ее, но было уже поздно. В передних рядах толпы послышались изумленные восклицания, а несколько человек, вопреки запрету, переместились по Туннелю внутрь оцепления, к самому краю котлована, чтобы лучше видеть происходящее.
- Провалиться мне в Тартар! - выругался Феб.
- Точно как Уфуэ, - произнесла я потрясенно. - Вика, что думает об этом Диоскур?
- Он еще не знает, что случилось. Оттуда ничего не было видно. Но слух сейчас дойдет... Да, уже дошел. - Он шокирован, изумлен... и все понимает. Та женщина решила умереть и возродиться в Огненной Купели чтобы таким образом узнать новый путь к повелителю. Агриппа считает, что это разумно... правда, не уверен, что Купель еще существует. Он колеблется, последовать ли примеру неизвестной сестры по Братству Нергала или обождать и прежде посоветоваться с каким-то братом Олафом... Ему страшно, он прежде ни разу не умирал... И вместе с тем его сводит с ума сама мысль, что он может лишиться своих сил, своих способностей, своего бессмертия, наконец. Думать об этом ему нестерпимо...
С противоположной стороны площади сверкнула вспышка, и еще один человек превратился в ослепительный сгусток огня. На сей раз это произошло среди скопления народа, и несколько соседей самоубийцы, не успевших вовремя защититься, получили сильные ожоги. Началась паника, толпа стала быстро редеть - те из присутствующих зевак, чья осторожность перевесила любопытство, массово уходили по Туннелю, опасаясь новых самосожжений.
Агриппа Диоскур оставался на месте. И без Викиных объяснений было ясно, что он все еще колеблется. Я решила не рисковать и уже хорошенько прицелилась, чтобы отключить его, но Вика догадалась о моем намерении и остановила меня:
- Погоди, Фи, не торопись. Он немного успокоился в передумал. Решил, что всегда успеет себя убить, и лучше сделает это скрытно, а не на людях, чтобы никто не узнал о его смерти. Иначе после воскрешения он не сможет вернуться к прежней жизни, а будет вынужден стать отшельником, прятаться от всех знаковых, друзей, соотечественников. Надо признать, разумное решение.
- Все равно, - настаивала я. - Нельзя позволить ему уйти. Он вполне может покончить с собой просто в Туннеле.
- Верно, - согласился со мной Феб, - Мы должны взять его сейчас. Действуй, Фи.
Я размашисто шваркнула по Диоскуру ошеломляющим заклятием, приготовившись немедленно совершить прыжок, схватить его бесчувственного и перенести для допроса в какой-нибудь необитаемый мир. Но, к моему изумлению, заклятие не подействовало, а отскочило от слуги Нергала, как мяч от стенки. Он вздрогнул и испуганно огляделся по сторонам в поисках источника угрозы.
- Вот черт! - выругалась Вика.
- С ума сойти! - потрясенно произнес Феб.
- Ну-ка все вместе! - скомандовала я.
На сей раз мы ударили втроем, и это подействовало - Диоскур рухнул наземь как подкошенный. Я тотчас переместилась на площадь, но Феб меня опередил и первый подхватил пленника. Во всеобщей суматохе на нас никто не обращал внимания.
- Мотаем в Сумерки Дианы? - спросила я.
- Лучше сразу в Безвременье, - сказал Феб. - Там Хозяйка и Софи им займутся.
- Хорошо. Сейчас позову Дейд... - Тут я осеклась, пораженная внезапной догадкой. - Так ты же сам можешь!
Феб самодовольно ухмыльнулся:
- А, сообразила? Ведь я адепт десятого уровня и в помощи Дейдры больше не нуждаюсь. Держись за меня.
Я вцепилась в его плечо, и спустя мгновение мы оказались под ярким зеленым небом, отливающим бирюзой. Хозяйка встречала нас не на вершине холма, как обычно, а вместе с Софи стояла у его подножия, всего в нескольких шагах от нас. Их хмурые лица не выражали ни малейшего удовлетворения по поводу успешной поимки прислужника Нергала.
- Это я виновата, - сказала Хозяйка. - Мне следовало предвидеть такую возможность.
- О чем ты? - удивилась я.
- Этот человек, - отозвалась Софи. - Он мертв.
От неожиданности Феб уронил Диоскура, и тот тяжело шмякнулся оземь. А я торопливо вызвала Образ Источника и убедилась, что Софи права: наш пленник был мертв, окончательно и бесповоротно. Его сердце еще продолжало биться по инерции, но мозг уже бездействовал.
- Наши заклятия... - начал было Феб, но Хозяйка прервала его:
- Дело не в ваших заклятиях, это все Источник. В момент вашего вхождения в Безвременье он обнаружил присутствие чужеродного мирозданию элемента и уничтожил его. Этим чужеродным элементом оказалась сама душа Агриппы Диоскура. Боюсь, что воскрешение ему уже не грозит.
- Ну вот! - угрюмо резюмировал Феб. - Опять мы прокололись. Как тогда, с Мпило Уфуэ.
- На сей раз, - заметила я, - моя медлительность ни при чем.
- Да, - согласился Феб. - Всему виной моя торопливость.

24

Из-за дома доносился гитарный скрежет, сопровождаемый барабанной дробью. Ничего другого, впрочем, я не ожидала. С тех пор как мальчики переселились в Сумерки Дианы, они здесь постоянно репетировали, делая перерыв только на условную ночь. Даже пушистики, которые в первые дни не находили себе места, уже привыкли к этому и теперь спокойно резвились себе в траве, не обращая никакого внимания на грохот, рев и скрежет, разве что избегали приближаться к источнику столь громких и не слишком мелодичных звуков.
Но была тут и одна странность. За домом вовсю шла репетиция, а главный концертмейстер, Патрик сидел на крыльце парадного входа с таким видом, будто это его совсем не касалось, спокойно пил кофе и курил сигарету. Заметив меня, он вяло поздоровался:
- Привет, сестричка, рад тебя видеть. Кстати, классное платье. Ты смотришься в нем просто сногсшибательно. Приятно сознавать, что у меня такая стильная сестренка.
- Спасибо, - ответила я, польщенная его похвалой. - А мне приятно, что у меня такой любезный братишка.
Патрик никогда не упускал случая сделать мне комплимент по поводу одежды. Этим он выгодно отличался от Феба, который совершенно не обращал внимания на мои наряды.
- Присаживайся, - предложил брат. - Кофейку хочешь? - В его руке появилась еще одна чашка. - Я приготовил себе про запас.
- С удовольствием. - Я взяла чашку и присела на ступеньки рядом с ним. - Что-то ты сегодня невесел, Пэт. В чем дело? Поссорился с Амалией?
- Нет, с ней все хорошо. Через часик смотаюсь на Дамогран и заберу ее на выходные.
- Тогда что случилось? Почему ребята репетируют без тебя.
- Это не репетиция, - ответил Патрик. - Сейчас мы слушаем очередного кандидата на вторую гитару.
- Но тогда тем более ты должен в этом участвовать, - сказала я. - Какое же прослушивание без лидера группы?
- Ну в принципе мне и отсюда хорошо слышно, - заметил он. - Паршиво играет, согласна?
Чтобы не разочаровывать его, я утвердительно кивнула. Хотя, если честно, не чувствовала никакой разницы. Несмотря на все мои старания, мне так и не удалось понять тяжелый рок. Это сильно огорчало меня: ведь мой брат Патрик и мой лучший друг Феб были заядлыми рокерами, а я не могла разделить их увлечение и наслаждаться вместе с ними этой музыкой. Мне нравились разве что некоторые рок-баллады, а от остальных песен, чересчур энергичных и напористых, вяли уши.
- А кого вы сейчас прослушиваете? - поинтересовалась я ради проформы. - Я его знаю?
- Может, - и знаешь. Это Брокайд, побочный сын Камлаха Фергюсона.
- Тот, что от Марты?
- Да. Полная бездарь, - Патрик вздохнул. - А впрочем, даже будь он гением, Феб все равно отверг бы его.
- С какой стати? - удивилась я, - Не слышала, чтобы у Феба были какие-то трения с Фергюсонами. Скорее, это ты их недолюбливаешь.
Стойкую неприязнь к Моргану Фергюсону, первому министру Дома Источника, и ко всему его потомству Патрик унаследовал от отца. Еще задолго до нашего появления на свет Кевин был без памяти влюблен в Монгфинд Энгус, но она не ответила ему взаимностью и вышла замуж за Моргана. С тех пор Кевин заимел большой зуб на все семейство Фергюсонов и, сам того не желая, внушил подобное чувство своим детям.
- Дело не в Фергюсонах, - мрачно произнес брат. - Феб бракует всех претендентов, независимо от их мастерства и происхождения. Причем всякий раз находит убедительные причины, с которыми мы не можем не согласиться. А сегодня у меня возникли подозрения постепенно переходящие в уверенность, что он неспроста такой разборчивый. Похоже, у него есть своя кандидатура, но он никак не решается ее предложить. Боится, что мы будем против - все, кроме Шейна.
- Ага! - сообразила я. - Ты думаешь, что это девушка?
- Почти не сомневаюсь. И даже догадываюсь кто. Одна гитаристка из нашего последнего мира.
- Его подружка? - как можно безразличнее спросила я.
- Не знаю. После той вечеринки, на которой они познакомились, я ее больше не видел. И Феб о ней ни разу не упоминал. Однако стащил у меня диск с ее записями - как раз сегодня утром я это обнаружил. Надо признать, что играет она здорово.
- Так в чем же проблема? Что она не ведьма? Или что девчонка?
Патрик заметно смешался:
- Ну... в шоу-бизнесе существует такое понятие, как формат. У нас команда мальчишеская, колдовская - это формат, в котором мы привыкли работать. Тут и чисто технические моменты, и психологические...
- Короче, - перебила я, - ты пока не готов к перемене формата. И Мортон с Гленном, как я понимаю, тоже. Но ничего, Феб с этим справится. Промаринует вас еще недельку-другую безрезультатными прослушиваниями, пока вы не дойдете до кондиции, а потом предложит свою протеже. И у вас просто не останется сил на возражения.
- Да уж, - согласился Патрик. - Скорее всего, так и будет. Феб умеет настоять на своем.
- А как он вообще? - спросила я. - Держится нормально?
- Абсолютно. Такое впечатление, что вернулся прежний Феб, каким был пять лет назад. Вместе планируем следующие гастроли, работаем над обновлением репертуара, постоянно спорим о том, сколько должно быть своих вещей, а сколько можно взять чужих - и каких именно. На днях он написал слова для новой песни, сейчас сочиняем музыку. Вроде отлично получается.
- И о чем песня?
- О любви. Будет шикарная баллада - тебе понравится. Феб и раньше был хорошим поэтом, но его последнее стихотворение - просто супер. Можно подумать, что купание в Источнике раскрыло новые грани его таланта.
- Кстати, а что он говорит про Источник?
- Ничего конкретного. Самой темы не избегает, но от прямых ответов уходит. А я не настаиваю. Мне, конечно, хотелось бы знать, за какие заслуги Источник так его отметил, но нельзя сказать, что я сгораю от любопытства. Для меня главное, что Феб остался своим в доску парнем и никакие уровни Круга Адептов его не изменили.
Тем временем гитары умолкли, и теперь слышался только перестук барабанов. Мои уши могли наконец отдохнуть - Мортон барабанил красиво и ненавязчиво. Патрик вышвырнул свой окурок по микротуннелю куда-то в безвоздушное пространство и тут же начал новую сигарету.
- Между прочим, Фи, это правда, что Феб уже не сможет стать Стражем Порядка?
- По-видимому, да, - ответила я. - Во всяком случае, так считает Софи. По ее мнению, теперь Феб слишком прочно связан с Источником и эту связь невозможно разорвать.
- Вот и хорошо, - сказал Патрик. - Фебу совсем не нравились планы Порядка. А сейчас он явно воспрял духом. Похоже, Источник предложил ему такое будущее, которое его полностью устраивает.
- Да, наверное, - согласилась я, - Вот только хотелось бы знать, что это за будущее?
И я, и другие адепты спрашивали у Хозяйки: зачем Источник допустил Феба на десятый уровень. Она ответила, что сама не знает, но мы ей не поверили. Источник не мог так поступить без ее ведома и согласия.
Феб тоже темнил и настойчиво утверждал, что ничего по существу дела Хозяйка ему не сказала. Однако я не сомневалась, что те или иные объяснения он все-таки получил. Причем они целиком удовлетворили его, иначе он не вел бы себя так спокойно...
Барабанный перестук прекратился, и вместо него зазвучал орган - торжественно и величественно. У мальчиков многие песни начинались с такого многообещающего вступления. А потом врывались злющие гитары и все портили.
Патрик одним глотком допил свой кофе и поднялся.
- Так, кажется, прослушка закончилась, - с облегчением произнес он. - Теперь остается только сказать Брокайду, что его стиль нас не устраивает.
- А почему бы прямо не сказать, что он плохо играет? - спросила я, проходя вслед за братом в дом.
- Я так никогда не делаю. Считаю, что человеку нужно дать шанс. А вдруг через несколько лет его талант внезапно расцветет, и он станет виртуозом... Гмм. Хотя в этом случае надежд мало.
Мы пересекли просторный холл, миновали кухню и через черный ход вышли с противоположной стороны дома. Как и на прежнем месте базирования группы, здесь стоял помост с аппаратурой и инструментами, а сверху раскинулся колдовской навес, предохраняющий от дождя и солнечных лучей. Впрочем, на этой широте Сумерек Дианы солнышко никогда не жгло, а лишь ласково грело.
Как я и ожидала, на синтезаторе играл Феб. Остальные ребята - Мортон, Шейн и Глени - развалились в плетеных креслах возле помоста и глушили из бутылок пиво. Все четверо шумно поприветствовали меня, затем Шейн удивленно спросил у Патрика:
- Разве ты не сбежал к Амалии?
- Еще нет, просто пил кофе. А где Брокайд?
- Только что отправился в Авалон, - ответил Феб, соскочив с помоста. - Мне лень было вести его через Безвременье, так что просто швырнул тетушке Бренде.
- Быстро же ты освоился! - сказала я с невольной завистью; самой мне понадобилось несколько месяцев, чтобы решиться на переброску живого человека.
- А я так надеялся, что Феб промахнется, - с кислой миной произнес Мортон. - И избавит мир от чудовища, целый час терзавшего своей жуткой игрой наш деликатный, утонченный слух.
- Парень не виноват, что бездарь, - вступился за Брокайда Гленн. - Это его беда.
- И не такой уж он бездарь, - заметил Шейн. - Просто посредственность. Для какой-нибудь попсовой команды вполне сгодится.
- Что я слышу? - насмешливо фыркнул Мортон. - Ишь как бросились его защищать! А все небось потому, что он тоже незаконнорожденный. Право слово, какая-то ублюдочная солидарность.
Шейн с громким рычанием вскочил на ноги, угрожающе сжимая кулаки. Мортон не стал мешкать и сразу скрылся в Туннеле, а взбешенный Шейн последовал за ним. К этой погоне собирался присоединиться и Гленн, но Патрик с Фебом вовремя схватили его за руки.
- Успокойся, Гленн, - сказал Феб. - Не надо так реагировать. Мортон - натуральный идиот.
- У него извращенное чувство юмора, - добавил Патрик. - И никакими побоями это не исправишь. Лучше просто игнорировать его дурацкие шуточки.
Гленн вздохнул и поднял с травы недопитую бутылку пива.
- Легко тебе говорить, Пэт, - с горечью промолвил он. - Ты-то, по крайней мере, знаешь своего отца. И он признает тебя как сына.
Патрик не нашелся что ответить. Полуофициально отцом Гленна считался Малкольм Лейнстер, старший сын Бренды и Колина, с которым в свое время Дейдра была помолвлена, и дело даже едва не дошло до свадьбы. Однако против этой версии свидетельствовало то, что Малкольм никогда не проявлял заботы о своем якобы сыне. То же касалось и брата Малкольма, Бриана - второго кандидата на отцовство. Его подозревали на том основании, что он был мужем Софи, которую связывала с Дейдрой давняя любовь. Сама Дейдра не опровергала, но и не подтверждала этих слухов, а Гленн, кажется, был на все сто процентов уверен, что его отец - не Малкольм и не Бриан.
Самые злые языки в Авалоне утверждали, что Гленн родился от тайной связи Дейдры с ее родным братом Кевином. Авторы этих грязных инсинуаций ссылались на внешнее сходство Гленна и Кевина, хотя в действительности Гленн был просто похож на своего деда Артура - и даже в большей степени, чем Кевин. Среди прочих возможных кандидатур сплетники называли также имя моего отца Эрика, памятуя о том, что когда-то у Дейдры был с ним роман. Впрочем, я точно знала, что эти подозрения совершенно беспочвенны, и, если честно, немного жалела об этом - Гленн был милый мальчик и очень мне нравился. Я бы не возражала против такого брата.
У Шейна ситуация была еще хуже: даже его мать не имела понятия, от кого у нее сын. Не хочу наговаривать на тетушку Алису, но факт остается фактом: она не слишком разборчива в своих отношениях с мужчинами - и это еще мягко сказано. А поскольку Шейн родился с так называемым полукровным Даром, значит, его отец был простым смертным и, скорее всего, жил в одном из обычных миров. Возможно, у Алисы был с ним роман всего на одну ночь (или даже на один вечер), а через несколько дней она и вовсе забыла об этом приключении...
- Ну что ж, - сказал Патрик. - Вижу, репетиция на сегодня закончена. Продолжим завтра... - Он сделал паузу, словно колеблясь. После чего решительно заявил: - А прослушка вообще отменяется. Я сообщу об этом остальным кандидатам.
- Почему? - насторожился Феб. - Ты что, уже согласен оставить только одну гитару?
- Нет, гитар будет две. Но я больше не собираюсь тратить впустую время. Раз ты твердо намерен протащить в команду свою блондиночку, я не стану возражать. Все равно тебя не переспоришь.
Феб моментально покраснел и часто захлопал ресницами. Гленн озадаченно посмотрел на него, затем уставился на Патрика:
- О чем ты говоришь? Что еще за блондиночка?
- Гитаристка, очень талантливая. Ты должен ее помнить. Она была на нашей последней пирушке и ни на шаг не отходила от Феба.
- Да-да, помню, - кивнул Гленн. - Симпатичная девочка, чертовски похожа на... Но ведь она не ведьма. А наша группа называется «Колдуны».
- Плевать, - коротко ответил Патрик и направился в дом.
Секунду помешкав, Гленн бросился за ним следом.
- Эй, Пэт, погоди. Это неправильно, не по процедуре. Такой серьезный вопрос мы должны обсудить и проголосовать.
- Давай обсудим, если хочешь. Но я в любом случае поддержу Феба. И Шейн будет на нашей стороне. Ты же знаешь, он давно хотел, чтобы в нашей команде появилась девчонка. А ведьма или не ведьма, ему по барабану. Главное - чтоб мордашка смазливая.
Продолжая спорить, они вошли в дом, а я повернулась к Фебу, чьи щеки по-прежнему пылали румянцем смущения.
- Давно ты к нам не заглядывала, - сказал он.
- Почему давно? - пожала я плечами. - Всего лишь пять дней.
- Целых пять дней, - уточнил он. - Как продвигается расследование?
- Да никак. Все по-старому.
- Новых самосожжений не было?
- Если и были, то не на людях, - ответила я, присев в одно из плетеных кресел. - А судя по тому, что за эти полмесяца ни в одном из Домов не зарегистрировано всплеска загадочных исчезновений, все самоубийцы благополучно воскресли. Мы все больше склоняемся к мысли, что Нергал нашел новый путь в нашу Вселенную. И теперь те его прислужники, что имели глупость покончить с собой публично, кусают локти от досады - ведь они уже не смогут вернуться к прежней жизни.
- А что с поисками Олафа?
- Глухой номер. Близняшки отказались в этом участвовать, и я их не упрекаю. А без их помощи дело вообще безнадежное.
Единственной персоналией, которую Вика сумела добыть из мыслей Агриппы Диоскура, был некий «брат Олаф». Расследование не выявило среди его знакомых ни одного человека с таким именем, а проверить всех колдунов, которых зовут Олаф, не представлялось возможным. Это было весьма распространенное асгардское имя: только в Доме Одина насчитывалось почти семь тысяч Олафов, а в остальных Домах - еще несколько сотен. К тому же не исключено, что этот человек, подобно Мпило Уфуэ, у себя на родине считался мертвым.
- Вот что, Фи, - заговорил Феб нерешительно, - мне нужен твой совет. С тобой бывало так, что в Источнике ты встречала знакомых тебе людей? То есть, вернее, моделей, фантомов этих людей, созданных Источником?
- Ну... да, - ответила я, чувствуя неприятный холодок в животе. Неужели Феб повстречал в Источнике меня? Страшно даже представить, о чем мы могли говорить. И не только говорить. - А что?
- Я виделся с призраком Ричи.
- Ага! - Боюсь, в моем возгласе прозвучало слишком много облегчения. - Вы дрались или беседовали?
- Просто беседовали. Он вел себя миролюбиво и рассказал мне о событиях, которые предшествовали его отлучению. А я никак не могу решить, что делать дальше. Не уверен, что имею право разглашать эти сведения.
- Почему?
- Я ведь получил их вроде как конфиденциально. Сомневаюсь, что настоящий Ричи стал бы со мной откровенничать - по большому счету, эту информацию сообщил мне Источник. Если бы он хотел, чтобы об этом знал кто-нибудь другой, например Кевин, то давно устроил бы ему встречу с фантомом Ричи.
- Возможно, ты прав, - согласилась я. - Но мне кажется, есть и другие причины, заставляющие тебя молчать.

Предыдущая страница 14 Следующая страница


15 Олег Авраменко

- Да, - признался Феб. - Формально никаких обещаний хранить тайну я не давал. Вот только... рассказ Ричи навел меня на некоторые догадки. Я боюсь, что подобные соображения возникнут и у Кевина. А тогда скандала не избежать.
- Насчет меня можешь быть спокоен, - заверила я. - Кевину ничего не скажу. И вообще никому без твоего разрешения.
- Хорошо.
Феб пододвинул соседнее кресло, сел напротив меня и стал рассказывать о своей беседе с призраком Ричи. Говорил он тихо и раз за разом поглядывал на дом, опасаясь появления ребят. К счастью, нам никто не помешал.
- Потрясающе! - произнесла я, выслушав его. - И что бы это значило?
- Не знаю. Я спрашивал у Хозяйки, но она ничего не ответила. И явно была недовольна, что я об этом узнал.
- Однако же, - заметила я, - у тебя было больше двух недель на размышления. Ты так ни до чего не додумался?
- Да нет, есть одна догадка. Ричи говорил вполне искренне и, кажется, свято верил в свою невиновность. Кроме того, если бы он замышлял какие-то жуткие преступления, Хозяйка остановила бы его еще на стадии их планирования.
- Не факт, - возразила я, - Все это время он мог не приходить к Источнику.
- Такой вариант исключить нельзя, хотя более вероятным мне кажется другое объяснение: у Ричи могло случиться раздвоение личности, которое Хозяйка своевременно не обнаружила.
В первый момент я пораженно уставилась на Феба, о потом, поразмыслив немного, кивнула:
- Любопытная версия. Значит, получается, что она видела лишь мысли доминантной личности, а его второе «я» скрывалось глубоко в подсознании?
- Вот именно, - кивнул Феб. - А когда альтер эго Ричи просыпалось и овладевало им, он становился способным на преступления - и совершал их. В конце концов в каком-то из многочисленных Теночтитланов его застукал за этим занятием один из колдунов - то ли член Звездной Палаты, то ли их осведомитель. Потом они захватили Ричи, поставили его перед судом, но ему удалось скрыться. А на следующий день он явился в Безвременье, чтобы посоветоваться с Хозяйкой. Наверное, только тогда она и выявила у него раздвоение личности.
- С помощью Источника?
- Думаю, как раз для этого она и заставила Ричи окунуться в него. Другой причины я не вижу.
Я снова задумалась. Феб терпеливо ждал.
- Пожалуй, это многое объясняет, - признала я наконец. - А Хозяйка поступила в своей обычной манере - просто умыла руки. Отлучила Ричи от Источника и сняла с себя всю ответственность за его дальнейшее поведение. Мол, пусть теперь с ним разбирается Звездная Палата... М-да. Кевину будет крайне неприятно это услышать.
- И не только это, - заметил Феб. - Ричи полагает, что среди его судей был по меньшей мере один адепт Источника. Как по-твоему, на кого первого Кевин подумает?
- На твоего отца, - сразу сообразила я. - И подумает даже быстрее, чем ты полагаешь. Не только потому, что Дионис с самого начала обвинял Ричи в преступлениях. Он был косвенно замешан и в той истории тридцатилетней давности, когда...
Я умолкла, так как в этот момент поблизости открылся Туннель, и из него вывалились Мортон и Шейн. Выглядели они кошмарно - в изорванной одежде, все в ссадинах и кровоподтеках, с разбитыми носами и губами. Впрочем, было заметно, что Шейн пострадал гораздо меньше Мортона, который с трудом держался на ногах.
- Ох, мальчики! - сказала я укоризненно. - Ну сколько уже можно?
- Это у него спроси. - Шейн хлопнул Мортона по плечу, и тот осел на землю. - Не я первый начинаю.
- Вы оба дураки, - любезно сообщил им Феб. - Друг друга стоите.
- Ну-ну! - фыркнул Шейн. - Посмотрел бы я на тебя, если бы этот козел оскорбил Пенелопу.
- Все равно я бы не стал лезть в грязную драку, - невозмутимо ответил Феб. - А просто шлепнул бы его молнией. Эффектно и изящно.
- Громовержец хренов! - простонал Мортон, растягиваясь на траве. - Ну так что, будешь нас лечить?
Феб, который был не только наследником Зевса-тучегонителя, но еще и любимым внуком Помоны-врачевательницы, небрежно пожал плечами:
- А куда мне деваться...

Феб, принц Сумерек

25

Популярный гамбургский рок-клуб «Синяя Борода» еще был закрыт для посетителей, но меня это не остановило. Окутавшись чарами невидимости, я прошел сквозь стену и скромно устроился за столиком в углу пустого полутемного зала, стены которого были увешаны постерами разных девичьих групп. Судя по всему, здесь выступали исключительно девушки-рокерши, и мне оставалось только подивиться своеобразному чувству юмора владельца клуба, который дал своему заведению такое название.
На сцене репетировали пятеро молоденьких девчонок. Играли они в целом красиво, но слишком уж слащаво и простовато, а тексты песен были донельзя банальными. Из общего ансамбля посредственности выбивалась только гитаристка, которая временами не выдерживала монотонной однообразности мелодии и оживляла ее сложными, мастерски исполненными и, главное, очень уместными импровизациями. Во владении гитарой она, конечно, уступала Патрику, но явно превосходила меня, не говоря уже про Шейна. И на сцене смотрелась замечательно - я с первой минуты не мог оторвать от нее взгляд. А еще меня поразило абсолютное сходство ее костюма с тем, который был на ней в моем видении в Источнике. То ли это было простое совпадение, то ли Источник располагал более разветвленной системой получения информации, чем принято считать. А если так, то и призрак Зевса, который явился мне после Пути Посвящения, мог быть не таким уж поддельным. Жаль, что я не поговорил с ним более обстоятельно...
В отличие от меня партнерши Ланы были далеко не в восторге от ее импровизаций и раз за разом делали ей замечания. В конце концов вокалистка (вероятно, лидер группы) не на шутку разозлилась и с применением нецензурной лексики (по-немецки это звучало весьма выразительно) заявила, что они играют не какой-то там «хард», а утонченный и романтичный поп-рок, и если Лана с этим не согласна, то может убираться к черту - или в любое другое место по выбору. Высказав это на едином дыхании, певица сердито отшвырнула микрофон и ушла со сцены; за ней, высокомерно задрав носы, последовали три другие девушки.
Убедившись, что Лана осталась одна, я стряхнул с себя чары невидимости, поднялся из-за столика и направился к ней через зал. Поначалу она не обратила на меня внимания и стала негромко наигрывать на гитаре какой-то незнакомый, но очень интересный мотив. Он оказался таким заразительным, что я не выдержал и на ходу подхватил его свистом. Только тогда Лана заметила меня.
- Феб?! - воскликнула она изумленно и в то же время радостно, а ее милое лицо озарила мягкая улыбка.
- Привет, - произнес я на ее родном языке и легко вскочил на сцену. - Рад тебя видеть.
- Я тоже рада, - ответила Лана немного растерянно. - Ты... ты отлично говоришь по-сербски. Когда успел научиться?
- Пару дней назад. Для нас, колдунов, языки не проблема. Гораздо труднее было разыскать тебя. Твои родители и друзья уверены, что ты катаешься на лыжах в Альпах.
- Я никому не говорила, чтобы не сглазить, - объяснила Лана. - Хотя это не помогло. Теперь уже ясно, что у меня ничего не получится.
- Да, я видел. И слышал. По-моему, это не твоя музыка.
- Зато такой шанс прорваться наверх! «Золушки» сейчас на подъеме, их популярность быстро растет, и, когда меня пригласили выступать с ними, я решила, что наконец-то смогу засветиться на серьезном уровне, попасть на глаза влиятельным продюсерам... - Лана вздохнула. - Боюсь, шоу-бизнес не для меня. Я умею играть только то, что мне нравится, а не то, чего хочет публика.
- Мы тоже, - заметил я.
- Ха! Так ведь вы суперзвезды. Вы сами навязываете публике свои вкусы. А я... наверное, пойду учиться в консерваторию. Буду играть на виолончели.
С этими словами она резко сорвала с плеча гитару. Под влиянием чувства дежавю я непроизвольно отступил на шаг и поднял руку, чтобы защитить голову от удара. Лана озадаченно посмотрела на меня, потом на свою гитару и вдруг улыбнулась:
- А знаешь, неплохая идея. Я была страшно зла, что ты так бесцеремонно от меня избавился. Фактически вышвырнул прочь, как надоедливую собачонку.
- Ничего подобного, - запротестовал я. - Ты сама решила вернуться домой.
- Ну да! После того как ты первый это предложил, что еще оставалось делать? Все-таки у меня есть гордость.
- Ты ушла очень решительно. Ни разу не оглянулась.
- Я ждала, что ты окликнешь меня. - Ее искристые серо-голубые глаза смотрели с нежностью и укоризной. - Догонишь, остановишь, попросишь остаться с тобой.
- И ты согласилась бы?
Она кивнула:
- Да. Сразу. Без раздумий.
(Эй, Источник! Откуда ты все это знал?..) Я хотел обнять Лану, и она явно желала того же, но тут из глубины зала послышались тяжелые шаги. Я обострил свое зрение и разглядел в полумраке широкоплечего верзилу под два метра ростом, с бульдожьим лицом и короткой стрижкой. Он, похоже, собирался выяснить, что делает здесь посторонний, однако я не стал ждать его приближения, а привел в действие простенькие чары. Внезапно верзила ощутил непреодолимый зов природы и, совершенно потеряв ко мне интерес, стремглав бросился в направлении туалета. Зато из двери, ведущей в гримерные, вышла давешняя вокалистка. Я не стал обходиться с ней так круто, как с верзилой, а наложил на нее сложное заклятие под названием «Остановись, мгновение», которому совсем недавно научила меня Дейдра. Девушка замерла, словно окаменев; время для нее замедлилось в десятки тысяч раз. Это был высший пилотаж, доступный только для адептов десятого уровня.
- Здесь нам не позволят спокойно поговорить, - сказал я Лане. - Может, смотаемся куда-нибудь ненадолго?
- Куда угодно. И надолго. Я ухожу из команды, пока они сами меня не выперли. - Лана посмотрела на вокалистку. - Эмма слышит нас?
- Нет, не слышит и ничего не видит. А ты хочешь попрощаться?
- Не очень. Просто сделай так, чтобы ей запомнился мой уход. И чтобы она не ждала моего возвращения.
- С удовольствием.
Я снял с Эммы заклятие, она уже разинула рот, чтобы задать вполне естественный вопрос о моем присутствии, как вдруг пол перед сценой разверзся и оттуда вырвались языки адского пламени. Девушка оторопела от испуга, а я, окончательно добивая ее, в мгновение ока преобразил свою кожаную куртку в шикарную дьявольскую мантию кроваво-красного цвета, превратил свои ступни в раздвоенные копыта и отрастил на голове мефистофелевские рожки. Затем подхватил на руки весьма убедительно завизжавшую Лану и прыгнул в образовавшуюся дыру.
В следующую секунду мы оказались на лужайке перед домом, где до нашего переселения в Сумерки Дианы находилась штаб-квартира «визардов». Солнце десь клонилось к закату, стоял погожий летний вечер. А следом за ним шла ночь...
Я поставил Лану на ноги, но продолжал обнимать ее за талию. Она склонила голову к моему плечу и от души рассмеялась:
- Это было здорово, Феб! Эмма сейчас в полном ауте.
- Хочешь на нее посмотреть?
- Не хочу, - ответила Лана. - Кстати, а дыра в полу осталась?
- Нет. Все это было иллюзией - и дыра, и рога, и копыта, и адское пламя, и серный смрад, который она ощутила.
- Тем лучше. Ей никто не поверит. А она, дура, все равно будет настаивать, что меня черт забрал.
- А на самом деле тебя забрал колдун, - произнес я, крепче обнимая Лану; от ее близости, от душистого запаха ее волос у меня слегка закружилась голова.
- Эльф, - уточнила она. - Меня похитил эльф.
- Эльфы существуют только в сказках, - возразил я.
- Ну и как их описывают в сказках? Они красивые, вечно юные, долго живут, владеют магией... Разве это не про тебя?
- У эльфов заостренные уши. А у меня - обычные.
Лана убрала волосы с моих ушей и игриво ущипнула их за мочки.
- Это уже мелочи, милый. Все равно ты мой эльф. Мой прекрасный эльф!
Она обвила руками мою шею и прижалась губами к моим губам. Ее гибкое, стройное тело затрепетало в моих объятиях.
- Лана, - спросил я после долгого и сладкого поцелуя, - той ночью между нами точно ничего не было?
- Конечно, нет, - твердо ответила она. - Я не имею привычки спать с пьяными свиньями.
- А как насчет трезвых свиней? - поинтересовался я.
Лукаво улыбнувшись, Лана снова поцеловала меня.
- Все зависит от конкретной свиньи. - Она ткнула пальцем в кончик моего носа и вздернула его кверху. - Если хрюшу зовут Феб, то не вижу серьезных препятствий.

Фиона, принцесса Света

26

Отец и Дионис мрачно смотрели друг на друга через стол. Я наблюдала за поединком их взглядов со стороны и не вмешивалась, хотя сам этот разговор (крайне неприятный, надо признать) был затеян по моей инициативе.
- Твое предположение просто нелепо, Эрик, - наконец произнес Дионис. - Сам подумай: если бы я был членом Звездной Палаты, то ни в коем случае не стал бы светиться перед Морисом. Только не говори, что это была хитрость с моей стороны, призванная отвести от меня подозрения. Такая, с позволения сказать, хитрость граничила бы с глупостью. А я совсем не дурак, согласись.
- Да, конечно, - согласился отец. - Поэтому никто на тебя не подумал. Все решили, что это была подстава: дескать, кто-то изменил внешность, чтобы походить на тебя и тем самым пустить нас по ложному следу. Да и Морис утверждал, что человек, который допрашивал его, был лишь в общих чертах похож на тебя. А в результате никому даже в голову не пришло заподозрить тебя в связях со Звездной Палатой. Правду знала только Хозяйка.
Дионис самоуверенно усмехнулся. Я догадывалась, о чем он думает. Небось решил, что отец хочет взять его на испуг, применить испытанный метод, к которому часто прибегают следователи, давая понять подозреваемым, что их тайна уже раскрыта.
- Хорошая попытка, - сказал он. - Она могла бы сработать, будь у меня рыльце в пуху. Но Хозяйка ничего не могла сказать вам, поскольку я к этой истории непричастен.
- Сейчас ты явно переигрываешь, - спокойно заметил отец. - Ты демонстрируешь не невинность, а уверенность в том, что к тебе не подкопаться. И ты совершенно прав: Хозяйка ничего мне не сказала и сказать не могла. Она никому не выдает чужих секретов. Думаю, после моего исчезновения она поговорила с тобой, убедилась в том, что ни ты, ни твои коллеги по Звездной Палате не имеют отношения к случившемуся со мной, и этим удовольствовалась. Я же упомянул Хозяйку именно в расчете на такую реакцию с твоей стороны.
- Значит, ты уверен, что я член Звездной Палаты, - равнодушно промолвил Дионис. - Почему ты так решил?
- Буквально на днях обнаружились новые обстоятельства. - Говоря это, отец старался не смотреть на меня, - Сразу скажу, что не знаю деталей, но до меня дошла информация, что среди членов Звездной Палаты есть адепт Источника. А раз так, то ты - главный подозреваемый. И теперь случай с Морисом не может служить тебе алиби. Да, безусловно, ты не стал бы подставлять себя, но ты мог элементарно проколоться. Я уверен, что так и случилось. Считая Мориса простым смертным, ты решил не прибегать к реальной трансформации внешности, а ограничился простейшей иллюзией. Однако его Дар, пусть и подавленный Александром, смог преодолеть и эту иллюзию, и гипнотическое внушение. Морис сумел разглядеть тебя настоящего, разве что с некоторыми искажениями. Это был ты - вне всяких сомнений!
Дионис долго молчал в задумчивости. Отец спокойно ждал, когда он заговорит. А я едва сдерживалась, чтобы не заерзать в кресле от нетерпения.
- Ну что ж, - произнес Дионис, - допустим, ты прав. Предположим на минуту, что я действительно член Звездной Палаты. И что дальше? Что тебе от меня нужно?
- Мне ничего, - ответил отец. - Все мои претензии к вашей организации утратили силу за давностью лет. Я лишь выражаю надежду, что в своей дальнейшей деятельности вы не превышаете те полномочия, которые сами взяли на себя. Если вы поставили задачей защищать простых смертных от произвола колдунов, то этим и занимайтесь.
- Надо полагать, твой случай был исключением, - заметил Дионис, по-прежнему избегая признавать свою причастность. - Возможно, осведомитель настаивал на правосудии и при необходимости был готов обратиться к властям Даж-Дома. А один из судей Звездной Палаты этого не хотел и убедил остальных принять твое дело к рассмотрению. В конце концов речь шла об уничтожении целой планеты, то есть о геноциде простых смертных. В результате тебя по всем правилам оправдали, а осведомитель был доволен, что правосудие свершилось.
- В общем, я так и думал, - сказал отец, вставая с кресла. - На этом моя миссия закончена. Я обещал Фионе начать с тобой разговор о Звездной Палате, а дальше пусть продолжает она. Насколько я понимаю, у нее есть к тебе важное дело.
- А ты не останешься? - спросил Дионис.
- Нет, меня это не касается. Не хочу обременять себя лишней информацией. Главное, Фиона меня заверила, что сама она ни в какую скверную историю не влипла. Этого мне достаточно.
- Переправить тебя в Солнечный Град?
Отец отрицательно покачал головой:
- Спасибо, но я хочу прогуляться по Олимпу. Давненько здесь не был. А потом спущусь в Зал Перехода и без спешки вернусь домой.
Попрощавшись, он вышел из кабинета. Проводив его взглядом, Дионис повернулся ко мне и сказал:
- Эрик сильно изменился. Раньше он был более любознательным.
«Раньше» означало тридцать лет назад по времени Основного Потока. Это была вся моя жизнь, а Дионис говорил о таком далеком для меня прошлом, словно о вчерашнем дне. У старших совсем другое восприятие времени, они привыкли жить не днями и неделями, а годами и десятилетиями...
- Ну так что? - Его тон стал деловым. - О чем ты хотела поговорить?
- Вернее, о ком, - поправила я. - О Ричи. Мне известно, что перед отлучением от Источника он попал в руки Звездной Палаты, но сумел бежать. Я хотела бы знать, за что его собирались судить.
Дионис остро посмотрел на меня:
- А если я отвечу, что мне ничего не известно, ты не поверишь, ведь так? И в следующий раз придешь сюда с Кевином.
- Нет, не с Кевином. Я не сторонница насилия. Лучше приведу Анхелу и Софи.
Он вздохнул:
- Час от часу не легче...
- Но я предпочла бы не предавать это огласке - продолжала я. - По крайней мере до тех пор, пока сама во всем не разберусь. А если понадобится рассказать еще кому-нибудь о прошлых поступках Ричи то при этом вовсе не обязательно упоминать тебя и Звездную Палату.
- Ты меня шантажируешь?
- Ни в коем случае. Просто хочу докопаться до правды.
Дионис откинулся на спинку кресла и задумчиво погладил свой подбородок.
- Вот такая, значит, ситуация, - произнес он. - До меня доходили слухи, что ты собираешь информацию о Ричи, но я и подумать не мог, что ты так много о нем раскопаешь. Кто же мог тебе рассказать? Хозяйка, конечно, отпадает. Неужели Ричи кому-то доверился?.. Ага! - Его глаза сверкнули. - Близняшки! Они сумели пробраться в его мысли... Или даже в мои...
Я лишь загадочно улыбнулась и промолчала.
- Ладно, - смирился Дионис - Деваться некуда. С чего начинать?
- С самого начала. Считай, что я ничего не знаю. За какое преступление вы собирались судить Ричи?
- Не только собирались, - уточнил он, - но и судили. Звездная Палата признала его виновным в организации массовых человеческих жертвоприношений.
На какую-то секунду я онемела от потрясения.
- Он приносил в жертву людей?! Где?
- Полностью доказаны шесть эпизодов в шести разных мирах. Еще в тринадцати случаях нам не удалось собрать достаточно улик для формального осуждения, хотя виновность Ричи не вызывала сомнений. Везде он действовал по одной и той же четко отработанной схеме. Так, например, в мире... - Дионис сделал паузу и нахмурил лоб, пытаясь вспомнить название, затем достал из ящика своего стола небольшой хрустальный щар, предназначенный для хранения информации, и прикоснулся к нему своим Самоцветом. - У этого мира нет собственного имени, только каталожный номер PHAD-3954. - Он спрятал шар обратно и задвинул ящик. - Так вот, в этом мире Ричи явился к вождю ацтеков Монтесуме под видом верховного бога Уицилопочтли и потребовал для себя жертвоприношения. Надо сказать, что тамошние ацтеки и без всяких напоминаний усердно резали на алтарях людей, задабривая своих богов. А в честь снизошедшего Уицилопочтли они решили не мелочиться: тогда было принесено в жертву сразу сто тысяч человек, и сам Ричи активно участвовал в этом кровавом шабаше.
- О, Митра! - прошептала я.
- Детали ритуала тебя интересуют? - с мрачным ехидством осведомился Дионис.
- Нет, - ответила я, и без того чувствуя тошноту. - Пожалуй, обойдусь.
- В остальных случаях происходило то же самое, - продолжил он свой рассказ. - Менялись только миры, а иногда - народы. Но чаще всего Ричи практиковался на ацтеках и майя, видно, чувствовал к ним определенную слабость.
- А как вы нашли все эти миры? - собравшись с мыслями, спросила я. - Или вы следили за ним и наблюдали, как он... вытворяет такое?
- Разумеется, нет. Он попался на одном эпизоде - самом последнем. А пока собирали доказательства, кому-то из нас пришла в голову мысль, что Ричи мог действовать, как классический серийный убийца, по четкой системе. И на всякий случай мы проверили соседние населенные миры, расположенные на той же линии Потока Формирующих. В восемнадцати из них обнаружились следы его деятельности.
- О, Митра!.. - повторила я. - А ты обращался к Хозяйке?
- Конечно, обращался. Предъявил ей все собранные нами доказательства и спросил, виновен ли Ричи, но она ничего не ответила. Собственно, это уже и был ответ - будь он невиновен, она бы так и сказала.
- Выходит, Хозяйка знала обо всем? Знала и ничего не предпринимала?
- Вот именно. Тогда я с ней крупно поссорился. Ведь получалось, что она покрывала Ричи, попустительствовала его преступлениям. Единственное, что она сделала, да и то с опозданием, - это отлучила его от Источника.
- Тоже мне наказание! - возмущенно фыркнула я.
- Да, не слишком суровое, - согласился Дионис. - Но и это нам помогло. Через три месяца Ричи был пойман и казнен.
Я совсем не удивилась. Сразу подумала о воскресшем Мпило Уфуэ. Теперь уже не оставалось сомнений, что Ричи еще девять лет назад был слугой Нергала. Правда, не давала покоя одна неувязка: ведь я собственными глазами видела, что случилось с Агриппой Диоскуром, едва он попал в Безвременье. А Ричи спокойно приходил к Источнику - и оставался в живых.
- Смею полагать, - после короткой паузы добавил Дионис, - что для него это было избавлением от мук. К тому времени он уже окончательно рехнулся, вел себя совершенно неадекватно и, по-моему, даже не понимал, что с ним происходит. Обычно мы делаем так, чтобы тело казненного нашли и узнали о его преступлениях, но в этом случае пришлось отступить от правил. После моих неосторожных высказываний и конфликта с Кевином предавать дело огласке было слишком рискованно - меня бы сразу заподозрили в причастности к Звездной Палате. - Он снова помолчал. - А если честно, то я специально так устроил. Ценой небольшой потасовки предотвратил кошмарный скандал. Страшно представить, что было бы с Кевином и Анхелой, если бы правда выплыла наружу.

27

На этот раз Хозяйка не встречала меня на вершине холма, как обычно, а ждала возле Источника, сидя на мраморном парапете. И это было правильно - по пути сюда я немного остыла и не стала с ходу набрасываться на нее с упреками, которые, к слову сказать, она вполне заслужила. Так что я молча присела рядом и предоставила ей самой прочесть в моих мыслях все, что цумаю.
- Итак, ты уже знаешь, - произнесла она. - Наконец-то мы можем поговорить.
- Мы и раньше могли поговорить.
- К сожалению, нет. Это была не моя тайна.

Предыдущая страница 15 Следующая страница


Наследник Громовержца 16

- Но тебе ничего не стоило намекнуть, что у Диониса есть важная для нас информация.
- Тем самым я предала бы его доверие. После истории с Эриком, а особенно после его неосторожных слов насчет Ричи, он и так балансировал на грани разоблачения.
- Тогда ты могла сказать самому Дионису...
- Не могла. Вы были бы против. В первую очередь - Кевин и Феб.
Я вздохнула. Пытаться уличить Хозяйку в неправоте - дело безнадежное. Она никогда не признаёт своих ошибок.
- Почему же? - возразила Хозяйка. - Я не отрицаю, что ошиблась с Ричи.
- И ты называешь это ошибкой?! - возмутилась я. - Он убивал людей десятками тысяч, а ты смотрела на его проделки сквозь пальцы!
Она медленно покачала головой:
- Я понятия об этом не имела, пока не явился Дионис с доказательствами причастности Ричи к массовым убийствам. Но даже тогда я была уверена, что случилась роковая ошибка и он ни в чем не виновен.
- Однако Дионису ничего не сказала. Почему?
- Я собиралась ему сказать. Но сначала запросила Источник о передвижениях Ричи...
- Значит, ты лгала нам! - не сдержалась я. - Ты можешь следить за ним!
- Не торопись с выводами. Я уже говорила и снова повторяю, что могу определить местонахождение адепта только в те моменты, когда он прибегает к Силе. Именно так, отследив его вызовы Образа Источника, я установила, что Ричи присутствовал во всех мирах, которые фигурировали в материалах дела, и как раз в то самое время, когда там совершались жертвоприношения. Причем не только в тех шести случаях, где против него были собраны убедительные доказательства, но и в остальных тринадцати, в причастности к которым он только подозревался. После этого я уже не могла заявить о невиновности Ричи, даром что накануне он был в Безвременье и ничего подозрительного в его мыслях я не обнаружила. Честно тебе скажу, Фиона, я была в полной растерянности. Я не стала ничего говорить Дионису, а в ответ на мое молчание услышала от него много неприятных слов.
- Ты их заслужила, - без всякого сочувствия заметила я.
- Да, - согласилась она, - заслужила. Просто Дионис упрекал меня в одном, а я провинилась в другом: была так слепа, что проглядела раздвоение Ричи.
«Ага! - подумала я. - Значит, Феб угадал...»
- И да, и нет, - ответила Хозяйка. - Догадка Феба верна в той части, что преступления совершало второе «я» Ричи. Но никакого раздвоения личности у него не было - он раздвоился не психически, а реально, во плоти.
- У Ричи был резонансный двойник? - догадалась я, но тут же возразила сама себе: - Хотя нет, двойник не может быть колдуном.
- Вот именно, - кивнула Хозяйка. - Второй Ричи был не резонансным двойником, а абсолютной копией - физическим, личностным и духовным близнецом. Источник воспринимал их обоих как одного человека, и потому я так долго не замечала лишнего адепта. Впрочем, это никоим образом не оправдывает меня.
- Но как же он появился? - недоуменно спросила я.
Хозяйка ответила не сразу. Некоторое время она молча смотрела на меня, явно взвешивая в уме, насколько мне можно доверять. Наконец заговорила:
- Разумеется, я могла бы просто сказать, что в результате определенных событий, произошедших двадцать шесть лет назад, возник еще один Ричи - точно такой же трехлетний мальчик, урожденный адепт Источника. Но я сообщу тебе больше и буду надеяться, что эти подробности ты сохранишь в тайне.
Я промолчала, не собираясь ничего обещать наперед. Хозяйка, естественно, прочла это в моих мыслях, однако не стала требовать никаких клятв, а продолжила:
- Ты, конечно, знаешь, почему космический мир единичен, а не развивается в группе параллельных миров, как все остальные?
- Да, знаю, - ответила я. - Софи рассказывала, что недавнего времени космический мир находился в плотном взаимодействии с одним из зародышей новых Вселенных. Именно это повлияло на развитие тамошней цивилизации, позволило ей выйти в космос и преодолеть межзвездные расстояния. Другие населенные миры, даже находящиеся в непосредственной близости, не испытывали на себе такого специфического воздействия.
- Совершенно верно, - подтвердила Хозяйка. - Но такое соседство с зародышами Вселенных, наряду с несомненным позитивом, оказало на космический мир и весьма негативное влияние, нарушив в нем причинно-следственные связи. Последние пять столетий он развивался в двух разных потоках реальности.
- Как это?
- Долго объяснять. Да и незачем. Скажу лишь, что первая реальность, действительная, отражала подлинную историю космического мира. Вторая из них, мнимая, виртуальная, представляла собой нереализованный, альтернативный вариант исторического развития. Обе эти реальности интерферировали между собой, повреждая ткань пространства-времени. Софи с Викой и Тори сумели расщепить их и устранить угрозу для мироздания. Мнимую реальность следовало уничтожить, однако близняшки уговорили нас не делать этого, а создать для нее отдельный мир. Совместными усилиями Источника, Порядка и Хаоса нам это удалось.
Я потрясенно уставилась на Хозяйку:
- Значит, есть еще один космический мир?
- Да.
- Он сильно похож на первый?
- Не в большей мере, чем это положено для параллельных миров. Во втором космическом мире ты не встретишь знакомых, за исключением некоторых резонансных двойников, но и они, как водится, не совсем такие, как в первом мире. Например, профессора Альбу ты бы узнала с большим трудом.
- А Анхела? Ее брат Рик?
- Их нет, а Терра-Астурия - республика. Династия Альваресов Астурийских там вообще не возникла.
- Как же тогда появился второй Ричи?
- Его раздвоение не имело ничего общего с резонансным эффектом. Просто в тот момент, когда мы занимались материализацией мнимой реальности, маленький Ричи как раз играл с Образом и совершенно бессознательно вмешался в процесс творения нового мира, двойника его родного. Как результат, вместе со вторым космическим миром возник и второй Ричи.
- Он вырос в том мире?
- Нет. Хотя, по идее, его место было там. Но что-то не заладилось, и он попал в один из соседних населенных миров.
- А тебе не кажется это подозрительным? - спросила я. - Мне лично кажется. С гораздо большей вероятностью его могло забросить в необитаемый мир. Или вообще в чужое пространство.
- Если бы речь шла об обычном ребенке, то так, скорее всего, и случилось бы. Но Ричи обладал Силой Источника и, несмотря на возраст, мог за себя постоять. Полагаю, он чисто инстинктивно отыскал населенный мир и людей, которые о нем позаботятся. После этого - видимо, в результате стресса - он надолго потерял связь с Источником, и Сила пробудилась в нем лишь в семнадцатилетнем возрасте.
- И ты ничего не почувствовала?
- Увы, нет. Я смотрю на окружающий мир сквозь призму Источника, а он воспринимал и Ричи, и его второе «я» как одного человека.
- А когда ты выяснила правду?
- Уже после того, как Ричи скрылся от Звездной Палаты. Вернее, это я помогла ему освободиться, временно усилив его контакт с Источником. Как я и ожидала, он вскоре явился ко мне за помощью и советом. Я велела ему окунуться в Источник и принялась тщательно изучать его разум - тогда я еще допускала возможность раздвоения личности. Но вместо этого обнаружила существование еще одного Ричи, который в тот момент находился не в Источнике, а в материальном мире.
- Почему ты сразу его не убила? Того, второго.
- Сначала следовало убедиться в его виновности. Это, конечно, формальная причина - ситуация и так была очевидна. Главная проблема заключалась в другом: я не могла убить второго Ричи, сохранив жизнь первому, ведь Источник не различал их. Так что я позволила сделать это Звездной Палате. Они жаждали правосудия и добились своего. А я упростила им задачу, лишив обоих Ричи доступа к Силе.
- Отлучить одного ты не могла? - догадалась я.
- Нет, только двоих.
Я хотела спросить, как она объяснила свое решение первому, настоящему Ричи. Но сразу же поняла - никак. И это был тот редкий случай, когда я безоговорочно согласилась с Хозяйкой. Если бы у меня был двойник-убийца... Да что двойник! Это еще полбеды, ведь двойники бывают разные. А вот мой близнец, моя точная копия, совершающая жуткие преступления... Нет, я бы выбрала обиду и унижение, предпочла лишиться Силы Источника, только бы не знать об этом.
Так же я не стала спрашивать, почему Хозяйка впоследствии не отменила отлучения. Дело даже не в том, что пришлось бы многое объяснять Дионису и другим судьям Звездной Палаты. Причина была в другом: если второй Ричи оказался способным на такие чудовищные злодеяния, значит, и у первого присутствовали подобные задатки, которые при определенных обстоятельствах могли проявиться. И проявились, между прочим. Хотя нет! Ведь второй Ричи после казни наверняка воскрес и продолжил свои зверства. А может, вообще казнили не того Ричи?..
- Казнили кого надо, - отозвалась Хозяйка. - Я за этим проследила. И будь уверена: он не воскрес. Я виделась с ним, читала его мысли. Он не был связан ни с какой оккультной сектой, понятия не имел про Нергала и даже не знал о существовании других колдунов. Он был просто психопат, сошедший с ума от внезапно свалившегося на него могущества. Так что я не лгала, когда говорила вам, что история с отлучением Ричи ничем не поможет в вашем расследовании. Она не имеет прямого отношения к тому, что происходит сейчас.
- Если не считать того, - заметила я, - что первый Ричи тоже не брезгует жертвоприношениями. Возможно, не такими масштабными... - Я помолчала в задумчивости. - Хотя не исключено, что он уже переплюнул своего близнеца.

Феб, принц Сумерек

28

Сумеречная гроза бушевала вовсю, в небе мелькали тысячи ветвистых молний, горячий ливень неистово хлестал нас. Лана, которая поначалу была ошеломлена неистовством стихии, постепенно вошла во вкус и теперь откровенно наслаждалась происходящим, повизгивая от восторга. А я очарованно смотрел, как она голышом танцует под потоками дождя - зрелище было восхитительное.
- Ну как? - спросил я, перекрикивая громовые раскаты. - Нравится?
Лана подбежала и прильнула ко мне всем телом.
- Не то слово, милый! Это потрясающе! - Она жарко поцеловала меня в губы. - Самый лучший душ в моей жизни...
Когда мы проснулись, я предложил Лане вместе принять душ перед завтраком, и она охотно согласилась. Тогда я отвел ее в ближайший необитаемый мир из Сумеречной группы и за несколько минут организовал здесь грозу. Это была моя первая гроза после купания в Источнике, и я сам испугался тому, с какой легкостью и быстротой согнал тучи. На следующие йовиналии мне придется быть осторожным, не действовать в полную силу - иначе мои фаны вообще с ума сойдут...
- Если хочешь, - сказал я, - буду устраивать такой душ ежедневно.
- Нет, не надо, - ответила Лана. - Это слишком прекрасно, чтобы стать обыденным.
- Тогда по праздникам.
- Хорошо...
- Но с тобой, - продолжал я, - у меня каждый день будет праздник.
Лана счастливо рассмеялась:
- У меня тоже! Только бы не сглазить...
- Не сглазим, - твердо пообещал я.
Вдоволь насладившись горячим ливнем, мы перенеслись в другой мир, под ясное весеннее небо и ласковое утреннее солнышко. Там, на берегу озера невдалеке от живописного водопада, нас дожидалась расстеленная на траве скатерть со свежим завтраком, а рядом лежали два мягких банных халата синего и розового цвета. Кофейник на скатерти только что закипел, над румяными кусочками шашлыка еще вился ароматный дымок, а бокалы с апельсиновым соком, наоборот, запотели от холода.
- Как ты успел?! - изумилась Лана, надевая розовый халат. - Ты же не отходил от меня ни на секунду?
- Этого и не требовалось, - ответил я и легким взмахом руки высушил ее шелковистые белокурые волосы. - Я просто заказал Источнику завтрак для нас. И назвал место, куда его доставить.
- Неужели все колдуны так умеют?
- Нет, лишь немногие.
Мы расположились на траве перед скатертью и принялись за еду. Как обычно, я завтракал с отменным аппетитом. Лана ела понемногу, как котенок, а все больше смотрела на меня - то с улыбкой, то задумчиво.
- Значит, - произнесла она через пару минут, - ты очень могущественный колдун?
- Ну... в общем, да, - не стал отрицать я.

- Уже стал апологетом?
- Что-что? - Я на секунду растерялся. - А, ты хотела сказать «адептом». Да, недавно я обрел Силу Источника.
- Выходит, Источник победил? Тогда, на вечеринке, ты говорил, что он и Порядок соперничают из-за тебя.
Я смутился:
- Это было преувеличение. А если честно, то хвастовство. Никто из-за меня не соперничал, просто мне предложили выбор - стать адептом Источника или Порядка. Я выбрал Источник и не жалею об этом.
Лана взяла бокал с соком и отпила маленький глоточек.
- В тот вечер ты много рассказывал об Источнике, Порядке, Хаосе, Формирующих. Правда, я мало поняла, все в голове перемешалось. Очень большой массив информации.
- К тому же в пьяном изложении, - усмехнулся я. - Но ничего, это поправимо. Я покажу тебе все, что захочешь, и расскажу обо всем, что тебя интересует.
- А это разрешено? Ваши законы не запрещают вам открываться обычным людям, рассказывать им о колдовстве, о колдунах и ведьмах?
- Конечно, нет. На сей счет никаких запретов не установлено. Есть только одно исключение: космический мир, где люди с помощью науки овладели Формирующими. Они единственные способны соперничать с колдовской цивилизацией, поэтому им лучше не знать о нашем существовании.
Лана была потрясена и восхищена:
- Космический мир?! Там люди вышли в космос? Летают к звездам?
- Да, - подтвердил я. - Они расселились по Галактике, а с недавних пор начали проникать в соседние миры.
Мы продолжали завтракать, и попутно я рассказывал о космическом мире. Лана задавала много вопросов, демонстрируя при этом незаурядную осведомленность. Она не только знала, что Сатурн - это планета, а Сириус - звезда, но и вообще неплохо разбиралась в астрономии. При всей своей увлеченности музыкой Лана была разносторонне образованной девушкой, очень любила читать - в особенности фантастику и научно-популярную литературу. Разговаривать с ней было не менее приятно, чем заниматься любовью. В ее обществе я чувствовал себя так уютно и безмятежно, словно мы знали друг друга уже много лет. Не знаю, откуда возникло это ощущение, вряд ли только оттого, что Лана напоминала мне Фиону. Наверняка причина была гораздо глубже и не имела какого-либо рационального объяснения...
- А можно полетать на космическом корабле? - спросила Лана. - Я с детства об этом мечтала.
- Без проблем. Когда угодно и сколько угодно. У Патрика есть собственный корабль, подарок отца на восемнадцатилетие. Сейчас он висит на орбите Земли Артура. Если захочешь, мы можем прокатиться прямо после сегодняшней репетиции.
- Конечно, захочу, - охотно согласилась она. - Это будет здорово!
- Кстати, насчет репетиции, - добавил я. - Вчера, когда я сказал, что тебя приглашают в нашу команду, ты ничуть не обрадовалась. Ты больше не хочешь с нами играть?
Лана пододвинулась и положила голову на мое плечо.
- Почему же, очень хочу, - заверила она. - Просто ты выбрал не самый удачный момент, чтобы заговорить об этом. Тогда я не могла думать ни о чем, кроме нас с тобой! Ничто другое меня не интересовало - даже музыкальная карьера. Все мои мысли были только о постели.
- Мои тоже, - признался я. - Именно поэтому я завел с тобой разговор о нашей команде - чтобы отвлечься и немного успокоиться.
- Ты волновался?
- Да, очень. Я хотел, чтобы у нас все было по-особенному. Но боялся, что получится как обычно.
- Это была волшебная ночь! - сказала Лана, крепче прижавшись ко мне. - Хотя не знаю, что в твоем понимании «как обычно». Мне фактически не с чем сравнивать. Три раза, еще в школе, не считаются, а потом у меня ничего не было. Мне нравилось флиртовать с ребятами, иногда дело доходило до поцелуев но не дальше.
- Почему?
- Школьный опыт не слишком вдохновлял. В первый раз мне было просто больно, во второй - неловко и немного неприятно, а после третьего я поняла, что заниматься любовью нужно только с тем, кого любишь. С тех пор я ждала свою любовь... - Она подняла голову и посмотрела на меня сияющими глазами. - И была права. С тобой все совершенно иначе. С тобой - как в сказке!
Я поцеловал ее маленький изящный носик.
- Я чувствую то же самое, милая! Мне никогда не было так хорошо, как с тобой. Это счастье, что мы встретились... И я такой дурак, что не окликнул тебя тогда!
- А я жалела, что не оглянулась. Плакала по ночам, проклинала свою гордость. Боялась, что ты никогда не вернешься... Или перепутаешь мир, найдешь там моего двойника, а когда поймешь свою ошибку, уже не станешь ничего менять. Ведь и та, другая я, тоже полюбит тебя.
- Другая ты? - переспросил я. - Почему ты думаешь, что у тебя есть двойники?
- А разве нет? - удивилась Лана. - Я хорошо помню, как на вечеринке ты говорил о параллельных мирах, которые копируют друг друга в своем развитии. Значит, и люди в них должны жить одни и те же.
Я отрицательно покачал головой:
- Это ошибочный вывод. В разных мирах живут разные люди, даже если сами миры - близнецы. А уж резонансные двойники встречаются крайне редко. Лишь у одного человека из нескольких миллионов есть двойники в других мирах. Главным образом это ключевые исторические фигуры - видные государственные и общественные деятели, знаменитые полководцы, гениальные мыслители и ученые, реже - люди искусства. Например, во множестве миров жили, живут и будут жить Цезари, Александры, Наполеоны, Аристотели, Эйнштейны, Шекспиры, Бетховены. Но при этом в каждом мире их окружают другие люди.
- И родители у них разные?
- Само собой. Хотя их имена обычно совпадают. Это любопытный феномен, и наши историки до сих пор не нашли ему объяснения.
- Но как у разных родителей могут быть одинаковые дети? - недоумевала Лана.
- Наследственность не имеет здесь решающего значения. Они двойники не генетические, а резонансные; братья не по крови, а по духу, по своей сущности. Их порождает феномен, который называется резонансом бытия. Все миры во Вселенной находятся в постоянном взаимодействии, они влияют друг на друга - порой сильнее, порой слабее. В определенных случаях взаимодействие между группой миров резко усиливается - это и есть резонанс. Такие миры, связанные резонансом, развиваются по схожему сценарию, вроде как движутся в одном направлении, и потому их часто называют параллельными.
Лана ненадолго задумалась.
- Странно получается, - наконец произнесла она. - Параллельные миры, но населенные разными людьми, за исключением небольшого количества двойников. И при всей своей разности они развиваются одинаково. Как же тогда «эффект бабочки»?
- О чем ты?
- Ну может, ты слышал: если бабочка взмахнет крылом в Китае, это может вызвать ураган где-нибудь в Атлантике. То есть любое незначительное событие способно привести к последствиям глобального масштаба.
- Да, - кивнул я, - это частная формулировка принципа Хаоса. А есть еще принцип Порядка, который гласит, что всякое отклонение от заданного наперед хода событий должно быть сведено на нет. Вселенная развивается между двумя этими принципами, в постоянном конфликте двух тенденций - тотального детерминизма Порядка и абсолютной анархии Хаоса. Все миры в ней уникальны, среди них нет двух абсолютно похожих. Вместе с тем целые группы миров развиваются по одинаковой схеме, но есть много разных групп и соответственно разных путей развития. Вдобавок ко всему, параллельные миры то и дело расходятся в поворотных точках, образуя новые группы, а исторический детерминизм в каждом мире сочетается со свободой выбора для отдельных индивидуумов, что, в свою очередь, способно повлиять на дальнейший ход истории.
Лана снова задумалась.
- Лихо закручено, - сказала она. - Раньше я хотела увидеть миры с другой историей, но теперь оказывается, что не менее интересно побывать и в параллельных моему родному. Посмотреть, чем они отличаются, какие люди живут вместо моих знакомых и вместо меня самой... Но это позже. И космический корабль тоже подождет! Прежде всего я хочу сыграть с вашей командой.

- С нашей командой, - уточнил я. - Отныне она и твоя.

- Да, наша команда. - Лана радостно улыбнулась. - С ума сойти! Мои подруги просто обалдеют, когда я скажу им, что играю в «Das Wizards»... Я ведь могу рассказать?
- Конечно, можешь. Только теперь мы называемся «Draidoiri».
- И что это значит?
- То же, что и раньше. «Колдуны».
- На каком это языке?
- На гэльском. Вернее, на той его разновидности, которая широко распространена в мире, где мы собираемся гастролировать.
- Там ирландцы и шотландцы завоевали всю Британию? - спросила Лана.
Уже в который раз я поразился широте ее познаний. Ведь в ее мире даже не всем ирландцам и шотландцам было известно, что когда-то их предки разговаривали на гэльском языке. А она, оказывается, слышала об этом.
- В общих чертах, да, - подтвердил я. - В свое время британские племена объединились под предводительством скоттов и дали оторваться англосаксам, а позже в Британии образовалась единая кельтская нация. Это мир того же типа, что и моя вторая родина - Земля Артура. В отличие от твоего мира там западная цивилизация основана не на романо-германской, а на кельто-романской культуре.
- Придется учить гэльский, - покорно вздохнула Лана. - А мне плохо даются языки.
- Ничего, помогу. Немного колдовства, и дело в шляпе! Точно так же я научу тебя и своим родным языкам, элланскому и валлийскому. - С этими словами я поднялся. - Обожди минутку. Сейчас сбегаю за одеждой.
В следующее мгновение я уже был в Безвременье. Хозяйка стояла на вершине холма и смотрела на меня, не двигаясь с места. Она больше не могла читать мои мысли и не знала, пришел я к Источнику или просто направляюсь из Срединных миров в Экватор.
Я приветливо помахал ей рукой и переместился в Солнечный Град, в «нишу» покоев Фионы. Мысль, которая взбрела мне в голову, ни в коей мере нельзя было назвать слишком умной, а скорее она была совсем глупой и крайне неудачной, однако я не мог перед ней устоять. Теперь оставалось только уповать на то, что меня никто не застукает.
Система безопасности «ниши» опознала меня как своего, и сигнализация не сработала. Дверь была замкнута сложным кодовым заклятием, но я знал шифр, поэтому без труда открыл ее. Оказавшись в гостиной, окликнул Фиону - как я и надеялся, ответа не последовало. Хотя, немного поразмыслив, пришел к выводу, что лучше бы Фиона была дома. Тогда бы я просто обратился к ней с совершенно невинной просьбой, которую она охотно исполнила бы. А так рано или поздно придется ей все объяснять.
Я быстро прошел в гардеробную и стал просматривать многочисленные шкафы с нарядами. Глаза у меня разбегались от всего этого великолепия, я с трудом преодолел соблазн взять одну из церемониальных ало-золотых туник и в конце концов остановил выбор на красивом платье из зеленого шелка, в котором Фиона потрясающе смотрелась на последнем новогоднем празднике в Камелоте. Меня всегда очаровывал ее утонченный вкус в выборе одежды, но я старался не показывать этого чересчур явно. Хорошо Патрику - он может хоть по десять раз на дню делать ей комплименты, и никто не поймет его превратно, не заподозрит в чем-то большем, нежели в проявлении чисто братских чувств...
Так же я отыскал туфельки, что были на Фионе в тот самый вечер, затем, сгорая от стыда, стащил комплект нижнего белья с чулками и чуть ли не бегом бросился к «нише». Только очутившись в Безвременье, я смог облегченно вздохнуть - мой партизанский рейд остался незамеченным. И даже Хозяйка ничего не знала. Кстати, на сей раз ее вообще не было видно - уже поняла, что ни говорить с ней, ни окунаться в Источник я в данный момент не собираюсь.
Заказав Источнику повседневный костюм, который обычно носил в Сумерках, я оделся, обул сапожки, набросил на плечи короткий плащ и прицепил к поясу клинок - оттуда же, из Источника. Собственно, таким же образом я мог изготовить и одежду для Ланы, взяв за образец вещи Фионы. Но по какой-то не совсем понятной причине для меня было важно, чтобы она надела именно оригинал, а не копию. Поэтому я больше не стал ничего делать и вернулся к Лане на берег озера.
- Классно выглядишь, Феб! - сказала она, глядя на меня с восхищением. - Этот костюм тебе очень к лицу. Ты часто носишь шпагу?
- Когда как, - ответил я, взмахом руки очистил скатерть от остатков завтрака и выложил на нее одежду. - А это тебе.
- Спасибо. - Лана взяла в руки платье и осмотрела его. - Оно такое замечательное! Не слишком броское, но - прелесть. Как раз в моем стиле.
- Любишь нарядно одеваться? - спросил я.
- Конечно. Я все-таки женщина. И вроде не уродина. - Она застенчиво улыбнулась. - А впрочем, ты угадал. Это моя тайная страсть. Не могу пройти мимо красивых шмоток, вечно что-нибудь покупаю. Дома у меня уже целая коллекция, хотя обычно я ношу брюки. Платья и юбки плохо сочетаются с гитарой... А когда у нас репетиция?
- Еще нескоро, через четыре часа. Так что смело одевайся. Я хочу показать тебе Олимп. Согласна?
- Еще бы!
Лана сбросила халат, а я уселся на траву и с удовольствием наблюдал за тем, как она, явно рисуясь, надевает изысканное полупрозрачное белье из гардероба Фионы. Потом помог ей облачиться в платье и собственноручно обул ее маленькие ножки в туфельки. Они подошли ей идеально - кстати, как и все остальное.
- Жаль, что нет зеркала... - начала было Лана и тут же изумленно ахнула, увидев свое отражение, словно зависшее в воздухе.
- Нет ничего проще, - прокомментировал я и вручил ей щетку для волос, а также золотую заколку с рубином. - По-моему, косметика тебе не нужна.
Она согласно кивнула:

Предыдущая страница 16 Следующая страница


17 Олег Авраменко

- Я вообще редко ею пользуюсь.
Расчесав волосы и сколов их на затылке, Лана завершила свое преображение в принцессу. Я завороженно глядел на нее и не мог избавиться от наваждения, что вижу перед собой Фиону. И дело было не столько во внешнем сходстве, сколько в идентичности моего восприятия их обеих.
- Феб, - сказала Лана, повернувшись ко мне, - кажется, ты хочешь меня съесть.
Я легко обнял ее за талию.
- Это так заметно?
- Очень заметно. В твоих глазах столько нежности, что мне страшно. Я боюсь разочаровать тебя.
- Не разочаруешь.
- Откуда такая уверенность? Мы же почти не знаем друг друга, провели вместе всего одну ночь... - Она немного помедлила. - Хотя у меня странное ощущение. Словно ты был со мной всегда, всю мою жизнь.
- Я чувствую то же самое, - ответил я и поцеловал ее сладкие губы. - Мне кажется, я люблю тебя давно.
- Это из-за сестры Патрика? - внезапно спросила Лана. - Из-за того, что мы с ней похожи?
Я почувствовал, как к моим щекам стремительно приливает кровь.
- Откуда ты знаешь?
- Когда он привел меня на вечеринку, вы хором об этом закричали, - объяснила она. - И ты громче всех. А Шейн еще язвительно подкинул, что Патрика, дескать, потянуло на инцест. Но очень скоро я поняла, что его острота была направлена не по адресу. Ты сразу забыл о других девочках и полностью сосредоточился на мне. За вечер даже несколько раз назвал меня Фионой. Ты влюблен в нее?
- Да, - смущенно признался я. - Но чисто платонически. У меня с ней ничего не было и быть не может.
- Зато есть со мной. - Лана пристально посмотрела мне в глаза. - Скажи, Феб, только честно, я не обижусь. Когда мы занимались любовью, ты думал обо мне или о ней?
- О тебе, - ответил я твердо, - Лишь о тебе одной.

Фиона, принцесса Света

29

Стоящий передо мной юноша был колдуном, хотя сам не подозревал об этом. Первое, что я сделала, когда он открыл мне дверь, - это проверила его тестовым заклятием - просто так, по привычке, как поступала всегда, имея дело с незнакомыми людьми. В нашей семье еще не утратило свежести предание о том, как Кевин едва не прошляпил колдовской Дар моей мамы, когда в течение нескольких недель знакомства так и не додумался подвергнуть ее простейшей проверке. Лично я не видела в этой истории ничего смешного, мне всякий раз становилось жутко при мысли, что они могли расстаться, не узнав друг о друге правды, и тогда бы мама не встретила отца, а я не появилась на свет. В частности, поэтому, находясь в мирах простых смертных, я проверяла чуть ли не каждого встречного - правда, до сих пор безрезультатно. Но на этот раз мое заклятие не пропало впустую. Натолкнувшись на спящий колдовской Дар, оно взорвалось тысячами не видимых обычным зрением искр, а парень, почувствовав легкий приступ тошноты и головокружения, крепко схватился за косяк двери.
- Да, сеньорита? - произнес он, справившись с мимолетной слабостью. - Вам нужна моя мать?
Я лишь молча кивнула в ответ - от потрясения у меня застряли в горле все заготовленные наперед слова. Юноша провел меня в просторный холл особняка и представился:
- Меня зовут Мигель Бенитес, я сын сеньоры Бенитес. Она сейчас работает в своем кабинете. Как о вас доложить?
Я наконец вышла из умственного ступора, достала из сумочки фальшивое полицейское удостоверение и предъявила его Мигелю:
- Детектив Карпентер, полиция Глазго. Мне нужно поговорить с вашей матерью... - Тут я на секунду замялась в нерешительности, но затем продолжила: - ... о вашем отце.
Глаза Мигеля сверкнули:
- Так он в Англии?
- Вообще-то Глазго находится в Шотландии, - уточнила я. - И мы не совсем уверены, что речь идет о вашем отце. Просто его приметы, указанные в базе данных Интерпола, в точности совпадают с описанием свидетеля, которого мы разыскиваем по одному из расследуемых нами дел. Не хотелось бы внушать вам напрасных надежд...
- Какие там надежды! - произнес Мигель с презрительным выражением лица. - Разве что надежда хорошенько врезать ему... Ох, извините! - спохватился он. - Присаживайтесь, пожалуйста. Сейчас я позову маму.
Оставив меня в холле, Мигель поднялся по широкой лестнице на второй этаж. Я проводила его взглядом, затем опустилась в мягкое кресло и, увидев на журнальном столике пепельницу, закурила. Сигаретный дым сразу успокоил меня и помог собраться с мыслями.
Вот так сюрприз! Я пришла сюда, чтобы поговорить с членами семьи, в которой воспитывался Ричи-второй, и совершенно неожиданно повстречала его сына. Похоже, Ричи так сильно двинулся умом, что совсем забыл о нем, иначе Хозяйка прочла бы это в его мыслях. Или он просто не знал, что у него есть сын. Хотя Мигель держался со мной очень серьезно, по-взрослому, вряд ли ему больше шестнадцати. А учитывая скорость течения времени в этом мире, мальчик вполне мог родиться уже после исчезновения отца. И оно, наверное, к лучшему: кто знает, что сотворил бы с ребенком папаша-маньяк...
Через пару минут в холл спустилась молодая черноволосая женщина лет тридцати с небольшим. Она была невысокая, худощавая и довольно симпатичная, хоть и не красавица. Мигель шел рядом с ней, и я могла наглядно убедиться, что он очень похож на мать. Зато с Ричи никакого сходства в нем не замечалось. Точно как Феб, который весь пошел в Пенелопу и ничегошеньки не взял от Диониса.
Я торопливо погасила в пепельнице сигарету, поднялась с кресла и пожала ее протянутую руку. Одновременно с рукопожатием я проверила ее на наличие колдовского Дара - результат был отрицательным. Впрочем, я и не рассчитывала, что она окажется ведьмой. Во-первых, это было бы слишком невероятное совпадение, а во-вторых, у Мигеля я обнаружила полукровный Дар.
- Здравствуйте, сеньорита Карпентер, - поздоровалась она. - Я Ракель Бенитес. Сын сообщил мне, что у вас есть информация про Рикардо.
- Не совсем так, - ответила я и повторила свою легенду. - Мы совсем не уверены, что это был ваш муж...
- Мы не были женаты, - перебила меня Ракель. - И вообще я не думаю, что Рикардо имеет к этому отношение. Но давайте пройдем в гостиную, там и продолжим разговор.
Мы проследовали в соседнюю комнату, больше похожую на библиотеку, чем на гостиную, с окнами, выходящими на Валенсийский залив. Ракель предложила мне садиться, а сама устроилась в соседнем кресле.
- Мигель сейчас принесет кофе, - сказала она. - Сегодня у нашей экономки выходной, а больше одной прислуги мы держать не можем. После смерти родителей дела в нашей семейной фирме идут не слишком блестяще... Хотя вряд ли вас это интересует. Вы здесь из-за Рикардо, но я сомневаюсь, что чем-нибудь вам помогу. Кстати, - Ракель смерила меня изучающим взглядом, - по-моему, вы слишком молоды для детектива. И одеваетесь скорее как владелица модного магазина, а не как полицейский.
- Мне двадцать семь, - сказала я, запоздало досадуя, что не сообразила принять зрелый облик и нарядиться в более строгий костюм. - Просто выгляжу моложе.
- Гораздо моложе, - подтвердила она, и в ее голосе явственно послышались завистливые нотки. - Впрочем, ладно, вернемся к Рикардо. К сожалению, у меня нет никакой полезной для вас информации. После своего исчезновения шестнадцать лет назад он ни разу не появлялся, не писал и не звонил. О нем не было никаких вестей - ни от полиции, которая занималась его поисками, ни от друзей и знакомых, с которыми он поддерживал отношения.
Я уже знала это от Хозяйки. Когда в Ричи пробудилась Сила, он непроизвольно переместился в другой мир, а обратно вернуться не смог. Позже он научился ориентироваться в пространстве, но пути домой так и не нашел и с тех пор неприкаянно бродил по разным мирам, все глубже погружаясь в пучину безумия. Он понятия не имел о причинах своего могущества и ничего не знал про Источник, чью Силу неумело употреблял. Будь это в Срединных мирах, он рано или поздно попал бы в Безвременье, и тогда все сложилось бы иначе. Но он находился в Экваторе, откуда доступ к Источнику был для него невозможен, а Хозяйка, будь она неладна, ничего подозрительного не почувствовала. И только через несколько лет обнаружила лишнего адепта - уже окончательно и бесповоротно сошедшего с ума...
- Если хотите знать мое мнение, - между тем продолжала Ракель, - то вы находитесь на ложном пути. Ваш свидетель не может быть Рикардо.
- Почему вы так думаете? - спросила я.
Она помрачнела, отвела в сторону взгляд и глухо произнесла:
- Я уверена, что Рикардо умер. Я это чувствую - его давно нет в живых.
- Ваш сын думает иначе, - заметила я.
- Мигель просто хочет так думать. Предпочитает считать отца негодяем, но живым. Ненавидит его и мечтает встретиться; готов его простить, лишь бы он оказался жив, а я не разрушаю его иллюзий, это было бы бессердечно с моей стороны. Ему всегда не хватало отца.
- Он его помнит?
- Нет, конечно. Мигель родился уже после его исчезновения. А Рикардо даже не знал, что я жду ребенка. Я не успела ему сказать, никак не могла решиться, а все из-за наших родителей. Видите ли, официально мы считались братом и сестрой, хотя на самом деле Рикардо был приемным сыном.
- Его усыновили уже большим?
- Нет, не очень. Тогда ему было года три. Это вообще странная история. Сама я, разумеется, ничего не помню, знаю только по рассказам родителей. Они нашли Рикардо прямо перед нашим домом, он сидел на лужайке и плакал. По-испански говорил плохо, все больше лепетал на каком-то непонятном языке. Твердо знал, что его зовут Рикардо или Ричи, он сын Кевина, а вот с именем матери путался - называл ее то Анхелой, то Даной.
Я чуть не кивнула и лишь в последний момент сдержалась. С годовалого возраста Ричи воспитывался в Авалоне, находясь под опекой своей бабушки Даны, которая полностью заменила ему мать. Несмотря на постоянные напоминания, что его маму зовут Анхела, он то и дело обращался так к Дане.
- А что за непонятный язык? - спросила я. - Его удалось опознать?
- Нет. Детский психиатр, к которому обращались родители, считал, что Рикардо его просто выдумал. По его словам, это не такое уж редкое явление. Он диагностировал какой-то синдром - не помню названия, что-то связанное со стрессом, - но специального лечения не назначил, просто посоветовал окружить его заботой и вниманием. Пока полиция разыскивала его родных, Рикардо жил в нашей семье, мы с ним быстро подружились - я была примерно такого же возраста, у нас ему было хорошо, он постепенно стал забывать прошлое. В конце концов, когда поиски не принесли никакого результата, родители оформили над ним постоянную опеку, а позже усыновили его.
- Он знал о себе правду?
- Да. Отец был категорически против любого обмана. Рикардо рос, зная о своем усыновлении, и воспринимал это совершенно нормально, без всякого драматизма... - Ракель прервалась и быстро взглянула на дверь. - Что-то долго нет Мигеля. Видно, опять перевернул кофейник. Вы же знаете: мужчина на кухне - стихийное бедствие.
Извинившись, она вышла из гостиной, а вскоре вернулась с кофе и сладостями. Взяв свою чашку и угостившись шоколадным пирожным, я стала расспрашивать Ракель о детстве и юности Ричи (вернее, Рикардо - я решила называть его полным именем, чтобы не путать с тем Ричи, который воспитывался в Авалоне). Она охотно отвечала на мои вопросы, и из ее слов следовало, что Рикардо был самым обыкновенным мальчиком, ничем не выделялся среди сверстников, разве что больше интересовался книжками, а не футболом. В школе учился хорошо, особенно легко ему давались иностранные языки, он серьезно увлекался историей, собирался поступить в университет. И как раз во время поездки в Барселону, на собеседование, исчез. С тех пор о нем не было никаких вестей.
- А у вас сохранились его учебники, тетради? - осторожно поинтересовалась я. - Может, личные дневники?
- Дневников он не вел, - ответила Ракель. - А все его вещи не раз осматривали полицейские, но ничего не нашли. Если вам охота потратить впустую время я не возражаю.
Как оказалось, все эти шестнадцать лет комната Рикардо хранилась в неприкосновенности, словно ожидая возвращения хозяина. Я поняла, что не только Мигель, но и сама Ракель в глубине души не верит в смерть своего названого брата и возлюбленного, хоть и утверждает обратное. Об этом свидетельствовало и отсутствие у нее обручального кольца - за все эти годы она так и не нашла для сына нового отца. А может, даже не искала...
Осмотр комнаты никаких результатов не дал. Я не обнаружила ничего, что хотя бы косвенно свидетельствовало о необычных наклонностях Рикардо - вроде интереса к мистике, оккультизму, сатанизму. Подборка художественных книг на полках указывала на его увлечение историческими романами и детективами (так называемыми классическими, где в центре сюжета не само преступление, а его расследование и изобличение преступника). Среди учебной литературы мое внимание привлекла многотомная «История Испании», которую он не только внимательно штудировал, но еще и конспектировал. В одном из томов, целиком посвященном ходу Конкисты - испанского завоевания Нового Света, довольно подробно рассказывалось о мезоамериканской цивилизации того периода, однако в конспектах Рикардо я не заметила ни малейшего намека на его симпатию к культурам, практиковавшим человеческие жертвоприношения. Хотя и чувствовалось, что жестокие и кровавые обычаи индейцев произвели на него сильное впечатление, но оно было однозначно отрицательным.
Так что мне оставалось лишь согласиться с утверждением Хозяйки Источника, что все злодеяния, учиненные Рикардо, не были следствием его воспитания, верований или убеждений и тем более не имели никакого отношения к Нергалу. Просто его психика, сильно травмированная еще в трехлетнем возрасте, не выдержала внезапного и бесконтрольного пробуждения Силы. Обретенное невесть откуда могущество, которому он не мог найти объяснения, потеря дома и семьи, разрушение привычного уклада жизни, крах прежних представлений о мироздании - все это в совокупности оказалось неподъемной ношей для его рассудка и в конечном счете привело к безумию. С равным же успехом им могла овладеть и какая-нибудь другая мания, но его разум зацепился как раз за традиции ацтеков, о которых он неплохо знал, потому и выбрал себе роль кровожадного бога Уицилопочтли. А позже вошел во вкус и начал примерять на себя и другие личины, пока не был остановлен Звездной Палатой. Последней жертвой Рикардо стал, безусловно, его близнец, Ричи-первый. Несправедливые обвинения в геноциде, последовавшее затем отлучение от Источника и добровольно-вынужденное изгнание из колдовского сообщества толкнули его в сети Нергала, который, по злой иронии судьбы, тоже требовал человеческих жертвоприношений.
Но главным виновником всех этих трагических событий была, конечно, Хозяйка. Она не уследила за Источником, допустила раздвоение Ричи и, что хуже всего, не заметила этого. А потом, когда у Ричи-второго, Рикардо, восстановилась связь с Источником, она опять же ничего не почувствовала, не пришла ему на помощь и не спасла от безумия. По большому счету, все его жертвы, кои исчислялись миллионами, были на совести Хозяйки...
- Мигель тоже увлекается историей? - спросила я у Ракели, которая все это время, пока я просматривала книги и тетради, молча стояла возле окна следила за мной задумчивым взглядом.
- Нет, - ответила она. - У него нет склонности к гуманитарным дисциплинам, он все больше по точным наукам - физике, математике, астрономии. А его самая большая любовь - это компьютеры, в них он настоящий специалист. Несколько месяцев назад даже были проблемы с полицией, когда Мигель сумел получить доступ к каким-то очень секретным файлам. Разумеется, без всякого злого умысла, просто ради спортивного интереса... И кстати, о полиции, - после короткой паузы сказала Ракель, проницательно посмотрев на меня. - Когда я ходила за кофе, сын сказал мне, что вы самозванка. Он запомнил номер вашего удостоверения и проверил его через компьютер. Это фальшивка.
- Значит, неправильно запомнил, - невозмутимо произнесла я.
- Исключено, - стояла на своем Ракель. - У Мигеля фотографическая память. Кроме того, он выяснил, что ни в Глазго, ни во всей британской полиции нет сотрудника по имени Фиона Карпентер. Кто же вы, сеньорита? Почему интересуетесь Рикардо?
Нельзя сказать, что я была застигнута врасплох. Свою легенду я состряпала наспех и понимала, что звучит она не слишком убедительно, хотя и не рассчитывала на такой быстрый провал. Но смываться я не собиралась - это было не в моих правилах. Когда в мирах простых смертных меня ловили на лжи, я немедленно выдумывала новую ложь и очень часто выкручивалась. Мама говорит, что в этом я похожа на тетю Бренду - и мне такое сравнение льстило.
- Да, вы правы, я не из полиции, - призналась я. - Но я действительно детектив и работаю в частном сыскном агентстве. Мы пытаемся выяснить, что случилось с одним трехлетним мальчиком, который потерялся тридцать лет назад. - Я чуть не добавила: «по - здешнему времени».
Ракель продолжала смотреть на меня с недоверием, но ее взгляд уже потерял прежнюю жесткость.
- Кто ваш клиент?
- Не могу сказать, - покачала я головой. - Это конфиденциальная информация.
- А Рикардо... он тот, кого вы ищете?
- Скорее всего да, хотя наверняка утверждать не могу. И даже не имею права. Решения принимает мой шеф, а я просто собираю информацию.
Ракель наконец отвела от меня взгляд и посмотрела на участок стены между книжными полками, где висела большая семейная фотография - пятидесятилетний мужчина, женщина лет за сорок и двое подростков, мальчик и девочка. Мальчик был точной копией Ричи.
- Значит, у Рикардо нашлась родня, - грустно произнесла она. - Жаль, что так поздно. Слишком поздно...

30

Попасть из Экватора в Безвременье я рассчитывала с помощью Феба, однако не стала вызывать его, а отправилась прямиком в Сумерки Дианы. Моя привычка навещать знакомых и родственников без предварительного уведомления нередко приводит к тому, что я не застаю их на месте и принимаюсь гоняться за ними по разным мирам. Все это происходит от моего нежелания без крайней надобности прибегать к колдовской связи; я предпочитаю общаться с людьми непосредственно, лицом к лицу, а не через зеркало или Самоцвет.
В Сумерках Дианы было непривычно тихо и спокойно, музыка не гремела, площадка для репетиций за домом пустовала, а внутри дома, в просторном холле на первом этаже, я обнаружила только Гленна и Шейна. Развалившись в креслах перед широкоэкранным телевизором, они лакали пиво и смотрели какое-то крутое порно, сопровождая его комментариями соответствующего содержания. Лично я никогда не понимала, что такого захватывающего находят мужчины в подобном зрелище. Как будто им в жизни секса не хватает. Уж во всяком случае Шейну грех на это жаловаться.
Когда я вошла в холл, Гленн сразу выключил телевизор и скороговоркой поздоровался со мной, неудержимо краснея. Шейн же, ничуть не смутившись, наградил меня нахальной ухмылкой и сварливо произнес:
- Ты невоспитанная девочка, Фи. Разве папа с мамой тебя не учили, что надо стучать, перед тем как войти? У нас, мальчиков, тоже есть свои секреты.
Я небрежно передернула плечами и присела на диван.
- Что сказать: какие мальчики, такие и секреты. А где остальные ребята?
- После репетиции разбежались кто куда, - ответил Гленн. - Патрик умотал к Амалии, Мортон махнул на Астурию к отцу, а Феб потащил Лану в Авалон.
- Небось чтобы познакомить со своей матушкой, - прокомментировал Шейн.
- Похоже на то, - кивнул Гленн, а мне объяснил: Лана - наша новая гитаристка.
- И пассия Феба, - докинул Шейн.
Мое сердце болезненно заныло, мне стало горько и тоскливо - как бывало всегда, когда у Феба появлялась подружка. Но на этот раз боль оказалась гораздо сильнее и острее, чем во всех предыдущих случаях. Очевидно, мой запас терпения исчерпывался, и я уже не могла с прежней стойкостью игнорировать его очередное увлечение. Тем более, если верить ребятам, Феб собирался познакомить ее с Пенелопой, а это уже было серьезно. Чертовски серьезно...
- Ну и как она? - сухо спросила я. - Хорошо играет?
- Полный отпад, - с энтузиазмом ответил Гленн. - Признаться, я поначалу был против нее, но после первой же песни забрал назад все свои возражения. Она словно создана для нашей команды, к тому же у нее потрясающий дар сочинительства - как раз то, чего нам всегда не хватало. Буквально на ходу придумала обалденную мелодию для последней баллады Феба. Эта вещь станет суперхитом не хуже «Полета дракона».
- Сто процентов, - подтвердил Шейн. - И это только начало. Уверен, что с Ланой мы совсем перестанем играть чужие песни.
- Вижу, вы в восторге от нее, - заметила я.
- Еще бы, - сказал Гленн и как-то странно, с хитроватым прищуром посмотрел на меня. - Тебе она тоже понравится.
- Что верно, то верно, - согласился Шейн, сопроводив свои слова точно таким же взглядом. - Эх, жаль, что я первый не положил на нее глаз!
- Как это не положил? - удивился Гленн. - Тогда, на пирушке, ты с самого начала пытался закадрить ее. Но она не обращала на тебя внимания, сразу прилипла к Фебу. Просто признай, что твои чары на нее не подействовали. Лана мигом раскусила в тебе охотника за юбками. А таким серьезным девушкам не нравятся легкомысленные парни.
- Я не легкомысленный, - запротестовал Шейн. - Просто ищу свой идеал, но пока без особого успеха.
- Неудивительно, - отозвалась я. - Ты так увлечен самим процессом поисков, что это уже стало для тебя самоцелью. Если будешь продолжать в том же духе, то никогда не найдешь девушку своей мечты. Ты ее попросту не заметишь.
- Почему же, - возразил он. - Я не так слеп, как ты думаешь. Я все вижу, все замечаю. К твоему сведению, есть одна женщина, ради которой я смог бы забыть всех остальных. Вот только...
- Заткнись, Шейн! - резко оборвал его Гленн, мигом нахмурившись. - Не то получишь в зубы.
- За что? Ведь я же ничего такого...
- Все равно заткнись!
Шейн огорченно вздохнул:
- И вот так всегда. Стоит мне заговорить о самой замечательной...
- Не смей! - почти зарычал Гленн.
Я озадаченно уставилась на них, пытаясь понять, в чем дело. А через пару секунд до меня дошло:
- Так это Дейдра?! Серьезно?
Опасливо покосившись на Гленна, Шейн кивнул:
- Да. И что тут такого? Я ведь только восхищаюсь ею, и все. Ничего больше.
- Попробовал бы больше, - грозно буркнул Гленн.
- Она же твоя родная тетка, Шейн, - сказала я.
Он снова вздохнул:
- В том-то и беда. А дедовские времена уже прошли, теперь за это по головке не погладят.
- Раньше тоже не гладили.
- Однако смотрели сквозь пальцы на Артура с Дианой, - стоял на своем Шейн. - И кстати, их шашни продолжаются до сих пор.
- Так это совсем другое дело, - возразил Гленн. - Диана получила в Источнике новое тело, и биологически она давно уже не тетка Артура.
- Зато была теткой, когда родила Пенелопу. И ничего, все обошлось. А сейчас, если я вздумаю приударить за твоей матушкой, тот же Артур надерет мне задницу.
- Не успеет, - со зловещими нотками в голосе пообещал Гленн. - Я еще раньше прикончу тебя и зарою глубоко-глубоко в землю.
Шейн поставил на столик пустую бутылку и встал из кресла.
- Ну раз уже речь зашла о смертоубийстве, то мне пора сматываться. - Он посмотрел на часы. - Как раз успеваю в храм Иштар. Вавилонские жрицы - настоящие конфетки. Гм... Жаль только, что они не носят таких коротеньких клетчатых юбчонок, как Дейдра. Это чертовски заводит. Особенно когда при быстрой ходьбе то и дело мелькают трусики.
Прежде чем Гленн успел среагировать, Шейн стремглав выбежал из дома, внутри которого действовали блокирующие чары, и, оказавшись снаружи, немедленно скрылся в Туннеле. Гленн яростно заскрежетал зубами, но гоняться за ним не стал. Залпом допив свое пиво, он угрюмо пожаловался:
- Шейн уже достал меня, честное слово! Когда-нибудь доиграется со своими дурацкими приколами.
- Так он просто шутит?
- Если бы! Боюсь, он действительно положил глаз на Дейдру. - Гленн всегда называл свою мать по имени. - Да и она хороша. Вела бы себя по-взрослому, одевалась бы прилично - как ты, например. А так сама же провоцирует всяких извращенцев вроде Шейна Зато нормальных мужчин, наоборот, отпугивает. Никто из них в здравом уме не станет ухаживать за взрослой женщиной, которая строит из себя невинную школьницу. Разве только Рик, но она его упорно игнорирует.
- А ты не против Рика?
- Конечно, не против. Он как раз тот, кто ей нужен. К сожалению, она этого не понимает. Ей вообще мужчины по барабану. Говорят, во всем виновата Софи, но я в это не верю. Мне кажется, она до сих пор любит... - Гленн секунду помедлил, - моего отца.
- Ты знаешь, кто он? - спросила я осторожно.
- Точно не знаю. Дейдра никогда не называла имени, как я ни настаивал. Лишь однажды сказала, что у него есть жена, дети, он счастлив с ними, и она не собирается разрушать их семью. Вот и все.
Я внимательно посмотрела на Гленна. Он тут же в замешательстве опустил глаза.
- Ты ошибаешься, Гленн, - мягко сказала я. - Эрик не твой отец.
Он робко поднял на меня взгляд:
- Я не... А почему ты так думаешь?
- Не просто думаю, а знаю. - Я похлопала рукой по сиденью дивана рядом с собой. - Иди сюда. Не хочу говорить об этом через всю комнату.
Гленн встал со своего кресла, подошел к дивану и сел возле меня. Я взяла его за руку.
- Знаешь, в свое время я тоже подозревала, что ты мой сводный брат. Мне было лет четырнадцать, когда я узнала, что Дейдра и мой отец были любовниками. Ну и подумала, что ты можешь быть его сыном. Я поделилась своими догадками с мамой, но она сказала, что это полностью исключено.
- Она уверена?
- Да, - твердо ответила я. А увидев, что Гленн продолжает сомневаться, я почти шепотом добавила: - Она проверяла.
В его глазах отразилась смесь испуга и отвращения - обычная реакция подавляющего большинства колдунов и ведьм на саму даже мысль о генетических исследованиях.
- Тест ДНК?!
- Только это большой-большой секрет, - строго предупредила я. - Никому не говори. Еще когда ты был маленьким, мама тайком заполучила пару твоих волосков и сама провела сравнительный анализ с образцами волос отца. Если бы результат оказался положительным, она бы заставила его признать тебя сыном. А он не стал бы возражать, поверь.
Гленн молча кивнул. Вид у него был явно огорченный.
- Что с тобой? - спросила я, заглянув в его карие глаза. - Ты расстроен?
- Есть немного, - признался он. - Мне было приятно представлять тебя моей сестрой. И Джулию, и Этайн - вы все такие замечательные... а ты особенно.
- Я все равно твоя сестра. Троюродная.
- Да, конечно, - сказал Гленн без всякого энтузиазма в голосе. - Но это совсем другое. А я так хотел верить, что ты мне ближе, роднее.
Повинуясь внезапному импульсу, я придвинулась к нему вплотную и запустила пальцы в его шелковистые каштановые волосы. От неожиданности он оцепенел.

Предыдущая страница 17 Следующая страница


Наследник Громовержца 18

- Ну если ты хочешь, - ласково промурлыкала я, - мы можем стать ближе.
Я поцеловала его в губы. Гленн, хоть и был ошарашен случившимся, все же ответил на мой поцелуй. А потом и сам стал целовать меня, крепко сжимая в своих объятиях. По всему моему телу разлилась пьянящая истома, в животе жарко запылал огонь, а мысли в голове перепутались и словно увязли в густом тумане. Лишь на самом краю сознания остатки здравого рассудка еще слабо нашептывали мне, что я совершаю большую глупость. Однако я игнорировала этот шепот все больше распаляя себя.
Не знаю, сколько времени прошло; кажется, много. Мы целовались и никак не могли остановиться, но и дальше поцелуев заходить не решались. Вернее, не решался Гленн, а у меня уже полностью отключило тормоза, и я была готова на все. Наконец, чтобы ускорить ход событий, я стала расстегивать его рубашку. Это и отрезвило его.
- Боже, что мы делаем! - растерянно произнес он, с усилием отстранившись. - Мы же родственники, Фи! Нам нельзя...
- Жениться нельзя, - сказала я, снова придвинулась к нему и сунула его руку себе под юбку. - Рожать детей нельзя. А просто заниматься любовью никто не запретит.
- Но...
Я запечатала его губы жадным поцелуем.
- Ну Гленн, не бойся, никто о нас ничего не узнает. Мы будем очень осторожны.
- Да уж, - раздался со стороны укоризненный голос, - удивительная осторожность! Просто вершина конспирации.
Мы тотчас отпрянули друг от друга в разные концы дивана и испуганно уставились на входную дверь, которую Шейн оставил открытой. В дверном проеме стояла Дейдра, одетая в свой обычный наряд девочки-подростка. Однако сейчас она ничуть не походила на невинную школьницу. Это был тот редкий случай, когда в ее облике чувствовался возраст - не весь, не полный, но лет тридцать было заметно.
- Вы бы еще объявление вывесили, - язвительно продолжала Дейдра, проходя в холл. - А еще лучше, устроили бы любовное гнездышко прямо в Тронном зале Камелота. Чего уж стесняться?
Эти слова окончательно привели меня в чувство. Возбуждение мигом улетучилось, а на смену ему пришел жгучий стыд.
- Извини, Дейдра... - начала было я, но она меня перебила:
- Тебе нечего извиняться, Фи. И Гленну тоже. Это касается исключительно вас двоих. Но если вы надумали тайком крутить любовь, то выбирайте места поукромнее. К вашему сведению, снаружи я видела сравнительно свежий след от Туннеля.
- То был Шейн, - объяснила я. - Он недавно ушел.
- Ох, блин! - запоздало ужаснулся Гленн. - А если бы нагрянул Пэт... он бы меня убил!
- Вряд ли, - утешила его Дейдра. - Думаю, все обошлось бы побоями средней тяжести.
- Гленн ни в чем не виноват, - заявила я. - Он не хотел, я сама ему навязалась.
- Если бы не хотел, - уныло произнес он, - то не стал бы.
- Ай, брось! - отмахнулась Дейдра. - Вы, мужчины, неспособны контролировать свои гормоны. Впрочем, я уже говорила, что это ваше личное дело и меня оно не касается. - Она вопросительно посмотрела на сына. - Вообще-то я пришла забрать тебя на ужин. Но если вы с Фионой собираетесь продолжить...
- Нет, - быстро ответил Гленн, покосившись в мою сторону; его взгляд выражал сожаление и облегчение одновременно. - Я возвращаюсь в Авалон.
- Подбросишь и меня, - сказала я, поднявшись с дивана и приводя в порядок одежду. А Гленна успокоила: - Не бойся, я с вами только до Безвременья. Там у меня дела.

31

Похоже, у Хозяйки цачал вырабатываться новый стиль общения со мной. Как и при прошлом моем посещении, ее снова не было на холме. Видно, она опять ждала меня возле Источника.
- Спасибо, Дейдра, - сказала я, высвободив ладонь из ее руки. - Ну, я пошла к Источнику.
- Я с тобой, - внезапно произнесла Дейдра. - Мне тоже надо поговорить с Хозяйкой. Гленн, увидимся через мгновение. - Она отослала его в «нишу» своих покоев во дворце и повернулась ко мне: - На самом деле я хочу поговорить с тобой.
- Да, я поняла это, - кивнула я. - Давай ругай меня. Как мать Гленна, ты имеешь на это полное право.
- Я не собираюсь тебя ругать. Ты уже взрослая девочка, да и он вовсе не маленький мальчик. Но я очень прошу: найди себе кого-нибудь другого. Поверь, Гленн не годится в утешители. Ты только разобьешь ему сердце, а тебе легче не станет.
Я почувствовала жар в лице.
- Ты... о чем?
- Я знаю про Феба, - ответила Дейдра, проницательно глядя мне в глаза. - Давно знаю.
- Тебе рассказал... - С моих губ едва не сорвалось одно имя, но я вовремя прикусила язык.
Она покачала головой:
- Никто мне не рассказывал, я и так все вижу. Всякий раз, когда Феб заводит новый роман, ты сходишь с ума от ревности.
Не выдержав ее взгляда, я потупилась.
- Неужели это так заметно?
- Нет, совсем незаметно. Ты умело скрываешь свои чувства, в отличие от Феба. Он выдает себя хотя бы тем, что всегда выбирает девушек твоего типа. А его последняя - это уже диагноз... Ты ведь набросилась на Гленна из-за нее, да?
Я молча кивнула и опустилась на траву. Дейдра присела рядом.
- А как ты догадалась обо мне? - спросила я.
- Просто почувствовала. Увидела в тебе родственную душу, сестру по несчастью. Когда-то я тоже неудачно влюбилась, а потом мне не хватило силы воли и твердости характера, чтобы справиться с собой, преодолеть это наваждение. С тех пор вся моя жизнь пошла наперекосяк. Вот уже тридцать лет я расплачиваюсь за свою слабость.
- Ты все еще любишь этого человека?
- Увы, - ответила Дейдра, - люблю. Все еще. По-прежнему. Всегда... Кстати, ты его знаешь. И очень хорошо.
Она не назвала имени, но я сразу все поняла.
- А по слухам, ты первая его бросила.
- По другим слухам, я родила от него сына, - горько усмехнулась Дейдра. - Жаль, что это не так. Я бы очень хотела, чтобы Гленн был твоим братом. Но ты должна знать, Фи, что я никогда не вставала между твоими родителями.
- Я знаю.
- Мы с Эриком расстались за три года до того, как он женился на Дженнифер, - продолжала она. - И я действительно была инициатором разрыва.
- Значит, ты сама виновата, - сказала я. - Тогдашние законы не запрещали вам быть вместе. Вы могли пожениться, завести детей.
- Могли. Порой я жалею об этом. Хотя все равно у нас ничего не получилось бы. Мой брак с Эриком распался бы так же быстро, как и все предыдущие. Не зря в те времена меня называли вечной невестой.
- А теперь называют вечной девственницей, - заметила я.
Дейдра снова улыбнулась - уже не так горько.
- Да уж, дожилась! Но на самом деле меня следовало назвать вечной стервой. Я и вправду большая - большая стерва, притом неисправимая. Ни один мужчина не мог долго терпеть меня. Собственно, я и с Эриком рассталась потому, что он уже сам был готов уйти.
- А у нас с Фебом другая проблема, - сказала я. - Мы стали бы отличной парой, если бы не этот проклятый запрет.
- Он оправдан, Фи, и ты это понимаешь. Раньше у нас разрешались родственные браки, потому что в других колдовских семьях ситуация с наследственностью была еще хуже. Взять хотя бы Радку из Даж-Дома, на которой твой отец чуть не женился. Сама она ничего, всего лишь глупенькая, зато среди ее родственников немало имбецилов - тот же ее покойный брат Зоран. И так было почти повсеместно, кроме тех немногих семей, которым везло на полукровок. А теперь уже не надо никакого везения - открытие профессора Альбы позволило колдунам и ведьмам вступать в брак с простыми смертными, не опасаясь остаться бездетными. Это великий шанс для всего колдовского сообщества оздоровить свою кровь. И такой жесткий запрет как раз был призван ускорить процесс оздоровления, он сломал одно очень серьезное препятствие - укоренившуюся в веках традицию искать себе пару прежде всего среди родственников.
- Все это правильно, все разумно, - согласилась я. - Но такие аргументы меня мало утешают. Я не могу разлюбить Феба... как ни стараюсь. Не знаю, что мне делать.
- А я не знаю, что тебе посоветовать. Говорить банальности, вроде «пересиль себя», «вырви из своего сердца», не хочу. Ты бы давно так поступила, если бы могла. Боюсь, ты такая же слабачка, как я. Когда ты последний раз была с мужчиной?
- Ну... месяц назад.
- Честно?
Я замялась.
- Это было в Источнике... Понимаешь, каждый раз, когда я окунаюсь в него, он устраивает мне веселенькие приключения в жанре жесткой эротики.
Дейдра кивнула:
- Ясно. Значит, о сексе в реальности и говорить нечего. - Она немного помолчала. - А как у тебя с твоим Отворяющим?
- Глухой номер, - вздохнула я.
- Быть того не может. Хоть что-то ты должна была почувствовать.
- Поначалу почувствовала, и на некоторое время мне стало легче. Не то чтобы я охладела к Фебу, но перестала быть зацикленной на нем одном. К сожалению, это длилось недолго, и через пару месяцев все прошло.
- Полностью?
- Да. Осталось лишь то, что было прежде. Просто симпатия, не больше.
- А ты пробовала повторить?
- Дважды, но безрезультатно. Ни на меня, ни на него это уже не действовало.
- Странно, - удивилась Дейдра. - А что говорит Хозяйка?
- Что запечатление состоялось. А слабый эффект объясняет тем, что я выбрала неподходящую кандидатуру.
- Гм, любопытно... Ты не думала поискать себе другого Отворяющего?
- Думала. Но потом передумала. Больше не хочу. Пусть все остается как есть.
- Что ж... - протянула она. - Вижу, у нас действительно много общего. Мы издеваемся над собой и получаем от этого удовольствие. Только знаешь ли, не советую тебе практиковать секс в Источнике. Такое бегство от реальности ничем хорошим не закончится.
- Ха! По-твоему, я этого хочу? Источник сам навязывает мне эти... эти безобразия. А Хозяйка скандалит, если я долго не окунаюсь в него. У меня просто нет выхода.
- Выход всегда есть. Просто не подавляй свое либидо. Дай ему волю вне Источника.
- Думаешь, я не пытаюсь? - произнесла я грустно. - Но каждый раз это дается мне через силу. А потом еще и чувствую себя виноватой перед Фебом, жутко виноватой... Глупо, конечно. Сам-то он погуливает без всяких зазрений совести, а я так не могу. И с девушками тоже не могу, меня это совсем не привлекает. Тут тебе легче.
Дейдра нахмурилась:
- Черта с два легче! Если бы не это, я бы давно нашла себе мужчину. Или даже мужа. Конечно, брак без любви - не слишком заманчивая перспектива, это совсем не то, о чем мечтает каждая женщина, но ведь можно привести немало примеров успешных союзов, основанных на дружбе и уважении, на общих интересах. Взять хотя бы твоих деда и бабку, Брендона и Бронвен; язык не повернется назвать их брак несчастливым. Вот только у меня нет никакого стимула искать себе пару. Зачем - ведь есть Софи... Так что застряла я капитально, куда основательнее, чем ты. - С этими словами Дейдра поднялась. - Ну ладно, тебе пора к Хозяйке. А я, наверное...
- Нет, погоди. - Я быстро вскочила на ноги. - Ты мне нужна. Я хочу поговорить с Хозяйкой в твоем присутствии.
- Хорошо, - сразу согласилась она. - Пошли.
По пути к Источнику я убеждала себя в том, что поступаю совершенно правильно, собираясь доверить Дейдре тайну двух Ричи. Ситуация сложилась крайне запутанная, для меня неподъемная, а от Хозяйки (в чем я не сомневалась) помощи ждать было нечего. Она просто заявит, что Источника это не касается, и самоустранится от решения проблемы, которую сама же и породила. В этом была вся Хозяйка.
А я понятия не имела, что делать с Мигелем, сыном Рикардо, моим троюродным племянником. Он принадлежал к нашей семье, к колдовскому миру, но я не могла просто взять и объявить о его существовании, ибо тогда пришлось бы отвечать на слишком много неудобных вопросов. Разумеется, можно придумать историю, исключающую любое упоминание о раздвоении Ричи, и представить все так, будто у него был обычный мимолетный роман с простой смертной девушкой, которую он бросил еще до того, как узнал о ее беременности. Я бы, пожалуй, смогла убедить Ракель следовать этой легенде и не говорить никому, что Рикардо с детства рос в их семье. Но я не представляла, как объяснить это Мигелю, как рассказать ему жестокую правду об отце...
По той же причине я не могла обратиться к Кевину - и не только потому, что не хотела причинять ему боль. Еще я боялась, что он никогда не простит моей откровенности и в душе будет проклинать за то, что я не пощадила его отцовских чувств. Похожим образом дела обстояли и с Софи; к тому же я сильно подозревала, что после моего рассказа ее неприязнь к Хозяйке перерастет в откровенную ненависть.
Разумнее всего было бы поговорить с Артуром или Янусом, но я здорово робела перед ними и не знала, как к ним подступиться. А вот Дейдра была самой подходящей кандидатурой, чтобы переложить на нее все хлопоты и ответственность за дальнейшие решения. С одной стороны, она хорошо знала Ричи, поскольку обучала его колдовству, но при этом, в отличие от той же Софи, не испытывала к нему глубокой привязанности, а оценивала объективно и непредвзято. Тут не последнюю роль сыграли вечные конфликты Ричи с Патриком и его друзьями, к числу которых принадлежал и Гленн.
- Кстати, если не секрет, - спросила Дейдра, когда мы проходили через рощу, - кто твой Отворяющий?
- Не могу сказать, - ответила я. - Он не хочет разглашения. Если бы у нас что-нибудь получилось, тогда другое дело. А так...
- Понимаю. И он знает про Феба?
- Да, я ему рассказала. У него... тоже есть проблемы. Мы надеялись, что это нас сблизит... но увы.
- Жаль.
Миновав рощу, мы вышли на прогалину перед Источником, где нас поджидала Хозяйка. Ее лицо сохраняло обычную невозмутимость, однако зеленые глаза смотрели на меня виновато.
- Извини, Фиона, - произнесла она. - Это моя ошибка.
- Далеко не единственная, - заметила я очень холодно. - Но в случае с Мигелем ты превзошла саму себя. Если бы ты проявила хоть каплю любопытства, то нашла бы его еще ребенком. И тогда не возникло бы такой паршивой ситуации. Я не знаю, как теперь быть с мальчиком. Он уже взрослый и обязательно потребует объяснений. И что ему прикажешь говорить?
- О ком вы? - спросила Дейдра. - Что за мальчик?
- Фиона тебе все расскажет, - ответила Хозяйка. - Она сделала правильный выбор, когда решила довериться тебе.
- Э нет, - покачала я головой. - Так просто тебе не отвертеться. Наломала дров - вот и рассказывай. Не сомневаюсь, что у Дейдры возникнет немало вопросов. Думаю, она захочет услышать ответы именно от тебя. А уже потом я расскажу ей свою часть этой истории.
- Хорошо, так и сделаем, - согласилась Хозяйка и взяла Дейдру за руку. - Пойдем в рощу, там поговорим. А Фиона тем временем искупается в Источнике.
- И не подумаю, - заявила я. - Мы ведь договорились, что раз в два месяца будет достаточно.
- А я не настаиваю, - мягко возразила Хозяйка. - Просто мне показалось, что ты сама этого хочешь. Наверное, я ошиблась... Пошли, Дейдра.
Они направились к роще, а я смотрела им вслед и думала о том, что Хозяйка, как всегда, оказалась права. Последние две недели меня преследовала одна мысль, которой я стыдилась, всячески пыталась отогнать от себя, но она, подлая, никак не хотела оставить в покое.
Прежде, окунаясь в Источник, я никогда не встречала там Феба - ведь он был нужен мне настоящий, меня не устроила бы его внешняя имитация, пусть даже очень убедительная, сконструированная с учетом всей информации о нем, извлеченной из памяти других адептов, включая собственную. Зато теперь, когда Феб сам стал адептом, ситуация в корне изменилась, и Источник мог создать фантом с его подлинными личностными характеристиками. Против такого Феба, максимально приближенного к действительности, мое подсознание не станет протестовать. И сознание тоже - в конце концов, ни на что большее рассчитывать я не могла...
Когда Хозяйка с Дейдрой скрылись за деревьями, я решительно подошла к Источнику и стала раздеваться.

Феб, принц Сумерек

32

Меня разбудил настойчивый вызов через Самоцвет. Обычно, ложась спать, я не отключаю полностью свой колдовской камень, а лишь устанавливаю легкий, проницаемый блок. Встречая это препятствие, мои знакомые понимают, что я занят и без крайней необходимости меня лучше не беспокоить. А если дело действительно важное и неотложное, то им не составляет труда преодолеть блокировку и связаться со мной.
Похоже, на этот раз я кому-то срочно понадобился. Однако спал я очень крепко, проснулся далеко не сразу и не полностью, а еще некоторое время соображал, что происходит. Когда же наконец очухался и мысленно спросил: «Кто там?» - связь внезапно оборвалась. Либо я слишком долго тормозил и вызывающий, потеряв терпение, дал отбой за какое-то мгновение до моего ответа, либо в последнюю секунду передумал. Так или иначе, а только зря меня потревожил.
Рядом со мной на соседней подушке сладко спала Лана, тихо посапывая во сне. Шторы на окнах были плотно задернуты, и в комнате царил мягкий полумрак. Настенный хронометр показывал начало седьмого утра - мне оставалось спать еще часа три. С тех пор как в Сумерках Дианы обосновалась наша команда, я окончательно переключился на двадцатичетырехчасовой режим дня, более удобный для остальных ребят, хотя сам привык к принятому у меня на родине делению суток на четыре четверти по восемь часов каждая. Еще минут десять я пролежал с закрытыми глазами, пытаясь снова уснуть и одновременно гадая, кто же меня разбудил. Перебирая возможные кандидатуры, я дошел до Фионы и тогда понял, что больше не засну. Осторожно выбравшись из постели, я оделся, вышел из спальни и спустился на первый этаж, в кухню. Для разнообразия я не стал прибегать к магии, просто сунул замороженную пиццу в микроволновку и, пока она разогревалась, почистил зубы и побрился.
За завтраком я думал про Фиону. Мы не виделись уже больше двух недель - с того самого дня, когда Патрик согласился взять Лану второй гитаристкой. После этого Фиона ни разу не появлялась в Сумерках Дианы, не связывалась со мной через Самоцвет и даже отсутствовала на совещании, которое Кевин созвал три дня назад, чтобы подвести итоги расследования событий в Вавилоне, а вернее, чтобы констатировать полное отсутствие прогресса в поисках прислужников Нергала.
Со своей стороны я тоже не искал встречи с Фионой, испытывая сильное чувство вины. Так происходило всегда, когда у меня появлялась девушка, но сейчас случай был особенно тяжелый - ведь Лана была не просто моей новой подружкой, я с каждым днем все больше убеждался, что люблю ее по-настоящему, причем люблю именно ее, а не Фиону в ней. Как раз этим и были вызваны мои угрызения совести: получалось, что если раньше я всего лишь изменял Фионе, то теперь предаю ее. Вместе с тем я понимал, что этот кризис был неизбежен; его нужно выдержать, пережить, преодолеть - и тогда наступит исцеление... Прикончив пиццу, я приготовил себе кофе и вышел из дома, собираясь покурить на свежем воздухе. Но едва я устроился на скамье перед клумбой с сумеречными розами и достал сигарету, как вдруг почувствовал слабую пульсацию Самоцвета. Вызов был не прямой, а зеркальный, поэтому я не стал сразу отвечать, а вынул из кармана небольшое зеркальце и легонько щелкнул по нему камнем. Через пару секунд из тумана вынырнуло лицо Ричи.
- Привет, Феб, - сказал он, внимательно разглядывая меня. - А ты стал старше и солиднее. Уступка имиджу Громовержца, да?
- Считай, что так, - ответил я и сразу вспомнил, что в прошлый раз он говорил то же самое. - Это ты разбудил меня полчаса назад?
- Наверное. Недавно я тебя вызывал, но ты не ответил.
- Не успел проснуться, - объяснил я, тем временем пытаясь определить местонахождение Ричи; а поскольку связь осуществлялась посредством зеркал, это было непросто. - Так зачем я тебе понадобился? Задумал новую пакость? Или хочешь помириться?
В его глазах мелькнула растерянность.
- Кажется, мы никогда особенно не враждовали, - заметил он. - Хотя и не были друзьями. Я понимаю, что ты удивлен, но поверь, у меня есть причины обратиться именно к тебе. Когда я все расскажу, ты поймешь.
- Тогда валяй ко мне, - предложил я. - В Сумерки Дианы.
Ричи покачал головой.
- Лучше нам встретиться на нейтральной территории. Не хочу случайно нарваться на других родственников.
Я едко рассмеялся:
- Ну ты даешь, Ричи! Неужели собираешься повторить фокус с цербером? По-моему, это тупо даже для тебя.
Растерянность уже не мелькнула, а застыла в его глазах.
- О чем ты?! - с откровенным недоумением спросил он. - Какой фокус с цербером?
Воспользовавшись его замешательством - то ли притворным, то ли искренним, - я через Образ Источника послал Софи короткое сообщение. Ричи ничего не заметил.
- Значит, - произнес я, - ты отрицаешь свою причастность к этому инциденту?
- Я не понимаю, о чем ты говоришь. Никогда не имел дела ни с какими церберами.
В нескольких шагах от меня возникла Софи. Осторожно, чтобы не попасть в поле зрения моего собеседника, она подступила ко мне и прикоснулась рукой к тыльной стороне моего зеркальца. Я предоставил ей дальше отслеживать Ричи, а сам полностью сосредоточился на разговоре.
- Два месяца назад, - стал объяснять я, - ты точно так же связался со мной и предложил встретиться по важному делу. А в названном тобой месте на меня напал цербер, который находился под действием подчиняющих чар. Ты отрицаешь, что в это замешан?
- Категорически. Это... очередная подстава! Какой-то сговор против меня... - Ричи выглядел совершенно подавленным. - И что еще я натворил? В чем еще меня обвиняют?
- Ну есть подозрение, что ты собирался принести в жертву Амалию...
- Амалию?! В жертву?! Когда?
- Вскоре после нападения на меня цербера. К счастью, у тебя ничего не вышло.
- Ох, черт, черт!.. - Ричи исчез в тумане - видимо, опустил свое зеркало. - Весь мир сошел с ума!.. Или это я рехнулся?.. Но нет, невозможно! Я не мог причинить зла Амалии, даже если... - Его лицо вновь появилось в моем зеркальце. - А что она сама говорит?
- Что это был ты, - безжалостно сообщил я. - И она уверена, что не обозналась. Вы провели вместе два дня, ты устроил ей омоложение...
- Омоложение? - моргнул Ричи. - Зачем?! Ей же только двадцать...
«Спокойней, Феб, - мысленно предупредила меня Софи. - Не возражай ему. Кажется, у него нелады с чувством времени».
Это еще было мягко сказано. Сам я считал, что у Ричи конкретно сорвало крышу. Тем не менее я последовал совету Софи и сказал:
- Амалии захотелось стать совсем молоденькой. Как Дейдра. У женщин свои прибамбасы. А ты, значит, утверждаешь, что с ней не встречался?
- Конечно, нет! И с тобой тоже не разговаривал. Клянусь! За эти три месяца я вообще не видел никого из знакомых.
- Три месяца?! - спросил я, с трудом удержавшись, чтобы не взглянуть поверх зеркальца на Софи. Неужели Ричи настолько сильно запутался во времени?..
- Да, - подтвердил он. - С тех пор как Хозяйка отлучила меня от Источника. С тех пор как я превратился в парию... Прошло только три месяца, а кажется - целая вечность... - Ричи впился в меня глазами. - Так ты поможешь мне, Феб?
- Смотря о чем ты попросишь, - уклончиво ответил я.
- Сначала просто выслушай меня. А потом... если согласишься стать посредником между мной и... - Он замолчал.
- И кем же? - спросил я.
- Потом узнаешь, я все расскажу. Но... не так. Через зеркало не получится.

Предыдущая страница 18 Следующая страница


19 Олег Авраменко

- Почему?
- Это слишком... слишком серьезно и сложно. Ты же не против встретиться? Поверь, я ничего не замышляю.
«Соглашайся, Феб, - отозвалась Софи. - Иначе не получается. Я не могу его запеленговать. Похоже, он движется по Туннелю...»
- Хорошо, - сказал я, - встретимся. Где?
Едва он начал диктовать мне координаты, я уже понял, что речь идет о той самой местности, где в прошлый раз на меня напал цербер.
- А этот мир, - спросил я, когда Ричи закончил, - он какой-то особенный?
- Да нет, просто мир. Дикий, необитаемый, красивый. С ним у меня связаны приятные воспоминания... Но если хочешь, можешь выбрать какой-нибудь другой. Только чтобы нам не помешал никто из родственников.
- Ладно, меня и этот устраивает, - ответил я. Тут мне в голову пришла одна мысль. - Кстати, насчет родственников. Ты случайно не связывался с Патриком?
- Пытался, но он не ответил. Наверное, заблокировал свой Самоцвет. Я хотел, чтобы он помог договориться с тобой. Ведь вы с ним лучшие друзья, а он как-никак мой брат. Хотя глупая была идея - мы с Пэтом всегда были как кошка с собакой. Просто я на минуту забыл об этом: все наши мальчишеские дрязги показались мне такими далекими и незначительными... Ну значит, встретимся, Феб?
Его изображение заволокло туманом, а спустя секунду зеркальце вернуло свои обычные свойства, и я увидел в нем свое отражение.
- Что ты об этом думаешь? - спросила Софи.
- Одно из двух, - ответил я, пряча зеркальце в карман. - Либо Ричи гениальный актер, либо ему действительно отшибло память. Я склоняюсь ко второму варианту.
- Есть еще один: это был не Ричи.
- Сомневаюсь. Но в любом случае я разговаривал с тем же человеком, что и в прошлый раз. И тогда, и сейчас он начинал беседу одинаково - с замечания насчет того, что я стал старше и солиднее, да еще поминал имидж Громовержца. И совпадение места встречи не может быть случайностью. Похоже на то, что он заново переигрывает ситуацию двухмесячной давности. А значит, и цербер не исключен.
- Вряд ли, - возразила Софи. - Я договорилась с Мирддином, что он будет сообщать мне обо всех исчезновениях церберов. С тех пор ни один из них не пропадал бесследно.
- Тогда Ричи приготовил другую ловушку.
- Ну не знаю. Мне показалось, что он просил о помощи очень искренне. Интересно, почему именно тебя? О каком посредничестве он говорил?
Я молча пожал плечами, хотя у меня были определенные соображения. Я знал, что Ричи преследовала Звездная Палата, и подозревал, что в этом замешан и мой отец. Вполне возможно, что Ричи пришел к такому же выводу и собирался через меня вступить с Дионисом в переговоры, попытаться доказать свою невиновность. Однако я не стал делиться с Софи своими догадками, поскольку боялся, что она устроит моему отцу большущий скандал. А еще, чего доброго, привлечет к делу Кевина, и тогда без мордобоя точно не обойдется...
- Итак, что будем делать? - спросил я у Софи. - Сообщим Кевину?
- Ясное дело. Я уже вызвала его. Сейчас он в Авалоне, спешит к ближайшей «нише». Как только там окажется, я его заберу. А еще будут Фиона и... Ага, вот и они!
Возле клумбы появилась Фиона об руку с какой-то красивой незнакомкой. Впрочем, мне только показалось, что это незнакомка. В следующую секунду я опознал ее - и не поверил своим глазам. Всю сознательную жизнь я привык видеть Дейдру в облике девочки-подростка и теперь был ошеломлен, когда передо мной предстала полностью зрелая девушка, скорее даже молодая женщина, лет двадцати пяти на вид, одетая очень элегантно (и главное, по-взрослому), с изысканной прической и небольшой толикой косметики на лице, которая выгодно подчеркивала ее природную красоту.
Дней десять назад Дейдра неожиданно для всех заявила, что на неопределенное время уходит в отпуск, распределила своих учеников между другими преподавателями, а сама исчезла в неизвестном направлении, и даже Гленн не знал, где она находится и чем занимается. Родственники полагали, что Дейдра устала от хлопот с детворой и решила отдохнуть, однако никто и помыслить не мог, что она сменит не только обстановку, но и свой образ - к тому же так радикально.
- Классно выглядишь, Дейдра! - сказал я, не скрывая восхищения.
- Шик и блеск! - согласился Кевин, которого Софи как раз «выдернула» из Авалона. - Рад тебя видеть такой, сестричка. Возвращаются старые добрые времена?
- Ничего подобного, - сердито отрезала Дейдра. Было видно, что наши с Кевином комплименты ей совсем не польстили. - Просто так нужно для одного дела, и я не успела вернуть себе нормальный вид.
- Как раз этот вид и есть нормальный, - возразил Кевин. - Но об этом поговорим позже, а сейчас... - Он вопросительно посмотрел на меня: - Рассказывай, Феб. Что там с Ричи?

33

В этом мире время бежало втрое быстрее Основного Потока, и по местному отсчету со дня моей встречи с цербером прошло уже шесть месяцев. Помнится, тогда была жаркая схватка, но по истечении полугода почти никаких ее следов не осталось - разве только расколотый ствол дерева, куда попала одна из моих молний, да несколько выжженных огненными заклятиями клочков голой земли, которые за все лето так и не заросли травой.
Было холодное осеннее утро, дул сильный северный ветер. Быстро озябнув, я потянулся к Источнику, заказал утепленный плащ и накинул его на плечи. Теперь оставалось только ждать: то ли появления Ричи, то ли нападения еще одного цербера, а может, какого-нибудь другого сюрприза. Я был готов ко всему.
Кевин, Фиона, Софи и Дейдра находились в соседнем мире и держали со мной пассивную связь, чтобы в случае необходимости сразу прийти на помощь. Я не сомневался, что сейчас они живо обсуждают мой разговор с Ричи, спорят и строят самые разные догадки. Еще в Сумерках Дианы Софи и Фиона успели поцапаться, так как первая верила в искренность Ричи, а вторая считала, что он приготовил очередной подвох. Сам я не знал, что и думать. Но в любом случае вскоре все и так должно проясниться. Если, конечно, Ричи не передумает...
В отличие от предыдущего раза ждать пришлось не так долго - всего лишь четверть часа. Внезапно я почувствовал присутствие Силы Порядка и быстро повернулся в том направлении, откуда она исходила. Метрах в двадцати от меня между деревьями проявилась рослая фигура в белом одеянии; на ее поясе висело два меча в ножнах, за плечами виднелись крылья. Это был Агнец - только без золотого нимба над головой.
Рядом со мной тотчас появились мои спутники, и кто-то из них (кажется, Кевин) немедленно грохнул Блокирующими чарами, чтобы Агнец не вздумал скрыться. Впрочем, тот и не собирался убегать, а выхватил из ножен свои большущие мечи и размашистым шагом направился к нам.
- Это даже не смешно, - прокомментировала Дейдра. - Сначала цербер, а теперь вот Агнец.
- И тоже заклятый, - сказала Софи. - Он утратил связь с Порядком.
- Однако, - заметил я, - при своем появлении он воспользовался Ян.
- Из своих внутренних ресурсов, - объяснила Софи.
Шагах в пяти от нас Агнец резко остановился и выронил из рук мечи. Несколько секунд простоял неподвижно, затем вдруг пал ниц и принялся бить челом о землю.
- Какого черта?! - изумился Кевин. - Что происходит?
Я знал, что происходит. Этот ущербный Агнец по-прежнему считал меня будущим Стражем Порядка. Я очень надеялся, что он ошибается: в конце концов его связь с родной Стихией разорвалась, и он наверняка обезумел. К тому же Хозяйка твердо заверила, что эта участь мне больше не грозит.
- Видимо, он просит тебя о помощи, Софи, - предположила Дейдра, которая (как, собственно, и Кевин) была не в курсе той части истории, что касалась Стража Порядка. - Он почувствовал твой Ян.
- Да, пожалуй, - согласилась Софи, украдкой бросила на меня быстрый взгляд и снова сосредоточилась на Агнце, который исступленно продолжал отбивать земные поклоны; над ее головой засиял нимб, она прибегла к чистой Силе Порядка. - Я чувствую на нем подчиняющие чары... Только не мешай, Дейдра, я и сама разберусь. Тебя это тоже касается, Фи.
Признав ее правоту, Дейдра отпустила свой Образ Источника. Так же поступила и Фиона, хотя сделала это с весьма недовольным видом. Возможно, она опасалась, что Софи может смухлевать и скрыть те или иные факты. Я же полностью ей доверял, поэтому вмешиваться не собирался.
А Кевин положил мне руку на плечо и мысленно произнес:
«Извини, Феб. Ума не приложу, почему Ричи так взъелся на тебя?»
«Я тоже не понимаю, - ответил я. - Но не спеши с выводами. Может быть, это сделал не он».
«А кто же тогда? - Кевин вздохнул. - Не надо меня утешать...»
Через несколько секунд ко мне обратилась Фиона - тоже мысленно:
«Странно все это, Феб, ты не находишь?»
«Еще бы! Раньше ситуация казалась более-менее ясной: Ричи что-то понадобилось от Хаоса, а тот в обмен на свои услуги поручил ему натравить на меня цербера. Но теперь получается, что Ричи сам хочет моей смерти. Зачем?»
«Может, он продолжает выполнять поручение Хаоса, - допустила Фиона. - Только теперь решил привлечь к делу Агнца. Откуда ему знать, что ты у Порядка на особом счету?»
«Все равно это глупо. Неужели Ричи думал, что я снова поведусь на его уловку?»
«Как знать. Он никогда не отличался особым умом».
«Но и полным идиотом не был».
«Верно, - согласилась Фиона. - Однако он мог сойти с ума. Мог забыть, что уже пытался тебя подловить, и помнил только то, что ему заказали твое убийство...»
Наконец Софи повернулась к нам. Вид у нее был мрачный.
- Чары содержат ментальные характеристики Ричи. Агнец был запрограммирован на выполнение его мысленных приказов.
- Ты уверена? - убитым голосом спросил Кевин.
- Боюсь, что да. Сам посмотри, если хочешь.
Он покачал головой:
- Это лишнее. Ты хорошо знала Ричи и не могла спутать. Теперь заставь эту тварь говорить.
- Я пробовала, но ничего не получается. Агнец впал в кататонию и ни на что больше не реагирует. По всей видимости, его разум не выдержал внутреннего конфликта, когда среди своих противников он распознал носителя Силы Порядка.
- А если позвать твоих девочек? - предложила Фиона, явно имея в виду Вику и Тори.
- Бесполезно. Они умеют читать только человеческие мысли, а разум других существ для них непроницаем. Мы поступим иначе.
С этими словами Софи сняла блокирующие чары и в ту же секунду рядом с припадочным Агнцем возник еще один, в котором я безошибочно признал Рафаила. Он не пал ниц, нет, но опустился на одно колено и низко склонил голову, прижав правую руку к груди.
Сердце мое упало. Выходит, Хозяйка ошиблась или же попросту солгала. Мое предназначение Порядку не только не утратило силы, но и перешло в новое качество. При двух наших предыдущих встречах Рафаил не относился ко мне с таким пиететом...
- Ну все, довольно, вставай! - властно произнесла Софи, опять переводя стрелки на себя. - Сейчас не время для церемоний. Что ты можешь сказать о своем товарище?
Рафаил поднялся и презрительно посмотрел на другого Агнца, который как заведенный все бился и бился лбом о землю.
- Он мне больше не товарищ. Это бывший Ариэль, он пропал бесследно семь суток тому назад по времени Основного Потока. Ему на смену Порядок породил нового Ариэля.
- А при каких обстоятельствах он исчез?
- Нам доподлинно неизвестно. Он патрулировал границу Полярной Зоны, когда связь с ним прервалась. Я вижу, что он кем-то подчинен.
- Это сделали не мы, он уже был таким. Ты можешь его допросить?
Рафаил наклонился и возложил ладони на затылок экс-Ариэля. Тот сразу перестал дергаться и замер неподвижно.
- Он не может дать показаний, - сообщил Рафаил через минуту. - Его личность разрушена. Он подчинялся только инстинктам и командам того, кто наложил на него подчиняющие чары.

- Что за команды? - спросил я.
- Оперативные не сохранились, - ответил Рафаил, выпрямившись. - А постоянные довольно просты: держаться подальше от Порядка и Хаоса, избегать опасностей, сторониться населенных миров, уклоняться от встреч с любыми мыслящими существами, а при нападении - защищаться. Это все.
- Ничего направленного на агрессию, - заметил Кевин в жалкой попытке найти сыну оправдание. - А наши блокирующие чары он мог расценить как нападение.
Мы дружно сделали вид, что не расслышали этой реплики. Кевин и сам понимал, насколько слаб его довод: ведь подчиняющие заклятия, как правило, не содержат в себе инструкций на какие-либо единовременные действия. Такого рода приказы должны поступать непосредственно перед их исполнением.
- Похоже, этот Агнец был рассчитан на длительное использование, - произнесла Фиона. - Под действием такого заклятия он мог провести в пассивном ожидании много лет.
- Три десятилетия, - уточнил Рафаил. - Примерно на столько ему хватило бы внутренних ресурсов. А при необходимости он мог бы черпать энергию из Формирующих. Но это бесцельное и бессмысленное существование. Единственное предназначение Агнца Божьего - служить Порядку и умереть, когда служение закончено. - Он достал из левых ножен меч. - Никто из вас не возражает, чтобы я прекратил его мучения?
При этом Рафаил смотрел на Софи - видимо, она мысленно предупредила, чтобы он обращался именно к ней. Но от моего внимания не ускользнула многозначительная формулировка вопроса, явно адресованного мне. Он спрашивал разрешения прикончить своего бывшего коллегу не у Софи, а конкретно у меня. Поняла это и Фиона.
- Погоди, не спеши, - сказала она, незаметно ткнув меня локтем в бок. - Мы бы хотели еще раз осмотреть его.
- Да, пожалуй, - быстро согласился я.
- Хорошо, - кивнула Софи. - Осматривайте.
Рафаил посторонился, и мы с Фионой подошли к заклятому Агнцу, который теперь неподвижно лежал на пожухлой осенней траве. Также к нам присоединилась Дейдра, а вот Кевин остался на месте, погруженный в свои невеселые мысли.
Потратив минут десять, мы не выяснили ничего существенного, о чем бы уже не сказали нам Софи и Рафаил. В конце концов пришлось признать, что больше никакой ценной информации из Агнца не выудим.
- Ну теперь все, - произнесла Софи. - Он твой, Рафаил. Только обожди немного со своим coup de grace, избавь нас от этого зрелища. Возвращаемся, друзья, делать нам здесь нечего.
Она взяла Дейдру и Кевина за руки, и все трое исчезли. Мы с Фионой ушли вслед за ними, и я еще успел заметить, как Рафаил проводил меня почтительным поклоном...

34

По времени Сумерек Дианы мы отсутствовали лишь немногим более четверти часа. Здесь по-прежнему было тихо и спокойно - никто из ребят, как видно, еще не проснулся. Кевин опустился на скамью перед клумбой, взял стоявшую рядом чашку с моим остывшим кофе и залпом выпил его.
- Что ж... - мрачно произнес он. - Ко всему прочему оказалось, что Ричи сошел с ума. Только так можно объяснить, почему он дважды пытался заманить Феба в одну и ту же ловушку.
- Наверно, ему отшибло память, - предположила Софи. - И он забыл о своей первой попытке. Забыл почти обо всем, что случилось после его отлучения.
- Или у него раздвоение личности, - выдвинул я версию, которую вынашивал с тех пор, как повстречал призрак Ричи в Источнике. - Теперь его правая рука не знает, что делает левая. И наоборот.
Кевин тяжело вздохнул:
- М-да, породил я сыночка... Боюсь, в него вселился дух Александра.
Александр был родным дядей Кевина, а еще - дедом Фионы и Патрика по материнской линии. В семье его не любили, а он в ответ презирал всех родственников, за исключением своей матери Юноны. Особенно сильно Александр ненавидел младшего брата Артура, несколько раз даже покушался на его жизнь, а позже собирался использовать мощь космического мира для атаки на Царство Света. По стечению обстоятельств он погиб незадолго до рождения Ричи...
Дейдра присела на скамью рядом с Кевином, но не стала ничего говорить. Понимала, что слова утешения тут бесполезны.
- Мы могли бы все выяснить, - сказала Фиона как бы между прочим, ни к кому конкретно не обращаясь. - Возможно, нам удалось бы остановить Ричи и даже излечить его... - она сделала выразительную паузу, - если бы открылся доступ в обратные сегменты.
Софи изумленно уставилась на нее:
- Как ты о них узнала?!
- Тори рассказала. Вернее, проговорилась.
- Понятно. - Софи покачала головой. - Я давно заметила, что Тори слишком распускает язык в твоем присутствии. Однако не думала, что она зайдет так далеко.
- О чем вы толкуете? - спросил Кевин. - Что за обратные сегменты?
Дейдра помалкивала. Я - тоже, за секунду до этого Фиона мысленно предупредила меня, чтобы я не вмешивался. Это сработало, и Софи решила, что мы с Дейдрой в курсе дела.
- Зря ты разболтала, Фи, - сказала она укоризненно. - Только внушила напрасные надежды.
- Совсем не напрасные. Если мы вместе надавим на Хозяйку...
- Все равно ничего не получится. Обратные сегменты Безвременья закрыла не Хозяйка, а Источник. И он не собирается открывать их из-за Нергала, так как не считает его серьезной угрозой. Сами по себе эти сегменты представляют гораздо большую опасность, чем даже сотня всяких Нергалов. Доступ в прошлое - оружие настолько мощное и разрушительное, что его следует применять лишь в самых крайних случаях, когда не остается... - Софи осеклась, встретившись с нашими потрясенными взглядами. - Так вы не знали?!
- Нет, - ответила Фиона неожиданно тонким голоском. - Тори только упомянула об обратных сегментах и о том, что они могли бы нам помочь. Но я даже подумать не могла...
- ... что это путешествия во времени, - докончила за нее Дейдра, не в меньшей мере шокированная услышанным.
Мы с Кевином лишь молча переглянулись. Мысль о том, что существует возможность вмешиваться в прошлое, вызвала у нас не просто шок, но настоящий ужас.
- Проклятье! - досадливо выругалась Софи. - Ловко же ты меня подловила.
- Значит, - произнесла Фиона уже нормальным торосом, - Безвременье существует не только сейчас, в данный момент, но и тянется в прошлое?
- Совершенно верно, - неохотно подтвердила Софи. - Все его сегменты, соответствующие каждому кванту прошедшего времени, никуда не исчезают. Они остаются, и теоретически в них можно попасть... Но не надо пугаться, все не так страшно, как вы думаете. Прошлое поддается изменению только в условиях нестабильного настоящего, а Вселенная сейчас развивается стабильно и контролируемо. Поэтому обратные сегменты Безвременья представляют собой лишь нечто вроде вселенского исторического архива.
- То есть, - взволнованно отозвался Кевин, - с их помощью можно наблюдать за тем, что происходило в разных мирах? Например, проследить за припадочным Агнцем в прошлом, найти Ричи и выяснить, что с ним случилось... Ведь можно, да?
- Нет, нельзя. Я уже говорила, что Источник закрыл доступ в обратные сегменты и никого туда не пускает.
- Но почему? Если Вселенная стабильна, то прошлое, по твоим же собственным словам, изменить нельзя. Какой тогда вред от этих сегментов?
- Большой, - жестко ответила Софи. - Очень большой. Сама возможность доступа в обратные сегменты порождает сильный соблазн дестабилизировать настоящее, чтобы затем подкорректировать прошлое. Например, спасти Ричи. Установить, в какой момент он ступил на кривую дорожку, что именно подтолкнуло его к этому шагу, - и все исправить... Ведь так, Кевин? Ты бы захотел?
Кевин долго молчал под пристальным взглядом Софи и наконец кивнул:
- Да, ты права. Но я бы постарался...
- Мироздание не должно зависеть от нашей стойкости и силы воли. Ничьей, даже Хозяйкиной. Двадцать шесть лет назад Источник допустил меня в обратные сегменты...
- Ага! - вырвалось у Фионы, и глаза ее сверкнули. Она значительно посмотрела на Дейдру, а та легонько кивнула.
- Что «ага»? - подозрительно спросила Софи.
- Ты была в прошлом, - чуть ли не обвиняющим тоном произнесла Фиона. - А говоришь, что это невозможно.
Однако я чувствовал, что она имела в виду другое. А вот Софи, которая знала ее хуже, чем я, поверила.
- Я оказалась там по воле самого Источника, - объяснила она. - Нужно было устранить вред, нанесенный зародышами новых Вселенных. Я справилась с этой задачей, а заодно подверглась сильному искушению кое-что изменить в своем прошлом. И честно скажу: я не уверена, что смогла бы устоять, перебороть себя. К счастью, Источник уберег меня от этого, когда закрыл обратные сегменты. Он не откроет их для вас, даже не надейтесь.
- А если на очень короткое время? - не сдавался Кевин. - Буквально на одно мгновение, чтобы только проследить за Ричи... а еще найти новое логово Нергала. Ведь это совершенно безопасно. Источник должен понимать...
Софи грустно улыбнулась:
- Он не поймет, Кевин. Чтобы воспринять такие частности, нужно обладать индивидуальным сознанием. А Источник мыслит лишь глобальными категориями. Поэтому ему нужна Хозяйка. Но даже ей он не доверяет контроль над обратными сегментами. Когда обнаружилось существование Нергала, когда Феб и Фиона привели в Безвременье Диоскура, мы с Хозяйкой попытались убедить Источник открыть нам воступ в прошлое - исключительно для наблюдения. Но он отверг наши аргументы, расценил их недостаточно весомыми. Нергал для него лишь мелкая язва на теле Вселенной, он не видит в нем угрозы основам мироздания.
- Но я все-таки попытаюсь, - сказал Кевин, вставая со скамьи. - Может быть, у меня получится.
- Я тебе помогу, - произнесла Дейдра, взяв брата за руку. - Ты же не умеешь разговаривать с Источником. Мы вместе попробуем его убедить.
- Воля ваша, - безразлично пожала плечами Софи. - Попытка не пытка.
Попрощавшись с нами, она ушла. Кевин тоже исчез, а вот Дейдра осталась. Лишь на короткое, неуловимое мгновение ее фигура слегка дрогнула - она побывала с братом в Безвременье и вернулась обратно на то же самое место, в том же самом положении.
- Кевин отправился в Авалон, - объяснила она, - сообщить отцу последние новости о Ричи.
- А что с обратными сегментами? - спросила Фиона.
- Безнадежно. Источник остался глух к нашим доводам. Впрочем, другого я не ожидала.
- Как на это отреагировала Хозяйка?
- Конечно, была недовольна. Но она сама виновата - ведь знала же, что Тори проболталась. Ей следовало предупредить Софи... Хотя, по большому счету, это ничего не меняло. Все равно путь в прошлое для нас закрыт.
- Жаль, - сказал я.
- А мне не жаль, - возразила Дейдра. - Софи права, это слишком опасно. Мы и с настоящим порой толком сладить не можем, а если еще начнем манипулировать прошлым... нет, лучше не надо. - Она посмотрела на свои миниатюрные наручные часики, такие же элегантные, как и ее нынешний наряд. - Ну ладно, мне пора. Дела, знаете ли. А тебе, Феб, советую поспешить к деду Янусу. Думаю, он захочет услышать о случившемся из первых уст, а не от Артура.
- Да, разумеется, - согласился я.
После ухода Дейдры мы с Фионой некоторое время молчали. Нам обоим было крайне неловко - едва ли не впервые за все то время, что мы знали друг друга. Мне это совсем не нравилось, я не хотел терять Фиону, не хотел перечеркивать нашу многолетнюю дружбу. Я очень дорожил нашими отношениями - сложными, запутанными, неоднозначными, и то, что в последнее время между нами возник холодок, причиняло мне сильную боль.
- Дейдру просто не узнать, - сказал я, лишь бы что-нибудь сказать, ибо молчание становилось невыносимым. - Она совершенно преобразилась. Выглядит сногсшибательно.
- Это ненадолго, - поддержала разговор Фиона. - Вот вернется в Авалон и снова напялит на себя тинейджерский прикид. Кстати, Дейдра не предупредила тебя, так как знала, что я попрошу. Не говори никому, что видел ее. Даже Гленну.
- Ладно, буду молчать. А с чего такая таинственность? Чем она занимается? Это как-то связано с нашим расследованием?
- И да и нет. - Фиона замялась. - Извини, но пока я ничего не могу сказать.
- Почему? - спросил я агрессивно. - Больше не доверяешь мне? Наша дружба закончилась?
Она нахмурилась и с болью посмотрела на меня:
- Не говори так, дурашка. Ты всегда будешь моим лучшим другом. Просто сейчас... сейчас у нас сложный период. У обоих. - Фиона протянула было ко мне руку, но на полпути опустила ее в нерешительности. - А насчет того дела... ты сам не захочешь в него ввязываться.

Предыдущая страница 19 Следующая страница


Наследник Громовержца 20

- Уверена?
- Конечно. Ведь я хорошо тебя знаю. Но если не веришь, поговори со своим отцом, расспроси его про Ричи и про Звездную Палату.
- Ага-а, - протянул я. - Значит, вот что за дело... - Я помолчал, раздумывая, затем решительно мотнул головой: - Ты права, я не хочу в это ввязываться. Мне и других проблем хватает.
Фиона понимающе кивнула:
- С Порядком, например. Ты же не ожидал, что Агнцы устроят тебе челобитную?
- Совсем не ожидал. Это было... неприятным сюрпризом. А Хозяйка все равно настаивает, что я больше никак не связан с Порядком.
- Видимо, Рафаил считает иначе. Может, сходим в Безвре... - Тут она осеклась, в ее глазах мелькнула догадка. - Ты сказал: «Все равно настаивает». Значит...
- Да. Я уже говорил с ней. Когда мы возвращались обратно, я по пути заглянул в Безвременье.
- Ловко! Я ничего не заметила... И что же Хозяйка?
- Сказала, чтобы я не беспокоился, мол, произошла ошибка. Она продолжает... впрочем, это неважно.
- Что «неважно»? - спросила Фиона. - Ты только что обвинял меня в недоверии тебе, а сам уже целый месяц скрытничаешь, отказываешься говорить об этом. В чем дело, Феб?
Я тихо вздохнул:
- Все слишком сложно, Фи. Будущее, которое навязывает мне Хозяйка... и не только она одна, но и кое-кто еще... короче, это будущее не вызывает у меня такого неприятия, как роль Стража Порядка. Однако думать о нем я не хочу, а говорить - тем более. Даже с тобой... только не обижайся, пойми меня правильно. Просто поверь, что так будет лучше.
- Я верю, но...
- Вот и хорошо, - быстро произнес я, не давая ей договорить. - А теперь мне пора к Янусу. Пойдем вместе?
- Нет, не могу, - ответила Фиона. - Я обещала маме и отцу пообедать с ними.
- Ну тогда встретимся позже, - сказал я, вызывая Образ Источника. - Ты ведь не исчезнешь опять на две недели?
- Не исчезну, - пообещала она.

Фиона, принцесса Света

35

Расставшись с Фебом, я не спешила возвращаться в Солнечный Град. Обед с родителями я придумала экспромтом, чтобы под благовидным предлогом отказаться от визита к деду Янусу, в чьем обществе чувствовала себя крайне неуютно. Он просто подавлял меня своей тысячелетней мудростью, а от его проницательного, всепонимающего взгляда становилось жутковато. Даже с Хозяйкой, которая читала все мои мысли, я не испытывала такого острого дискомфорта.
Я бы с удовольствием присоединилась к Дейдре, но как раз перед уходом она мысленно предупредила меня, что в ближайшие пару часов будет занята. Пять дней назад, после кропотливой и скрупулезной работы по своей легализации в том мире, Дейдра наконец явилась к Ракели и Мигелю Бенитесам, представившись им младшей сестрой Ричи из Шотландии. Они приняли ее радушно, не заподозрив никакого подвоха; правда, Мигель, скорее по привычке, чем из недоверия, провел собственное расследование, проник в добрый десяток разных баз данных и получил информацию, полностью подтверждавшую легенду Дейдры. За столь короткое время она завоевала полное доверие матери и сына, очаровала их обоих, но до сих пор не могла придумать, что делать дальше, как представить Мигеля родне и не выдать при этом тайну его отца. Ситуация казалась неразрешимой...
Пока я стояла возле клумбы и размышляла, что делать дальше, дверь дома распахнулась, и на крыльцо вышла худенькая девушка в потертых джинсовых брюках, черном топе и с распущенными белокурыми волосами. Немного постояв, глядя на меня, она спустилась по ступенькам и нерешительно направилась ко мне.
Я мысленно выругала себя, что не убралась отсюда сразу; а теперь уже было поздно убегать. Хотя, возможно, я задержалась именно потому, что подсознательно меня снедало желание наконец-то повидать Лану, о которой за последние дни я услышала много лестных слов от родных. Ее расхваливали и моя мама, и Пенелопа, и тетушка Бренда, и Софи, и Сабрина, и тетя Бронвен, и даже обе мои сестренки, Этайн и Джулия. Правда, почти все похвалы звучали довольно однообразно и в основном сводились к вариациям на тему: «Очень милая девочка и так похожа на тебя, Фи...»
На самом же деле наше сходство оказалось не таким разительным, как я представляла себе по отзывам родственников. На близнецов мы никак не тянули, хотя вполне могли сойти за родных сестер. Во всяком случае, Лана была похожа на меня в гораздо большей степени, чем Джулия и Этайн, вместе взятые. По привычке я воздействовала на нее тестовым заклятием хотя и понимала, что это ничего не даст: ее наверняка уже не раз проверяли на наличие колдовского Дара. Как и следовало ожидать, реакция отсутствовала.
Остановившись передо мной, Лана робко поздоровалась:
- Привет...
- Привет, - ответила я.
- Ты Фиона, - произнесла она утвердительно.
- А ты Лана, - сказала я без тени сомнения.
- Я видела в окно, как ты разговаривала с Фебом. Куда он ушел?
- В Замок-на-Закате. Через час, думаю, вернется. А может, и раньше.
- Какие-то дела?
- Да.
Мы замолчали, жадно разглядывая друг дружку. У обеих были голубые глаза, только у меня - оттенка весеннего неба, а у Ланы - скорее осеннего. Ее волосы были едва темнее моих, нос - чуть более вздернут, губы - самую малость тоньше, черты лица - немного резче и правильнее.
Зато фигура зримо ничем не отличалась от моей. У нее были такие же стройные и красивые ноги - предмет моей гордости, из-за чего я предпочитала носить короткие платья и юбки или облегающие брюки. Ее талия была такая же тонкая и гибкая, а грудь - небольшая, высокая и не нуждавшаяся ни в каком лифчике.
- А ты красивее меня, - первой отозвалась Лана.
- Ничего подобного, - возразила я совершенно искренне. - У тебя личико посмазливее будет. Просто сейчас я накрашена и одета лучше.
- Да, классный костюмчик, - сказала она.
- У меня таких два. Могу подарить один... - Я немного помедлила, но затем все же продолжила: - ...вдобавок к тому зеленому платью, которое две недели иазад Феб стащил из моего гардероба. Вместе с туфельками и бельем.
Лана смутилась:
- Извини, я не знала.
- Ничего, мелочи. Считай это подарком. Тебе все подошло?
- Идеально. Как на меня шито.
- Похоже, что шито на нас обеих, - заметила я. - Как-нибудь заходи в гости, покажу свою коллекцию. Если что понравится - порекомендую модельера. Хотя, наверное, Бренда уже предлагала тебе услуги своих кутюрье.
- Да, предлагала. Всучила мне длинный список, но особо отметила в нем нескольких мастеров, у которых одеваешься и ты. Сказала, что они подойдут мне лучше других.
- Логично, - согласилась я.
Мы присели на скамейку, и я достала из сумочки пачку сигарет. Предложила Лане:
- Будешь?
- Нет, спасибо, - ответила она. - Не курю.
- Правильно делаешь, - сказала я, щелкнув зажигалкой. - Курить - здоровью вредить. Но от пассивного курения ты все равно никуда не денешься - ведь мальчики дымят как паровозы.
- Это уж точно. Хорошо, хоть травку не шмалят. И пьют умеренно, в основном пиво.
- А как тебе вообще в их компании?
- Нормально. Пару дней чувствовала некоторый дискомфорт, а потом все наладилось. Они приятные ребята, с ними интересно и работать, и просто общаться. Правда, Мортон и Шейн постоянно пасут меня раздевающими взглядами, и порой приходится терпеть их не слишком пристойные шуточки, но тут ничего не поделаешь - парни есть парни.
- Как на это реагирует Феб?
- Спокойно. Говорит, что они неисправимы. Лишь однажды на репетиции, когда Шейн слишком разошелся и во время гитарного соло пытался меня облапить, Феб шваркнул ему под ноги молнией. От испуга Шейн даже грохнулся в обморок.
Я коротко рассмеялась:
- Это в стиле Феба! Ты ведь в курсе, что его называют наследником Зевса?
- Знаю. Еще на той вечеринке, где мы познакомились, он представился Фебом-Громовержцем.
- Наверное, был здорово пьян.
- В стельку, - подтвердила Лана. - Расхваливал себя вовсю. Тогда я решила, что он несносный хвастунишка.
- Тем не менее он тебе понравился?
- Да, сразу. Даже в пьяном состоянии Феб был необыкновенно милый. А трезвый он вообще лапочка. В него нельзя не влюбиться.
При этом Лана внимательно посмотрела мне в глаза. В ее взгляде явственно чувствовалась настороженность, и я прекрасно понимала, какой вопрос не давал ей покоя, какие сомнения терзали душу.
- Ну спрашивай, - мягко сказала я, взяв ее за руку. - Не стесняйся.
Лана глубоко вдохнула и выпалила:
- Что у тебя с Фебом?
- Мы лучшие друзья, - ответила я. - Дружим с самого детства.
- Он влюблен в тебя. Он сам признался.
Я невозмутимо кивнула:
- В нашей семье это часто случается. Страсть к кровосмешению у нас - давняя болезнь. Но ты не волнуйся, наши с Фебом отношения никогда не выходили за рамки дружбы. И никогда не выйдут, поверь.
- Я верю, но... Боюсь, что он любит меня только потому, что я похожа на тебя.
- А что он сам говорит?
- Клянется, что это не так. Хотя не отрицает, что в самом начале его привлекла именно моя внешность.
- Не вижу в этом ничего страшного, - пожала я плечами. - Все мужчины придают большое значение внешности. И у каждого свои предпочтения, свои пунктики. Вот Фебу всегда нравились девушки моего типа - это заскок, спору нет, но заскок вполне безобидный. В конце концов, мы с тобой очень даже хорошенькие и вполне заслуживаем того, чтобы кто-то, например Феб, считал нас идеалом женской красоты.
Лана слабо улыбнулась. Хотя вряд ли мои слова успокоили ее - одно только время сможет расставить все по своим местам. И я отнюдь не была уверена, что всей душой желаю Фебу с Ланой многих лет любви и счастья. Все-таки я порядочная стерва...
- Мне нужен твой совет, Фиона, - отозвалась Лана после минутного молчания. - Я не знаю, как заговорить об этом с Фебом. Боюсь, он неправильно поймет меня... ну что я требую от него... вроде как платить за мою любовь...
- Ага, - понимающе кивнула я. - Ты о своих родителях?
- Да. Им скоро пятьдесят, а от Амалии я слышала, что в космическом мире существует методика омоложения для обычных людей. Я бы хотела помочь отцу с мамой... - она замялась, - а если можно, и бабушке...
- Не переживай, - успокоила я, - все будет в порядке. Средство от старости появилось сравнительно недавно, но в колдовском сообществе уже сложились определенные традиции на сей счет. Пока ты с Фебом, он обязан заботиться и о твоей семье. Я думаю, что он просто выжидает подходящего случая, чтобы завести с тобой этот разговор. Скорее всего, твоим родным придется переселиться из вашего мира - или, на худой конец, переехать в другую страну и сменить имена. Иначе у них возникнут проблемы с объяснением своей внезапной молодости. Сама понимаешь.
- Понимаю, - ответила Лана; в ее голосе прозвучало облегчение. - Для отца это будет трудное решение, он... А разве нельзя подбросить ученым из нашего мира рецепт долголетия? Или это запрещено?
- Не запрещено, но бесполезно. Омоложение - сложный комплекс биохимических процедур, которые возможно реализовать либо с помощью колдовства, либо в условиях продвинутой медицины космического мира.
Лана кивнула:
- Да, действительно, как я не сообразила. Ведь если дать средневековым алхимикам рецепт пенициллина, они все равно не смогут его производить.
- Примерно так. Хотя ты выбрала не совсем удачное сравнение. Тетя Помона, бабушка Феба, еще сто пятьдесят лет назад разработала технологию производства простейших антибиотиков из лишайников, которая вполне годится для средневековых условий. А последние двадцать лет они с моей мамой и еще группой ученых при поддержке Кевина работают над упрощением методики омоложения - правда, пока безуспешно. Наука других населенных миров и близко не подошла к пониманию физиологических процессов, препятствующих старению организма. Так что вряд ли у них что-нибудь получится. А мой отец считает, что это даже к лучшему. Отчасти я согласна с ним.
- Почему? - удивленно и с оттенком возмущения спросила Лана. - Что плохого в том, чтобы обычные люди жили так же долго, как колдуны и ведьмы?
- В принципе ничего плохого в этом нет. Если не считать того, что в условиях, когда человечество замкнуто в пределах одной планеты, резкое увеличение продолжительности жизни неизбежно приведет к демографической катастрофе. Люди будут умирать не от старости, а от голода и бесконечных войн за территории. По-моему, это ничем не лучше.
- Наверное, ты права, - неохотно согласилась Лана. - К рецепту долголетия должны прилагаться и новые жизненные пространства. А ваши колдуны и ведьмы, как я понимаю, не станут в этом помогать - слишком хлопотное дело.
- И безнадежное, - добавила я. - Нельзя объять необъятное. К тому же мы не добрые волшебники, не орден белых магов. Колдовское сообщество живет своей собственной жизнью и занято в основном своими внутренними проблемами. Даже если удастся разработать простую и общедоступную методику омоложения, ее будут внедрять лишь в тех мирах, которые входят в официальные владения Домов. А пока у простых смертных есть только один способ обрести долгую жизнь: для девушек - подцепить парня-колдуна, для мужчин - окрутить ведьму. Причем женщины находятся в более выгодном положении, им достаточно родить от колдуна ребенка, чтобы обеспечить свое будущее. Ведь дети никогда не забывают своих матерей.
Лана нахмурилась:
- Звучит унизительно...
- Так и есть, если преследуешь именно эту цель. Но ты же полюбила Феба не ради долголетия для себя? И не для того, чтобы вернуть молодость своим родителям?
- Нет, конечно.
- Тогда выбрось глупые мысли из головы, - посоветовала я. - Считай, что ты просто вытянула счастливый билет в лотерее жизни. Это судьба.
- Судьба... - задумчиво повторила Лана. - Знаешь, порой я удивляюсь тому, как маленькая, незначительная случайность способна перевернуть всю жизнь. Ведь если бы не мое дурацкое письмо, я бы так и осталась жить в родном мире, считая его единственным сущим, ничего не зная ни о других мирах, ни о колдовской цивилизации, никогда не встретила бы Феба... - Она невольно содрогнулась.
Я обняла ее за плечи, испытывая к этой девушке диковинную смесь ревности и нежности.
- А что за письмо?
- В прошлом году я сдуру написала Патрику, что Шейн отличный певец, но неважно играет на гитаре, и набралась наглости предложить свою кандидатуру на место второго гитариста. Патрик ничего не ответил - он наверняка получал сотни, если не тысячи подобных предложений. Однако взял меня на заметку. К письму я приложила свою фотографию, и его впечатлило мое сходство с тобой. А позже он вспомнил обо мне и притащил на пирушку, так как знал, что Фебу нравятся девушки твоего типа. Только благодаря этому стечению обстоятельств мы познакомились.
- Вселенной правит его величество случай, - сказала я. - Вся наша жизнь состоит из непрерывной череды реализованных и нереализованных вероятностей. Так, например, мальчики могли выбрать для своих гастролей какой-нибудь другой мир, где тоже популярен рок-н-ролл. Но они выбрали именно тот, в котором жила ты.
- Вернее, - уточнила Лана, - его выбрала Хозяйка.
- Как это? - насторожилась я.
- Ну на днях мы с Патриком разговорились о всяких случайностях, и он рассказал, что мой мир ему порекомендовала Хозяйка.
- Ну и ну! - удивилась я. - Очень странно... Патрик что, просил у нее помощи?
- Не знаю, он об этом не говорил. Просто упомянул, что выбрал мой мир по подсказке Хозяйки. Вот так она стала нечаянным пособником нашего с Фебом знакомства.
«А нечаянным ли? - усомнилась я, интуитивно чувствуя, что ухватилась за кончик очень важной нити, ведущей к объяснению многих странных событий последнего времени. - Или, может, Хозяйка запланировала все наперед?.. Но зачем ей это понадобилось?»

36

Среди многочисленных ограничений, наложенных Кевином на колдунов, посещающих космический мир или проживающих там, был строжайший запрет на применение блокирующих чар, так как они поддавались обнаружению с помощью местных измерительных приборов. Поэтому королевская резиденция на Астурии, в числе других правительственных учреждений, была защищена специальной сигнализацией, которая поднимала тревогу, если в зоне ее действия посторонние колдуны пытались воспользоваться Туннелем.
Здесь я не была посторонней, к тому же пришла не по Туннелю, а совершила мгновенный прыжок, на который сигнализация не реагировала. Как обычно, я появилась в ванной комнате и быстро проверила соседние помещения на присутствие людей. Поблизости находился только один человек - и он крепко спал.
Убедившись, что все в порядке, я сняла с себя чары невидимости и прошла в спальню. Комната была тускло освещена мягким светом ночника, а на широкой кровати мирно похрапывал смуглый темноволосый мужчина. Во сне его излишне жесткие черты лица смягчились, и он больше, чем обычно, походил на свою сестру Анхелу, а соответственно - и на своего племянника Ричи.
На продолговатом топчане у изножья кровати лежала небрежно брошенная адмиральская форма. Хоть Рик и был военным, а значит, дисциплинированным человеком, он тем не менее никогда не отличался слишком уж педантичной аккуратностью.
Несколько минут я простояла в нерешительности, охваченная сомнениями. Это был уже мой третий ночной визит к Рику за последнее время, но в двух предыдущих случаях я отказывалась от своей затеи и уходила, так и не потревожив его.
На сей раз, чтобы отрезать себе путь к отступлению, я нарочито громко кашлянула. Рик, который спал довольно чутко, сразу же проснулся, несколько раз моргнул, фокусируя на мне взгляд, и сонно улыбнулся:
- Здравствуй, солнышко. Ты все-таки пришла?
- Как видишь, - ответила я, расстегивая блузку.
- А я уже думал, что с этим покончено.
- Я тоже так думала.
Рик приподнялся на локте, наблюдая за тем, как я раздеваюсь. Предлагать свою помощь не стал, поскольку знал, что мне это не нравится. Когда я сняла верхнюю одежду и принялась стягивать чулки, он сказал:
- А я все равно тебя ждал. Весь этот год.
- Десять месяцев, - уточнила я. - Последний раз это было перед Летним Солнцестоянием.
- Зато для меня прошел целый год. Даже больше года.
Полностью раздевшись, я голышом забралась в постель. Рик привлек меня к себе и крепко поцеловал. Мои губы, хоть и с небольшим опозданием, ответили ему, а в голове мгновенно затуманилось. Он распустил мои стянутые в узел волосы и зарылся в них лицом.
- Знаешь, Фи, я очень скучал по тебе.
- Можно подумать, я у тебя одна.
- Конечно, нет, иначе мне впору было бы записываться в монахи. А ты... что у тебя?
- Лучше не спрашивай.
- Понятно.
Дальше нам было не до разговоров. Мой разум почти полностью отключился, уступив контроль над телом инстинктам, и я целиком отдалась приятному безмыслию, с головой окунувшись в стремительный круговорот страсти.
Так продолжалось довольно долго, без всяких перерывов. Несколько раз за это время Рик пытался спасовать, но мне удавалось снова распалить его. В конце концов он полностью обессилел и, несмотря на все мои старания, уже не мог даже шелохнуться.
Убедившись, что от него больше не будет проку, я растянулась рядом на кровати, взяла с тумбочки у изголовья пачку сигарет, закурила и предложила Рику:
- Будешь?
- Нет, позже, - простонал он. - Сейчас я еле дышу.
Минут десять мы молчали. Докурив сигарету, я сразу взяла следующую. В данный момент я чувствовала себя замечательно, однако понимала, что скоро это пройдет и мной, как всегда, овладеет раскаяние. А хуже всего, что я желала этого чуть ли не с нетерпением - муки совести доставляли мне какое-то противоестественное наслаждение...
Наконец Рик пошевелился и протянул руку к тумбочке. Я передала ему сигареты.
- Это было потрясающе! - произнес он. - С тобой каждый раз полный улет. Жаль, что так редко.
- Как получается, - сказала я.
- Неужели у тебя целый год не было мужчин?
- Почему же, были, - солгала я. - Но тебя это не касается.
Рик вздохнул:
- Странные у нас отношения.
- У нас нет никаких отношений, - возразила я. - Только секс.
- Это уж точно, - согласился Рик. - Только секс и ничего больше. Нет чтобы приятно провести вечер, поужинать где-нибудь, потанцевать, прогуляться по набережной, полюбоваться на звезды... Куда там! Тебе побоку всякая романтика - сразу подавай постель. А ты же все-таки женщина.
Я не знала, что ответить. Упреки Рика были совершенно справедливы - я действительно обращалась с ним, как с какой-то секс-машиной. Но иначе у меня не получалось. Единственный мужчина, с которым я представляла романтический ужин или, скажем, прогулку под звездами, был Феб. А с Риком я могла просто поужинать, просто прогуляться и поболтать, но только по-дружески, а не в качестве прелюдии к близости. Это было бы выше моих сил...
- А если нам снова попробовать с этими камнями? - предложил Рик. - Вдруг выйдет?
Я хмыкнула:

Предыдущая страница 20 Следующая страница


21 Олег Авраменко

- Почему сейчас должно выйти, если раньше не получалось?
- Но ведь в первый раз что-то было...
- И быстро прошло. Это безнадежно, Рик. Мы должны признать, что по какой-то непонятной причине ты не годишься мне в Отворяющие.
- А может... - Рик на секунду замялся. - Боюсь, ты назовешь меня параноиком, но... может быть, во всем виновата Хозяйка? Может быть, она препятствовала осуществлению ритуала?
- С какой стати?
- Ну допустим, из-за меня. Из-за того, что я искусственный, самодельный колдун. Возможно, Хозяйка не захотела допускать моей связи с Источником даже в такой опосредованной форме. Она ведь здорово злилась, когда я привил себе колдовской Дар. До сих пор не могу забыть, как она смотрела на меня в нашу первую встречу. Для нее я был преступником, покусившимся на основы мироздания.
- По-моему, ты преувеличиваешь.
- Нет, нисколько. Ты просто не видела этого. А Анхела, Кевин, Софи и Дейдра всё видели. Кевин позже признался, что тогда ему стало страшно - он испугался, что Хозяйка убьет меня. Дейдра упорно твердила нам, что мы ошибаемся, но ее слова звучали как-то неубедительно.
- Ты никогда об этом не говорил.
- Не люблю вспоминать. Но факт остается фактом: я не пользуюсь благосклонностью Хозяйки. Вот скажи: когда ты выбрала меня Отворяющим, она не пыталась отговорить тебя?
- Нет. Правда, несколько раз переспросила, уверена ли я в своем выборе. Я твердо ответила, что да, и она не стала возражать.
- Тем не менее спрашивала, причем несколько раз, - подчеркнул Рик. - А зачем ей спрашивать, раз она читает мысли? Только затем, чтобы заставить тебя задуматься - и передумать. Но ты не передумала, и тогда она просто заблокировала контакт между камнями.
- М-да, любопытная теория, - медленно произнесла я. - Еще недавно я назвала бы это бредом сивой кобылы, но теперь... да, я не исключаю такой возможности. Хозяйка на многое способна.
- А что она еще натворила?
Я взяла у Рика сигарету, сделала затяжку и вновь вернула ему.
- Ты знаешь о новой девчонке Феба?
- Сам не видел, но слышал о ней. Твоя матушка говорила, что она очень похожа на тебя и, кажется, Феб здорово влюблен в нее.
- Да, это так, - вздохнула я. - А вчера я обнаружила некоторые странные обстоятельства их знакомства, и у меня возникли сильные подозрения, что Хозяйка специально подстроила все так, чтобы Феб и Лана встретились. Я наведалась в Безвременье, собиралась расспросить ее, но разговора у нас не получилось - Хозяйка постоянно уходила от этой темы, делала вид, что не слышит моих мыслей и не понимает прямых вопросов. Тем самым она фактически признала свою вину. - Я ненадолго умолкла. - Так что я совсем не удивлюсь, если окажется, что Хозяйка действительно мешала нам в ритуале с камнями. Хотя вряд ли из антипатии к тебе, это не в ее стиле. Скорее она твердо убеждена, что мне нужен другой Отворяющий. И знаешь, возможно, она права.
- Почему?
- Наша затея с самого начала была обречена на провал. Даже если бы Источник помог мне влюбиться в тебя, на твои чувства он бы не повлиял.
- А на них и не надо влиять. Я и так тебя люблю.
- Ну да! - фыркнула я. - Как и многих других.
- Больше, чем других. Ты должна понять, Фи: мы, мужчины, устроены иначе, среди нас мало твердых однолюбов. Нам трудно оставаться равнодушными к хорошеньким женщинам. А ты не просто хорошенькая - ты восхитительная! Тебя легко полюбить.
- Если это комплимент, то очень сомнительный, - сказала я. - Но пусть даже так, это все равно не снимает главной проблемы. Имя ей - Дейдра.
Рик не ответил, и я повернула к нему голову. Он лежал, мрачно уставившись в потолок, а на его лице застыло угрюмое выражение.
- Дейдра не просто проблема, - наконец произнес он. - Она мой рок. Я не могу выбросить ее из головы, как ни стараюсь. То же самое у тебя с Фебом.
Я покачала головой:
- Нет, не то же самое. Если бы я хотела, то давно заполучила бы его. Он бы не смог устоять - вы, мужчины, действительно слабаки. Но я не хочу... вернее, хочу, но не могу себе позволить. А ты только и ждешь, когда Дейдра позовет тебя. Тогда ты сразу бросишься к ней, позабыв обо всем на свете, в том числе и обо мне.
- Этого никогда не случится. Даже если я останусь единственным мужчиной во Вселенной, Дейдра все равно не захочет иметь со мной дела.
- Глупости, - сказала я. - Дейдра не лесбиянка, просто у нее затяжной сдвиг по фазе. Когда-нибудь это пройдет, и она снова станет нормальной.
- Все равно, - стоял на своем Рик, - мне ничего не светит.
- Раз так, то почему ты бегаешь за ней? Значит, на что-то надеешься?
- Да, надеюсь. Но не на то, что ты думаешь. Это совсем другое.
Рик замолчал. Я снова посмотрела на него, ожидая продолжения. Но он, как видно, считал эту тему исчерпанной и дальше говорить не собирался.
- Так что же другое? - с нажимом спросила я.
- Извини. Не могу сказать. Не имею права.
- Что ж, ладно.
Я поднялась, села на краю кровати и начала одеваться.
- Уже уходишь? - спросил Рик.
- Да, - ответила я, натягивая чулки. - Больше мне делать здесь нечего.
- А когда снова придешь?
- Никогда. Между нами все кончено. Да собственно, ничего и не было.
Рик придвинулся ко мне и взял за локоть.
- Ты обиделась?
- Ни капельки. - Я высвободила руку, чтобы надеть блузку. - Просто не люблю, когда меня принимают за дурочку. Четыре года назад мы договорились, что попробуем помочь друг другу, попытаемся совместно наладить нашу личную жизнь. Попытались, не получилось. Значит, не судьба. И все, точка. А теперь ты заводишь новую песенку о том, что не ждешь ничего от Дейдры, ни на что не надеешься, выдумываешь какие-то секреты... Зачем, спрашивается? Что это даст?
Я взяла юбку и собиралась встать, но Рик удержал меня, обхватив за талию.
- Постой, Фи, выслушай меня. Только обещай, что будешь молчать, что никому об этом не скажешь, ни единой душе.
- Хорошо, обещаю, - согласилась я и положила юбку обратно на топчан. - Рассказывай.
Он сел рядом со мной. Черты его лица заострились, брови сдвинулись, между ними залегли морщины.
- Я не солгал тебе. В отношении Дейдры я действительно не питаю никаких надежд, она для меня недосягаема. Я сам во всем виноват, и исправить что не в моих силах. А бегаю за ней по другой причине. - Рик глубоко вдохнул. - Вот уже двадцать восемь лет я пытаюсь вымолить у нее прощение. Пусть не полное, хоть частичное. Я прошу ее об одном: чтобы она наконец признала Гленна моим сыном.
От неожиданности я на секунду онемела. Никто из многочисленных сплетников ни разу не называл Рика среди возможных кандидатур в отцы Гленна. Все считали его незадачливым поклонником Дейдры, которому она никогда не давала ни единого шанса. А оказывается...
- Ты серьезно? - спросила я. - Гленн твой сын?
- Да, - кивнул он. - Это случилось, когда Софи сошлась с Брианом. Дейдра была очень расстроена, жутко ревновала... а я этим подло воспользовался. - Рик тряхнул головой. - Нет, прямого насилия не было. Да и быть не могло - ведь Дейдра урожденный адепт, она бы мигом стерла меня в порошок. Но я напоил ее до беспамятства и затащил в постель. Я и сам был порядочно пьян, иначе ни за что не совершил бы такого свинства... А позже Дейдра обнаружила, что беременна. Она строго-настрого запретила мне говорить кому-либо, что я отец ребенка, грозилась публично обвинить меня в изнасиловании.
- А это и было изнасилование, - холодно заметила я. - Вне всяких сомнений.
- Ты осуждаешь меня? - спросил Рик обреченно.
- Конечно, осуждаю. Не хвалить же... Впрочем, я не считаю тебя негодяем. Ты просто дурак - и себе навредил, и Дейдру ранил. Не стану утверждать, что из-за тебя она чурается мужчин, тут были и другие причины, но доля твоей вины в этом есть, причем немалая. А еще ты виноват перед Гленном, что не признал его своим сыном. Испугавшись обвинений Дейдры, ты допустил, чтобы он рос без отца.
- Не в обвинениях дело, - робко запротестовал Рик. - Я не хотел травмировать мальчика. Каково было бы ему знать, что его отец изнасиловал его мать.
Я вздохнула:
- Порой мне кажется, что вы, мужчины, повально страдаете врожденным слабоумием. Неужели за столько лет до тебя не дошло, что Дейдра тоже не собиралась травмировать Гленна? Я вполне допускаю, что она угрожала тебе искренне, однако не стала бы приводить свою угрозу в исполнение. При достаточной настойчивости с твоей стороны все закончилось бы разборкой в узком семейном кругу - а может, даже без нее, - и тебе позволили бы участвовать в воспитании сына. Но ты не выдержал проверки на вшивость, смалодушничал, не показал Дейдре готовности ответить за свой поступок, подвергнуться общественному осуждению. А теперь тебе не остается ничего другого, как пойти к Гленну и все ему рассказать. Он уже взрослый и пусть сам решает, признавать тебя своим отцом или нет.
- Думаешь, он простит меня?
- Не знаю. Это на твой страх и риск. Я уверена только в одном - через Дейдру ты ничего не добьешься.
В этот момент я почувствовала вызов через Самоцвет. Послав мысленно короткий ответ: «Минутку», я поднялась, надела туфельки и взяла юбку.
- Мне пора уходить, - сказала я Рику. - Насчет того, что будет между нами дальше... я должна еще подумать. Поверь, я очень ценю твою откровенность, но...
- Да, понимаю, - уныло кивнул он.
- Вот и хорошо.
Сначала я собиралась перенестись в Солнечный рад и уже там ответить на вызов, но потом передумала прошла в ванную. Плотно закрыв за собой раздвижную дверь, остановилась перед зеркалом над умывальником и быстро наложила на него чары.

Рябь - туман - контакт. Я увидела в зеркале одну из близняшек, но которую именно, разглядеть не успела, так как сразу же чисто рефлекторно начала закрывать свой разум. Изображение помутнело и потускнело, а глухой, еле слышный голос торопливо произнес:
- Да не пугайся ты, Фи, ради бога! Сколько раз говорить, что я не умею читать через зеркало.
- Ой, извини, - сказала я, опуская блоки. - Это от неожиданности.
Картинка снова стала четкой, и я поняла, кто передо мной.
- Привет, Тори. Как дела?
- Нормально. Вот заглянула в Авалон.
- Ага... - протянула я. Это был редкий случай. - Придворные небось в полном восторге.
- Само собой. Кстати, как раз об этом я хотела поговорить. Ты не занята?
- Да вроде нет. А в чем дело?
- Я кое-что разузнала. Очень важное. Давай ко мне.
- Ну... ладно, - согласилась я после секундных колебаний, вызванных страхом открыть ей свои мысли. - Держи меня крепче.

37

Прыжок через бесконечность при зеркальной связи вызывает любопытную иллюзию. Я словно прошла свозь свое зеркало и вышла с другой стороны, оказавшись в «нише» апартаментов Софи и Бриана. Тори отступила на шаг, чтобы мы не столкнулись, и посмотрела на юбку, которую я держала в руках.
- Очаровательно выглядишь, - произнесла она с лукавой улыбкой. - Это понимать как намек?
- Ничего подобного, - ответила я, спокойно надела юбку и заправила в нее блузку. - Просто не успела.
Тори помогла мне с застежкой, после чего убрала с моего лица прядь растрепанных волос.
- Вижу, ты провела бурную ночь. Но не думаю, что с девушкой.
- Конечно, нет, - подтвердила я. - Ты же знаешь: на тот случай, если меня вдруг пробьет по-розовому, право первой ночи давно закреплено за тобой.
- Знаю и ценю это. - Тори взяла с небольшого столика под стеной расческу. - Теперь давай быстренько приведем тебя в порядок. Нас ждет свидание с Браном Эриксоном.
- С Бешеным Бароном? - удивилась я. - А зачем?
Бран Эриксон, барон Ховел, был личностью известной в Авалоне, почти легендарной - впрочем, со скандальным оттенком. Свое прозвище Бешеный Барон и репутацию лихого бретера он заслужил полвека тому назад, когда убил на дуэли нескольких молодых людей, имевших несчастье пользоваться благосклонностью тогдашней наследной принцессы, дочери короля Бриана, которая позже стала Хозяйкой Источника.
Также ходили смутные слухи, что он вместе с ныне покойным принцем Эмрисом Лейнстером организовал убийство самого короля. Я знала, что эти слухи соответствовали действительности и за свое участие в заговоре Эриксон поплатился длительным заточением в быстром потоке времени, где чуть было не умер от старости. Но едва ли не в последний момент Артур помиловал его, поскольку обнаружились смягчающие обстоятельства: оказывается, барон действовал в интересах Источника, исполняя распоряжения прежней Хозяйки, которая искала себе преемницу, а король Бриан упорно препятствовал этому. С тех пор Бран Эриксон жил тихой, спокойной жизнью, в политику не лез и довольствовался скромной должностью учителя фехтования. Впрочем, надо признать, что он был непревзойденным мастером клинка...
- Несколько минут назад, - стала объяснять Тори, расчесывая мои волосы, - я повстречала барона возле спортивного комплекса. Увидев меня, он страшно испугался и немедленно закрыл свой разум, однако я успела уловить обрывки его мыслей, в которых фигурировали Феб, Ричи и цербер.
- Ого!
- Вот именно. Он знает об этом случае и явно что-то скрывает. Мы постараемся его расколоть, а если не получится - отведем к Хозяйке.
Расчесав мои волосы, Тори умело стянула их в элегантный узел, затем повернула меня к себе лицом.
- Теперь займемся мордашкой. - С помощью специальных косметических заклятий она поправила мой макияж и игриво щелкнула меня пальцем по носу. - Вот и все, ты настоящая конфетка!
Я посмотрела в зеркало и убедилась, что выгляжу вполне прилично.
- Ладно, побежали.
Мы вышли из покоев и быстро зашагали по коридору в направлении галереи, которая соединяла основное здание дворца с недавно построенным спорткомплексом. Встречные придворные, завидев издали Тори, спешили заблаговременно убраться с нашего пути. Мало кому хотелось, чтобы она прочла их мысли.
- Только бы Эриксон не скрылся, - взволнованно произнесла я. - Если он что-нибудь заподозрил...
- Не бойся, не заподозрил. Я хорошая актриса и сделала вид, что совсем не заметила его.
- Все равно тебе следовало бы сразу взять его в оборот.
- Я решила, что вдвоем будет вернее. А на всякий случай послала предупреждение охране всех городских ворот и Зала Перехода, чтобы там задержали барона, если он вздумает улизнуть. Так что никуда он от нас не денется.
- Кстати, почему ты вызвала меня? Почему не Вику или Софи?
Искоса я заметила, как щеки Тори налились румянцем.
- Ну грех было не воспользоваться случаем. Ты, конечно, не избегаешь меня, как многие другие, но все же я хотела бы видеть тебя чаще. Хотя бы видеть - ни на что другое я уже не надеюсь.
Я сжала ее руку в своей:
- Мне очень жаль, Тори. Если бы я могла...
- Ничего. Хорошеньких женщин на свете много. - Она тихо вздохнула. - Правда, ты - исключительная...
Вопреки моим опасениям Бран Эриксон никуда не скрылся, а спокойно проводил занятие в фехтовальном зале с младшей группой, состоящей из девчушек десяти и одиннадцати лет. С мальчиками и юношами он не работал, поскольку, ввиду его нетрадиционной ориентации, родители отказывались доверять барону своих сыновей. Зато по той же самой причине он был идеальным учителем для девочек и девушек.
Наше появление в зале не вызвало переполоха. При виде Тори ученицы немного оробели, но не испугались. В отличие от взрослых дети не слишком боятся выдавать свои мысли - они еще невинны и открыты всему миру.
А вот их наставники - и коротышка Эриксон, и его долговязый ассистент - мигом поставили блоки, причем глаза Барона быстро забегали, словно в поисках путей к отступлению. Тем не менее он подошел к нам и чинно поклонился.
- Приветствую вас, принцессы. - Его слащавый голос звучал неестественно сухо, а круглое женоподобное лицо, обычно румяное, сейчас было белым как мел. - Чем обязан вашему визиту?
- Есть важный разговор, барон, - ответила Тори. - Вы можете уделить нам свое драгоценное время?
- Безусловно, ваше высочество.
Эриксон приказал своему ассистенту продолжить занятие с девочками, а нас провел в соседнюю инвентарную комнату, где хранились оружие и амуниция. Нам он предложил сесть на мягкие стулья, а сам остался стоять перед нами. Я заметила, что руки его дрожат.
- Не будем ходить вокруг да около, барон, - произнесла я. - Что вы можете рассказать о нападении цербера на принца Феба из Сумерек?
До сего момента я считала, что сильнее побледнеть, чем уже был бледен Эриксон, невозможно. Однако ошиблась - после моих слов его лицо аж посерело.
- Уверяю вас, мои принцессы, - заговорил он с заметным усилием, - сам я не замышлял ничего против принца Феба. Я лишь строго следовал указаниям леди Дейдры. Она обещала подтвердить это, если меня разоблачат.
Мы с Тори оторопело вытаращились на барона. Сказанное им просто не укладывалось в головах.
- Лжешь! - гневно выпалила я. - Дейдра не могла в этом участвовать. Ты нас дурачишь, негодяй! Я тебе...
- Постой, Фи, - быстро вмешалась Тори и удержала мою руку, уже занесенную для того, чтобы шваркнуть по Эриксону болезненным заклятием. - Барон, ведь вы имели в виду не дочь Артура, а другую Дейдру - Хозяйку Источника, верно?
- Да, ваше высочество, - подтвердил он, испуганно глядя на меня. - Извините, что невольно ввел вас в заблуждение, принцессы. Просто я с давних пор привык думать о дочери покойного короля Бриана как о леди Дейдре.
Я сразу успокоилась. Почему-то известие о том, что Хозяйка оказалась причастной к истории с цербером, совсем не удивило меня. И даже не разозлило. После истории с Ричи-Рикардо я была готова ко всему.
- Рассказывайте, барон, - произнесла Тори. - Что вы сделали для Хозяйки?
- По ее поручению я отправился во Владения Хаоса, - стал рассказывать Эриксон. - Но от встречи с Хранителем уклонился, а вступил в контакт с самим Хаосом - с его коллективным разумом.
- Как вам это удалось? - осведомилась я.
- Леди Дейдра вручила мне три полуактивных заклятия. Первое из них я наложил на себя, оказавшись в Полярной Зоне; оно позволило мне избежать внимания Хранителя. Второе заклятие я привел в действие, как только пересек Грань Хаоса. Вскоре явился цербер и заговорил со мной от имени Хаоса. Как и приказала леди Дейдра, я сообщил ему, что у нас есть общий враг - принц Феб, сын Диониса, избранник Порядка...
- Избранник Порядка? - удивленно переспросила Тори, которая до сих пор оставалась не в курсе этой части истории. - Что это значит?
- Не имею понятия, принцесса, - ответил барон. - Я говорил лишь то, что велела мне леди Дейдра. Что, дескать, знаю колдуна, который отмечен печатью Порядка, это принц Феб из Сумерек, и я жажду его смерти...
Я непроизвольно сжала кулаки. Эриксон настороженно умолк.
- Продолжайте, барон, - сказала Тори.
- Хаос принял мое предложение и дал мне в помощники цербера. Но я должен был подчинить его, взять под свой контроль, чтобы нам не мог помешать хранитель. Для этого предназначалось третье из полученных мной заклятий.
- Подчиняющее?
- Да, но не совсем обычное. Оно не позволяло мне мысленно руководить действиями цербера, поскольку не содержало моих ментальных характеристик...
- Ага, - поняла я. - Таким образом, по этому заклятию вас нельзя было вычислить.
- Совершенно верно, ваше высочество. Заклятие было устроено гораздо хитрее: цербер держал мысленную связь со специально зачарованным зеркальцем, которое я тоже получил от Хозяйки. Оно показывало мне то, что видел цербер, и позволяло отдавать ему голосовые команды. Мы вместе отправились в Сумерки Дианы, но на полпути случилось неожиданное - цербер унюхал какой-то след и бросился по нему, не слушаясь моих приказаний. На все команды он отвечал, что по-прежнему подчиняется мне, однако есть дело гораздо важнее убийства принца Феба. Что-то невнятно толковал о «чуждой пустоте», которую он якобы чует и которую следует уничтожить. По Туннелю он шел очень быстро, и вскоре я безнадежно отстал от него. Мне оставалось лишь наблюдать за ним через зеркало. Спустя несколько часов цербер наконец добрался до человека, который оставлял такие следы. Это был... - Эриксон замялся в нерешительности, - вы можете не поверить, принцессы...
- Если это был Ричи, - сказала я, - то поверим.
- Да, - подтвердил барон, - это был принц Рикардо. Цербер с ходу атаковал его, но принц удивительно быстро справился с ним. Однако не стал убивать, а произвел над ним какие-то магические манипуляции - насколько я мог судить, наложил на него подчиняющее заклятие.
- Поверх вашего?
Эриксон утвердительно кивнул:
- Он то ли не заметил его, то ли проигнорировал. Затем принц ушел, а цербер, хоть и оставался на связи со мной, уже не только не подчинялся приказам, но и не отвечал мне. Очевидно, конфликт между двумя заклятиями лишил его рассудка. Тем не менее я решил не отступать... честно говоря, боялся предстать перед леди Дейдрой, не выполнив ее задания. Больше двух суток я без перерыва гонялся за цербером и уже настигал его, когда произошло нечто невероятное - в одном необитаемом мире он наткнулся на принца Феба.
- Неужели случайно? - скептически спросила я. - С трудом верится.
- Да, поразительное стечение обстоятельств... Хотя, возможно, цербер, несмотря на свое сумасшествие, помнил о задании и все это время шел по следу. Во всяком случае, в тот же момент он снова стал подчиняться и по моему приказу напал на принца. Лишь с опозданием я понял, что поступил крайне рискованно, ведь не было никаких гарантий, что цербер будет и дальше меня слушаться. Но, к счастью, вмешиваться не пришлось - принц Феб и сам справился.
- Как это? - не поняла Тори, хотя я мигом все сообразила.
- План леди Дейдры не предусматривал убийства принца Феба, - ответил барон, подтвердив мою догадку. - Я получил задание натравить на него цербера и следить за тем, чтобы он не пострадал... Принц, разумеется, а не цербер, - добавил Эриксон для пущей верности, словно мы были совсем уж тупицы.
- А зачем ей это понадобилось? - спросила я.
Барон пожал плечами:
- Увы, принцессы, ответить на сей вопрос не могу. Я не знаю, какую цель преследовала леди Дейдра, она меня в это не посвящала. Я удовольствовался тем, что исполнил ее задание, даже вопреки неуместному вмешательству принца Рикардо.
- А что Хозяйка говорила об этом вмешательстве?
- Ничего, - покачал головой Эриксон. - Ни о первом, ни о втором.
- А было и второе?

Предыдущая страница 21 Следующая страница


Наследник Громовержца 22

- Да, в самом конце. Когда принц Феб нанес церберу смертельный удар, связь с ним прервалась. Но сразу вслед за тем возник другой контакт, и я увидел в зеркальце принца Рикардо. Это продолжалось лишь несколько секунд, и он успел сказать только три слова.
- И какие же?
- Принц Рикардо с мольбой в голосе произнес: «Помоги мне, Феб...»

38

Хозяйки нигде в Безвременье не было. Мы впятером - я, Софи, Дейдра и обе близняшки - терпеливо ожидали ее возле Источника, обсуждая рассказ Брана Эриксона и бесплодно гадая, зачем Хозяйке понадобилось устраивать этот цирк с цербером. Так прошло довольно много времени, Хозяйка все не появлялась, и постепенно наше терпение иссякло.
- Боюсь, она не придет, - наконец произнесла Софи. - Ей просто нечего нам сказать.
- Похоже на то, - согласилась Дейдра. - Лично я не вижу никакого оправдания ее поступкам. Не представляю, как она сможет объяснить это... это свинство.
На сей раз Дейдра успела вернуть себе привычный облик и вырядиться в соответствующую одежду. В нашей компании она казалась школьницей, сбежавшей с уроков, чтобы потусоваться с подругами-студентками. А между тем она была старше всех нас.
- Просто безобразие! - в который раз заявила Софи. - Сил уже не хватает терпеть ее выходки. Мы всё ломали головы, зачем Ричи понадобилось покушаться на Феба, Кевин с ума сходил, бедолага... и никто даже подумать не мог, как было на самом деле!
- Не думаю, что это сильно утешит Кевина, - рассудительно заметила я. - Ладно, Ричи непричастен к покушению. Но теперь уже нет ни малейших сомнений, что он - слуга Нергала. Ведь, по словам Эриксона, цербер почуял в нем некую «чуждую пустоту».
- Да, - кивнула Вика. - Это последнее звено в цепи доказательств.
- И все-таки странная череда совпадений, - отозвалась Тори. - Цербер, который охотится за Фебом, нападает на Ричи, потом Ричи обращается к Фебу за помощью, назначает ему встречу в необитаемом мире - и там же появляется тот самый цербер.
- Вряд ли это были совпадения, - сказала Софи. - Случай с Агнцем наводит на мысль, что и его, и цербера Ричи пытался использовать как разведчиков при переговорах с Фебом - посылал вперед, чтобы проверить обстановку. Но оба раза его план сорвался.
- Логично звучит, - согласилась Вика. - Можно даже предположить, что сама идея попросить Феба о помощи возникла у него после столкновения с цербером, когда он выяснил, в чем состояло задание твари. Наверное, вначале его просто позабавило, что он невольно оказал Фебу услугу, но потом ему пришло в голову, что теперь Феб у него в долгу и этим можно воспользоваться. А цербера Ричи решил придержать в качестве доказательства, однако ему не удалось заблокировать первое подчиняющее заклятие - в конце концов, его сконструировала сама Хозяйка.
- Интересная теория, - сказала Дейдра. - Но в ней слишком много нестыковок.
- Безусловно, - признала Вика. - Слабых мест хоть отбавляй. Но только потому, что нам не хватает информации.
- Ясно одно, - подытожила Тори, - Мы имеем дело с двумя цепочками событий, которые неожиданным образом переплелись. Первая из них - покушение на Феба, организованное Хозяйкой и осуществленное бароном Эриксоном при содействии Хаоса. В этой истории я в упор не вижу ни смысла, ни цели, и врядли мы что-нибудь поймем, пока не получим от Хозяйки объяснений.
- А она, как видно, и не собирается перед нами отчитываться, - добавила Софи. - Что же касается Ричи, то теперь мы точно знаем, что против Феба он ничего не имеет, как раз наоборот - дважды обращался к нему за помощью. Не исключено, что обратится и в третий раз.
- Ну да, - подхватила я. - И снова пришлет какую-нибудь придурковатую тварь. Можно не сомневаться, что и цербер, и Агнец так быстро рехнулись по той простой причине, что у самого Ричи, который их контролировал, мозги набекрень. Судя по двум предыдущим случаям, он просит о помощи только тогда, когда у него отшибает память. А значит, и в третий раз начнет все сначала и повторит свои предыдущие ошибки.
Спорить со мной никто не стал. Все были согласны, что такой вариант развития событий не исключен и даже вполне вероятен.
- Ну что ж, девочки, - сказала Софи, - дальше ждать нет смысла. Давайте вернемся в Авалон, прихватим Эриксона для повторного допроса и пригласим мужскую часть нашей команды - Артура, Януса, Кевина и Феба.
- Феба не надо, - быстро произнесла я. - Пока мы не разберемся в этом деле, ему лучше не знать, что покушение устроила Хозяйка.
- Но хоть что-то ему нужно сказать, - заметила Вика.
- Что-нибудь придумаем.
- Хорошо, - кивнула Софи. - Дейдра, сходишь за Янусом?
- Без проблем.
- Договорились.
Софи вернулась в материальный мир; за ней последовали близняшки. Я задержалась, пропуская их вперед, и заметила, что Дейдра не торопится уходить, а продолжает сидеть на парапете, спокойно докуривая сигарету.
- Нам некуда спешить, - сказала она. - Время подождет. А между тем я хотела бы кое-что прояснить.
Я молча присела рядом. Нетрудно было догадаться, что именно ее интересовало.
- Значит, избранник Порядка, - вновь заговорила Дейдра, - Очень интересно... Вика и Тори решили, что это была выдумка Хозяйки, чтобы склонить Хаос к сотрудничеству. Но я-то знаю, что Хаос не повелся бы на такой наивный блеф, он бы потребовал доказательств. А раз не потребовал, то знал, что это правда. К тому же я помню, как оба Агнца - и припадочный, и нормальный - отбивали поклоны. Тогда я решила, что так они выказывают свое почтение Софи, и еще очень удивилась - ведь раньше ничего подобного за ними не наблюдалось. А теперь я понимаю, что ошиблась. На самом деле Агнцы кланялись Фебу. Верно?
Я покачала головой:
- Извини, Дейдра. Это не моя тайна.
- Это вообще уже не тайна. Стоит Янусу услышать рассказ Эриксона, он сразу вас расколет.
- Да, пожалуй, - согласилась я. - Но он не станет требовать объяснений при всех.
- В том-то и дело. Как ты заметила, я тоже не стала заострять на этом внимания в присутствии близняшек. Решила расспросить тебя наедине.
- Лучше обратись к Софи, - посоветовала я. - Как раз ей я и обещала молчать.
Дейдра вздохнула:
- Не могу, мы поссорились. Она злится, что я где-то пропадаю, а ей ничего не говорю.
- Ревнует?
- Ой, не выдумывай! Софи подозревает, что мы с Хозяйкой что-то скрываем от нее. И она права... Короче, сделаем так. Считай, что я пригрозила раскрыть вашу тайну, и тебе пришлось довериться мне. Устраивает?
Перед таким аргументом я была вынуждена уступить и вкратце поведала ей ту часть истории, которой она еще не знала. Впрочем, Дейдра не удовольствовалась кратким изложением и с помощью нескольких метких вопросов вытянула из меня все детали.
- Итак, Страж Порядка, - задумчиво произнесла она. - Не думала, что так круто. Я ожидала услышать немного другое: что Феб должен стать кем-то вроде Софи, только объединить не три Стихии, а две. Ведь он адепт десятого уровня и, значит, не сможет избавиться от своей связи с Источником. Во всяком случае, я так считаю.
- Софи тоже. А Хозяйка подтверждает это... хотя теперь ей нет веры ни на грамм.
- А что Порядок?
- Софи пыталась выяснить, но никакого определенного ответа не получила. По ее словам, Агнцы ведут себя весьма странно: чем-то взволнованы, юлят, темнят, постоянно меняют тему разговора, делают вид, что не понимают прямых вопросов. Возможно, борьба за Феба еще продолжается.
- Борьба с кем? С Источником?
- Думаю, да. Почему-то мы принимаем как данность, что Источник заинтересован в очеловечивании Порядка. А вдруг это не так?
- То есть, - подхватила мою мысль Дейдра, - ты подозреваешь, что Источник стремится сохранить статус-кво, его устраивает нынешняя ситуация и он не хочет никаких перемен?
- Вполне возможно. И тогда поступки Хозяйки получают логическое объяснение. Все, что она делала, было направлено на нейтрализацию Феба как потенциального Стража Порядка. Разумеется, ей не составило бы труда убить его, но это не в ее правилах, и она решила поступить гуманнее и хитрее - переманить его на сторону Источника.
- Гм... - с сомнением хмыкнула Дейдра. - По-моему, переманивать не было нужды. Феб всегда рвался к Источнику и не испытывал особой симпатии к Порядку.
- А если этого мало? Допустим, в надлежащее время избранность Феба должна была заявить о себе в полную силу и привести его на Стезю Порядка. А простое посвящение в Источнике не могло этому помешать.
- Действительно, - признала Дейдра. - Ведь и Мирддин, и наш предок Артур Первый сумели все-таки отказаться от Силы Источника, хоть и с большим трудом.
- Допустим также, - продолжала я, - что Феб мог избавиться от своего предназначения, лишь сознательно отвергнув его, пожелав этого всеми фибрами души. Организовав нападение цербера, Хозяйка устроила так, чтобы Феб узнал о планах Порядка раньше положенного срока и при драматических обстоятельствах - он, человек мирный и бесконфликтный, вдруг обнаружил, что на него охотится Хаос. В результате, потрясенный и шокированный всем случившимся, Феб бросился в бега... фигурально выражаясь, конечно. Мыслями он ушел в свое беззаботное прошлое, вспомнил о том, как был счастлив, когда играл рок-н-ролл, и решил вернуться в группу. И тут Хозяйка приготовила для него еще один соблазн - он повстречал Лану и, насколько я понимаю, втрескался в нее буквально с первого взгляда. Таким образом...
- Погоди, - остановила меня Дейдра. - Я не совсем врубилась. Ты подозреваешь, что Хозяйка подстроила встречу Феба с этой девушкой?
- Не просто подозреваю, а убеждена в этом. Мне стало известно, что два с половиной года назад Хозяйка весьма недвусмысленно порекомендовала Патрику родной мир Ланы для следующих гастролей. Патрик послушался ее совета - мир ему понравился, и он даже не подумал задаться вопросом, с какой стати Хозяйка проявила такой интерес к его музыкальной карьере. Согласись, это странно.
- Да, странно, - согласилась Дейдра.
- И я уверена, что этим ее вмешательство не ограничилось. Уж не знаю, к каким еще манипуляциям она прибегла, однако не сомневаюсь, что их конечной целью было знакомство Феба с Ланой - девушкой, которая... - Тут я замялась в нерешительности, а Дейдра мне помогла:
- Которая воплотила все его несбыточные мечты о тебе.
- Примерно так, - кивнула я, чувствуя, что краснею. - И вот еще примечательный момент. Вчера мы с Ланой долго разговаривали... в общем, даже подружились... ну и она рассказала мне, что после первой их встречи они сразу расстались и долго не виделись. Позже Феб признался Лане, что не решался прийти к ней из-за своего предназначения. Он не хотел начинать серьезные отношения, зная, что рано или поздно их придется разорвать - ведь не потащит же он простую смертную девочку с собой в Цитадель Порядка.
- Теперь понятно, - сказала Дейдра. - По твоей логике получается, что всю эту комбинацию, начиная с нападения цербера и заканчивая знакомством с Ланой, Хозяйка задумала исключительно для того, чтобы отвратить Феба от Порядка?
- Совершенно верно. Тут свою роль сыграли и неготовность Феба принять предложенное ему будущее, и неприятие концепции Порядка, и нежелание противопоставлять себя Хаосу, а Лана окончательно склонила чашу весов в пользу Источника.
- Тем не менее, - заметила Дейдра, - Агнцы еще на что-то надеются.
- Видимо, есть какая-то лазейка, - предположила я. - Скажем, они готовы удовольствоваться тем, что Феб примет Ян, оставаясь адептом Источника. Я полагаю, он способен на это.
Дейдра кивнула:
- Я тоже так думаю. Защита мыслей, которую он приобрел на десятом уровне Круга Адептов, наверняка указывает на его способность совмещать в себе Силы разных Стихий.
- Вот именно, - подтвердила я. - Феб как двойной адепт, конечно, далеко не то, чего хотели Агнцы, но все же более приемлемый для них вариант, чем Софи, которая обладает враждебным Инь. А Источник - нейтральная Стихия, предпочитающая не вмешиваться в противоборство Порядка и Хаоса.
Дейдра долго молчала, раздумывая над моими словами.
- Трудно в это поверить, - наконец отозвалась она. - Но, знаешь, мне почему-то кажется, что ты близка к истине. Не полностью и не во всем - однако в самом главном. Твои построения небезупречны, но в них есть сильная внутренняя логика. Неужели ты все это придумала, пока мы тут спорили?
- Нет, конечно. Просто рассказ Эриксона полностью подтвердил те догадки, которые возникли еще вчера, когда я поняла, что встреча Феба с Ланой не была случайностью.
- И уже тогда ты заподозрила, что Хозяйка стояла за нападением цербера?
- Ни в коем случае! Такое мне даже в голову не приходило. Я решила, что она лишь воспользовалась нападением цербера в своих целях. А на деле оказалось, что это тоже было частью ее тщательно разработанного плана.
- М-да... Только план получился слишком уж хлипкий. И самое слабое звено в нем - Лана. Ведь все было построено на том, что Феб моментально влюбится в нее. А этого могло не случиться по множеству разных причин.
- Этого не могло не случиться, - твердо возразила я. - Хозяйка поработала на славу, она наверняка перелопатила все Срединные миры, чтобы найти идеальную для Феба девушку.
- Твою копию?
- Скорее, мою улучшенную версию, - уточнила я. - В том смысле, что она больше соответствует его представлениям обо мне, чем я сама. Лана именно такая, какой Феб хотел бы меня видеть. Ко всему прочему, она рок-н-ролльная девочка, а для него это имеет огромное значение.
По губам Дейдры скользнула невеселая улыбка:
- Вижу, ты уже смирилась с потерей Феба.
Я угрюмо пожала плечами, чувствуя в груди пустоту.
- Он никогда не был моим... кроме как в мыслях. Хотя не буду скрывать: мне горько. И больно. Порой хочется плакать от отчаяния.
- Да, понимаю, - сказала Дейдра. - И надеюсь, что ты выбрала правильное лекарство от своей боли. Только, может, поторопилась... Ты, конечно, извини, - добавила она виновато. - Я совсем не хотела, это вышло нечаянно. Честное слово! Вся беда в том, что в Безвременье я становлюсь слишком восприимчивой. Уже не первый раз со мной так получается.
- О чем ты? - недоуменно спросила я.
Она внимательно посмотрела мне в глаза:
- Так ты не знаешь? Ты не делала этого специально? Ты просто залетела?
- Залетела? - бездумно повторила я и лишь потом осмыслила услышанное. В тот же миг меня словно парализовало, и я перестала ощущать свое тело. - Нет, невозможно!.. Это было всего пару часов назад, и я.. - я же использовала противозачаточное заклятие!
Дейдра покачала головой:
- Не знаю, что было пару часов назад, но к твоей беременности это не имеет никакого отношения. Твоему ребенку как минимум дней пятнадцать. А может, и все двадцать.

Феб, принц Сумерек

39

Цербер не проявлял по отношению ко мне никаких признаков агрессии, и это не могло не радовать. Даже находясь под действием подчиняющего заклятия, он оставался дитем Хаоса и обязательно должен был почувствовать, если бы на мне оставалась какая-нибудь «метка» враждебной ему Стихии - Порядка. Однако в моем присутствии цербер вел себя совершенно спокойно и чуть ли не дружелюбно поглядывал на меня блестящими черными глазами.
- Хороший песик, - сказала Дейдра и протянула руку, словно намереваясь погладить, но так и не прикоснулась к нему. Затем обвела нас взглядом: - Ну что, начнем?
Здесь, на том самом месте, где Ричи дважды назначал мне встречу, мы собрались почти в том же составе, что и несколькими днями раньше: я, Софи, Кевин и Дейдра. Не было только Фионы - вопреки своему обещанию не пропадать надолго она снова избегала встречи со мной и не отвечала на вызовы...
- Да, начинаем, - согласилась Софи и похлопала цербера по спине. - Вперед, мальчик. Осмотрись тут хорошенько, ищи все чужое и необычное.
Цербер принялся методично обследовать окрестности. Вел он себя в точности как пес, вынюхивающий следы, хотя на самом деле использовал не обоняние, а особую систему восприятия, которую мы обычно называли колдовским чутьем.
Идея привлечь к поискам цербера возникла после того, как вскрылись новые обстоятельства покушения на меня. Выяснилось, что Ричи вовсе не замышлял мое убийство, а оказался замешан в это лишь потому, что цербер, который охотился за мной, случайно напал на его след, почуяв какую-то «чуждую пустоту». Софи предположила, что шок от потери связи с родной Стихией вызвал у цербера болезненное обострение восприятия и это позволило ему почуять некий отпечаток, оставляемый слугами Нергала на своем пути. Хранитель Хаоса признал, что такой вариант в принципе возможен, и после долгих уговоров со стороны Софи согласился пожертвовать одним из своих церберов, чтобы проверить эту догадку.
Наблюдая за деловито снующей между деревьями тварью, я продолжал размышлять о том, кто же (если Ричи действительно невиновен) руководил цербером, которого я убил? Родственники не захотели называть его имени, заверив меня, что в поступке этого человека не было ничего личного, он просто выполнял поручение Хаоса и с ним, дескать, уже разобрались. По большому счету, я не хотел знать, как с ним «разобрались», мне хватало и догадок. Просто было досадно оттого, что меня так опекают: за моей спиной покарали моего врага (пусть и не личного), а потом еще решили уберечь от нелицеприятных деталей. Я нисколько не сомневался, что эту идею подкинула Фиона - она всегда слишком заботилась обо мне. Даже теперь, когда не желала меня видеть...
Закончив осмотр местности, цербер вернулся к нам и отчитался, что обнаружил лишь следы двух «мерзких отродий Порядка», а также немало человеческих следов, но вполне нормальных, не содержащих ничего чуждого.
- Что ж, - сказала Софи. - Мы ожидали большего, но и это хороший знак. Моя теория подтверждается: у этого цербера действительно обострилось восприятие, раз он смог почуять следы, оставленные несколько дней назад. Теперь попробуем поискать на квартире Амалии. Хотя я сильно сомневаюсь в успехе, ведь дело было слишком давно.
Кевин посмотрел на свои многофункциональные часы:
- Так, время подходящее. Сейчас в Нью-Монреале начало первого дня, родители Амалии должны быть на работе, братья - на занятиях, а сама она - с Патриком. Подождите, я проверю.
Окутав себя чарами невидимости, он исчез. А через минуту Софи сообщила:
- Кевин передает, что квартира свободна. Однако не думаю, что нам следует вваливаться туда всей толпой. Сходим мы вдвоем, - она явно имела в виду себя и цербера, - а если что-нибудь получится, я сразу позову вас. Договорились?
Впрочем, нашего согласия Софи дожидаться не стала, а сразу ушла вместе с цербером. Дейдра ухмыльнулась:
- Вот нас и отшили, Феб. Мы, оказывается, лишние. - Она покачала головой. - Софи страшно любит командовать и постоянно забывает, кто из нас старше.
Я смерил взглядом ее щуплую фигурку.
- Честно говоря, Дейдра, я и сам об этом часто забываю. То есть умом я понимаю, но на чисто эмоциональном уровне перестал воспринимать тебя как старшую еще лет с пятнадцати. Тогда как к Фионе начал относится на равных лишь после двадцати... Кстати, давно ты ее видела?
- Буквально час назад, - Дейдра посмотрела на меня с пониманием. - Только не подумай, что ты ее чем-то обидел. У нее свои проблемы, и очень серьезные.
- Я хотел бы ей помочь. Мы же все-таки друзья.
- Боюсь, в этой ситуации ты ей ничем не поможешь. Разве что морально.
- Это тоже немало.
- Да, безусловно. Только не навязывайся. Подожди, когда она сама к тебе обратится.
- Ладно, - вздохнул я, - буду ждать...
Вскоре вернулся Кевин - сам, без Софи и цербера.
- Не получилось, - сказал он, и по его тону было неясно, что он чувствует - то ли огорчение, то ли облегчение. С одной стороны, Кевин хотел найти сына, с другой же - прекрасно понимал, что эта встреча ничем хорошим не закончится. - Цербер ничего не почуял. Если следы и были, то они давно стерлись.
- А Софи?
- Отправилась в Вавилон на разведку.
- Не слишком удачная идея, - недовольно заметила Дейдра. - Пусть даже в Вавилоне симпатизируют Хаосу, это еще не значит, что народ обрадуется появлению цербера. Мы же вроде договорились, что сначала надо проконсультироваться с местными властями и получить их согласие.
- Все нормально, сестричка, - успокоил ее Кевин, - Софи не собирается устраивать облаву. Она лишь проверит начало дороги к Нефритовым Вратам. Просто хочет убедиться, что цербер действительно способен чувствовать нужные нам следы.
- Их, скорее всего, не осталось, - возразил я. - Ведь Тропа разрушена еще месяц назад, и нергальцам больше нечего там делать.
- Не скажи. Я уверен, что Вавилон по-прежнему остается центром культа Нергала - традиции меняются очень медленно.
Дейдра все равно была недовольна и принялась отчитывать брата, что он не остановил Софи. Кевин терпеливо сносил ее упреки: он знал Дейдру с пеленок (своих, разумеется, поскольку она была старше его) и как никто другой понимал, что спорить с сестрой - себе дороже. Наконец поднял руку, давая понять, что находится на связи.
- Софи нас зовет. Быстро за мной!
Мы последовали за ним, но оказались не в предместье Вавилона, а посреди бескрайней пустыни под жарко палящим солнцем. Софи с трудом удерживала цербера, который всеми силами рвался в Туннель.
- Он взял свежий след, - сообщила она. - И сразу бросился в погоню. Еле сумела остановить.
- А насколько свежий след? - спросил Кевин у цербера.
Нетерпеливо поскуливая, цербер ответил, что человек, оставивший его, ушел не более часа назад.
- Грех упускать такой случай, - сказала Софи. - Попробуем догнать?
- Попробуем, - согласно кивнула Дейдра. - Поехали!
Софи отпустила цербера, тот сразу нырнул в Туннель, а мы без промедления двинулись за ним.
Вокруг нас с головокружительной скоростью замелькали картины разных миров. Внезапно я обнаружил, что за время, минувшее с момента посвящения в Источнике, сильно соскучился по путешествиям в Туннеле. Разумеется, мгновенный прыжок (или «квантовый», как называл его дядюшка Колин) был более удобным и быстрым способом передвижения, но в эстетическом плане заметно уступал Туннелю с его калейдоскопом красочных образов.
- А эти следы, - спросила Дейдра, - что в них особенного? Цербер ничего не объяснил?
- Пытался, но не смог, - ответила Софи. - У него обострилось только восприятие, а уровень интеллекта остался прежним. Он просто чувствует какую-то неправильность, нечто такое, чего не должно быть... Или, вернее, отсутствие чего-то. Какие-то мелкие дефекты в ткани реальности. Настолько мелкие, что мы неспособны их обнаружить.
- И много было таких следов?
- Достаточно. Но более давние - цербер на них так резко не реагировал.
- А как люди отнеслись к вашему появлению?
- Да знаешь, без всякой паники. Больше с любопытством. Впрочем, мы долго там не задержались и переполох учинить не успели. Цербер быстро нашел нужные следы... И между прочим, вот что любопытно: большинство таких следов вели не в Вавилон, а из Вавилона.
- Похоже, - предположил Кевин, - нергалыды заходят в город через разные ворота, а выходят обычно через Нефритовые.
- Думаешь, там проложена новая Тропа? - спросил я.
- Вряд ли. Скорее дань все той же традиции. Новая Тропа где-то в другом месте, но ее прохождение начинают от Нефритовых Врат.
- Значит, этот след может привести нас к новому обиталищу Нергала?
- Очень надеюсь на это, - ответил Кевин.
Примерно через четверть часа цербер вышел из Туннеля в овраге, по дну которого протекал небольшой ручей. Шагах в десяти вверх по течению ручья мы увидели группу мужчин разного возраста и, судя по одежде, разного социального положения. Объединяло их одно - все они были вооружены.
При нашем появлении туземцы растерялись лишь на несколько секунд, а затем открыли беспорядочную стрельбу из ружей и пистолетов. Само собой, это не причинило нам никакого вреда, поскольку мы в тот же миг рефлекторно привели в действие защитные чары. Цербер с хищным рычанием бросился было вперед, но Софи утихомирила его с помощью парализующего заклятия.
Расстреляв все обоймы и убедившись, что пули нас не берут, несколько мужчин в панике убежали. Осталось лишь четверо самых смелых во главе с седовласым господином в добротном костюме явно военного покроя. Продолжая держать нас под прицелом пистолета, он стал что-то выкрикивать на неизвестном мне языке; в слоге его странным образом перемешались страх и угроза.

Предыдущая страница 22 Следующая страница


23 Олег Авраменко

Кевин и Софи тоже ничего не понимали, зато Дейдра, как оказалось, знала этот язык.
- Он считает нас слугами нечистой силы, - перевела она. - Именем Всевышнего требует, чтобы мы убирались прочь, но сначала вернули им детей.
- Каких еще детей? - удивился я, а потом до меня дошло. - О, Тартар! Неужели...
- Как раз это я и собираюсь выяснить.
Дейдра выступила вперед и заговорила с седовласым. Поначалу тот отвечал довольно агрессивно, лицо его выражало недоверие. Но постепенно слова Дейдры (а скорее ее невинная внешность) убедили его, что мы не враги. Наконец он опустил свое оружие; точно так же поступили и трое его спутников.
Дейдра повернулась к нам и объяснила:
- Здесь, у ручья, играли местные детишки. Недавно они прибежали в поселок все в слезах и рассказали, что какой-то незнакомец забрал двух их товарищей, мальчика и девочку, и словно растворился в воздухе.
- Проклятье! - выругался Кевин. - Должно быть, он собирается принести их в жертву.
- Видимо, да, - согласилась Дейдра. - Поэтому нам надо поспешить. Я объяснила этим людям, что мы как раз охотимся за похитителем их детей, и они не станут нам мешать. Софи, освобождай цербера. Пусть он ведет нас дальше.

40

Одного из похищенных детей мы нашли буквально по соседству, после короткого, всего в несколько секунд, рывка по Туннелю. Девочка лет девяти или десяти неподвижно лежала на вершине пологого кургана. Вокруг простиралась степь, поросшая густой травой и редким кустарником. Людей поблизости не наблюдалось.
Софи придержала цербера, а Дейдра подошла к девочке и склонилась над ней.
- С ней все нормально, она просто спит.
- По-видимому, нергалец прихватил ее про запас, - предположил Кевин. - А ему нужна была только одна ритуальная жертва.
- Да, наверное, - согласилась Софи. - Дейдра, отнеси малышку в ее мир. И поторопись. Может быть, удастся снасти и мальчика.
Дейдра бережно подняла девочку с травы.
- Хорошо, я сейчас.
Дальнейшие события произошли молниеносно. Едва Дейдра исчезла, Софи тотчас отпустила цербера и одновременно с этим ударила по мне и Кевину оглушающим заклятием. Кевин рухнул наземь как подкошенный, а я, хоть и был застигнут врасплох, все же успел заблокироваться. А затем, в самый последний момент, изловчился прыгнуть вслед за Софи в Туннель, крепко ухватив ее за плечо.
- Вот шайтан! - раздосадованно произнесла она. - Не думала, что ты такой прыткий. Надо было шарахнуть посильнее.
- В чем дело, Софи? - спросил я сердито. - Что ты затеяла?
- Ничего особенного. Просто не хотела, чтобы вы шли дальше.
- Ну это я понял. А почему?
- В том месте, где лежала девочка, - стала объяснять она, - трава растет слабее, чем вокруг. У меня возникло подозрение, что на этом участке периодически кто-то появлялся и притаптывал траву.
- Значит, - сообразил я, - там сходились пути нергальцев?
- Да. Я мысленно спросила цербера, и он подтвердил, что чует много следов «чуждой пустоты» - и старых, и относительно недавних.
- Ага...
- Тогда я поняла, что этот путь ведет к новому пристанищу Нергала. Я решила пойти сама, чтобы не подвергать вас риску.
- Ясно, - кивнул я. - Но задумано глупо. Дейдра вернется, приведет Кевина в чувство, и они пойдут по нашему следу в Туннеле.
- Не смогут. Мой Ян упорядочивает континуум позади нас, затирает наши следы. Чтобы идти дальше, им понадобится цербер, а его не так-то просто заполучить... Кстати, меня уже вызывает Дейдра. Лучше заблокируй свой Самоцвет.
Я так и поступил. Следующие минут десять мы молча следовали за цербером. Наш путь пролегал не по прямой, как при обычном движении по Туннелю, а раз за разом сворачивал в стороны без всякой видимой закономерности. Но вскоре у меня возникла одна догадка, я сосредоточился на своем Самоцвете и отыскал там карту Вавилона с начерченной Тропой. Не так-то легко было сопоставить двухмерную схему с нашими перемещениями в бесконечномерном банаховом пространстве, но мне все-таки удалось уловить закономерность...
- Это Тропа! - воскликнул я изумленно. - Новая Тропа, проложенная прямо в Туннеле!
- Да, - кивнула Софи, - я так и думала. Хотя, скорее, это не новая Тропа, а изначальная. Вавилонская была лишь ее проекцией.
Спустя еще полчаса мы окончательно убедились, что наш путь по Туннелю, спроецированный на плоскость Земли Мардука, в точности повторяет тамошнюю разрушенную Тропу.
- Вот что, Феб, - сказала Софи, когда мы, судя по карте, приблизились к конечному отрезку Тропы. - Я гораздо сильнее тебя, но не стану с тобой бороться - в Туннеле это может закончиться непредсказуемо. Просто прошу, очень прошу: уходи в отрыв. Позволь мне самой встретиться с Нергалом.
- Не позволю, - решительно покачал я головой. - Встретимся вместе. У меня есть что ему сказать.
- Да пойми же, - настаивала она, - я адепт всех трех Стихий, в том числе и Порядка. А нам известно, что Агнцы в обиталище Нергала не потеряли своей Силы. Зато мы не знаем, как поведет себя твоя Сила Источника.
- Уверен, что она не откажет.
Мы спорили до самого последнего момента, но я так и не поддался на уговоры Софи. Мы вместе дошли до конца этой туннельной Тропы - и тогда, как и в прошлый раз, в Вавилоне, мир вокруг меня словно вывернулся наизнанку. Я снова ощутил прикосновение к Вечности, и меня обожгло ледяное дыхание смерти...
Я сумел удержаться на ногах и помог устоять Софи, когда нас вышвырнуло из Туннеля в большую пещеру, тускло освещенную зловещими алыми всполохами.
Она была в точности такая, как прежняя, а может, и та же самая. У дальней ее стены, в углублении, пылало красное пламя, над которым парила огненная фигура Нергала, а к нему приближался высокий, атлетически сложенный мужчина, толкая перед собой худенького мальчика. А к ним быстрым галопом уже несся наш цербер...
- Стой! - крикнули мы с Софи одновременно. - Назад!
Я потянулся к Источнику - и, хоть и с некоторым трудом, сумел вызвать Образ. Впрочем, это не помогло. Ни я, ни Софи не успели среагировать на происходящее.
Цербер с разбега набросился на мужчину, спихнул его в Огненную Купель вместе с мальчиком и сам исчез в языках пламени. А Нергал немедленно растаял в воздухе.
Я ожидал, что сейчас последует взрыв - ведь именно так случилось, когда Агнец прыгнул в Купель. Но ничего подобного не произошло, и лишь на секунду пламя взметнулось вверх, а потом снова опало до прежнего уровня. Что, впрочем, неудивительно - ведь цербер был лишен связи с Хаосом и располагал лишь внутренними колдовскими ресурсами.
- Бедный мальчик, - вздохнула Софи. - Чуть-чуть не успели... Ну что ж, будем разбираться с Нергалом.
Она решительно подошла к Огненной Купели. Над ее головой словно полыхало северное сияние - сейчас все три Стихии в ней объединились в одну синтезированную Силу и были готовы действовать сообща. А я, глядя на Купель через свой Образ Источника, наконец-то понял, что имел в виду цербер, говоря о чуждой пустоте. Это было полное отсутствие жизни, это было мертвое пространство и застывшее время - истинная сущность Нергала...
- Не мешай, - сказала мне Софи, когда я попытался встать рядом. - Держись позади.
- Но я хочу тебе помочь...
- Пока не надо. Просто следи, чтобы никто не напал на меня со спины. Прикрывай, короче.
- Хорошо.
Софи вытянула вперед руки, из ее ладоней вырвались радужные пучки света и устремились в Купель. Пламя бурно закипело, и из него всплыл Нергал.
Поначалу я решил, что Софи именно этого добивалась, но затем она слегка развернула правую ладонь, и радуга ударила в Нергала, заставив его погрузиться обратно в огонь почти по грудь.
- Погоди, незваная гостья, - гулко произнес он. - Давай поговорим.
- Не вижу смысла в разговорах, - ответила Софи с нарочитым спокойствием, однако в ее голосе чувствовалось напряжение. - Я пришла, чтобы уничтожить тебя.
- А зачем? Разве я опасен для Вселенной? Разве те Стихии, которые ты представляешь, чувствуют во мне угрозу вашему мирозданию?
- Нет, - признала Софи. - Они не видят никакой угрозы с твоей стороны, а до недавнего времени даже не замечали твоего присутствия. Во вселенских масштабах ты просто мелкий паразит. Ты чужд мирозданию, но не опасен.
- Вот именно. Я не покушаюсь на власть ваших Стихий и довольствуюсь тем, чем они пренебрегают - энергией смерти и страданий.
- Ты не просто довольствуешься, ты их умножаешь. От своих слуг ты требуешь постоянных жертвоприношений.
- Так это же капля в море, - небрежно возразил Нергал. - Людей убивают и так, без всяких жертвоприношений. А если приносят в жертвы, то несуществующим богам, и их смерть пропадает втуне. Например, один из моих слуг, еще до того как пришел ко мне, отнял несколько миллионов жизней - просто потому, что ему это нравилось. На службе у меня он не стал убивать больше людей, чем убивал раньше, зато смог извлечь из своего хобби не только удовольствие, но и практическую пользу, умножив свои колдовские способности и получив бессмертие. Какой вред от этого вашему мирозданию? Разве для Стихий имеют значение человеческие жизни? Тем более жизни тех людей, которых вы называете простыми смертными?
- Для Стихий это действительно безразлично, - ответила Софи. - Но не для меня, поскольку я тоже принадлежу к роду человеческому, а моя мать, к твоему сведению, была простой смертной женщиной. Ты противен и ненавистен мне хотя бы потому, что питаешься смертью и страданиями. Стихии дали мне свои Силы, и я вольна распоряжаться ими по собственному усмотрению. Я использую их для того, чтобы уничтожить тебя.
Она усилила натиск, и огненная фигура Нергала скрылась в бурлящем пламени.
- Ты существуешь за счет смерти, - гневно говорила Софи, хотя вряд ли Нергал слышал ее, - а я убью тебя жизнью. Получай жизнь в самом чистом, первозданном виде. Получай - и подавись!
Я с ужасом и восхищением наблюдал за тем, как Софи ежесекундно обрушивает в Купель энергию, равную взрывам миллиардов звезд. Я видел, как эта энергия растекается по всем каналам, через которые Нергал проник в наше мироздание, и выжигает их начисто.
Огненная Купель постепенно мелела, чуждая пустота все больше сжималась, но я чувствовал, что и силы Софи на исходе. Не спрашивая ее согласия, я воззвал к самым глубоким недрам Источника, до которых только мог дотянуться, и направил мощный поток его энергии в Купель.
- Спасибо, Феб, - сказала Софи, быстро взглянув на меня; я успел заметить, что глаза ее выражали смертельную усталость. - Еще немного, еще минутку...
Нам действительно понадобилась всего минута, но для меня она растянулась на несколько часов. Сила Источника проходила через меня в невиданных количествах, пронзала и обжигала каждую частицу моего существа, а голова кружилась от нечеловеческого напряжения. Наконец огонь в Купели погас, чуждая пустота исчезла, и последние заряды энергии ударили уже в самую обыкновенную, живую пустоту.
Стены и потолок пещеры в мгновение ока растаяли, а каменистый пол под ногами превратился в травяной ковер. Мы очутились на том самом кургане, откуда начали свой путь по туннельной Тропе.
Прямо перед собой я увидел взволнованную Вику (или Тори - кто их разберет), рядом с ней стоял невозмутимый Хранитель Хаоса, который держал за загривок цербера, а со стороны донесся чей-то радостный возглас. Я понял, что все закончилось, и позволил себе отключиться.
Всего на минутку.

41

Возвращаясь в сознание, я почувствовал такой знакомый мне запах жасмина, который всегда ассоциировался у меня с теплом и уютом. Раскрыв глаза, я увидел склоненное надо мной лицо Фионы - она с детства любила жасминовые духи.
- Привет, Фи, - сказал я со слабой улыбкой.
- Привет, - улыбнулась она в ответ. - Как себя чувствуешь?
- Нормально. Я долго провалялся?
- Нет, самую малость. Не больше пяти минут. А что случилось?
- Переусердствовал с Источником. Слишком резво поработал с Силой и немного обжегся.
Я принял сидячее положение и увидел чуть в стороне лежащую без сознания Софи. Дейдра держала ее голову у себя на коленях, а рядом сидели обеспокоенные близняшки. Возле них стоял Кевин и нервно курил сигарету.
- Что с Софи? - спросил я.
- В обмороке, - коротко ответила одна из близняшек.
Кевин мрачно посмотрел на меня.
- Ну? - произнес он требовательно. - Что это значит?
Он явно был убежден, что мы с Софи действовали заодно. Я не стал оправдываться, а ответил по существу:
- Нергала больше нет. Софи его уничтожила.
- Точно? - спросила Дейдра.
- Абсолютно. Я видел это собственными глазами... А что еще важнее - чувствовал через Образ Источника.
Я огляделся вокруг, но нигде не заметил ни Хранителя Хаоса, ни цербера. Неужели они мне привиделись?..
Кевин без слов догадался, кого я ищу, и объяснил:
- Мирддин уже ушел. После вашего... гм, нехорошего поступка мы с Дейдрой вызвали его и стали просить о помощи. Он долго не соглашался, но наконец уступил и привел цербера. Мы как раз собирались в погоню за вами, когда вы вернулись.
- Перед нами никто не появлялся?
- Имеешь в виду того нергальца? Нет, не появлялся. Наверное, он вышел в другом месте.
- Скорее вообще не вышел, - предположил я. - Мы почти догнали его, но ему удалось прыгнуть в Купель... не без помощи цербера. А выбраться, похоже, не успел. И мальчик, к сожалению, погиб. - Почувствовав себя достаточно окрепшим, я поднялся на ноги. - Надо сообщить обо всем Хозяйке.
- Она уже была здесь, - ответила Фиона. - Перед тем, как ты очнулся. Молча постояла, а потом смоталась. Видимо, вытянула из твоей головы все, что хотела знать, но нам ничего не сказала.
- Ошибаешься, - возразила Дейдра. - Ты забыла, что Хозяйка не может читать мысли Феба. Как и мысли Софи. А ушла она за... Ну вот, уже возвращается.
Как раз в этот момент рядом возникла Хозяйка, держа за руку Бриана. Тот сразу же бросился к жене и довольно бесцеремонно попытался оттеснить от нее Дейдру, которая, в свою очередь, не собиралась ему уступать.
Их толкотня привела Софи в чувство.
- Бриан... Дейдра... - слабо произнесла она, приподнявшись на локте. - Прекратите, ради Аллаха...
Бриан все-таки победил в схватке с Дейдрой и привлек к себе Софи.
- Как ты, милая?
- Жива, и это главное, - ответила она, положив голову ему на плечо. - Не волнуйся, все в порядке... Хотя нет - как раз с Порядком у меня проблемы. И с Хаосом тоже. Я больше не чувствую их.
- Ты потеряла с ними связь, - объяснила Хозяйка. - Теперь ты просто адепт Источника. Твоя карьера Собирающей Стихии закончена.
Дейдра сочувственно погладила Софи по спине.
- Мне очень жаль, солнышко.
Софи отстранилась от Бриана и, сделав над собой усилие, улыбнулась им обоим - и мужу, и подруге:
- А мне совсем не жаль. Я уже устала от роли спасительницы Вселенной. С двадцати лет этим занимаюсь, теперь хочу пожить в свое удовольствие, без всяких проблем глобального масштаба. - Она повернулась к близняшкам. - А вы должны решить, кто из вас станет новой Собирающей Стихии.
- Я стану, - заявила одна из Викторий.
- Нет, я, - возразила другая.
- У меня есть преимущество, - настаивала первая. - Во мне лучше уживутся Инь с Ян. - И я догадался, что это Тори.
- Не выдумывай! - фыркнула Вика. - Мы с тобой совершенно одинаковые. Разница в наших вкусах - результат жизненных обстоятельств, а не врожденных наклонностей.
- Хватит, девочки, - прервала их спор Софи. - Вижу, что без жребия не обойтись. Попросим об этом кого-нибудь объективного и беспристрастного, например деда Януса.
- Монету могу подбросить и я, - предложил Кевин. - Но стоит ли так торопиться? Может, со временем ты еще вернешь себе и Силу Порядка, и Силу Хаоса.
- Вернуть-то сможет, - вместо Софи ответила Хозяйка. - Но заново объединить их в одну синтетическую Силу уже не получится. А механическое сочетание трех разных Сил - совсем не то, что нужно для Собирающей Стихии.
Софи согласно кивнула:
- Да, так и есть. Нельзя войти в одну реку дважды. Утраченное единство Сил уже невозможно восстановить.
Кевин растерянно покачал головой:
- Но как это могло случиться? Неужели Нергал был так силен? Даже если предположить, что ему служили многие тысячи колдунов, которые только тем и занимались, что приносили массовые жертвы... Нет, даже этого было бы мало!
- Ты прав, - подтвердила Софи. - Человеческие жертвы не были для него основным средством существования. Они служили ему... ну скажем, деликатесом. Он питался смертью в более общем, более глобальном понимании этого слова. Я поняла это, когда мы с Фебом уже добивали Нергала... - Заметив удивленные взгляды присутствующих, она улыбнулась: - Так Феб не признался вам, что тоже в этом участвовал? А между тем он здорово мне помог.
- Не так уж здорово, - смутился я. - Совсем немного.
- Ой, не прибедняйся! Без тебя я бы не справилась... Так вот, - продолжила свой рассказ Софи, - в самом конце мне удалось на какой-то миг выглянуть за пределы Вселенной... хотя «за пределы» - неправильно, ведь Вселенная бесконечна и беспредельна. Лучше сказать, что я выглянула вне мироздания. И там, вовне, я увидела неисчислимое множество паразитов, подобных Нергалу, которые питаются энергией распада Вселенной. Эти космические некрофаги не опасны и даже полезны - в той мере, в какой полезны любые падальщики. Однако Нергал не удовольствовался ролью пожирателя отходов, он проник в наше мироздание и через своих слуг стал впитывать смерть изнутри Вселенной. И сейчас, даже без Нергала, его слуги по-прежнему представляют угрозу. Конечно, многие из них в панике покончат с собой, надеясь на очередное воскрешение. Но найдутся и более спокойные, уравновешенные и рассудительные, которые станут искать альтернативу самоубийству. Я не уверена, но вполне допускаю, что на их зов может откликнуться какой-нибудь другой некрофаг - и история повторится. Этого нельзя допустить.
- Не допустим, - заверила ее Дейдра. - Теперь мы знаем, как выявлять нергальцев, и устроим на них настоящую охоту.
- Совершенно верно, - сказала Тори, глядя при этом на свою сестру. - Мирддин никуда не денется и даст нам столько церберов, сколько потребуется. Ведь так, Вика?
- Даст как миленький, - подтвердила вторая близняшка. - Мы переловим большинство этих паразитов, а оставшиеся забьются глубоко в свои норы и будут избегать даже коллег по секте, опасаясь ловушки. В одиночку же они ничего не смогут сделать.
- И вряд ли придется долго ждать, - добавил я, - когда они протянут ноги от ломки.
- Да уж, - согласилась Вика. - Я хорошо помню отчаяние Агриппы Диоскура, когда он смотрел на руины Безымянного храма.
Кевин молча закусил губу, а его лицо посерело. Я сразу догадался, что он думает о безрадостном будущем Ричи, которого ждет либо самоубийство, либо смерть от рук охотников, либо медленное и мучительное угасание. Мне очень захотелось сказать Кевину что-нибудь обнадеживающее, но я понимал, что слова ему не помогут. Понимали это и остальные.
- Ну что ж, - отозвалась Хозяйка, - вижу, вы и сами со всем разберетесь. Больше я здесь не нужна.
- Э нет, погоди! - сказала Фиона, резко повернувшись к ней. - Я хочу...
Но Хозяйка не стала ее слушать и ушла к Источнику. Фиона огорченно вздохнула.
А Бриан обвел всех нас пристальным взглядом и произнес:
- Значит, так. Я не вмешивался, слушал вас внимательно, кое-что понял, но во многое не врубился. И теперь жду объяснений. Раз Хозяйка привела меня сюда, то она считает, что я должен все знать.
Лично я не возражал против того, чтобы посвятить Бриана в нашу тайну, которая, судя по всему, вскоре и так перестанет быть тайной. Но мне совсем не улыбалось присутствовать при энном пересказе событий последних месяцев, поэтому я подступил к Фионе, взял за руку и перенесся вместе с ней в Безвременье.
- Ты же хочешь поговорить с Хозяйкой, верно?
- Да, очень хочу, - сказала Фиона, печально глядя на пустынный холм. - Но она упорно избегает меня.
- Почему?
Фиона замялась и уклончиво ответила:
- Ну это... это долгая история.
- А я никуда не спешу, - настаивал я. - Может, выпьем кофе, поговорим по душам? Разве мы не лучшие друзья?
После некоторых раздумий она нерешительно кивнула:
- Хорошо, давай поговорим... Но только не в Сумерках Дианы.

42

Для разговора я привел Фиону на берег озера, недалеко от живописного водопада. И уже на месте сообразил, что именно здесь три недели тому назад мы с Ланой завтракали после нашей первой ночи. Это нельзя было назвать случайным совпадением - просто на подсознательном уровне я продолжал отождествлять Лану с Фионой и ничего поделать не мог...
Выбрав ровный участок берега, я при помощи Источника сотворил небольшой стол с удобными стульями и сервировал его двумя изящными фарфоровыми чашками с золотыми ложечками, кофейником с горячим кофе, сахарницей и несколькими вазами с фруктами и сладостями.
Устроившись за столом, Фиона не стала пить кофе, а взяла из вазы красное наливное яблоко и принялась медленно есть его, откусывая небольшие кусочки. Я к же с удовольствием выпил чашку кофе со сдобным рогаликом, затем налил себе вторую порцию и закурил.
Фиона все молчала, а я не торопил ее, так как видел, что ей нелегко, и ждал, когда она сама заговорит.
- Тут такое дело, Феб, - наконец произнесла Фиона. - Даже не знаю, с чего начать... все так запутанно... в общем, я беременна.

Предыдущая страница 23 Следующая страница


Наследник Громовержца 24

От неожиданности я едва не опрокинул чашку. Это известие потрясло меня до глубины души. Я по-прежнему воспринимал Фиону как свою девушку и не мог представить ее с другим мужчиной, а мысль о том, что она ждет ребенка, вызывала во мне решительный протест...
- Обычно в таких случаях принято поздравлять, - сказал я, совладав с собой. - Но я вижу, что ты совсем не рада.
- Да, радости мало, - призналась Фиона. Несмотря на эти слова, мне даже в голову не пришло спросить, собирается ли она избавиться от нежеланного ребенка. Такой вопрос, вполне невинный для простых смертных, любая ведьма сочла бы оскорбительным.
- У тебя мальчик или девочка? Или еще не знаешь?
- Я уже провела тесты. Будет девочка.
- А кто ее отец?.. Если не секрет, конечно.
Фиона вздохнула:
- Как раз в этом проблема. Я не знаю.
- О-о!.. - протянул я, не в силах скрыть своего разочарования. Чего-чего, а такого от Фионы я не ожидал. Всегда считал ее очень порядочной девочкой, недотрогой, и вдруг...
Фиона грустно посмотрела на меня:
- Ах, Феб, ты так плохо обо мне подумал? Ты же знаешь меня с детства. Неужели ты мог хоть на секунду допустить, что я такая... такая потаскушка?
- Нет, ни за что! Но ты сама сказала...
- Я только сказала, что не знаю, кто отец ребенка. Это вовсе не значит, что есть много кандидатов. Как раз наоборот - нет ни одного.
- Ни одного?! - растерянно повторил я. - Как это?
- Очень просто: в то время у меня не было мужчин.
- Но как тогда... А если ты ошиблась в сроках?
- Все равно. У меня почти год никого не было. А на такой срок, сам понимаешь, ошибиться невозможно.
Моя горечь мигом улетучилась, и на смену ей пришла нешуточная тревога.
- А ты... у тебя... ты уверена в своей памяти?
Фиона кивнула:
- Это было первое, о чем я подумала. И Дейдра тоже. Она загипнотизировала меня, тщательно проверила воспоминания об этом периоде и не нашла ни единого провала, ни единого «шва». Так что ни я сама, чи кто-либо другой не трогал мою память. И я не напивалась, не курила травку, не кололась, не глотала никаких таблеток - короче, не делала ничего, что могло бы отправить меня в отключку.
- А если это случилось, когда ты спала? - предположил я. - Кто-то наслал на тебя сильные сонные чары, чтобы ты не проснулась, и... изнасиловал?
- Теоретически такой вариант возможен, - согласилась Фиона. - Но я его исключаю. Весь последний месяц я ночевала только дома, а значит, должна подозревать тех нескольких близких людей, которые могли войти ко мне, не потревожив сигнализацию. Однако все они, в том числе и ты, вне подозрений. Я даже думать об этом не хочу.
Я прекрасно ее понимал. И на месте Фионы тоже не хотел бы об этом думать. Но тем не менее...
- А ты обращалась к Хо... - начал было я, но потом вспомнил, что послужило причиной нашего разговора. - Ты сказала, что Хозяйка избегает тебя. Может быть, она что-то знает? Может, покрывает кого-то?
Фиона налила в свою чашку кофе и потянулась к лежащей на столе пачке сигарет. Но на полпути резко отдернула руку, словно обожглась.
- Вообще-то она начала избегать меня раньше. И не только меня. Она оказалась замешана в одном деле, о котором не хочет с нами говорить... Хотя я сильно подозреваю, что и моя беременность имеет к этому отношение, причем самое непосредственное.
Фиона замолчала и снова бросила взгляд на сигареты. Жадный взгляд. И жалобный. Чтобы уберечь ее от искушения, я спрятал пачку в карман. Фиона смирилась.
- Есть у меня одна догадка, - вновь заговорила она, - невероятная, сумасшедшая догадка... Видишь ли, моя беременность по времени точно совпадает с купанием в Источнике, и я... может быть, я жду ребенка от него.
Я обалдело уставился на Фиону. Она кивнула:
- Я не шучу, Феб, это серьезно. Понимаю, звучит глупо, но... в конце концов, Источник - древнейшая из мировых Стихий, он стоял у начала времен и породил жизнь во Вселенной, а может, и саму Вселенную. Что ему стоит создать жизнеспособный набор человеческих хромосом?
- Да, конечно, он на это способен, - не стал отрицать я. - Но зачем?
- Возможных причин много. Допустим, он захотел создать идеального адепта. А еще вероятнее - будущего Стража Порядка. Ведь после того как ты отверг свое предназначение, это место осталось вакантным.
Я покачал головой:
- С трудом верится. Чтобы Порядок согласился принять дитя Источника...
- По большому счету, Порядок и сам дитя Источника.
- Это еще не доказано. А кроме того, если бы Источник мог породить будущего Стража Порядка, то с тем же успехом он бы давным-давно произвел на свет Собирающую Стихии. Но он вместе с Порядком и Хаосом дожидался ее целое тысячелетие, пока не появилась Софи.
- Ну с Софи случай особый. Ведь до ее появления ни одна из Стихий не имела четкого представления о ее миссии. Не исключено, что Софи была рождена по воле... ну... некой высшей силы, стоящей над всем мирозданием.
- Бога, короче.
- Допустим, что Бога. Зато Страж Порядка - никакой не форс-мажор, а обычная для Вселенной должность, как Хозяйка Источника или Хранитель Хаоса. По неизвестной нам причине она долгое время оставалась вакантной, возможно, сам Порядок не хотел снова подчиняться человеческой воле. Но в конце концов заложенные в его природу тенденции взяли верх, он выбрал тебя и отметил как своего будущего Стража. Может, эта метка - или, как выразился Мирддин, печать Порядка - не была неотъемлемой частью твоего существа, и ты избавился от нее в Источнике, когда отверг свое предназначение...
- А Источник, - подхватил я, все еще сохраняя некоторый скептицизм, - передал это предназначение твоему ребенку?
- Вот именно, - ответила Фиона. - Сегодня, когда Мирддин привел цербера, я внимательно наблюдала за их реакцией. Цербер не пытался наброситься на меня, но вел себя очень беспокойно и хищно рычал, когда я как бы невзначай приближалась к нему. А Мирддин очень внимательно, испытующе смотрел на меня - так, словно видел впервые.
- И Агнцы! - вдруг дошло до меня. - Они тогда кланялись не мне, а тебе?
- Похоже, что да. Вернее, моей еще не рожденной дочери. Я несколько раз собиралась сходить во Владения Порядка, чтобы проверить свою догадку... но так и не пошла.
- Почему?
- Боюсь получить подтверждение. Я еще надеюсь найти другое объяснение... хотя надежд мало.
Некоторое время мы молчали. Я допивал уже третью чашку кофе и обдумывал все услышанное. Версия Фионы по-прежнему казалась мне фантастической, но вместе с тем чертовски логичной.
- А знаешь, Фи, - заговорил я, - похоже, Источник умышленно заставил меня отказаться от предназначения. Или, скорее, это сделала Хозяйка.
Фиона посмотрела мне в глаза:
- С чего ты так решил?
- При посвящении Источник устроил мне виртуальный Рагнарёк. Он вынудил меня командовать воинством Порядка в битве с армией Хаоса. Я был неприятно поражен... и это еще мягко сказано. А когда передо мной открылся десятый уровень, я без колебаний принял предложение. Я был готов на что угодно, лишь бы не повторить тот Рагнарёк в реальности.
Фиона кивнула:
- Да, это полностью согласуется с моей теорией. И окончательно подтверждает ее. Без сомнений, Хозяйка давно запланировала этакий государственный переворот в масштабах Вселенной.
- Только есть одно «но», - заметил я. - Хозяйку можно обвинить во многом - и в хитрости, и в скрытности, и в откровенном обмане, и даже в коварстве. Однако мне трудно представить, что она способна совершить насилие, тем более над своими адептами. А все случившееся с тобой по-другому не назовешь. Если принять твою версию, то получается, что Источник по ее приказу изнасиловал тебя - пусть мягко, вежливо, незаметно.
- Нет, - вздохнула Фиона, - тут ты ошибаешься. Никакого насилия не было, все произошло с моего ведома и согласия... хотя это согласие было получено хитростью.
- Какой хитростью?
Фиона поднялась из-за стола и подступила к самой кромке воды, повернувшись ко мне спиной. Я сразу понял: она не хотела, чтобы я видел ее лицо.
- Раньше я не говорила тебе о своем Отворяющем, - сдержанно произнесла Фиона.
- Да, ты всегда избегала этой темы. А я не настаивал.
- Это Рик.
- Брат Анхелы? - на всякий случай уточнил я.
- Он самый, - подтвердила Фиона. - Мне он всегда нравился, и я надеялась, что с его помощью и при содействии Источника смогу решить свою проблему... ты знаешь какую. А впрочем, давай не будем лукавить - это всегда была наша общая проблема.
Я почувствовал неприятный холодок в груди. Фиона затронула опасную для нас тему и, судя по всему, не собиралась останавливаться.
- Да, - сказал я, - мы оба увязли основательно.
- У меня с Риком ничего не получилось, - продолжала Фиона. - Мы повторяли ритуал с камнями еще дважды, но безуспешно. Я решила, что он не годится мне в Отворяющие, и Хозяйка подтвердила, что между нами устанавливается очень слабый контакт. А вот Рик, как я выяснила совсем недавно, почти с самого начала подозревал Хозяйку в нечестной игре - что она умышленно блокировала наш контакт.
- С какой стати? - удивился я.
- У Рика есть свои соображения, с которыми я не согласна. Я уверена, что причина не в нем, а во мне. Хозяйка хотела, чтобы я и дальше... - она глубоко вдохнула, - сохла по тебе. Чтобы шугалась других мужчин, как истовый митраист от Хаоса. Чтобы давала выход своим подавленным желаниям в Источнике. И чтобы в нужный момент, от отчаяния и безысходности, поддалась соблазну виртуальной любви, коль скоро в реальности мне это заказано... - Фиона помолчала. - Почти три недели назад я встретила тебя в Источнике... вернее, твой фантом, но я до сих пор думаю о нем как о тебе. Ты был такой настоящий, неподдельный, убедительный... Так что Источник меня не насиловал, все произошло добровольно, безо всякого принуждения. И я не удивлюсь, если окажется, что биологический отец моей девочки - ты.
- О, Зевс! - потрясенно произнес я.
Чисто по-человечески мне следовало подойти к Фионе и обнять ее. Однако я понимал, что от этого станет только хуже. Было видно, что она сейчас на взводе, да и я, ошарашенный всем услышанным, вполне мог совершить непростительную глупость.
- А если ты... - заговорил я нерешительно, но Фиона подняла руку в привычном жесте, обозначающем, что ее кто-то вызывает. А поскольку зеркальце она не доставала, то контакт был прямой, что обычно практиковалось лишь между самыми близкими родственниками или при крайней необходимости.
Буквально через полминуты Фиона резко повернулась ко мне. Лицо ее было бледным, взволнованным.
- Я говорила с Пэтом. Ты не отвечал на его вызовы...
- Ах да, я заблокировал Самоцвет!
- ... а с ним связался Ричи. Он снова хочет поговорить с тобой.

Фиона, принцесса Света

43

Когда мы, совершив быстрый переход через Безвременье, очутились возле цветочной клумбы в Сумерках Дианы, Патрик как раз выходил из дома с зеркальцем в руках. Феб бегом бросился к нему, взял зеркальце и, посмотрев в него, произнес:
- Привет, Ричи.
- Привет, Феб, - послышался в ответ голос давно исчезнувшего кузена. - А ты...
- Да, знаю, - резко перебил его Феб. - Я стал старше и солиднее. Это уступка имиджу Громовержца. У тебя опять память отшибло? Или уже началась ломка?
«Полегче! - мысленно предостерегла я Феба. - Не спугни его».
«Да-да, конечно, - признал он свою ошибку. - Извини».
- О чем ты? - растерянно отозвался Ричи. - С памятью у меня нормально. А насчет ломки... да, действительно, я скучаю по Авалону. Всего три месяца прошло, а кажется - целая вечность.
Рядом со мной возникла Дейдра, которую я только что вызвала. Вопреки ожиданиям она явилась одна, без толпы родственников, даже без Кевина. Возможно, это было к лучшему.
- Да, понимаю, - сказал Феб. - Тяжело жить в изгнании. Но ты ведь сам решил уйти, и никто тебя к этому не принуждал.
- Ошибаешься, - возразил Ричи. - У меня были причины прятаться. И сейчас остаются.
Мы с Дейдрой подступили к Фебу, избегая попадать в поле зрения Ричи, и легонько прикоснулись к зеркальцу с обратной стороны. В прошлый раз Софи не смогла определить, откуда исходил вызов, поскольку Ричи во время разговора перемещался по Туннелю. Зато сейчас он оставался на месте, и нам без труда удалось запеленговать направление сигнала.
- Ты от кого-то скрываешься? - тем временем спросил Феб. - Тебе что-то угрожает?
- Да, угрожает... Но я ни в чем не виноват, поверь. Случилось чудовищное недоразумение...
«Ну что, поехали?» - спросила Дейдра, взяв меня за руку.
Я молча кивнула и послала Фебу быструю мысль:
«Продолжай разговаривать. Мы сейчас».
Мгновенный прыжок вдоль линии связи привел нас в просторную жилую комнату с весьма шикарной обстановкой в стиле постиндустриальных миров. За большим, почти во всю стену, окном на фоне заходящего солнца раскинулся до самого горизонта типичный урбанистический пейзаж крупного мегаполиса - высотные дома, неоновые огни реклам, запруженные транспортом улицы и висящий над городом смог.
Впрочем, наше внимание привлекло не это зрелище, а неподвижно лежащий на полу посреди комнаты человек. Я не видела кузена Ричи почти десять лет, однако сразу узнала его, хотя внешне он изменился гораздо сильнее, чем описывал Феб. И прежде всего здорово располнел - что у колдунов, обладающих способностью регулировать свой метаболизм, было свидетельством небрежного отношения к собственной внешности. А его спутанные сальные волосы подтверждали это впечатление.
Дейдра опустилась возле Ричи на корточки и провела над ним рукой.
- Пульс и дыхание замедленны, мозговая активность снижена. Он либо в обмороке, либо спит. Могла бы поклясться, что он в таком состоянии уже как минимум полчаса. Но уж точно не пару секунд... И тем не менее я улавливаю манипуляции Формирующими.
- Я тоже их чувствую, - сказала я, - Он спит и в то же время колдует. Странно...
В этот момент я получила вызов. На связи был Патрик:
«Ну что там, Фи? Не можете выследить?»
«Почему же, выследили», - ответила я.
«Так хватайте его. Разговор вот-вот закончится».
«Что?! - изумилась я. - Феб еще разговаривает с ним?»
«Да. Ричи назначает встречу. А в чем дело? Какие-то проблемы?»
«Похоже на то... Мы сейчас разбираемся. А Феб пускай тянет время».
Дав отбой, я сообщила Дейдре об этой странности. Выслушав меня, она медленно покачала головой:
- Очень, очень интересно... Кажется, я понимаю, в чем дело.
- Он разговаривает с Фебом во сне? - догадалась я.
- Вроде того. Сейчас проверим.
Дейдра похлопала ладонями по его пухлым щекам. Веки Ричи вздрогнули и приподнялись, несколько секунд он тупо смотрел на нас мутным, непонимающим взглядом, затем снова закрыл глаза.
- Такое впечатление, - произнесла Дейдра, - что он не хочет просыпаться.
- Глубокая депрессия?
- Скорее шок. Вполне возможно, реакция на уничтожение Нергала.
Меня снова вызвали - на этот раз Феб:
«Фи, что там у вас? Ричи прервал связь».
«Мы его взяли, - ответила я. - Давай к нам».
Спустя секунду рядом возник Феб. Но не один - он привел с собой Патрика. Ребята очумело вытаращились на лежащего на полу Ричи.
- О, Зевс!
- О, Элвис!
- Это не...
- ... все же Ричи, но...
- ... не такой, - заключил Феб и вопросительно посмотрел на меня: - Что это значит, Фи? В зеркале он был совсем другой.
- Ты видел искусственно наведенный образ, - объяснила Дейдра.
- Он говорил с тобой из своего сна, - добавила я. - И присылал тебе воображаемую картинку, на которой он выглядел так, как себя представлял.
- Во, блин, шиза! - пробормотал Патрик.
По предложению Дейдры мы перенесли бесчувственного Ричи на диван и усадили его.
- Сто кило, не меньше, - констатировал Патрик. - Амалия говорила, что он располнел, но это явное преуменьшение. Он натурально разжирел.
- А что с ним? - спросил Феб. - Он просто спит или его кто-то вырубил?
- Скорее второе, - ответила я. - Мы думаем, что это ваша работа - твоя и Софи.
- Он отключился из-за Нергала?
- Видимо, да.
- Круто! - сказал Феб. - Значит, ни за кем охотиться не придется. Они так мощно присели на иглу, что сразу началась ломка.
- Не спеши с выводами, - возразила Дейдра. - Реакция может быть самой разной.
- Какая реакция? - недоуменно отозвался Патрик. - Что случилось?
Дейдра быстро взглянула на него.
- Нергал уничтожен, - объяснила она. - Окончательно и бесповоротно. Позже мы все расскажем, а пока смотри, слушай и не мешай.
Она наложила на Ричи чары, лишающие доступа к Формирующим и внутренним колдовским ресурсам, а затем с помощью серии заклятий привела его в чувство. Поначалу он, как и в прошлый раз, тупо таращился на нас бездумным взглядом, но постепенно в его глазах разгорелись искорки разума.
- Я знаю вас, - хрипло произнес он. - Вы Дейдра и Фиона... А это, - Ричи повернул голову, - Пэт и Феб. Моя вторая половина терпеть вас не может... Особенно тебя, Пэт.
- Вторая половина... - прошептал Феб.
- Капитальная шиза, - поставил окончательный диагноз Патрик.
- Ты уже понял, что случилось? - спросила у Ричи Дейдра.
- Да, понял... я давно этого ждал... боялся, что так будет. Нергал отринул меня... лишил своих сил. Странно, что я еще жив... но это ненадолго.
Мы не стали объяснять ему, что случилось на самом деле. Известие об уничтожении Нергала могло ввергнуть его в полный ступор.
- И за что же отринул тебя Нергал?
- Я не смог избавиться от Ричи... моей второй половины.
- От Ричи? - переспросила я. - А ты тогда кто?
- Тоже Ричи... в определенном смысле. У меня все его воспоминания... но личность моя собственная - Рикардо Бенитеса.

Предыдущая страница 24 Следующая страница


25 Олег Авраменко

«О, Митра! - мелькнуло в моей голове. - Значит, он не погиб. Он...»
- Какой еще Рикардо Бенитес? - недоуменно произнес Феб. - Ты что, резонансный двойник?
- Точно не знаю, - ответил Ричи (а вернее, Рикардо), рассеянно глядя в пространство перед собой. Тянуть его за язык не было нужды: он находился в состоянии глубокой прострации, а это действовало получше любого гипноза или подчиняющих чар. - Может, двойник. А может, и близнец. Я так и не смог понять. Когда я впервые умер... тогда я еще не был в Братстве Нергала... но тем не менее воскрес. До того я был просто Рикардо Бенитесом и многого не знал... даже не знал, что я колдун, а думал, что бог... или дьявол... Это было ужасное время, я сходил с ума... а потом меня убили... но я воскрес. В другом теле... хотя в таком же точно, как мое прежнее. И я был не один, в этом теле жил другой Рикардо - то ли мой брат, то ли двойник. Рикардо Альварес-Пендрагон, принц Астурии и Авалона... тот, которого вы называете Ричи.
- Он и сейчас с тобой? - спросила Дейдра.
- Да. Я не смог поглотить его. Завладел его памятью, его способностями... но не личностью, не душой...
- И Нергал тебе не помог?
- Нет. Он говорил, что я должен сам... хотя, думаю, он просто не знал, как добраться до Ричи. Для него мы были одним человеком... только разделенным надвое. И моя вторая половина была ему неподвластна... Несколько раз я убивал себя, но после воскрешения Ричи никуда не девался. Я научился блокировать его в глубине себя, много раз пытался запихнуть в другие тела... человеческие и не только... но все носители долго не выдерживали и гибли, а он снова возвращался ко мне...
Тут меня озарило:
- Недавно ты провернул это с Агнцем, верно?
- Да.
- А пару месяцев назад - с цербером?
- Да. Он сам напал на меня... и я решил воспользоваться случаем. Думал, что существо из Хаоса продержится долго... но не получилось... и с Агнцем тоже.
«Так вот оно что! - мысленно воскликнул Феб. - И в том цербере, и в Агнце был заключен Ричи! Но сам он не осознавал этого; он воображал, что свободен и что со времени его отлучения прошло всего три месяца. Он связывался со мной из своего иллюзорного мира, договаривался о встрече, а на условленное место приходили эти твари».
«И толчком ко всему, - добавила я, - послужила установка цербера на твое убийство. Наверное, Ричи уловил в его мозгу мысль о тебе, и эта чужая, посторонняя мысль трансформировалась в навязчивую идею встретиться с тобой и попросить о помощи...»
- А как насчет Амалии? - подключился к допросу Патрик. - Зачем ты вел ее по Тропе?
- Это был... шантаж... попытка шантажа. Я собирался довести Амалию до Безымянного храма... а там, в конце Тропы, Ричи всегда просыпался...
- В каком смысле «просыпался»?
- К нему возвращалась вся память, а обычно он помнил себя лишь до того момента, когда я очутился в его теле... Я решил поставить его перед выбором - либо приношу Амалию в жертву, либо он сливается со мной... Ричи должен был сам того пожелать, иначе не получалось... а я знал, что он до сих пор любит ее, и хотел на этом сыграть...
Патрик заскрежетал зубами. Он разобрался далеко не во всем услышанном, но как раз эту часть истории понял очень хорошо.
- Ты просто скотина!.. Счастье, что тебе помешал Шейн.
- Не только он. Эта встреча пробудила Ричи... и он восстал. Я не думал, что он на это способен... он чуть не захватил надо мной контроль. Тогда я сильно испугался и вернул Амалию домой... чтобы он успокоился...
- Значит, - произнесла Дейдра, - та половина тебя, которую зовут Ричи, не была подчинена Нергалу?
- Нет, и в этом вся проблема. Каждый раз в Огненной Купели он прикрывался мной и не впускал в себя Нергала... И за это я в конце концов поплатился...
- Что ж, понятно. - Дейдра прикоснулась к его лбу, он сразу закрыл глаза и крепко уснул. - Ответы на все наши вопросы мы получили.
- Только не я, - обиженно заметил Патрик.
- И мне не все ясно, - сказал Феб. - Я думал, что у Ричи просто раздвоение личности, а оказывается - их было двое. Откуда взялся второй? Что вы об этом знаете?
Мы с Дейдрой переглянулись.
- Детали потом, - произнесла она. - Потерпите немного. Сейчас главное - что делать с этим двойным Ричи-Рикардо.
- С удовольствием прикончил бы его, - кровожадно сказал Патрик. - Но тогда пришлось бы убить и Ричи. А он, хоть и порядочный сукин сын, все же ни в чем не виноват... гм... так мне, по крайней мере, кажется. Хотя я не знаю всех обстоятельств.
- Ричи действительно невиновен, - подтвердила Дейдра.
Я лишь молча кивнула, глядя на Ричи-Рикардо со смесью острой жалости и глубочайшего отвращения. Жалость была адресована Ричи, который стал жертвой рокового стечения обстоятельств, а отвращение вызывал безумец Рикардо, на чьей совести были миллионы человеческих жизней...
- Если бы можно было их как-то разделить, - сказал Феб, - уничтожить Рикардо и спасти Ричи... Но они, похоже, спаяны накрепко.
- Боюсь, что да, - согласилась я. - Если Рикардо умрет - причем теперь уже окончательно и бесповоротно, - то потащит за собой и Ричи. Я не знаю, как этому помешать.
- Зато я знаю, - задумчиво проговорила Дейдра.
- И как же? - спросила я.
- Есть у меня одна идея. Это последний шанс для Ричи. Мы не должны его упустить... И не упустим. - Дейдра решительно взяла меня за руку, а Патрику и Фебу сказала: - Мальчики, мы отлучимся на секунду. Даже не на секунду - всего на мгновение.

44

Миг спустя мы оказались в Безвременье. Но не вдвоем, как я ожидала: вместе с нами сюда перенесся и Ричи. Лишившись опоры в виде дивана, он грузно повалился навзничь на траву.
Я быстро склонилась над ним и проверила жизненные показатели.
- Что ты наделала?! Он умер!
- Так и должно быть, - спокойно ответила Дейдра, наложила на тело Ричи заклятие для искусственного поддержания жизнедеятельности организма, затем повернулась к холму, по склону которого к нам спускалась Хозяйка.

- Неплохо задумано, Дейдра, - сказала она, остановившись перед нами. - Но ты не учла одного - что я откажусь.
- Нет, не откажешься, - упрямо покачала головой Дейдра. - Никуда ты не денешься и сделаешь это.
- Что «это»? - растерянно спросила я.
- Источник, - объяснила мне Хозяйка, - уничтожил душу того, кого вы называете Рикардо, ибо она была поражена чужеродной сущностью. Точно так же, как было с Агриппой Диоскуром. А душа Ричи, тоже находившаяся в этом теле, отправилась в поддон Источника, в обиталище сутей - душ мертвых адептов. Теперь Дейдра хочет, чтобы я вернула Ричи обратно.
- Ага, - поняла я. - Как когда-то Диану, да?
- С Дианой был особый случай.
- С Ричи тоже случай особый, - заявила Дейдра. - Ты должна хоть частично искупить свою вину перед ним. Я уже не говорю про Рикардо - тут твоя вина сопоставима с его преступлениями, которые навсегда останутся на твоей совести. Сейчас речь идет только о Ричи - он тоже пострадал из-за тебя, из-за твоих ошибок. Девять лет он провел в сущем аду, во власти своего сумасшедшего близнеца. А все потому, что ты недоглядела за душой казненного Рикардо, не проследила за тем, чтобы она попала в обиталище сутей. Не думаю, что ты поступила так специально, с умыслом - нет, ты просто допустила оплошность. А потом успокоила себя тем, что душа Рикардо ушла туда, куда уходят души обычных колдунов и простых смертных... не знаю, что это за место, и, в общем, знать не хочу.
- Да, я так считала, - подтвердила Хозяйка. - Мало того, я в этом не сомневалась. И упреки твои несправедливы - никакого недосмотра с моей стороны не было. Я сразу призвала душу Рикардо, но Источник не принял ее. Для него как Ричи, так и Рикардо по-прежнему оставались одним человеком, он отказывался признавать мертвым того, кого считал живым. Я не смогла убедить Источник в обратном, моя власть над ним небезгранична. Поэтому мне оставалось лишь проследить, чтобы Рикардо обрел покой в том месте, о котором ты не хочешь знать. Я сделала все от меня зависящее, а дальнейшее произошло не по моей вине. Постфактум я могу предположить, что не только Источник считал Ричи и Рикардо единым целым, но такого же мнения придерживалось все мироздание. Оно взвесило душу последнего на чашах весов бытия и отправило ее в тело Ричи. Так что это не моя ошибка, это сбой системы.
Было видно, что Дейдра растерялась. Она явно не ожидала, что ее аргумент, который она считала непробиваемым, будет разнесен в пух и прах. Впрочем, ее замешательство было недолгим.
- Пусть так. Но этот сбой системы стал прямым следствием твоих ошибок. А еще ты виновна в том, что относилась к Ричи совершенно бездушно. Он никогда тебе не нравился, ты считала его недостойным Источника.
- Так оно и есть.
- Не буду спорить. Но это не оправдывает тебя. Как Хозяйка, ты обязана относиться ко всем адептам одинаково, никого среди них не выделяя... по крайней мере, в худшую сторону. В целом ты придерживалась этого правила, пока не появился Ричи. Я уверена: случись нечто подобное с каким-либо другим адептом, ты проявила бы больше заботы, больше внимания, больше осмотрительности; ты не допустила бы такого трагического финала. - И Дейдра указала на тело Ричи, которое продолжало функционировать лишь благодаря наложенному на него заклятию.
Следующие несколько минут они молчали, пристально глядя друг на друга. В беседе с Хозяйкой слова были необязательны; она и так слышала все мысли Дейдры и могла оценить весомость и искренность ее аргументов.
- Да, я так и сделаю, - наконец отозвалась Дейдра. - Я расскажу все Кевину и Анхеле. Ты не сможешь бесконечно прятаться от них, тебе придется отвечать перед ними за свои поступки... вернее, за свою бездеятельность. Как ты будешь смотреть им в глаза? Как объяснишь им случившееся? Ты уверена, что они поймут тебя? Уверена, что простят?
- Это шантаж, - бесстрастно произнесла Хозяйка.
- Да, шантаж! По-другому с тобой нельзя. Боюсь, Софи права насчет тебя. Ты понимаешь только язык ультиматумов. - Дейдра сделала выразительную паузу. - Так что ты решила?
Хозяйка не ответила, но этого и не потребовалось. Чары, наложенные на Ричи, в мгновение ока рассыпались, очертания его фигуры на секунду расплылись, а потом из тучной она превратилась в обычную, стройную. На бледных щеках Ричи проступил чахлый румянец, ресницы затрепетали, а грудь стала вздыматься и опускаться в такт дыханию.
Дейдра присела рядом с ним на траву и прикоснулась к его лбу. Ричи медленно раскрыл глаза и слабо улыбнулся:
- Привет, Дейдра. - Потом он заметил меня: - Привет, Фиона. Что вы здесь... - Тут его взгляд устремился в небо. - Я в Безвременье?! Что случилось?
Ричи попытался встать, но Дейдра удержала его:
- Не спеши. Полежи еще немного. Что ты помнишь последнее?
- Я был на Дамогране, надеялся помириться с Амалией. Но она не хотела об этом слышать. Сказала, что между нами больше ничего быть не может... а еще сказала, что Тори ошиблась и познакомила ее не с тем братом. - Ричи то ли зарычал, то ли вздохнул. - Чертов Патрик!..
Мы с Дейдрой быстро переглянулись. Он не помнил ни о своем существовании в одном теле с Рикардо, ни о Звездной Палате, ни об отлучении от Источника. И это, пожалуй, правильно - он не должен знать, что его обвиняли в преступлениях против человечества, иначе снова пустится в бега. А с Дионисом и его коллегами придется серьезно поговорить и убедить их больше не преследовать Ричи. Но с этим Хозяйка, безусловно, справится.
- А потом я здорово напился, - между тем продолжал Ричи. - И все, больше ничего не помню... Но постойте! - вдруг всполошился он. - Если я в Безвременье, то почему не чувствую Источник? Я... я даже не могу вызвать Образ...
Поскольку Дейдра перестала удерживать его, Ричи резко поднялся и увидел Хозяйку, которая стояла на прежнем месте и безучастно наблюдала за происходящим.
- Что со мной? - спросил он, растерянно глядя на нее. - Хоть ты скажи!
- Ты отлучен от Источника, - сухо произнесла Хозяйка. - Ты лишен доступа к Силе.
Ричи часто заморгал глазами:
- Но... почему... за что?..
- Ты нарушил один из важнейших законов природы - закон причинности. Пользуясь своим положением урожденного адепта Источника, ты попытался обратить время вспять и исправить ошибки, которые допустил в прошлом - в частности, с Амалией. Но вместо этого ты сам оказался в прошлом.
- О!.. - произнес Ричи, глядя на Хозяйку с недоверием и ужасом. - А разве это...
- Да, это возможно. По какой-то невыясненной причине Источник пустил тебя в запретную область Безвременья, которая называется обратными сегментами. Оттуда ты получил доступ в прошлое.
- Но я ничего не помню!
- Мне пришлось стереть твою память.
- Это... тоже наказание?
- Нет, - сказала Хозяйка. - Это спасение для твоего рассудка. В отличие от своего деда Артура ты не смог справиться с двойными воспоминаниями. Они разрушали твою психику.
На лице Ричи появилось выражение, которое посторонний наблюдатель назвал бы тупым. Но я-то знала, что таким его лицо, становится каждый раз, когда мозг работает на полную мощность.
- Двойные воспоминания? Как у деда Артура? Значит...
- Да. Перенесшись в прошлое, ты превратился в ребенка. Тебя забросило из Безвременья в один из миров простых смертных, который как раз был доступен для вмешательства из-за возникшей в нем кратковременной нестабильности. Там ты вырос, ничего не помня о себе, не ведая о своих колдовских способностях. А когда тебе исполнилось семнадцать, твой Дар снова пробудился, и ты вернулся в настоящее. Ты вспомнил прежнюю жизнь, но при этом напрочь забыл о своем путешествии во времени, и я, застав тебя в обратных сегментах, не поняла, что произошло на самом деле. Я решила, что ты только намерен совершить вмешательство в прошлое; ведь ты и сам так думал. Но даже это было серьезным проступком с твоей стороны, и я немедленно отлучила тебя от Источника. У меня не было другого выхода, я не могла допустить, чтобы ты повторил свою попытку; а Источник почему-то допускал тебя в обратные сегменты, причем без моего ведома. Так что отлучение было вполне оправданным - со временем шутки плохи. А вскоре после этого ты исчез и не давал о себе знать никому, даже отцу и матери. Теперь я знаю, что в тебе пробудилась память о твоей второй жизни, и ты... в общем, ты начал сходить с ума. Ты опять потерял свои колдовские способности и надолго застрял в том мире, где это случилось, пока Дейдра и Фиона не разыскали тебя. К счастью, мне удалось излечить тебя от безумия, и плата за это - потеря памяти - не так уж велика.
- И сколько я потерял? Как много я не помню?
- Девять лет со времени отлучения. Плюс еще те годы, которые ты провел в прошлом. Итого получается двадцать шесть.
- О боже!.. - потрясенно прошептал Ричи и закрыл лицо руками.
При всем моем нелестном отношении к Хозяйке я все же не могла не восхититься ее находчивостью. Она придумала удивительную, невероятную, но вполне логичную историю, которая вдобавок решала прежде неразрешимую проблему с Мигелем, сыном Рикардо; теперь он становился сыном Ричи из его второй, забытой жизни. Это наверняка удовлетворит почти всех посвященных - от Кевина и Софи до Артура и Януса; тут очень кстати пришлась недавно всплывшая информация о существовании обратных сегментов Безвременья. Только нужно будет изменить концовку этой истории, максимально приблизив ее к действительности: Ричи, страдающий раздвоением личности, попал в сети Нергала, но из-за своей связи с Источником не подчинился ему полностью, и Хозяйке удалось спасти его. Правда, Феб, зная о Звездной Палате, сразу заподозрит обман; да и Патрик совсем не глуп - он, безусловно, заметит расхождения между Хозяйкиной сказочкой и тем, что услышал при допросе Ричи-Рикардо. Но им обоим можно доверить и правду...
Ричи сидел в полном оцепенении; рассказ Хозяйки сразил его наповал. После некоторых колебаний Дейдра положила руку ему на плечо и мягко заговорила:
- Я понимаю, сейчас тебе тяжело. Но не считай, что все эти годы пропали впустую. В том мире, где ты прожил второе детство и вторую юность, у тебя растет сын. Мы недавно нашли его.
Это вывело Ричи из ступора. Он буквально впился в Дейдру взглядом:
- Сын?! У меня есть сын?
- Да, его зовут Мигель, очень славный мальчик. Ему скоро шестнадцать. Все это время он ждал тебя. Он обрадуется твоему возвращению.
- Но... я совсем не помню его.
- Он тоже не помнит тебя. Ты исчез еще до его рождения. Так что вы с ним будете на равных.
- А его мать... моя жена?
- Вы не успели пожениться, - ответила Дейдра. - И, безусловно, с ней будет труднее. Но главное - твой сын. Ты хочешь увидеть его?
- Хочу, но...
- Не бойся, все будет хорошо, - сказала Дейдра и чуть ли не силой заставила Ричи подняться на ноги. - Сейчас только сбегаем на мою конспиративную квартиру, там я немного изменю облик и надену местные шмотки. Да и тебе следует переодеться - этот костюмчик в целом хорош, но слишком уж мешковато сидит на тебе.
У Ричи, как видно, не было ни сил, ни желания возражать ей. К тому же он понимал, что это безнадежно, ведь Дейдра всегда умела настоять на своем. Да и ее идея была совсем неплоха - мало какой мужчина, узнав о своем сыне, не захотел бы немедленно повидать его. Ричи принадлежал к большинству.
«А ты, Фи, - мысленно обратилась ко мне Дейдра, - ступай к Фебу и Патрику. Расскажи им все, что посчитаешь нужным. И убедительно попроси их держать язык за зубами».
«Хорошо, - ответила я. - Так и сделаю».
Дейдра и Ричи ушли, а я задержалась в Безвременье, хотя и была уверена, что Хозяйка немедленно скроется, не пожелав объясняться со мной. Однако ошиблась - она оставалась на месте и не думала убегать.
- Теперь уже нет смысла прятаться от тебя, - сказала Хозяйка. - Я просто ждала, когда ты сама все поймешь, примешь это как факт и смиришься с неизбежным. После разговора с Фебом ты уже смирилась.
- Значит, я правильно догадалась?
- Абсолютно правильно. От начала и до конца - включая и то, что генетическим отцом твоей дочери является Феб. Хотя по духу она - дитя Источника.
- Урожденный адепт?
- Нет. Больше я такой ошибки не повторю. Уже обожглась с Ричи, хватит. Теперь Силу будут получать только взрослые претенденты, полностью состоявшиеся как личности. А твоя дочь родится и вырастет обычной девочкой - пусть и необыкновенной.
- Но почему ты все это затеяла? - спросила я. - Чем тебя не устраивал Феб как будущий Страж Порядка?
- Главным образом тем, что он мужчина, - объяснила Хозяйка. - Во всем остальном он идеально подходил на эту роль. Однако сочетание мужской сущности Стража с космическим Ян самого Порядка неизбежно привело бы к росту агрессии этой Стихии и дальнейшей эскалации противостояния с Хаосом, что закончилось бы новым Рагиарёком.
- Ошибаешься, - возразила я. - Феб совсем не такой. У него другие принципы.
- Ему пришлось бы поступиться своими принципами под давлением обстоятельств. Он видел это в Источнике.
- Да, знаю, Феб рассказывал. Ты здорово припугнула его этим игрушечным Рагнарёком.
Хозяйка медленно покачала головой:
- Это не была игра-страшилка с заранее предопределенной развязкой. Источник смоделировал вполне реальную ситуацию, и Феб убедился, что не сможет умиротворить Порядок, удержать его конфликт с Хаосом в мирном русле.
- Потому что он мужчина? - скептически спросила я.
- Именно поэтому, - совершенно серьезно ответила Хозяйка. - Олицетворением Порядка должна быть женщина, и только так. Это проистекает из базовых принципов мироздания. Бриан был прав в своей гипотезе, хотя и основывал ее на грубой аналогии.
- Я слышала его рассуждения. Дескать, Порядок, как вселенское проявление мужского начала, нуждается в жене.
- На самом деле аргументация гораздо сложнее. Она основана на фундаментальных законах, управляющих Вселенной.
- С какой тогда стати Порядок нарушил их?
- Он не нарушил, а только попытался. Источник предотвратил это. Одна из его функций - контролировать соблюдение законов природы.
- Да уж, проконтролировал, - сказала я и непроизвольно прикоснулась рукой к своему животу. - Вернее, ты проконтролировала. Не спихивай все на Источник. Ты поступила со мной нечестно. Могла бы с самого начала сказать правду, объяснить, что это необходимо. Я бы и так согласилась.
- Думаю, что согласилась бы, - не стала отрицать Хозяйка. - Однако твое подсознание могло воспротивиться этому. Предназначение никогда не получают сознательно. Другое дело, что позже целиком осознанно выбирают, следовать ему или нет.
- Но при чем тут я? Ведь это предназначение - прости за каламбур - предназначалось не мне, а моей дочери.
- Не совсем так, - сказала Хозяйка. - Сейчас оно лежит на тебе. Тогда, в Источнике, ты приняла его от Феба вместе с ребенком. Приняла именно ты, а не твоя будущая дочь.
- А в чем разница?
- Как раз в возможности выбора. Теперь только от тебя зависит, что будет дальше с этим предназначением - либо ты сама реализуешь его, либо передашь своей дочери.
От неожиданности я даже закашлялась.
- Как... как это?
- Все очень просто. Ты можешь пройти по Стезе Порядка до рождения ребенка и тогда сама станешь Стражем. А если нет - предназначение унаследует твоя дочь. И меня, и Источник устраивают оба варианта, так что выбор остается за тобой.
Почувствовав внезапную слабость в ногах, я опустилась на траву. Хозяйка присела рядом и терпеливо ждала, когда я соберусь с мыслями.
- Если я выберу первое, - наконец заговорила я, - что будет с моей малышкой?
- До рождения с ней ничего не случится. Силу Порядка получишь только ты. А она появится на свет обычной девочкой, с обычными колдовскими способностями, но, безусловно, с большим будущим. Все-таки она дочь Источника.
- А если откажусь, - продолжила я. - то тем самым предопределю ее дальнейшую судьбу. С первых дней жизни она будет предназначена Порядку.
- «Предназначена» еще не значит «предопределена», - заметила Хозяйка. - Как ты могла убедиться на примере Феба, между этими двумя похожими словами существует большая разница в смысле.
- Да, но... - Я замялась. - А почему ты думаешь, что я смогу стать Стражем Порядка? Неужели все так просто - нацепили на меня этот ярлычок, названный предназначением, и уже все - я готовый кандидат?
- Вовсе не так просто, Фиона. На тебя не нацепили ярлычок, ты сама его приняла. Ты смогла принять предназначение, а стало быть, способна его исполнить. Я знала это давно, еще когда ты была ребенком. Да и ты в глубине души всегда это чувствовала.
- Вот как? - удивилась я. - С чего ты взяла?
- А ты сама подумай. Не кажется ли тебе, что ты слишком спокойно отнеслась к известию о своем предназначении? Совсем не так, как Феб, без всякого надрыва, без малейших признаков паники. Это не вызвало у тебя никакого неприятия, ты всего лишь была поражена - и то не очень сильно. Такая реакция свидетельствует о твоей внутренней готовности принять Ян, причем не в какой-то отдаленной перспективе, а прямо сейчас. В этом плане весьма показательно поведение Агнца Рафаила во время вашей последней встречи. Он сразу и безоговорочно признал в тебе будущего Стража, он был преисполнен почтения, тогда как к Фебу относился весьма сдержанно. Для него (а значит, и для остальных Агнцев) ты идеальная кандидатура. Я даже подозреваю, что изначально Порядок отметил тебя, но позже изменил свой выбор в пользу агрессии и нестабильности. А ты всегда тянулась к Фебу, тебя инстинктивно влекло в нем его предназначение - то самое, которое ты потеряла.
- И только-то? - возмутилась я. - По-твоему, вся моя любовь к нему - сплошное наваждение?
- Разумеется, нет. Феб хороший мальчик и очень подходит тебе. Но, видишь ли, ты всегда была чересчур зациклена на нем. Сначала чисто по-сестрински опекала, уделяя ему гораздо больше внимания, чем всем своим братьям и сестрам, вместе взятым. А потом влюбилась в него, несмотря на разницу в возрасте, вопреки тому, что тогда он был лишь сопливым подростком, а ты - уже взрослой девушкой. Согласись, это не совсем обычно.
- Ну наверное... - не могла не признать я. - А как же Феб? Он-то почему влюбился в меня?
Хозяйка улыбнулась:
- Просто потому, что ты такая замечательная. Как верно отметил Рик, тебя легко полюбить. Гораздо труднее относиться к тебе объективно и беспристрастно. - С этими словами она поднялась. - Ладно, Фиона. Думай, взвешивай, решай. Когда сделаешь выбор, скажешь мне.
Я невесело рассмеялась:
- Ты же прекрасно понимаешь, что я выберу первый вариант. Сколько бы я ни думала, сколько бы ни взвешивала «за» и «против», мой выбор уже предрешен. Я не стану перекладывать ответственность на еще не родившегося ребенка. Ты знала это с самого начала, когда только замышляла свою интригу.
- Да, знала, - подтвердила Хозяйка. - Но не стала решать за тебя. Ты все равно имеешь право на выбор - пусть даже он известен наперед.

Феб, принц Сумерек

45

Предыдущая страница 25 Следующая страница


Наследник Громовержца 26

Две дюжины отборнейших Агнцев, представляющих элиту слуг Порядка, выстроились в некое подобие почетного караула. Мой старый знакомец Рафаил скромно стоял четвертым в правом ряду, а парадом командовал другой Агнец, который отрекомендовался нам Гавриилом, Истинным Гласом Господним.
Вернее, отрекомендовался он одной лишь Фионе. Меня и Дженнифер проигнорировал напрочь, а Эрику все же почтительно кивнул, признав в нем жреца Митры. К слову сказать, первоначально сопровождать Фиону в Порядок собралась целая толпа родственников, но она убедила их не устраивать никаких процессий и взяла с собой только родителей и меня.
Пока Гавриил представлял Фионе своих подчиненных, мы втроем стояли в стороне и наблюдали за сим торжественным действом. Звучали библейские имена и цветистые титулы, как то: Смотритель Чертогов Небесных или Хранитель Ключей Западного Рая; а Рафаил оказался Блюстителем Внешних Рубежей. Вся церемония проходила столь театрально и напыщенно, что я бы, наверное, заподозрил какой-то розыгрыш, если бы не знал, что у существ Порядка напрочь отсутствует чувство юмора. К тому же мне в любом случае было не до смеха: эти Агнцы, при всей своей карикатурности, были полномочными представителями одного из трех полюсов мироздания, и сейчас они приветствовали свою будущую повелительницу, которая через несколько минут должна вступить на Стезю Порядка и обрести власть над этой Стихией. Рядом с рослыми, широкоплечими Агнцами Фиона казалась маленькой, хрупкой и уязвимой. Но держалась твердо и уверенно, ничем не выдавая своего волнения, а в том, что на самом деле она сильно волновалась, у меня не было никаких сомнений. В своей алой с золотым шитьем тунике Фиона выглядела величественно, как королева, и с невозмутимым видом принимала все знаки почтения, которые оказывали ей Агнцы.
- Они тут создали целую эрзац-культуру, - тихо произнесла Дженнифер, внимательно наблюдая за происходящим. - Строгая иерархия, вычурные титулы, пышные церемонии, все такое прочее... А среди существ Хаоса, говорят, царит полная анархия.
- Так на то он и Хаос, - так же тихо ответил ее муж. - А это Порядок, здесь организация на высоком уровне. Только имена мне не очень нравятся. Надеюсь, Фиона убедит Агнцев, чтобы они стали называть себя на митраистский лад.
- Ой, Эрик, прекрати! - досадливо нахмурилась Дженнифер. - Этого еще не хватало. Твои прихожане и так обалдеют от радости, когда узнают, что наша девочка встала во главе Порядка. А если еще и Агнцы получат митраистские имена... нет, это будет чересчур.
Но вот представление закончилось. Агнцы вытянулись в струнку и замерли, словно изваяния. Фиона вернулась к нам.
- Ну все, - сказала она. - Мне, пожалуй, пора. Вам не надо здесь оставаться - весь Порядок ожидает серьезная встряска.
Дженнифер обняла ее и расцеловала в обе щеки:
- Удачи тебе, солнышко.
А Эрик осенил Фиону знамением Света:
- Будь благословенна, доченька.
- Ну папа! - укоризненно произнесла она. - А как же поцелуйчик?
Эрик чмокнул ее в лоб:
- Я люблю тебя. Фи.
- Я тоже люблю тебя, па. И тебя, мама, - Фиона нервно улыбнулась. - Только давайте без душераздирающих сцен. Вы ведь провожаете меня не на войну и не в тюрьму. Через несколько часов мы снова встретимся. Как только я справлюсь, сразу вас позову.
После этого она повернулась ко мне, и возникла неловкая пауза. Дженнифер первая сообразила, что ее с Эриком присутствие стесняет нас, и дернула мужа за рукав. Тот согласно кивнул, и они вдвоем шагнули в Туннель.
Тогда Фиона подошла ко мне, и я обнял ее за гибкий стан. Мы поцеловались. Это был наш первый поцелуй^- не в мечтах, не в Источнике, а в реальности.
- Все так сложно, Феб, - сказала она. - Так запутанно.
- Ты ждешь ребенка, - сказал я. - От Источника.
- Нет, от тебя, - возразила Фиона. - Это будет наша дочь, твоя и моя.
- Да, твоя и моя... Только жаль, что я не участвовал в самом процессе.
- Ты участвовал, просто не помнишь. Думай об этом так.
- Постараюсь... А что дальше?
- Будем жить, что же еще, - ответила Фиона. - Так, например, как живут Кевин и моя мама. Они любят друг друга, но счастливы в своих семьях. И Патрик счастлив - он никогда не мог пожаловаться на отсутствие внимания со стороны родителей. Точно так же будет и с нашей девочкой.
- А если... - начал я, но она решительно перебила меня:
- Нет, Феб, даже не предлагай. Я не соглашусь. И дело не столько в нашем родстве, сколько в том, что я не хочу становиться между тобой и Ланой. Ты любишь ее, тебе с ней хорошо, она идеально подходит для тебя. Она - девушка твоей мечты. А что касается меня... - Фиона немного помолчала. - Сегодня я окунулась в Источник. Так сказать, прощальное купание. Причем я совершила это по всем требованиям древнего ритуала. Моим Отворяющим опять был Рик - и на сей раз Хозяйка не препятствовала контакту.
- Ну и как? - спросил я с напускным безразличием. - Что ты к нему чувствуешь?
- Пока ничего. Запечатление проявится не сразу. Но обязательно проявится - даже несмотря на то, что вскоре я отрекусь от Силы Источника. А пока, - Фиона подняла ко мне свое лицо, - я люблю только тебя. Тебя одного.
Мы снова поцеловались - без страсти, а нежно и печально.
- Феб, - произнесла она, когда наши губы разомкнулись, - ты уже знаешь обо мне все. А теперь раскрой свою тайну: скажи, какое будущее тебе посулила Хозяйка? На что ты променял свое предназначение Порядку?
Я вздохнул:
- Лет через двести Янус собирается уйти на покой. Не умереть, нет - он даже не думает о смерти. Просто ему надоела власть, он хочет оставить Сумерки и, подобно Зевсу, отправиться в длительные тысячелетние странствия по мирам.
- Значит, ты...
- Да, - кивнул я. - Хозяйка предложила Янусу мою кандидатуру как наследника престола, а он полностью одобрил ее. Это было год назад. Впрочем, сам Янус стал присматриваться ко мне еще с тех пор, как обнаружил у меня талант Громовержца. Через шестьдесят лет он планирует уговорить отца остаться на посту понтифика еще на один срок, по истечении которого назначит на его место меня. А в середине моего понтификата, когда я прочно обоснуюсь на вершине Олимпа, уступит мне трон.
- Ах, Феб! - Фиона посмотрела на меня чуть ли не с жалостью. - По-моему, ты здорово прогадал. Быть Стражем Порядка - огромная ответственность. Но стать королем Сумерек после Януса - это... это сущая каторга!
- Да, - согласился я, - каторга. И все же для меня это лучше, чем Порядок.
- Ну не знаю... С трудом представляю тебя на дедовом троне.
- А я совсем не представляю. Но Янус убежден, что я единственный могу сменить его на престоле.
- Потому что тебя считают наследником Громовержца?
- Не только. Еще и потому, что я - адепт десятого уровня. Дедову корону сможет удержать лишь тот, кто на порядок могущественнее всех остальных претендентов, чтобы никому даже в голову не взбрело покушаться на его власть. Иначе Янусу придется тенью стоять за троном и периодически появляться перед Сумеречными, чтобы подтвердить полномочия своего преемника. А его это совсем не устраивает, он жаждет обрести полную свободу, не связывая себя никакими обязательствами. Он хочет уйти, как ушел Зевс - раз и навсегда.
Фиона вздохнула:
- Все равно тебе не позавидуешь.
- Зато, - улыбнулся я как можно беззаботнее, - дед торжественно пообещал, что до назначения понтификом не станет нагружать меня государственными делами. Еще целых сто шестьдесят лет я смогу играть рок-н-ролл. Эта мысль меня очень ободряет.
В следующий момент мы почувствовали присутствие туннельных чар и резко отпрянули друг от друга. А через секунду в нескольких шагах от нас появилась одна из близняшек.
Агнцы заволновались, но Фиона жестом успокоила их и с упреком обратилась к непрошеной гостье:
- Зачем ты пришла, Тори? Я же просила...
Но Тори не стала ничего слушать, быстро подошла к ней, взяла ее за подбородок и крепко поцеловала в губы. После чего весело заявила:
- Давно мечтала это сделать!
Пунцовая от смущения Фиона с трудом перевела дыхание и осуждающе покачала головой:
- Ты просто сумасшедшая, Тори. И за этим ты притащилась сюда?
- Не только за этим, - ответила та уже совершенно серьезно. - Еще чтобы составить тебе компанию.
Я первый сообразил, что это значит:
- Так ты...
- Вот именно, - подтвердила мою догадку Тори. - Перед вами новая Собирающая Стихии, прошу любить и жаловать. Только что я прошла десятый уровень Круга Адептов, а Хозяйка и Хранитель заверили меня, что очередность принятия других двух Сил не имеет значения. Я решила сначала подчинить Ян, а уже потом взяться за Инь. Так что по Стезе мы с Фионой пойдем вместе. Ты же не возражаешь, Фи?
- Конечно, нет, - сказала Фиона, - но... Дейдра говорила, что жребий достался Вике.
- Да, так и было, - кивнула Тори. - Только я потом спалила ее кандидатуру.
- Как это?
В глазах близняшки вспыхнули озорные огоньки:
- Я поступила не очень по-сестрински, наябедничала Софи, что Вика уже давно тайком крутит шашни с Мирддином. Хозяйка об этом, разумеется, знала, но, по своему обыкновению, помалкивала. А Софи постановила, что для Собирающей Стихии недопустимо отдавать предпочтение одной из Сил. И назначила своей преемницей меня.
- Но тогда, - заметил я, - твоя кандидатура тоже не подходит. Если Вика предпочитает Хаос, то ты явно будешь склоняться к Порядку.
Тори улыбнулась и лукаво взглянула на Фиону.
- Из двух зол пришлось выбирать меньшее. Моя склонность к Порядку обречена оставаться безответной и чисто платонической. Ведь так, Фи?
- Боюсь, что так, - согласилась Фиона.
Не стесняясь присутствия Тори, она еще раз поцеловала меня, затем повернулась к Агнцам:
- Я готова. Открывайте Горнило.
По знаку Гавриила из строя вышел Блюститель Внешних Рубежей Рафаил. Он низко поклонился Фионе, извлек из ножен меч и размашисто прочертил в воздухе большую окружность. Внутри нее сразу вспыхнуло ледяное пламя Порядка.
Все Агнцы немедленно пали ниц. А Фиона, внешне сохраняя спокойствие, взяла Тори за руку.
- Пойдем?
- Пойдем, - кивнула Тори.
Не оборачиваясь, они направились к Горнилу. Я сказал им вслед:
- До встречи, девочки. Счастливого вам пути!
- Спасибо, - ответила Тори, а Фиона на секунду оглянулась и послала мне воздушный поцелуй.
Потом они вместе вступили в Горнило, и холодный огонь поглотил их обоих - Стража Порядка и Собирающую Стихии.
Агнцы сразу поднялись на ноги. Рафаил взмахом меча закрыл Горнило.
- Ты должен уйти, Феб из Сумерек, - сказал он. - Когда наша Госпожа обретет Ян, все миры Внешнего Обода начнут перестраиваться под нее. Здесь тебе находиться небезопасно.
- Сейчас уйду, - согласился я. - Только скажи: с ней все будет хорошо?
- А как иначе, - пожал плечами Рафаил. - Ведь Госпожа отмечена свыше. Мы ждали ее много веков - и теперь Небеса ликуют.
Успокоенный таким заверением, я покинул Владения Порядка и отправился в Сумерки Дианы - к Лане, Патрику и остальным ребятам. Впереди меня ожидало еще полтора столетия старого доброго рок-н-ролла.
Совсем неплохая перспектива!

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Феб, принц Сумерек (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
  • Фиона, принцесса Света (Страница 2)
    • 4 (Страница 2)
  • Феб, принц Сумерек (Страница 3)
    • 5 (Страница 3)
  • Фиона, принцесса Света (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 4)
  • Феб, принц Сумерек (Страница 5)
    • 9 (Страница 5)
    • 10 (Страница 5)
    • 11 (Страница 5)
    • 12 (Страница 6)
  • Фиона, принцесса Света (Страница 7)
    • 13 (Страница 7)
  • Феб, принц Сумерек (Страница 7)
    • 14 (Страница 7)
  • Фиона, принцесса Света (Страница 8)
    • 15 (Страница 8)
    • 16 (Страница 8)
    • 17 (Страница 9)
  • Феб, принц Сумерек (Страница 10)
    • 18 (Страница 10)
    • 19 (Страница 10)
    • 20 (Страница 11)
    • 21 (Страница 11)
    • 22 (Страница 12)
  • Фиона, принцесса Света (Страница 13)
    • 23 (Страница 13)
    • 24 (Страница 14)
  • Феб, принц Сумерек (Страница 15)
    • 25 (Страница 15)
  • Фиона, принцесса Света (Страница 15)
    • 26 (Страница 15)
    • 27 (Страница 15)
  • Феб, принц Сумерек (Страница 16)
    • 28 (Страница 16)
  • Фиона, принцесса Света (Страница 17)
    • 29 (Страница 17)
    • 30 (Страница 17)
    • 31 (Страница 18)
  • Феб, принц Сумерек (Страница 18)
    • 32 (Страница 18)
    • 33 (Страница 19)
    • 34 (Страница 19)
  • Фиона, принцесса Света (Страница 20)
    • 35 (Страница 20)
    • 36 (Страница 20)
    • 37 (Страница 21)
    • 38 (Страница 22)
  • Феб, принц Сумерек (Страница 22)
    • 39 (Страница 22)
    • 40 (Страница 23)
    • 41 (Страница 23)
    • 42 (Страница 23)
  • Фиона, принцесса Света (Страница 24)
    • 43 (Страница 24)
    • 44 (Страница 25)
  • Феб, принц Сумерек (Страница 25)
    • 45 (Страница 25)


Олег Авраменко

Наследник Громовержца

Цикл: "Источник Мироздания " - 5

 Читать книгу

Аннотация

Неприятно, когда тебя пытаются убить. И вдвойне неприятно, если ты не знаешь — за что...Феба из Сумерек многие считают новым Громовержцем, наследником легендарного Зевса-Юпитера. Сам Феб не в восторге от такой славы, его совсем не привлекает власть и связанные с ней почести, он равнодушен к государственным делам в проблемам вселенского масштаба. Ему и в страшном сне привидеться не могло, что одна из мировых Стихий уготовила для него участь, перед которой меркнет даже жребий Громовержца.Однако у человека всегда есть выбор, а грядущее — это книга, написанная на воде. Только от самого Феба зависит его дальнейшая судьба, последует он своему предназначению или пойдет другим путем. Но как же, оказывается, трудно — выбирать...

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel