Олег Авраменко - Конноры и Хранители

1 Олег Авраменко

Пролог

- Приветствую вас, Главный Мастер. Я приношу свои извинения за мой внезапный визит, но дело не терпит отлагательства.
- Здравствуйте, Мастер Гордон. Проходите, присаживайтесь. И вы очень обяжете меня, если оставите свою церемонность за порогом этой комнаты. Как член Коллегии Мастеров, вы вправе беспокоить меня в любой час дня и ночи. К тому же вы выполняете ответственное поручение... Полагаю, именно это привело вас ко мне? Какие-то проблемы с вашей подопечной?
Посетитель устроился в мягком удобном кресле и, внимательно поглядев на хозяина, ответил:
- И да, и нет, Главный. С моей подопечной всё в порядке. Если, конечно, не считать самого факта её существования... Впрочем, вы знаете моё мнение по этому вопросу.
Главный Мастер кивнул:
- Да, знаю. И в целом согласен с вами. Но мы оба прекрасно понимаем, что ваше предложение неприемлемо. Мы - Хранители, а не палачи. Даже в годы Усмирения наши предшественники не решились истребить всех МакКоев.
- И напрасно. Если бы они не побоялись запачкать руки, нам теперь не пришлось бы расхлёбывать последствия их мягкотелости.
- Мне кажется, вы слишком драматизируете ситуацию, Гордон. Шесть рецидивов за последние двести лет...
- Я не об этом, Главный... гм, простите, что перебиваю вас. Вы что-нибудь слышали о Конноре МакКое?
- О котором из них? В наших хрониках упоминается несколько человек с таким именем.
- Я имею в виду Коннора, сына Брюса МакКоя, третьего барона Норвика.
- Мм... Что-то такое припоминаю. Но очень смутно. Это как-то связано с Запретом?
- Да, Главный. Согласно нашим хроникам, Коннор МакКой умер 12 ноября 1436 года в возрасте тридцати двух лет. Вернее, погиб при попытке преодолеть Запрет, воззвав к Высшим Силам. Его обезображенное тело нашли возле семейного портала в Норвике. Так, во всяком случае, сказано в хрониках.
В глазах Главного Мастера вспыхнули огоньки любопытства.
- А вы полагаете, что всё было не так?
- Увы, у меня не просто предположение. Скорее, подкреплённая фактами версия.
- И в чём же она состоит?
- Старый Брюс МакКой совершил подлог, выдав чей-то другой труп, скорее всего, какого-то бродяги, за тело сына.
- А что произошло с Коннором?
- Коннор МакКой остался в живых. Он сумел преодолеть Запрет, открыл портал и бежал. Он скрылся от нас.
- Гм-м... - губы Главного Мастера тронула скептическая улыбка. - Куда он мог бежать? Где он мог скрыться от нас?
- В другом мире. Там, где не действовал Запрет и где Коннор смог продолжить свой род на погибель нам и всему человечеству.
Некоторое время в комнате царило молчание. Наконец Главный Мастер сказал:
- Это очень серьёзное заявление, Гордон. От всей души надеюсь, что у вас просто разыгралась фантазия.
- К сожалению, это не так, Главный. К превеликому моему сожалению...

Глава 1

На четырнадцатом году непрерывной агонии старый император наконец умер.
Михайло II правил Западным Краем без малого двадцать лет и бо льшую часть своего царствования был прикован к постели. Поначалу, когда император только занемог, никто не сомневался, что вскоре он отправится к праотцам, и его вероятные преемники уже мысленно примеряли на себя корону, отчаянно интригуя друг против друга. Но старик упрямо цеплялся за жизнь и никак не хотел умирать. Нобили Империи, прибывшие в столицу для избрания нового императора, после трёх месяцев напрасного ожидания и бесплодных интриг вынуждены были разъехаться несолоно хлебавши. Затем они ещё четырежды съезжались в Златовар при каждом новом известии о резком ухудшении здоровья императора - и каждый раз старый Михайло оставлял их в дураках. Даже на этот раз, самый последний, умерши окончательно и бесповоротно, он ухитрился подсунуть могущественным князьям большую свинью, поскольку умер, так сказать, без предупреждения - просто вечером уснул, а на утро не проснулся.
Специальные курьеры лишь покидали Златовар, неся во все концы огромного государства эту столь долгожданную скорбную весть, а Стэнислав, или проще Стэн, четырнадцатый князь Мышковицкий, воевода Гаалосага, хоть и находился более чем в тысяче миль к юго-западу от столицы, уже знал о кончине императора. Также он знал, что факт смерти Михайла II скрывали до самого полудня, а когда слухи об этом стали просачиваться из дворца в город, по всему императорскому домену началась беспрецедентная по своему размаху охота на голубей. Главной мишенью, разумеется, были почтовые голуби, но рассредоточенные вокруг столицы и близлежащих поселений лучники и арбалетчики для пущей верности отстреливали всех пернатых без разбора, даже ни в чём не повинных ворон. Старший сын Михайла, Чеслав, князь Вышеградский и регент Империи, во что бы то ни стало стремился выиграть время, чтобы успеть привести в действие изрядно заржавевший механизм давно уже подготовленного заговора по захвату верховной власти. Как и все прочие, за исключением горстки избранных, князь Чеслав не подозревал, что существует куда более быстрый способ передачи известий, чем с помощью голубей; а избранные - те, кто знал этот способ, - предпочитали держать его в тайне.
Впрочем, голубь, отправленный Стэну, избежал горькой участи многих своих собратьев. Он был выпущен за пределами владений Короны и должен был прилететь не раньше послезавтрашнего вечера. Лишь тогда можно будет во всеуслышание сообщить о кончине императора, а до тех пор нужно делать вид, будто ничего не случилось. Хорошо хоть, что к поездке в далёкий Златовар долго готовиться не придётся. На следующей неделе Стэн собирался в Лютицу, где вскоре должно было открыться ежегодное собрание земельного сейма Гаалосага. Так что он просто объявит о вынужденном изменении маршрута... Или не объявит - всё зависит от того, примет ли он предложение Флавиана. Если да, то император умер весьма своевременно - нет необходимости специально созывать сейм...
«Издох таки, сукин сын! - без тени сочувствия и с изрядной долей злорадства думал Стэн, энергично шагая по мощённой гладкими булыжниками набережной. Люди на его пути расступались, почтительно приветствуя своего молодого господина; он же отвечал им рассеянными кивками, целиком погружённый в собственные мысли. - Чтоб ты вечно горел в аду, Михайло!»
Стэн имел веские причины не питать к покойному императору тёплых чувств и не скорбеть по поводу его запоздалой кончины. Лет тринадцать назад, когда все ожидали, что Михайло II вот-вот умрёт, у князя Всевлада, отца Стэна, были неплохие шансы стать его преемником. И не просто неплохие, а отличные. Что же касается самого Стэна, то хоть он формально и числился среди претендентов на престол, его шансы были ничтожными. Ещё меньше надежд заполучить законным путём корону имел разве что нынешний регент Империи, князь Чеслав Вышеградский...
На молу, как всегда, было многолюдно и шумно. Огромное красное солнце уже начало погружаться в воды Ибрийского моря, но никаких признаков спада активности в порту не наблюдалось, скорее наоборот - с наступлением вечерней прохлады суета лишь усилилась. Жизнь здесь не замирала даже ночью. Мышкович был самым крупным морским портом на западном побережье Гаалосага и четвёртым по величине среди всех портов Западного Края. Моряки любовно называли его Крысовичем - в честь соответствующих грызунов, которыми кишмя кишит любой порт на свете. Стэн не считал этот каламбур удачным или хотя бы остроумным, постольку Мышкович было также его родовое имя, и происходило оно вовсе не от мышей, а от знаменитого воеводы Мышка, который четыреста с лишним лет назад заложил в устье реки Гарры замок Мышковар и построил порт Мышкович, который впоследствии стал главной ценностью его потомков, князей Мышковицких, и основным источником их богатства.
Сейчас на рейде в гавани стояло свыше полусотни кораблей разного водоизмещения, и среди них особо выделялись два огромных судна - новые трёхмачтовые красавцы, лишь в начале этого года сошедшие со стапелей на мышковицкой верфи. Корабли назывались «Князь Всевлад» и «Святая Илона»; завтра на рассвете они отправятся в плавание к неведомым берегам, на поиски западного морского пути в Хиндураш. Организовать такую экспедицию было заветной мечтой князя Всевлада - но осуществилась она лишь спустя девять лет после его смерти, благодаря стараниям Стэна, который завершил дело, начатое отцом...
С гордостью глядя на прекрасные корабли, равных которым не было на всём белом свете, Стэн вспомнил, как он, будучи ещё подростком, коротал долгие зимние вечера, изучая сложные чертежи и изобиловавшие неточностями морские карты; как, сидя у камина, он слушал увлекательные рассказы отца о великих мореплавателях прошлого; как они вместе мечтали о том дне, когда могучие суда поднимут свои белоснежные паруса и, подгоняемые попутным ветром, устремятся на запад, чтобы совершить невозможное - пересечь Великий Океан и бросить якорь у берегов далёкого восточного Хиндураша...
И Стэном с новой силой овладел гнев.
«Грязный ублюдок! - мысленно обратился он к покойному императору. - Если бы ты помер в срок, мой отец был бы ещё жив. И мама тоже... А что до тебя, Чеслав, то ты у меня ещё попляшешь. А потом я спляшу на твоей могиле...»
В смерти своих родителей Стэн не без оснований винил недавно преставившегося Михайла II и его ныне здравствующего сына, которые девять лет назад развязали бессмысленную войну с Норландом и вели её мало сказать, что бездарно. В этой войне погибли отец и мать Стэна, оставив его, шестнадцатилетнего юношу, с тяжким бременем власти на плечах и с подрастающей сестрёнкой на руках. И неизвестно ещё, какая из этих двух нош была тяжелее...
На главном причале шла погрузка на шлюпки последней партии продовольствия и питьевой воды, предназначенных для «Князя Всевлада» и «Святой Илоны». Обратным рейсом эти шлюпки должны привезти на берег всех моряков - офицеры обоих кораблей были приглашены на праздничный ужин за княжеским столом, а рядовых матросов ждало щедрое угощение во дворе замка.
За погрузкой присматривал высокий рыжебородый мужчина лет сорока пяти, с широким скуластым лицом, огрубевшим от длительного воздействия солнечных лучей и солёного морского воздуха. Он был одет хорошо, со вкусом, но практично и без претензий. В любой момент он мог запросто скинуть камзол и шляпу и подсобить в работе матросам, не боясь испортить свой костюм. Звали его Младко Иштван; он был капитаном «Святой Илоны» и руководителем экспедиции. Пожалуй, на всём западном побережье не сыскалось бы шкипера, который бы так подходил на эту роль. Иштван обладал огромным опытом в обращении с людьми и кораблями, во всех тонкостях владел искусством навигации и - что немаловажно - был одержим идеей найти западный путь в страну шёлка и пряностей.
Завидев своего князя, матросы разом прекратили погрузку; посыпались приветствия в его адрес и пожелания доброго здравия. Стэн кивнул им в ответ и сказал:
- Спасибо, друзья. Но прошу вас, продолжайте. Чем скорее вы управитесь, тем раньше начнётся пир.
Матросы с удвоенным рвением принялись за работу. А Иштван ухмыльнулся в рыжую бороду:
- Ну и задали вы мне задачку, газда Стэнислав. Боюсь, некоторые парни так напьются на дармовщину, что завтра не смогут встать.
- Это и будет для них первым испытанием, - невозмутимо заметил Стэн. - Вот почему я велел вам с Волчеком набрать больше людей, чем вы считали необходимым. Завтра можете отсеять лишних из числа невоздержанных и буянов. Для остальных это послужит хорошим уроком.
Иштван несколько раз недоуменно моргнул, затем громко захохотал:
- Однако хитрец вы, государь! Ловко придумано!
Матросы, не переставая работать, вопросительно поглядывали на своего капитана. Они не расслышали, что сказал ему Стэн, и им оставалось лишь гадать, почему Иштван смеётся.
- Да, кстати, - произнёс Стэн. - А где подевался Волчек?
Иштван мигом нахмурился:
- На своём корабле. Обещал вернуться с последней шлюпкой, но сегодня он явно не в духе. Да и вообще... - Капитан прокашлялся. - Хотя к чему теперь эти разговоры.
Стэн покачал головой:
- Как раз наоборот. Теперь мы можем откровенно поговорить.
- О Волчеке?
- О нём.
- Когда уже нельзя его заменить, - не спросил, а констатировал Иштван.
- Вот именно, - кивнул Стэн. - Я вижу, ваши люди уже заканчивают. Вы хотите отправиться с ними?
- Как будет угодно вашей светлости, - уклончиво ответил капитан.
- В таком случае, я предпочёл бы, чтоб вы остались.
- Хорошо.
Наконец был погружен последний бочонок с пресной водой, шлюпки отчалили от берега и поплыли к кораблям. Между тем, прослышав о присутствии князя, несколько офицеров с «Князя Всевлада» и «Святой Илоны», околачивавшихся в порту, явились к главному причалу. Стэн вежливо посоветовал им не терять времени даром и отправляться в замок. Сообразив, что князь хочет переговорить с Иштваном с глазу на глаз, офицеры и прочие присутствующие поспешно ретировались. Стэн и капитан «Святой Илоны» остались у причала одни. Двое стражников и оруженосец, сопровождавшие Стэна в прогулке, стояли поодаль и недвусмысленно намекали любопытным зевакам, что его светлость занят, и предлагали не задерживаться, а идти по своим делам.
Прислонившись к деревянной свае, Стэн устремил задумчивый взгляд мимо кораблей к горизонту, за которым только что скрылось солнце.
- Как бы мне хотелось отправиться вместе с вами, капитан, - произнёс он с нотками грусти в голосе. - Будь мой отец жив, я бы так и поступил.
Иштван тяжело вздохнул - покойный князь Всевлад был его другом и покровителем.
- Но увы, вашего батюшки, светлая ему память, больше нет с нами, и ваше место, государь, здесь.
Стэн согласно кивнул:
- Да, это мой долг, и я не собираюсь уклоняться от своих обязанностей правителя. Поэтому с вами отправится Слободан Волчек.
Иштван удивлённо приподнял левую бровь, однако промолчал.
- Насколько я понимаю, - продолжал Стэн после короткой паузы, - все ваши возражения против Слободана сводятся к тому, что он слишком молод и ещё неопытен.
- Ну... В общем, да. А кроме того, ему порой не хватает выдержки. Он чересчур импульсивен и не всегда хорошо ладит с людьми.
- Опять же, это по молодости.
- Гм. Пожалуй, вы правы, - вынужден был согласиться Иштван. - Я не отрицаю, что Волчек отличный моряк. Лет через пять, возможно, он станет одним из лучших в нашей профессии - или, даже, лучшим из лучших. А пока... Я был бы рад видеть его среди своих офицеров, например, в качестве старшего помощника - но отнюдь не капитана корабля.
- Слободан уже три года командует кораблём, - заметил Стэн. - И ни какой-нибудь посудиной, а двухмачтовым бригом. Не станете же вы утверждать, что он плохо справляется?
Иштван повернул голову и вслед за Стэном посмотрел на «Одинокую звезду» - судно, владельцем которого был девятнадцатилетний Слободан Волчек. Три года назад, когда умер его отец, юный Слободан, который почти всю сознательную жизнь провёл в море, не стал нанимать опытного шкипера, а сам занял место отца на капитанском мостике. Он согласился передать командование своим кораблём в чужие руки, лишь когда Стэн предложил ему пост капитана «Князя Всевлада».
- Нет, газда Стэнислав, - наконец ответил Иштван. - Я не стану утверждать, что Волчек плохо справляется. Как шкипер, он уже сейчас очень хорош, к тому же чертовски везучий. Но для такого длительного плавания, в которое мы отправляемся, только лишь мастерства и везения недостаточно. Нужен также большой жизненный опыт, умение обращаться с людьми.
Стэн хмыкнул:
- Боюсь, вы недооцениваете Слободана. Разве у вас есть какие-нибудь претензии к тому, как он набрал себе экипаж?
Иштван немного помедлил с ответом.
- Вообще-то нет, - нехотя признал он. - Надо сказать, что в этом отношении Волчек меня приятно удивил. У него дисциплинированная команда, толковые, знающие своё дело офицеры...
- Вы поменялись бы с ним экипажами? - немедленно перешёл в наступление Стэн.
- Ну, пожалуй... - Иштван замялся.
- Так да или нет?
- Да, поменялся бы. Конечно, я бы сделал кое-какие перестановки, но костяк оставил бы в неприкосновенности.
- Значит, всё дело в молодости Слободана, - подытожил Стэн. - Между прочим, в наших с ним судьбах много общего. Меня с детства учили править, его - водить корабли. Я стал князем в шестнадцать лет; он в таком же возрасте - капитаном. Неужели в свои девятнадцать я был дрянным правителем?
- Что вы, газда Стэнислав! - запротестовал Иштван, поражённый таким, на его взгляд совершенно неуместным сравнением. - У вас случай особый.
- И чем же он особый? Тем, что я сын святой Илоны? Или что я колдун?
Капитан в замешательстве опустил глаза. Ни для кого не было секретом, что Стэн и его сестра Марика обладали колдовским даром, унаследованным ими от матери, но прямо говорить об этом считалось признаком дурного тона. Официальная церковь Империи сурово осуждала любое колдовство и волхвование, а самих колдунов объявляла в лучшем случае шарлатанами, в худшем же - пособниками нечистой силы. Исключения делались крайне редко и, главным образом, по политическим соображениям. Но даже в кругу этих избранных покойная княгиня Илона всё равно была исключением - восемь лет назад Священный Синод причислил её к лику святых Истинной Церкви Господней, а спустя два года Массильский Собор подтвердил канонизацию, провозгласив святую Илону покровительницей Гаалосага - сиречь, всех земель в западной части Империи. Впрочем, отцы церкви избегали обсуждать вопрос о возможной принадлежности княгини Илоны к презренному племени чародеев. Они утверждали, что сила, позволившая спасти страну от нашествия друидов, была ниспослана ей свыше, а посему Стэн и Марика находились как бы под защитой святости своей матери, и открыто называть их колдунами было, по меньшей мере, неосмотрительно. Это могло быть расценено, как попытка опорочить имя наиболее почитаемой в Гаалосаге святой, - благо ни Стэн, ни Марика никогда не пользовались на людях своими необычайными способностями, которыми (в чём почти никто не сомневался) они всё-таки обладали...
После длительных раздумий Иштван осторожно сказал:
- Государь, вы поставили меня в весьма затруднительное положение. Если вы... э-э... колдун, то не такой, как другие. И ваша святая матушка... ей не ровня всякие там знахари, волхвы, заклинатели и прочая нечестивая братия. Все они вместе взятые не смогли бы совершить того, что сделала госпожа княгиня с благословения Господнего.
- Я тоже не смог бы, - невозмутимо промолвил Стэн.
- Но... - Опять заминка. - Вне всяких сомнений, благодать Божья, снизошедшая на вашу матушку, коснулась и вас с госпожой Марикой; иначе просто быть не могло. Ваш дар никакой не колдовской, а...
- Так какой же он?
Иштван развёл руками:
- Ну, я даже не знаю, как его назвать. Какими бы способностями вы ни обладали, ясно, что они не от дьявола.
- А как насчёт других колдунов?
Иштван поморщился. Его коробило от того, что сын святой Илоны упорно причисляет себя к колдунам. Со всей возможной твёрдостью он произнёс:
- Газда Стэнислав, вы очень огорчите меня, если станете утверждать, что вы такой же, как эти... нечестивцы, именуемые колдунами.
- Я не такой, как они, - сказал Стэн почти ласково. - И моя сестра не такая. И наша мать, конечно же, была не такой.
- Хорошо хоть это вы признаёте, - облегчённо вздохнул Иштван. - Вы уж, государь, будьте поосторожнее с такими словами. Ведь многие видят вас нашим будущим императором.
«В том-то и беда, что многие, - угрюмо подумал Стэн. - Но не те, кто надо».
Стэн отдавал себе отчёт в том, насколько призрачны его шансы на императорскую корону. Во-первых, он был слишком молод, а значит, в случае избрания, его ожидало долгое царствование, что ставило под угрозу один из устоев высшей государственной власти в Империи - принцип выборности монарха. Во-вторых, как ни крути, он был колдуном. А в-третьих, несмотря на вышесказанное и благодаря авторитету матери, он был очень популярен - не только в Гаалосаге, но также в центральных, южных и даже в восточных землях Империи. С точки зрения Стэна, в этой популярности было что-то иррациональное, неподдающееся логическому объяснению: его чтили не как человека и правителя, а скорее, как живую легенду, как ходячее чудо, как полубожество - сына канонизированной святой. А четыре года назад земельный сейм избрал Стэна воеводой Гаалосага, императору пришлось подтвердить это назначение, и впервые за последние три столетия формальные полномочия земельного воеводы, как верховного имперского наместника, обрели реальный вес не только в военных, но и в гражданских делах. Гаальские князья и жупаны вынуждены были считаться со Стэном, поскольку он пользовался благоволением духовенства, поддержкой поместных дворян и зажиточных горожан - трёх главных столпов общества. Большинству князей такая популярность Стэна была не по душе. Они отчасти завидовали ему, отчасти побаивались его влияния, поэтому представлялось маловероятным (и даже невероятным), что на выборах императора они дружно подадут свои голоса за его кандидатуру. Нобили Империи ни за что не повторят ошибки двадцатилетней давности, когда они усадили на престол старого, больного, но довольно влиятельного князя Вышеградского - и вот теперь его сын вцепился в отцовскую корону мёртвой хваткой и, похоже, не намерен уступать её без боя. Никогда ещё Империя Западного Края не была так близка к своему краху...
Стэн тряхнул головой, отгоняя прочь тревожные мысли, и вернулся к разговору с Иштваном:
- Итак, вы всё же признаёте, что колдовство колдовству рознь? - И, предупреждая возможные протесты, он поспешил добавить: - Только не надо придираться к словам. Давайте порешим, что есть разные колдуны - просто шарлатаны, о которых не стоит и говорить; далее, всяческие фигляры из тех, кого обычно называют колдунами; и, наконец, такие, как я и Марика, и какой была наша мать. Добро?
Иштван переступил с ноги на ногу, почесал затылок и уставился взглядом на носки своих сапог. По всему было видно, что он чувствовал себя неуютно и с радостью уклонился бы от продолжения этого щекотливого разговора.
- Всё-таки не нравится мне слово «колдун», газда Стэнислав. От него за версту отдаёт нечистью.
- А как насчёт слова «маг»?
- Это то же самое, только по-ибрийски. Хрен редьки не слаще.
- Тогда предложите что-нибудь другое. Я буду вам очень признателен.
- Гм... Ну, пожалуй, чудотворец...
Стэн рассмеялся:
- Пощадите мою скромность, капитан! Какой из меня чудотворец? Другое дело, так можно назвать мою матушку, хотя это слово и не имеет женского рода. Но что касается меня, Марики, других нам подобных... - Стэн говорил небрежно, как будто речь шла о самых обыденных вещах. Однако внутренне он весь собрался и тщательно взвешивал каждое слово: их разговор вступил в решающую фазу. - Конечно, мы обладаем кое-какими способностями, но чудотворцами назвать нас нельзя. Отнюдь.
Между ними повисло неловкое молчание. После того, как девять лет назад, по суровой необходимости, княгиня Илона продемонстрировала свою магическую силу на глазах у тысяч людей, подозрения в обладании колдовским даром естественным образом пали не только на её детей, но и на всех её родственников. Тем не менее, разговоров на эту тему старались избегать. Мысль о том, что на свете есть ещё много столь могучих чародеев, пугала простых людей, и большинство их, за неимением лучшего выхода, почли за благо поверить отцам церкви, утверждавшим, что княгиня получила свою силу свыше уже после рождения, а не унаследовала её от предков. Так жилось спокойнее.
- Как вы полагаете, капитан, - выдержав паузу, продолжил своё наступление Стэн. - Если бы я мог отправиться вместе с вами, был бы я полезен вам в плавании? Разумеется, я имею в виду не мои скромные познания в морском деле, а мои колдовские способности.
Слово «колдовские», обронённое как бы невзначай, возымело именно то действие, на которое рассчитывал Стэн. Иштван тотчас встрепенулся и вышел из состояния глубокой задумчивости.
- Ваши способности, говорите? Ваши необычайные способности, - он особо подчеркнул предпоследнее слово. - Если бы я знал, в чём состоят эти ваши способности, то дал бы вам конкретный ответ - чем бы вы могли быть полезны и как. Но я этого не знаю и не уверен, что хочу знать.
- Почему так? - вкрадчиво осведомился Стэн. - Разве вам не интересно?
- Совсем наоборот, газда Стэнислав. По натуре я человек очень любознательный, иначе не пускался бы за тридевять морей в поисках пути в Хиндураш. Однако я умею, когда нужно, обуздывать неуместное любопытство. Будь я вашим государственным советником, я бы, конечно, спросил, можно ли употребить ваши способности для управления княжеством. Но я не государственный советник - а значит, это не моё дело. Вот если бы вы отправлялись вместе со мной в плавание, то можете не сомневаться, что я проявил бы куда больше интереса к вашим способностям, чем сейчас. Но вы остаётесь на берегу - следовательно, вопрос о том, какую выгоду принесло бы ваше участие в экспедиции, чисто умозрительный, а потому праздный.
Стэну понравилось, как дипломатично Иштван уклонился от обсуждения его способностей, причём аргументировал он свой отказ не суеверными страхами, не категорическим неприятием любой магии - белой ли, чёрной ли, - а самыми что ни на есть практическими соображениями. Это лишний раз убедило Стэна в правильности принятого им решения не оставлять Иштвана в полном неведении - поступить так было бы несправедливо по отношению к человеку, для которого предстоящая экспедиция в Хиндураш была делом всей его жизни.
Теперь оставалось нанести решающий удар и надеяться, что Иштван примет его достойно.
- Ваша правда, - медленно и внушительно произнёс Стэн. - К сожалению, я не могу бросить княжество на произвол судьбы и пуститься в дальнее плавание. Поэтому, как я уже говорил, вместо меня с вами отправится Слободан Волчек, который окажет вам ту помощь, которую при других обстоятельствах оказал бы я. Более того, я уверен, что он справится с этой задачей гораздо лучше меня - ведь он, помимо всего, ещё и хороший шкипер.
Будь Иштван лет на десять моложе, Стэн наверняка рассмеялся бы, глядя на его вытянувшуюся от безмерного удивления физиономию и отвисшую чуть ли не до живота челюсть. Но он сдержал свой смех и со всей серьёзностью, на которую в данный момент был способен, продолжал:
- Волчек такой же, как я, капитан. Он не из тех бездарных колдунов-фигляров, которых вы презираете. Он обладает теми же способностями, какие есть у меня. Чтобы избавить вас от вполне понятных сомнений касательно природы дара Слободана, скажу вам по секрету, что он мой дальний родственник со стороны матери.
Последнее известие, словно добрый подзатыльник, вывело Иштвана из оцепенения.
- Ваш родственник? - сипло переспросил он и коротко закашлялся.
- Дальний, - повторил Стэн. - Очень дальний. Такой дальний, что вот так с ходу я даже не скажу, в каком колене. Но что родственник, это уж точно.
- Но ведь Волчек коренной мышковитянин, по меньшей мере, в пятом поколении, - подобно утопающему, ухватился за последнюю соломинку Иштван. - К тому же он не знатного рода.
В ответ Стэн небрежно пожал плечами:
- Я же говорю, что мы очень дальние родственники - колене этак в десятом, не ближе. А что до знатности, то наш общий предок, человек по имени Коннор, от которого мы унаследовали наши способности, был простолюдином. Мне повезло больше, чем Слободану, вот и всё.
Иштван отошёл от края причала и тяжело опустился на забытый кем-то тюк с прессованной соломой. Стэн присел рядом с ним и терпеливо дожидался, когда он будет готов к продолжению разговора.
А Иштван не отрываясь смотрел на красавца «Князя Всевлада», к левому борту которого были подтянуты прибывшие с берега шлюпки. Насколько Стэн мог судить с такого расстояния, разгрузка шла полным ходом. Самое большее через полчаса шлюпки вернутся к причалу с матросами и офицерами, среди которых должен быть и Слободан Волчек.
Наконец Иштван перевёл задумчивый взгляд на Стэна и спросил:
- Почему вы мне это рассказали?
- Почему сейчас ? - уточнил Стэн. - Или почему вообще ?
- Вообще. Почему только сейчас, я, пожалуй, догадываюсь. Даже если бы теперь я был категорически против участия в экспедиции Волчека, то не мог бы требовать его замены, не ставя под угрозу срыва все наши планы.
- Но вы не против Слободана? Во всяком случае, не категорически?
Иштван снял шляпу и пригладил свои рыжие, слегка тронутые сединой волосы.
- Должен признать, государь, что после ваших слов у меня стало меньше возражений против Волчека, чем было раньше. Вернее, появились аргументы «за», притом довольно веские.
- И вас не смущает, что он кол... что он обладает некими весьма необычными способностями?
- Конечно, смущает, - не стал лукавить Иштван. - Но если вы утверждаете, что эти способности такой же природы, что и ваши; если вы ручаетесь за них и за самого Волчека... Чёрт побери! Вы прекрасно знаете, что найти морской путь в Хиндураш - главная цель моей жизни. И я готов принять любую помощь, если это послужит на пользу нашему общему делу. Разумеется, я далёк от того, чтобы заключать сделку с дьяволом, но ведь об этом речь не идёт. Коль скоро сама святая церковь, пусть и негласно, признаёт, что в ваших способностях нет ничего от нечистого, то почему тогда с Волчеком должно быть иначе, раз он такой же, как вы, и вдобавок ваш родственник... - Тут Иштван умолк и пристально поглядел на Стэна: - Ага! Так вы этого и добивались, рассказывая о его способностях и о вашем с ним родстве?
- В частности, этого, - подтвердил Стэн. - А ещё я считал, что было бы нечестно оставлять вас в неведении. И не только нечестно, но и опасно. В критических ситуациях это могло бы привести к губительным разногласиям между вами. При всей своей самонадеянности, Слободан с глубоким уважением относится к вам. Он очень высоко ценит ваш опыт и мастерство и безоговорочно признаёт ваше главенство в экспедиции. Однако в некоторых случаях вы должны прислушиваться к его мнению и следовать его советам, какими бы странными они вам ни казались на первый взгляд. Например, во время шторма. Помните, как в прошлом году я отплыл на корабле Слободана в Ибрию, а когда мы были в море, налетела сильная буря?
- Ещё бы не помнить, - сказал Иштван. - Ведь я же предупреждал вас, что море неспокойно, советовал переждать или отправиться в путь по суше.
- Да, это так. Мало того, я знал , что будет шторм, и хотел попасть в него, чтобы своими глазами увидеть, как действует Слободан. Скажу вам, он был просто великолепен!
Иштван вздохнул, затем покачал головой:
- Так значит, его пресловутое везение...
- Это особое мастерство, проистекающее из его способностей. Пока кораблём управляет Волчек, он никогда не собьётся с курса, не сядет на мель, не напорется на рифы, не пропадёт в буре. - Стэн сделал глубокую паузу, чтобы подчеркнуть важность всего вышесказанного и одновременно привлечь дополнительное внимание собеседника к тому, что собирается сказать дальше. - Конечно, с двумя кораблями справиться труднее, однако Слободан утверждает, что это вполне возможно, если вы будете следовать его указаниям. Я полагаю, что нет необходимости наделять его какими-то специальными полномочиями. Вы будете полновластным начальником экспедиции, а он - капитаном «Князя Всевлада» и вашим заместителем. В конце концов, вы оба люди здравомыслящие и сумеете договориться между собой. Ведь так?
- Безусловно, государь, - ответил Иштван, довольный тем, что его права руководителя никоим образом не будут ущемлены. - Мы с Волчеком, вне всяких сомнений, столкуемся. А специальные полномочия привнесли бы нежелательную напряжённость в отношения между нашими командами. Я уж не говорю о том, что это негативно отразилось бы на моём авторитете.
- Точно так же сказал мне Слободан, когда возражал против предоставления ему специальных полномочий. Он считает, что в море должен быть только один командир.
- Правильно считает, - одобрил своего младшего коллегу Иштван.
Стэн понял, что Волчек заработал ещё одно очко в свою пользу.

1 Следующая страница


Конноры и Хранители 2

- Поэтому, - продолжал он, - я решил рискнуть, доверив вам тайну Слободана. До сих пор никто даже не подозревал о его необычных способностях... Гм. Разве что все удивлялись его невероятному везению. Но если люди узнают об истинной природе этого везения, ему придётся несладко. Ведь у Слободана нет ни моего высокого положения, ни святой матушки, чей авторитет защитил бы его от происков недоброжелателей.
Иштван понимающе кивнул:
- Что верно, то верно. Люди завистливы и полны предрассудков.
- А вы?
- А что я? - Он ухмыльнулся. - Я хочу найти западный путь в Хиндураш, и если Волчек поможет мне в этом, я буду только благодарен ему. А славы хватит на всех нас.
Стэну понравился такой ответ. На этом он решил закончить разговор, чтобы дать Иштвану короткую передышку перед встречей с Волчеком в новом для него качестве. Благо как раз подвернулся удобный случай.
- Вижу, нам упорно не хотят дать покоя, - с деланным недовольством проворчал Стэн, вставая.
Действительно, какой-то крикливо одетый, невысокого роста человек затеял громкую перебранку со стражниками, требуя допустить его к князю. Едва лишь взглянув на этого человека, Иштван с отвращением сплюнул:
- Проклятый работорговец!
Между тем Стэн подошёл к возмутителю спокойствия, который при его приближении тотчас умерил свой пыл. Стражники отступили на шаг, но продолжали оставаться начеку, готовые по первому же знаку своего господина избавить его от назойливого просителя, к которому, подобно Иштвану, не питали ни малейшей симпатии.
- Что здесь происходит? - властно осведомился Стэн.
Работорговец отвесил ему низкий поклон и вслед за тем быстро затараторил:
- Ваша светлость, я прошу вас о справедливости. Меня хотят ограбить. У меня...
- Прежде всего, кто вы?
Тот сконфузился и, исправляя свою оплошность, снова поклонился.
- Прошу прощения, государь, за мою неучтивость. Я очень взволнован и глубоко огорчён. Меня зовут Пал Антич, я капитан корабля «Морской лев», который два часа назад бросил якорь в вашем порту.
Со стороны послышались едкие комментарии:
- Какой уж там лев! Скорее шакал.
- Или гиена.
- Да нет, вурдалак! «Морской вурдалак». Во!
И взрыв издевательского хохота.
Пал Антич густо покраснел и искоса бросил на насмешников злобный взгляд.
Тем временем Стэн внимательнее присмотрелся к нему. Пал Антич, хоть и называл себя капитаном, вряд ли был таковым на самом деле. По всей видимости, он принадлежал к тому типу тщеславных купцов, которые, мало что смысля в морском деле, для пущей важности награждали себя этим званием, а все заботы по управлению кораблём взваливали на плечи своего старшего помощника. К таким старшим помощникам (если поблизости не было хозяина) члены команды обычно обращались «капитан».
- Чем вы занимаетесь, капитан , - это слово Стэн произнёс с оттенком иронии.
- Я честный торговец, ваша светлость. Привожу с юга тропические фрукты, кофейные зёрна, лечебные травы, ценные породы древесины, леопардовые шкуры, слоновую кость...
- И рабов, - презрительно добавил Иштван, который стоял чуть позади Стэна. - Покупает их за бесценок у тамошних дикарей, расплачиваясь дешёвыми побрякушками, а здесь берёт по двадцать золотых за душу.
- По пятнадцать, - запальчиво возразил Антич. - А то и по десять. Я веду честную торговлю, а меня хотят разорить, ограбить, раздеть до нитки...
- И кто же хочет вас ограбить? - спросил Стэн строго. - Уж не намекаете ли вы, что в моём порту средь бела дня бесчинствуют банды разбойников?
- О нет, государь, что вы! Это не разбойники.
- А кто?
- Сборщики податей вашей светлости... нижайше прошу прощения... они требуют по сто золотых пошлины за каждого черномазого. Это просто неслыханно! Это настоящий грабёж! А они ещё смеют утверждать, что таково ваше распоряжение.
- Это правда, - невозмутимо подтвердил Стэн. - Мои сборщики не превысили своих полномочий. Я действительно распорядился изымать по сто золотых пошлины за каждого ввозимого раба.
Пал Антич широко разинул рот и вперился в Стэна очумелым взглядом.
- Но ведь это же... это...
- Осторожнее, капитан! - предостерёг его Стэн. - Не собираетесь ли вы сгоряча обозвать меня грабителем?
- Нет, я... я... - Работорговец судорожно сглотнул. - Я хочу сказать, что вашу светлость, очевидно, ввели в заблуждение советники. Уже без малого два года, как его величество император своим высочайшим указом разрешил ввозить на территорию Империи рабов из Црники. У меня есть специальная грамота, выданная имперской купеческой палатой в Златоваре. Мне позволено заниматься торговлей, в том числе и рабами, во всех сорока восьми княжествах Западного Края.
- Я ни в коей мере не покушаюсь на ваши законные привилегии, господин Антич. Вы можете продавать своих рабов где угодно и кому угодно, однако сначала заплатите ввозную пошлину.
- Но указ императора...
- А причём здесь указ императора? В нём ведь ничего не говорится о пошлине. Но коль скоро наш мудрейший император объявил чернолюдов товаром, то за их ввоз надлежит платить пошлину, размер которой я вправе устанавливать по своему усмотрению.
- Сто золотых?!
- Вот именно. Сто золотых за каждого раба, независимо от возраста и пола.
Пал Антич всплеснул руками:
- Что вы делаете, ваша светлость?! Опомнитесь! Кто же купит у меня этих чёрных свиней, если они будут стоить свыше ста золотых за голову?
- Это ваша забота. Но сначала вы должны внести в мою казну... Кстати, сколько у вас чернолюдов?
- С-сорок с-семь, - заикаясь, пробормотал работорговец.
- Значит вы должны заплатить пошлину в размере четырёх тысяч семисот золотых.
- О Боже! - выдохнул Пал Антич. - Это же целое состояние! Где я возьму такие деньги?
- Опять же, это ваша забота, - безразлично пожал плечами Стэн. - Либо платите пошлину, либо убирайтесь прочь из Мышковича. К вашему сведению, недавно я, как воевода Гаалосага, своим указом установил обязательный для всех портов нашей земли минимальный размер пошлины на рабов в семьдесят золотых. Так что советую вам попытать счастья в Ибрии, если не хотите плыть со своим товаром аж в Северное Поморье. Или же поворачивайте обратно и попытайтесь проникнуть через Тегинский пролив в Срединное море. Насколько мне известно, во Влохии есть спрос на чернолюдов.
- В Ибрии полно рабов-маури, - запричитал купец. - Я не окуплю там своих затрат. В северных водах эти скоты подохнут от холода, а в Тегинском проливе спасу нет от маурийских пиратов - и вы это прекрасно знаете! Вы душите мою торговлю, государь...
Стэн резко перебил его:
- Я душу не торговлю, а работорговлю, господин Антич. Это разные вещи. Кстати, вы слав?
Пал Антич растерянно заморгал, сбитый с толку внезапной переменой темы разговора.
- Я... По отцу я слав, ваша светлость. Моя мать была из гаалов, но это не запрещает мне...
- В том-то всё дело! Шесть веков назад наши предки-славы пришли с востока и завоевали Западный Край. Они покорили много народов, в том числе и народ вашей матери. Но они не обратили покорённые народы в рабов, а предпочли жить с ними, как с равными. Там же, где рабство существовало, оно было отменено. Наши предки были свободолюбивыми людьми, превыше всего они ценили свободу - как свою, так и чужую, - и люто ненавидели неволю. - Стэн на секунду умолк и устремил на Пала Антича уничтожающий взгляд. - А вы что делаете, жалкий потомок великих пращуров? Возрождаете рабство, против которого боролись ваши предки - и славы, и гаалы! Неужто вы забыли, что сказано в Золотой Хартии: «Всякий человек в Империи есть свободен и может принадлежать токмо самому себе»?
- Но ведь император... - уже ради проформы пытался протестовать Пал Антич.
- Катитесь вы к чёрту... - Стэн лишь в последний момент сдержался, чтобы не добавить: «со своим императором». - Значит так. Не позже, чем через час, вы должны поднять паруса и покинуть порт, иначе ваше судно будет арестовано, а весь товар конфискован за неуплату пошлины. Можете отправляться куда угодно - хоть в Ибрию, хоть на северное побережье, хоть в Серединное море, а хоть и в саму преисподнюю, - мне безразлично. Наш разговор закончен, господин Антич. Вы свободны.
Стэн повернулся к нему спиной. Работорговец порывался было продолжить спор, но стражники, уже не церемонясь, оттеснили его от главного причала. Смирившись, наконец, с поражением, Пал Антич поплёлся к своей шлюпке; вслед ему сыпались насмешки и оскорбления.
- А вы здорово приструнили мерзавца! - одобрительно произнёс Иштван. - Мне понравилось, как вы говорили о наших предках.
Прищурившись, Стэн посмотрел на рейд. Шлюпки с «Князя Всевлада» и «Святой Илоны» уже готовились к возвращению на берег.
- Это всего лишь слова, - сказал он. - На самом деле наши предки не были столь трогательно великодушны к побеждённым... Впрочем, сейчас меня больше волнует не прошлое, а будущее. По правде говоря, мне глубоко плевать на чернолюдов. Если за грошовые побрякушки они продают друг друга в рабство, то так им и надо, они не заслуживают свободы. Но я категорически против их ввоза в Западный Край. Рабы - самая большая угроза для государства; они похуже, чем любые внешние враги. Именно рабы погубили Древнюю Империю - они же погубят и нашу, если мы вовремя не остановим работорговлю. Пока что чернолюды у нас диковинка, они дорого стоят, и покупают их лишь разжиревшие князья и жупаны - развлечения ради и для того, чтобы было чем хвастаться перед соседями. Но когда чернолюдов начнут ввозить тысячами и продавать по несколько динаров за душу; когда помещики станут сгонять со своих земель вольных крестьян и сажать на их место рабов, а оставшиеся без средств к существованию крестьяне целыми сёлами пойдут в лесные разбойники; когда в цехах и мануфактурах будут трудиться рабы, а толпы нищих, мающихся от безделья горожан будут бродить по улицам и выпрашивать у власть имущих хлеба и зрелищ... Вот тогда начнётся великая смута! - Стэн вздохнул. - Ну, ладно. Пока ещё не стемнело, я хочу побывать в часовне моей матушки. Вы, Иштван, дождитесь своих людей и ступайте с ними в замок. Я скоро вернусь, а вы тем временем потолкуйте с Волчеком. Вам есть что обсудить перед дальней дорогой.
- Да уж, ваша светлость, - кивнул Иштван. - Теперь нам нужно о многом поговорить. Боюсь, нас ожидает бессонная ночь.
«Меня тоже», - подумал Стэн, затем кликнул своего оруженосца и велел подать коня.

Глава 2

Часовня святой Илоны была воздвигнута на возвышенности у самого моря, откуда, как на ладони, обозревался вход в бухту. Девять лет назад здесь разыгралась драма, отголоски которой прогремели по всему Западному Краю и покрыли имя матери Стэна немеркнущей славой.
Сам Стэн не был свидетелем тех событий. Тогда он находился на севере Гаалосага, поскольку возникла реальная угроза массового вторжения с Сильтских островов (уже там Стэн получил известие, что его отец, князь Всевлад, погиб в Ютланне). Правившие островами колдуны-друиды, пользуясь тем, что Империя погрязла в войне с Норландом, возобновили морские набеги на северное побережье Гаалосага. Как оказалось впоследствии, это был лишь отвлекающий манёвр, и тогдашний земельный воевода слишком поздно разгадал коварный замысел друидов. В то самое время, когда почти все незанятые в норландской кампании войска были сосредоточены на севере, юго-запад Гаалосага остался практически незащищённым - и именно туда друиды направили свой главный удар, намереваясь в первую очередь захватить порт Мышкович. Их огромная армада, сделав большой крюк, успешно избежала внимания имперских дозорных и незамеченной вошла в воды Ибрийского моря.
Утром 11 червеца жители Мышковича увидели на горизонте множество парусов. Всякие сомнения относительно цели прибытия непрошеных гостей исчезли после того, как те без лишних церемоний потопили два сторожевых корабля и рыбацкую шхуну, которая ещё на рассвете вышла на промысел и не сумела уклониться от встречи с вражеской армадой. А когда наблюдатели по некоторым характерным признакам установили принадлежность приближавшихся кораблей к военному флоту друидов, в городе началась паника. Люди были наслышаны о жестокости островитян и знали, что пощады не будет никому. Мужчины сажали женщин, детей и стариков на лодки и баржи и отправляли их вверх по реке, а сами стали готовиться принять неравный бой; для этих целей комендант гарнизона реквизировал все находящиеся в порту торговые и рыболовные судна. Защитники города прекрасно понимали, что их поражение неминуемо, и мало кто доживёт до вечера - слишком уж велики были силы захватчиков. Но отступать они не собирались - нужно было выиграть время, хоть ненадолго задержать врага, чтобы известие о нападении друидов успело достичь ближайших замков и городов, чтобы престарелые родители, малые детишки, жёны и сёстры ушли как можно дальше вглубь страны и оказались в относительной безопасности. Мужчины Мышковича готовились дорого отдать свои жизни...
И тут вмешалась княгиня Илона, которая чуть раньше наотрез отказалась покинуть город вместе с другими женщинами. Своей властью она строго-настрого запретила кораблям покидать гавань до особого распоряжения, а сама, велев никому её не сопровождать, поднялась на возвышенность у моря, откуда был виден весь грозный флот друидов, который неумолимо приближался к берегу. Княгиня слыла человеком во всех отношениях незаурядным, и сведущие люди решили было, что она пытается определить наиболее выгодную диспозицию войск защитников города...
Как вдруг, по единодушному утверждению очевидцев, княгиня засияла! Её стройную фигуру окутал голубой светящийся ореол, а многие клялись, что видели парящий над её головой золотой нимб. В то время, как большинство свидетелей этого чуда замерли в оцепенении, а некоторые особо нервные грохнулись в обморок или попадали на колени и стали молиться, самые отчаянные храбрецы бросились к возвышенности. Однако шагах в десяти - пятнадцати от княгини они словно бы натолкнулись на невидимую упругую стену и не смогли двинуться дальше.
Между тем княгиня протянула руки в направлении кораблей друидов, из обеих её ладоней вырвались ослепительно-яркие жёлтые лучи и ударили в корпус флагмана захватчиков. Судно тут же вспыхнуло, как былинка, и, охваченное пламенем от носа до кормы, превратилось в один огромный пылающий на воде факел.
Считавшие себя обречёнными защитники города не успели как следует изумиться, когда ещё два корабля друидов разделили участь своего флагмана. Потом ещё, и ещё... Огромная армада захватчиков таяла на глазах. В море бушевал грандиозный пожар. Лишь нескольким десяткам островитян удалось покинуть горящие корабли и вплавь добраться до берега. Они пытались сдаться в плен, но всех их безжалостно убивали на месте.
Когда последний корабль друидов был уничтожен, княгиня Илона повернулась к своим подданным и подняла руку в прощальном жесте. Те, кто стоял у незримого барьера, видели, как она улыбнулась. Затем сияющий ореол отделился от неё и, сохраняя очертания её фигуры, взмыл в небо, а сама она, как подкошенная, рухнула наземь. Ограждавшая её невидимая стена тотчас исчезла, наиболее смелые из храбрецов сразу же подбежали к княгине, чтобы оказать ей помощь, - но она уже была мертва. А на её губах навечно застыла печальная улыбка...
Благодаря тому, что свидетелями происшедшего были в основном взрослые мужчины, не склонные к истеричному фантазёрству, рассказы большинства очевидцев в целом соответствовали действительности и даже в деталях не очень противоречили, а скорее взаимно дополняли друг друга. Уже потом, при пересказах, всплыли вымышленные подробности - как-то: явление лика Господнего, пение хора ангелов и прочее, - но общей картины они не искажали, лишь слегка приукрашивая её.
Никто в Мышковиче не сомневался, что сила, позволившая княгине остановить вторжение друидов, была ниспослана ей свыше. Правда, поначалу многих обескуражила её смерть, однако епископ Мышковицкий быстро нашёл объяснение: дескать, Отец Небесный, даровав ей такое огромное могущество, не мог оставить её на бренной земле, а потому призвал к себе. Впоследствии это стало официальной точкой зрения церкви.
Стэн и сам чуть было не уверовал в божественное вмешательство. К семнадцати годам он уже вполне овладел своими способностями и имел более или менее чёткое представление о границах возможного; однако то, что совершила его мать, не укладывалось ни в какие мыслимые рамки. И все его сородичи-Конноры, с которыми он обсуждал случившееся, высказывали своё откровенное недоумение. «Обладай мы хоть малой толикой такого могущества, - резонно утверждали они, - нам не пришлось бы жить в подполье, скрывая от людей свои способности. Мы давно бы стали властелинами мира». Впрочем, недоумение и замешательство длились недолго. Вскоре им на смену пришло глубокое потрясение, когда выяснилось, что княгиня Илона прибегла к помощи Высших Сил - тех самых, которые мгновенно убивают любого, кто посмеет прикоснуться к ним. Её смерть наступила не в результате перенапряжения, как полагал кое-кто; она была обречена с самого начала и полностью отдавала себе отчёт в последствиях своего поступка. Фактически, она получила смертельный удар, едва лишь вызвав Высшие Силы, а всё то время, которое понадобилось для уничтожения эскадры друидов, жизнь в ней держалась лишь благодаря отчаянным усилиям одиннадцати её собратьев по Искусству - незримых, но отнюдь не пассивных участников беспрецедентной схватки с дикой, необузданной стихией...
Когда Стэн узнал это, он стал ещё больше восхищаться поступком матери. Ведь она прекрасно понимала, что идёт на верную смерть без единого шанса выжить. Если каждый из защитников города, готовясь к бою, сознательно или нет ещё тешил себя слабой надеждой, что именно ему посчастливится уцелеть, то у княгини не было никакой надежды. Она знала, что умрёт, - и умерла, спасая жизни тысяч и тысяч людей. Порой Стэн задумывался над тем, как бы он повёл себя на месте матери, и всякий раз, стараясь быть честным перед собой, приходил к неутешительному выводу, что ему не достало бы мужества на такое самопожертвование. Разумеется, он не бежал бы от врага, трусливо поджав хвост, а вместе с другими сражался бы до последнего и, возможно, погиб бы - хотя, скорее всего, сумел бы спастись. Так что Стэн был искренен с Иштваном, когда сказал, что не смог бы повторить подвиг матери. Для этого он считал себя слишком эгоистичным...
Оставив снаружи свою небольшую свиту - двух стражников и оруженосца, Стэн вошёл внутрь часовни. В крохотной передней комнате он получил из рук молчаливого монаха-служителя свечу, как положено, внёс пожертвование и ещё на несколько секунд задержался, дожидаясь благословения. Сообразив, чего от него хотят, монах неловко осенил Стэна знамением Истинной Веры и еле слышно пробормотал: «Да пребудет с тобой Отец Небесный и Сын Его, Господь наш Спаситель. Аминь». Подобно прочим священнослужителям низшего ранга, он испытывал смущение, благословляя сына святой. Стэн поблагодарил его и прошёл в усыпальницу.
Прикрыв за собой дверь, он немного постоял, привыкая к тусклому освещению, а заодно убедился, что в часовне находится лишь два посетителя. Стэн собирался прийти сюда ещё днём, но решил подождать до вечера, чтобы застать здесь поменьше народа. Он хотел побыть наедине с матерью и надеялся, что присутствующие поймут его желание. Ну, а если они окажутся не очень сообразительными, он ненавязчиво внушит им эту мысль. Те же, кто явится вслед за ним, будут предупреждены его свитой и подождут снаружи.
Стэн окунул пальцы в сосуд со святой водой, затем прикоснулся ими к своему лбу и направился по узкому проходу между рядами деревянных скамеек к алтарю. Посетители - молодые мужчина и женщина, скорее всего, супружеская чета, - узнав его, почтительно склонили головы, когда он проходил мимо. А когда Стэн, преклонив колени у алтаря, устанавливал зажжённую свечу перед образом матери, за его спиной послышался скрип двери. Даже не оборачиваясь, он знал, что это вышли прежние посетители, а не вошли новые. В часовне он остался один, и никакого внушения делать не потребовалось.
Стэн поднялся с колен, отступил от алтаря и сел на скамью в первом ряду. Не отрываясь, он смотрел на икону матери, которая была достаточно хорошо освещена пламенем двух десятков свечей, оставленных паломниками. На этом фоне статуя Господа Спасителя скромно терялась в общем полумраке часовни.
Раньше эта икона была просто портретом, написанным ещё при жизни княгини Илоны одним молодым, но очень талантливым художником. Когда мать была канонизирована и на месте её захоронения началось строительство часовни, Стэн, которому не нравилось, как обычно изображают лики святых, немедленно вызвал автора и велел ему переделать портрет в икону. То, что получилось в итоге, вполне удовлетворило Стэна, но деятелей церкви отнюдь не привело в восторг, а некоторых даже шокировало. Они возражали (и, в сущности, были правы), что на иконе изображена земная женщина, а не святая; однако Стэн упорствовал и, в конце концов, настоял на своём. Икона была освящена и установлена в только что построенной часовне. А окрылённый своим успехом молодой художник вскоре стал известным церковным живописцем. Его иконы и фрески порой вызывали бурю критики со стороны ортодоксальных священнослужителей, зато очень нравились простым верующим.
Стэн глядел на озарённое ласковой улыбкой милое лицо в обрамлении светло-русых волос, и перед его внутренним взором предстала живая мать - такая, какой она была девять лет назад, когда он прощался с ней, отправляясь с остатками мышковицкого войска на север Гаалосага. Тогда они ещё не знали, что видятся в последний раз...
«Матушка, - думал Стэн. - Сегодня я должен принять решение. Очень важное решение, которое повлияет не только на мою судьбу и судьбу Марики, но также на судьбы тысяч, миллионов людей и целых народов. Ты знаешь: я никогда не избегал ответственности, но такая огромная ноша пугает меня. Это неправильно, ненормально, когда столь многое зависит от одного-единственного человека. Тем не менее, так сложились обстоятельства, и теперь я должен сделать выбор. Я не имею права на ошибку, но я не знаю, где правда, и понятия не имею, где её искать. Я стою на перепутье - кто укажет мне верную дорогу? Моё сердце? Оно молчит и только болезненно ноет. Мой разум? Он в смятении. Собратья-Конноры? Их взгляды разделились, каждый уверен в своей правоте и не ведает моих сомнений - ведь над ними не довлеет бремя ответственности за мой выбор. Так что решение за мной - и я же один за всё в ответе. Как бы ты поступила на моём месте, мама? Как поступил бы отец? Как поступить мне?..»
Красивая русоволосая женщина ласково улыбалась ему и как будто говорила: «Это решать тебе, сынок. Я свою миссию на земле выполнила, теперь твой черёд».
Позади дважды скрипнула дверь - открываясь и закрываясь. Углублённый в свои мысли Стэн не сразу среагировал на это непрошеное вторжение, а потом уже не успел возмутиться. Он услышал тихое шуршание шёлковых юбок, звук лёгких шагов, ноздри ему приятно защекотал такой знакомый едва уловимый запах, который нельзя было спутать ни с чем другим - ни у кого, кроме Марики, не было таких духов.
«И где она их только берёт?» - в который раз подумал Стэн. Подумал чисто машинально, по привычке. Он уже неоднократно пытался выведать у сестры, откуда у неё берутся эти духи и некоторые другие предметы женского туалета. Стэн был не только князем, феодальным правителем, но также и торговым магнатом; он мог себе представить, какие барыши принесла бы ему торговля подобными «безделушками».
Спустя пару секунд мимо Стэна прошла к алтарю юная девушка в нарядном тёмно-синем платье с оборками из тончайших кружев; её роскошные медово-золотистые волосы были аккуратно уложены в незатейливую, но красивую причёску. Опустившись на колени у алтаря, она поставила свечу перед иконой матери, затем поднялась и села на скамью рядом с братом. Её тонкие белые пальцы прикоснулись к его загорелой руке.
- В порту мне сказали, что ты здесь, - произнесла она не громко, но и не шёпотом.
Стэн нежно сжал мягкую тёплую ладошку сестры, как всегда млея от её прикосновения. Если их мать, княгиня Илона, по словам священников, стала ангелом на небе, то Марика, вне всяких сомнений, была ангелом земным - хоть и обладала далеко не ангельским характером. Хрупкая, изящная блондинка с трогательно прекрасным лицом и потрясающе невинными глазами цвета весеннего неба, Марика разительно отличалась от Стэна - смуглого кареглазого шатена, высокого, коренастого, с несколько грубоватыми, хоть и не лишёнными своеобразной привлекательности, чертами лица. Глядя на них со стороны, неосведомлённый человек ни за что бы не догадался, что они родные брат и сестра.
В прежние времена злые языки поговаривали, что Марика не дочь князя Всевлада, но каких-либо веских доказательств не приводили, основывая свои выводы лишь на смутных подозрениях о супружеской неверности княгини. Сейчас эти самые языки помалкивали, боясь быть вырванными за святотатство. Впрочем, Стэн относился к подобным предположениям спокойно и не склонен был делать из них трагедии. Он утешал себя тем, что если это действительно так, и Марика лишь наполовину его сестра, то, может быть, и мысли, которые порой одолевают его, грешны лишь наполовину. Почти все мужчины Мышковича (да и не только Мышковича) были тайно влюблены в Марику, и Стэн не являлся исключением. По мере того, как она взрослела и из прелестной девочки превращалась в очаровательную девушку, ему всё труднее было видеть в ней только сестру. Но он старался. Бог свидетель - он старался вовсю...
- Сегодня ты встречаешься с Флавианом? - спросила Марика.
- Да, - ответил Стэн удивлённо. - А как ты узнала?
- Догадалась. Ведь это так просто.
- И то правда, - согласился он.
Ни Стэн, ни Марика не испытывали неловкости, разговаривая здесь о делах. В конце концов, это была часовня их матери, можно сказать, их семейная территория. Тут они чувствовали себя спокойно и уютно, как дети в присутствии матери, а святость этого места располагала к более глубокому анализу всех своих мыслей, душевных порывов и устремлений, исподволь вынуждала тщательно обдумывать каждое слово.
- Стэн, - после короткой паузы отозвалась Марика. - Боюсь, я ещё не готова к замужеству.
- Тебе скоро шестнадцать, - заметил он.
- А разве это много?
- Как раз возраст девушки на выданье. К тому же ты выглядишь старше своих лет.
- Но ведь раз на раз не приходится, - возразила Марика. - Одни созревают для этого уже в двенадцать, иные - в восемнадцать, а то и в двадцать... - Увидев ироническую ухмылку на лице брата, она поспешила добавить: - Ну, я имела в виду морально.
Стэн состроил необычайно серьёзную мину, чтобы не расхохотаться. Ещё с одиннадцати лет Марика стала проявлять живейший интерес к мужчинам, который с годами лишь усиливался, и это здорово беспокоило его. А если называть вещи своими именами, то он попросту ревновал сестру чуть ли не к каждому встречному - и по-братски, и не совсем по-братски. Однако Стэн не пытался выслеживать Марику, предпочитая оставаться в неведении. Он здраво рассудил, что если она и погуливает, то осторожна и знает меру, а его вмешательство в её дела положения не улучшит - скорее лишь навредит. Пока сплетники помалкивают - и то хорошо.
- Каких-нибудь полгода назад, - сдержанно произнёс Стэн, - ты ничуть не возражала против брака с Флавианом.
Марика пожала плечами:
- С тех пор я немного повзрослела...
- Ну вот!
- ...и поняла, что ещё недостаточно взрослая.
Стэн хмыкнул и с сомнением покачал головой:
- Мне кажется, дело не в возрасте.
Марика не стала возражать. Она сделала вид, что не расслышала слов брата, и мягко спросила:
- Я нарушаю твои планы, Стэн?
- Вовсе нет, дорогая. - Он тяжело вздохнул. - Я ещё не решил, какие у меня планы. И в любом случае, я не собираюсь выдавать тебя замуж против воли. Твой отказ, конечно, огорчит Флавиана. Но если я решу заключить союз с Ибрией, достаточно будет и моего брака со Стеллой.
Лицо Марики вмиг просветлело.
- Стелла милая девушка, - заявила она с подозрительным воодушевлением. - Красивая, умная, обаятельная.
«И редкая стерва, - угрюмо добавил про себя Стэн. - Страшно подумать, в какую фурию она превратится этак лет через десять».
- Ты поедешь со мной в Златовар, - сказал он твёрдо.
Это было не предложение. Стэн объявил сестре свою волю и с каким-то нездоровым любопытством ожидал её реакции.
Марика слегка побледнела, взгляд её стал грустным. Но она не была застигнута врасплох. Судя по всему, она ожидала, что брат решит взять её с собой, - и всё же надеялась, что по тем или иным причинам он оставит её в Мышковиче. А теперь была огорчена, что надежды её не оправдались.
- Стэн, это обязательно?
- Думаю, так будет лучше. - Затем он изобразил на своём лице искреннее недоумение и спросил: - А разве ты против? Ты не хочешь побывать в столице?
Марика на секунду замялась.
- Почему же, хочу, - неуверенно ответила она.
- Так в чём дело?
- Ну, я думала, что обстоятельства... происки князя Чеслава...
- Как раз поэтому я и беру тебя с собой, - мигом подхватил Стэн. - Я буду чувствовать себя гораздо спокойнее, если ты будешь рядом. Чем чёрт не шутит - вдруг Чеслав вовлёк в свой заговор и дядюшку Войчо.
- Тем опаснее оставлять на него княжество, - резонно заметила Марика.
- С княжеством ничего не случится.
- Со мной тоже. Я сумею постоять за себя.
- В этом я не сомневаюсь, дорогая. - Стэн улыбнулся сестре, но в его голосе, наряду с теплотой, была непреклонность. - Тем не менее, мы вместе поедем в Златовар. Хотя бы потому... - Тут он сделал выразительную паузу, после чего выложил козырь, побить который она могла, лишь открыв свои карты: - Хотя бы потому, что я буду скучать без тебя.
- Я тоже, - сказала Марика, и это была чистая правда.
- Особенно в пути, - продолжал Стэн, - когда мы сможем видеться лишь изредка, мимолётно. Так какой смысл нам расставаться? Есть ли что-то серьёзное, что удерживает тебя в Мышковиче?
- Нет... Ничего такого.
На сей раз Марика солгала, и Стэн почувствовал это.
«Всё-таки парень, - горестно подумал он, чувствуя стеснение в груди. - Но кто же этот негодяй, кто?.. Прости меня, матушка. Я ревную родную сестру, как женщину...»
«Прости меня, матушка, - и себе думала Марика, с мольбой глядя на икону матери. - Прости, что солгала в этом святом месте. Прости, что вообще лгу Стэну. Не сердись на меня...»
А красивая русоволосая женщина смотрела на них с портрета и ласково улыбалась. Мать никогда не сердится своих детей.

Глава 3

Марика ушла к себе задолго до окончания ужина под предлогом того, что хочет присутствовать на утренней церемонии проводов кораблей в дальнее плавание, и поэтому, чтобы выспаться, ей нужно лечь пораньше. Стэна вроде бы удовлетворило такое объяснение, он привык, что сестра много спит. Однако при прощании она прочла в его обеспокоенном взгляде невысказанный вопрос: «А не потому ли ты так много спишь в последнее время, что спишь не одна?..» Марика поспешила уйти, чтобы глаза не выдали её замешательства так же явно, как обеспокоенность брата. Небось теперь, думала она, следуя за двумя мальчиками-пажами по коридорам замка, любой из гостей и придворных, кому захочется спать слишком рано, окажется у Стэна под подозрением. Не исключено, что после ужина, он вздумает «навестить» их всех - якобы с тем, чтобы лично пожелать им доброй ночи. Но к ней он, конечно, не зайдёт. Бедный братишка, он так боится поставить её и себя в неловкое положение! И продолжает мучаться неясными подозрениями...
Марика грустно улыбнулась.
«Извини, Стэн, - подумала она. - Ах, если бы я только могла рассказать тебе всю правду!..»
Очутившись в своих покоях, Марика с помощью горничной сняла с себя все роскошные одежды и украшения, надела полупрозрачную ночную рубашку и быстро легла в постель. Между тем горничная - симпатичная девушка, года на два старше Марики, - погасила все свечи в спальне за исключением одного светильника и почтительно осведомилась:
- Вам больше ничего не нужно, госпожа?
- Нет, золотко, ступай.
- Спокойной ночи, госпожа.
- И тебе того же.
Поклонившись, горничная сделала несколько шагов в направлении двери, затем в нерешительности остановилась.
- Госпожа... - начала она и умолкла, колеблясь.
- Что ещё? - нетерпеливо спросила Марика.
- Вы не будете возражать, если я... ну, отлучусь на ночь? Я обязательно вернусь к вашему пробуждению. Обещаю!
Марика насторожилась. С такой просьбой горничная обращалась к ней не впервые. Но кто знает - вдруг это подстроенная братом ловушка? После того разговора в часовне он очень расстроен и вполне может...
Хотя нет, вряд ли. Это не в духе Стэна. С него станется устроить бурную сцену ревности, прочитать длинную и страстную нотацию о том, как должна вести себя порядочная девушка, - но пытаться поймать её на горячем, в объятиях воображаемого любовника... нет, на это он никогда не пойдёт. Он слишком сильно любит её, чтобы так унижать.
Марика подтянулась на подушках и кивнула горничной:

Предыдущая страница 2 Следующая страница


3 Олег Авраменко

- Хорошо, золотко, ступай. - Она лукаво усмехнулась. - Приятных тебе развлечений.
Девушка-горничная ответила ей заговорщической улыбкой.
- И вот что, дорогуша, - продолжала Марика. - Раз тебя не будет, вели одному из стражников стать поближе к моей двери и проследить, чтобы меня никто не беспокоил. Я хочу всласть выспаться.
- Будет сделано, госпожа. - Горничная снова поклонилась и выскользнула из спальни.
После её ухода Марика провела в постели ещё четверть часа, чтобы подстраховаться на случай возвращения горничной. Но девушка так и не вернулась.
Тогда Марика встала с кровати, зажгла от пламени светильника свечу и босиком, одетая лишь в ночную рубашку из тонкой полупрозрачной ткани, вошла в гардеробную. Там она сменила свою рубашку на более короткую, надела трусики, натянула на ноги чёрные ажурные чулки и вступила в туфли на низких каблуках. Убедившись, что больше ничего не забыла, Марика проследовала в смежный со спальней кабинет.
Этот кабинет, как и все покои, раньше занимала её мать, княгиня Илона. В течении двух с половиной лет они пустовали в ожидании новой хозяйки, которой должна была стать юная княжна Лютицкая, Аньешка. Но за месяц до свадьбы со Стэном она внезапно заболела и вскоре умерла. Тяжело перенёсший эту утрату, Стэн тогда и слышать не хотел о новой невесте. Его брак с Аньешкой был предрешён, ещё когда они оба были детьми, и он настолько привык к этой мысли, что просто не мог представить на её месте другую женщину. Словно бы желая подчеркнуть, что не намерен даже обсуждать этот вопрос, Стэн предложил Марике занять апартаменты их матери. Девятилетняя девочка, не подозревавшая об истиной подоплёке решения брата, была страшно довольна, что её, наконец, признали взрослой...
В кабинете Марика зажгла три свечи в массивном серебряном канделябре посреди письменного стола, а ту, которую принесла с собой, воткнула в свободный подсвечник. В комнате стало светло и уютно.
Марика посмотрела на часы, висевшие на стене меж двух зашторенных окон. Как и большинство предметов обстановки, эти часы принадлежали её матери, и были они мало что просто странные. Их циферблат был разделён не на двенадцать, как обычно, равных частей, а на двадцать четыре - таким образом, за сутки часовая стрелка делала не два оборота, а один. Вернее, так вела себя одна из часовых стрелок - а их было две, равно как и минутных: одна пара красных, другая - чёрных. Чёрные стрелки шли точно, зато красные спешили почти в два раза: если верить им, то сутки проходили за двенадцать часов и пятьдесят четыре минуты нормального времени. Эти часы были изготовлены лет восемнадцать, а то и двадцать назад по специальному заказу княгини. Стэн считал их причудой матери, пусть и милой причудой, но бессмысленной. Точно так же думала раньше и Марика, но три с небольшим года назад она узнала, что это гораздо серьёзнее, чем просто причуда.
Красные, «неправильные» стрелки показывали без двадцати час пополудни. Марика опустилась на корточки перед шкафом, выдвинула ящик с двойной задней стенкой и после нескольких осторожных манипуляций достала из тайника ворох женской одежды, дамскую сумочку из крокодиловой кожи, а также кукольную голову с длинными золотистыми волосами - очень искусную имитацию настоящей женской головы в натуральный размер.
Отложив в сторону кукольную голову и сумочку, Марика выбрала чёрную плиссированную юбку, белую шёлковую блузку и тёмно-красный жакет и принялась второпях одеваться. Несмотря на то, что близился к концу месяц красавик, по ночам было ещё прохладно, и без верхней одежды она уже слегка продрогла.
Принарядившись, Марика скрепила золотой заколкой свои волосы и оценивающе посмотрела на себя в зеркало. Кокетливо подмигнув своему отражению, она в очередной раз улыбнулась при мысли о том, в какой шок были бы повергнуты здешние, если бы увидели её в этом наряде. Марика отнюдь не была в восторге от тамошней моды, она любила одеваться роскошно и изысканно, обожала украшать себя драгоценностями - чтобы сразу было видно, что она княжна, а не какая-нибудь простолюдинка. Но разнообразия ради Марика была не прочь порой пощеголять в коротенькой юбке - у неё были красивые ноги, длинные и стройные, и ей приятно щекотало нервы, когда встречные мужчины откровенно или украдкой любовались ими. А в целом к тамошним нарядам Марика относилась без особого восторга - за исключением, ясное дело, обуви и нижнего белья. Конечно, как здесь, так и там, встречались и хорошие, и плохие вещи. Но хорошая обувь оттуда была действительно хорошей - лёгкой, удобной, изящной, нигде не жала, не промокала, долго носилась, не коробилась и не портилась от сырости. А о хорошем белье оттуда и говорить не приходится - Марика так привыкла к нему, что никакое другое уже носить не могла, и в последнее время подруги прохода ей не давали, всё выспрашивали, у какого торговца она покупает такие прелестные вещички...
Марика вернула остальную одежду в тайник, тщательно замаскировала его и задвинула ящик на место. Потом взяла за волосы кукольную голову и перешла обратно в спальню. Там она набросала под одеяло несколько маленьких подушек, умело придав им форму лежащего на боку тела, а в довершение увенчала это сооружение кукольной головой, прикрыв её «лицо» золотистыми локонами. Теперь, если кто-нибудь заглянет в спальню, то в тусклом свете ночника увидит мирно спящую Марику и не заподозрит никакого подвоха. Правда, всегда присутствовал риск, что горничная или кто другой по какой-то надобности решит разбудить её среди ночи - вот тогда будет скандал! Однако за три года этого ни разу не случалось. В детстве Марика была страстной любительницей поспать и устраивала бурные истерики, когда кто-то вольно иль невольно тревожил её сон. Так что поздним вечером, ночью и ранним утром вблизи её покоев все ходили на цыпочках, а под окнами старались не шуметь.
Марика вернулась в кабинет, закрыла (но не заперла) за собой дверь, взяла со стола сумочку и перекинула её длинный ремешок через своё правое плечо. Затем погасила три свечи в канделябре, четвёртую вынула из подсвечника и подошла к противоположной стене, вдоль которой стояли стеллажи с книгами. Свободный участок стены между двумя стеллажами прикрывал старый выцветший гобелен, на котором был изображён то ли какой-то безвестный святой, совершающий очередное чудо, то ли алхимик в разгар эксперимента по превращению олова в золото. Насчёт этого Марика и Стэн не могли прийти к однозначному выводу, однако, учитывая, чем занималась при жизни их мать, склонялись к мысли, что последнее предположение более вероятно.
Впрочем, Марику интересовал не гобелен, а то, что было за ним. Она потянула за свисающий с потолка шёлковый шнурок; гобелен, свёртываясь в рулон, поднялся вверх, обнажив прямоугольник стены, испещрённый причудливыми узорами из разноцветных камней, не имевших никакой ценности для ювелиров, зато весьма ценных для сведущих в магии людей. Тысячи мелких камешков были вкраплены в стену, казалось бы, наобум, совершенно беспорядочно. Исключение представлял лишь внешний контур в форме арочного прохода высотой около двух метров и шириной в полтора - а вот внутри, с точки зрения непосвящённого, царил полный хаос. Но Марика принадлежала к числу посвящённых, и в кажущемся хаосе она видела строгий порядок, безукоризненную точность и гармонию всех магических связей. В целом конструкция была необычайно прочной, почти монолитной. Не владеющий колдовством человек не смог бы выковырять из стены даже самый крошечный камешек; да и сама стена внутри «арки» была твёрже гранита.
Это хитроумное сооружение из связанных воедино колдовских камней называлось порталом. Его построила для себя княгиня Илона, когда двадцать семь лет назад вышла замуж за князя Всевлада и переехала из Любляна в Мышкович. После её трагической гибели портал, как говорили в таких случаях, стал «мёртвым», поскольку княгиня была его единственным хозяином и не позаботилась настроить на него своих детей - в то время Марика была ещё слишком юна, чтобы пользоваться порталом, а Стэн имел свой собственный в кабинете отца.
Считалось, что «мёртвый» портал потерян безвозвратно, ибо настроиться на него можно лишь при помощи одного из уже настроенных, хозяев; а раз они все мертвы, то к нему никак нельзя подступиться. В том, что Марика опровергла это расхожее мнение, была немалая заслуга Стэна, который настрого запретил сестре сооружать в Мышковаре новый портал, великодушно предложив к её услугам свой, но настроить на него обещал не раньше, чем через три или четыре года. Несомненно, Стэн руководствовался самыми лучшими побуждениями, желая быть в курсе всех дальних контактов Марики, пока она не вышла из столь богатого опасными соблазнами подросткового возраста.
Однако двенадцатилетняя Марика не оценила должным образом благих намерений брата. Не решаясь прямо нарушить запрет, она по неопытности своей и наивности вознамерилась «оживить» портал матери. Если бы Марика знала, сколько её старших собратьев-Конноров потерпели неудачу в подобных обстоятельствах, лишь напрасно потратив время и силы, она бы, конечно, отказалась от этой затеи. Но Марика знала лишь то, что портал не действует, так как на него не настроен ни один из ныне живущих людей. Вот она и решила исправить это положение, самостоятельно настроившись на «мёртвый» портал.
И как ни странно, это у неё получилось! После двух недель упорных трудов портал «ожил». Таким образом, Марика сэкономила по меньшей мере два месяца - поскольку сооружение и отладка нового портала, в зависимости от обстоятельств, требовали от двух с половиной до трёх месяцев каждодневной работы.
Поначалу Марика собиралась озадачить Стэна, послав ему запрос на прохождение через его портал, и уже с наслаждением представляла, как забавно вытянется смуглое лицо брата, когда он услышит её рассказ... Но вдруг она обнаружила, что из множества путей, связывающих «воскрешённый» портал с другими, три совершенно открыты для неё, и ей нет необходимости спрашивать разрешения хозяев этих порталов, чтобы пройти через них. Один путь, как легко установила Марика, вёл в Люблян, столицу Истрии, к порталу, которым пользовалась её мать до замужества, когда ещё жила в родительском доме. Это было в высшей степени странно: получалось, что, настроившись на мышковицкий портал матери, Марика одновременно настроилась на люблянский и без посторонней помощи стала хозяйкой сразу двух порталов... Нет, даже не двух!
Второй доступный портал находился далеко-далеко на востоке и очень высоко в горах. Здание, куда вёл портал, в момент посещения Марики было безлюдным, но отнюдь не заброшенным. Здесь частенько кто-то бывал. Произведя осторожное расследование, она поняла, кем были эти «кто-то». И в их числе... Марика была заинтригована.
Удивление Марики переросло в растерянность и даже в испуг, когда она попыталась определить местоположение портала, к которому вёл третий свободный путь. С этим порталом творилось нечто невообразимое. Он был то на севере, то на востоке, то где-то внизу, а то на небесах. В какой-то момент он находился в тысяче вёрст от Мышковича, секунду спустя оказывался совсем рядом, а потом уносился в такую невообразимую даль, что привычные меры длины теряли всяческий смысл. Таких расстояний в природе просто не существовало!
Здесь впору было бы обратиться к Стэну, но Марику, что называется, бес попутал. Возможно, свою роль сыграло то обстоятельство, что дело было в пятницу тринадцатого числа. Хотя, скорее всего, Марика просто была обижена на брата за его недоверие к ней, за его чрезмерную опеку. Но как бы то ни было, она решилась на отчаянный шаг. Шаг - в буквальном смысле этого слова. Она шагнула в неизвестность.
В тот незабываемый день, 13 лютого, три года назад, в её жизни произошли большие перемены...
Придерживая левой рукой шнурок, чтобы не падал гобелен, Марика поставила свечу на пол и указательным пальцем правой руки по очереди прикоснулась к семи определённым камням на узоре. По ходу дела она, как обычно, произнесла семь слов - по одному на камешек:
- Каждый-охотник-желает-знать-где-сидят-фазаны.
Это была детская считалка оттуда, которая так понравилась Марике, что она использовала её в качестве заклинания. Слова, как таковые, не имели в магии большого значения; важен был смысл, который в них вкладывали. А среди мастеров колдовства считалось признаком хорошего тона и вовсе не произносить слов. Для своих лет Марика весьма ловко творила «бессловесные» заклинания, поэтому не страдала от комплексов и в эффектные моменты не стеснялась приговаривать вслух, однако избегала банальной безвкусицы типа «красный-оранжевый-жёлтый-зелёный-голубой-синий-фиолетовый».
После седьмого прикосновения все семь камней засветились семью цветами радуги. А когда Марика молча прикоснулась к восьмому, прозрачному камешку, их ровное свечение сменилось пульсирующим.
Взмах рукой в воздухе слева направо - и внешний арочный контур засиял, как золото в ярких лучах солнца.
Затем Марика вновь в той же последовательности прикоснулась к пульсирующим камням, но на сей раз приговаривала:
- Али-Баба-и-сорок-разбойников-Сезам-откройся! - Это было её недавнее изобретение.
Участок стены с причудливыми узорами исчез, и пространство под сияющей «аркой» как будто заволокло густым белым туманом.
Марика подняла с пола свечу и смело шагнула в туман. В самый последний момент она отпустила шнурок, гобелен вернулся на прежнее место, прикрыв собой портал. Даже если её отсутствие обнаружат, то наверняка решат, что она незаметно выскользнула из своих покоев и теперь где-то шляется по замку. Или в худшем случае - спит в чьей-то постели...
А Марика находилась в маленькой тёмной каморке без окон на неизвестном расстоянии от Мышковича и в неизвестном конце света. Вернее сказать - неопределённом. Понятия расстояния и направления от точки входа до точки выхода в данном случае теряли всяческий смысл.
За спиной Марики сияла золотом «арка», под которой клубился густой белый туман. Убедившись, что в каморке никого больше нет, она погасила оба портала. Сияние пропало, туман в мгновение ока рассеялся. На стене появился причудливый узор из множества разноцветных камней - но не такой, как в кабинете Марики.
От возникшего в результате этих манипуляций слабого завихрения воздуха пламя свечи вздрогнуло и погасло. В каморке воцарилась кромешная тьма. Марика шёпотом выругалась, открыла сумочку, на ощупь нашла спички и вновь зажгла свечу.
«Надо бы запастись фонарём», - уже в который раз сказала она себе.
Когда свеча разгорелась и пламя стало ровным, Марика вернула спички в сумочку, подошла к массивной дубовой двери в противоположной стене каморки и тщательно прислушалась. Она не почувствовала присутствия людей в помещении наверху; даже если там кто и был, то он спал крепко, как сурок.
Марика нажала потайную кнопку на косяке и осторожно потянула ручку двери на себя. Раздался тихий скрип железных петель. «Пора уже снова смазать», - подумала она. Три года назад, при её первом посещении, покрытые многолетней ржавчиной петли скрипели так, что, казалось, всполошится вся округа.
За дверью начиналась крутая лестница. Осторожно, чтобы не споткнуться, Марика поднялась по каменным ступенькам на самый верх, остановилась и внимательно осмотрела сквозь тонированное стекло, которое с обратной стороны было зеркалом, просторное помещение, залитое рассеянным дневным светом, проникавшим через полуприкрытые шторами средневековые стрельчатые окна. Все окна выходили на север, и прямой солнечный свет никогда не попадал в эту комнату, где хранились бесценные старинные книги и картины из семейной коллекции сэра Генри.
Убедившись, что в фамильной библиотеке действительно никого нет, Марика отворила замаскированную под зеркало дверь и быстро проскользнула внутрь. Готово! Она вернула лже-зеркало на место, придирчиво осмотрела себя в нём, поправила причёску и смахнула с юбки и жакета пылинки. Обнаружив, что всё ещё продолжает держать в руке уже бесполезную и вновь погасшую свечу, Марика положила её на столик рядом с зеркалом и с хозяйским видом направилась к двери в коридор, на ходу доставая из сумочки ключ. Библиотека всегда была заперта, чтобы сюда без спросу не совались любопытные посетители. Сэр Генри не имел достаточно средств на содержание своего родового замка, поэтому семь лет назад был вынужден открыть его для туристов и прочих бездельников, мнящих себя любителями древности. Эти посещения приносили небольшой доход, а кроме того, статус исторического памятника давал определённую налоговую скидку. Марика с грустью подумала: неужели через несколько столетий и Мышковар превратится в этакую достопримечательность, или того хуже - лишится своих законных владельцев и станет именоваться музеем?.. Нет, этого нельзя допустить!
Выйдя из библиотеки в коридор, она столкнулась лицом к лицу с невысоким плотным мужчиной средних лет, в ливрее дворецкого и в клетчатой шотландской юбке, из под которой торчали чересчур тощие для его комплекции и очень волосатые ноги. При виде Марики он приветливо улыбнулся:
- Здравствуйте, мисс Мэри. Моё почтение.
- Добрый день, Брайан, - кивнула Марика. - Рада вас видеть.
- Я тоже рад, мисс. Но увы, как всегда, я прозевал ваш приход.
- Вы же знаете, что я невидимка, - полушутя, полусерьёзно сказала она. - Как себя чувствует дядя?
- Как обычно, - ответил дворецкий. - А вы ещё не виделись с ним?
- Нет, я только пришла. По пути решила заглянуть в библиотеку - думала, что он там.
- Сэр Генри сейчас отдыхает. Он будет счастлив вашему визиту. Жаль, что вы так редко у нас бываете.
- Мне тоже жаль, - Марика говорила это искренне. - Так значит, он у себя?
- Да, мисс.
- Тогда я потороплюсь. Прошло лишь несколько дней, а я уже соскучилась по нему.
- Сэр Генри начинает скучать, как только вы уходите, - заметил дворецкий. - Почему бы вам не поселиться у нас? А, мисс Мэри?
Марика вздохнула:
- Хотела бы, да не могу. К сожалению... Ну что ж, Брайан, приятно было с вами поговорить. Надеюсь, мы ещё увидимся за чаем. Удачи вам.
- Вам тоже, мисс.
Марика ещё раз кивнула, затем повернулась и энергично зашагала по коридору. Дворецкий глядел ей вслед, пока она не исчезла за углом. Странная девушка, эта мисс Мэри Мышкович, думал он. Запросто называет сэра Генри дядей, хотя она его родственница не ближе седьмого колена и родом откуда-то издалека - то ли из Польши, то ли из Югославии, а то даже из России. Впервые появилась здесь лет пять назад, совсем ещё девчушкой, и сразу же пленила сердце старого барона. Впрочем, не только его одного. Мисс Мэри нравилась всем без исключения обитателям замка - красивая, умная, обаятельная, с тонким чувством такта и безукоризненными аристократическими манерами. Правда, за пять лет так и не удосужилась досконально изучить язык; говорит хоть и правильно, но с сильным акцентом, тщательно подбирает слова, подчас употребляет в речи архаичные обороты, которые можно встретить лишь в книгах. Короче, всё в ней выдаёт иностранку - пусть и культурную, хорошо воспитанную, и тем не менее иностранку. А её появления и исчезновения - это вообще ни в какие ворота не лезет! Никогда нельзя было с точностью сказать, есть она в замке или нет, никто из тех, с кем говорил на эту тему Брайан, ни разу не видел, как она приходит или уходит; порой создавалось впечатление, что она вовсе не покидает пределов поместья, а прячется где-то рядом (к примеру, в той же каморке, что за зеркалом в библиотеке), готовая объявиться в самый неожиданный момент. И вот ещё вопрос: кто она, собственно, такая, эта мисс Мэри, чем занимается, где её родители? За пределами Норвика, родового поместья МакАлистеров, о ней ничего не слышали. Вернее, слышали лишь то, что сэра Генри время от времени навещает очаровательная племянница-иностранка. В былые времена, лет двести назад, её бы непременно заподозрили в ведьмовстве - но теперь уже люди не верят в существование колдунов и ведьм, всему ищут рациональное объяснение...
Чувствуя на себе доброжелательный и в то же время озадаченный взгляд дворецкого, Марика украдкой улыбалась. Хвала Спасителю, он не видел её, когда она впервые появилась здесь в своём обычном наряде. К счастью, первый, с кем она встретилась тогда, был сам сэр Генри. И первое, что он сказал при их первой встрече... О, Марика никогда не забудет тех слов!
Разминувшись по пути с несколькими слугами и посетителями замка, Марика наконец добралась до личных апартаментов сэра Генри. Дверь ей открыл камердинер барона. Он был немногословен в присутствии хозяина и лишь сдержанно поздоровался. Марика ответила ему тем же.
Сэр Генри МакАлистер сидел в кресле у горящего камина, его ноги прикрывал клетчатый плед. Это был седой мужчина лет шестидесяти - шестидесяти пяти, с довольно моложавым, но измождённым лицом, которое ещё сохраняло следы былой суровой красоты. Глядя на Марику, он радостно улыбался, а в его голубых глазах вспыхнули огоньки.
- Ступай, Джордж, ты свободен, - велел он камердинеру; голос его звучал зычно, без старческой хрипоты. - Если надо, Марика позаботится обо мне.
Поклонившись, камердинер вышел. Сэр Генри протянул Марике руку.
- Извини, милая, что не встаю. Поясница ломит - наверное, к дождю.
Марика подступила к нему, взяла его за руку, наклонилась и поцеловала его в лоб.
- Здравствуй, отец.
- Здравствуй, дочка, - сказал сэр Генри, нежно сжимая её ладошку.
...Первые слова, которые Марика услышала от него при первой их встрече, были:
«Oh, my God! Марика, доченька, ты у меня такая красавица!»
По-славонски он говорил коряво, с ужасным акцентом, но Марика поняла его.
И тогда она поняла всё...

Глава 4

Стэн с нетерпением посмотрел на часы. Близилась полночь - время, назначенное для встречи с Флавианом. Пора выпроваживать гостей, решил он.
В кабинете, кроме него, находились Младко Иштван и Слободан Волчек. За праздничным ужином Стэн рассудил, что будет лучше, если их первый обстоятельный разговор состоится в его присутствии. В случае необходимости, он постарается сгладить острые углы в отношениях между страшим и младшим капитанами, поможет им достичь взаимопонимания и полного доверия друг к другу, без чего немыслимо их дальнейшее сотрудничество.
Впрочем, все опасения Стэна оказались напрасными. Иштван и Волчек сразу нашли общий язык, и между ними завязался сугубо профессиональный разговор, а Стэну оставалось лишь молча слушать их, изредка вставлять ничего не значащие фразы и дивиться тому, с какой лёгкостью Иштван преодолел присущее всем обыкновенным людям предубеждение против колдовства и колдунов. Казалось, он даже был рад, что в экспедиции примет участие «настоящий чародей», и в пользу этого выдвинул ещё один аргумент, который раньше как-то не приходил Стэну в голову: если невероятные россказни путешественников о далёком Хиндураше хоть отчасти правда, и там, кроме шёлка и пряностей, имеются также могущественные чёрные маги, то неплохо бы иметь, на случай встречи с ними, действенную защиту.
Речь как раз шла об опасных водорослях, в которых вязнут корабли, и о том, как с ними бороться, когда Стэн прокашлялся, привлекая к себе внимание обоих капитанов.
- Друзья, - сказал он. - Меня радует, что вы пришли к согласию в принципиальных вопросах. Это самое главное, и теперь я спокоен за исход нашего предприятия. Детали вы сможете обсудить позже, во время плавания, а сейчас лучше ступайте отдыхать. Завтра вам предстоит трудный день... - Стэн демонстративно зевнул. - Да и меня уже клонит ко сну.
Иштван и Волчек разом посмотрели на настенные часы, затем переглянулись.
- Ваша правда, газда Стэнислав, - сказал Иштван. - Пожалуй, мы чересчур увлеклись. Нам действительно нужно отдохнуть перед отплытием. Не так ли, Слободан?
- Да, конечно, - кивнул тот.
Однако Стэн сомневался, что они последуют этому разумному совету. Его догадка подтвердилась, когда Иштван, покидая с Волчеком княжеские покои, предложил своему младшему коллеге опрокинуть «на сон грядущий» по бокалу вина и получил согласие.
Поручив слуге проводить гостей, Стэн распорядился, чтобы его никто не беспокоил, запер изнутри кабинет и, пока до полуночи оставалось ещё немного времени, постарался собраться с мыслями перед предстоящей встречей.
Сомневаться не приходилось: теперь Флавиан поставит вопрос ребром: да или нет. Согласен ли Стэн воспользоваться кризисом центральной власти, чтобы превратить Гаалосаг в независимое королевство и возглавить его; или же он остаётся приверженцем единого и неделимого государства западных славов? Как патриот своего народа , Стэн был против распада Империи. Но также он был и патриотом своего рода - рода Конноров. Споря с Флавианом, Стэн, тем не менее, в глубине души не мог не признать, что существование мощного централизованного государства Гаалосаг с королём-Коннором во главе послужит возвышению всего их рода, предоставит возможность каждому из Конноров в полной мере проявить себя и занять место, положенное ему по праву. Так стоит ли, в самом деле, цепляться за эту огромную, но разрозненную Империю, теша себя призрачной надеждой, что когда-нибудь на её трон взойдёт мужчина из их рода?..
Перспектива овладеть всем Западным Краем, конечно, была соблазнительна - но вряд ли осуществима на практике. Сейчас во всём мире насчитывалось лишь около трёх тысяч мужчин и женщин - потомков Коннора-прародителя. Под силу ли будет им захватить и удержать власть в таком громадном государстве? Сумеют ли они перестроить Империю на свой лад? И когда это произойдёт?
Другое дело, Гаалосаг, в котором Стэн был, по сути, некоронованным королём. Его влияние росло из года в год, и теперь ему ничего не стоило сменить свой жезл земельного воеводы на королевский венец. Большинство жителей Гаалосага приветствовали бы этот шаг. Князей и самых могущественных жупанов пришлось бы усмирять силой, однако нет худа без добра - мятеж в верхах при отсутствии должной поддержки среди нетитулованной знати и основной массы военных не выльется в крупную междоусобицу, зато его подавление в конечном счёте приведёт к усилению королевской власти. В нынешних условиях Златовар, кто бы ни стал новым императором, окажется не в состоянии предпринять действенные меры, чтобы восстановить свой суверенитет над Гаалосагом - особенно, если тот выступит в союзе с Ибрией. Мало того, правители Западного Немета будут вынуждены бороться с сепаратистскими настроениями значительной части своих подданных, которые захотят присоединиться к Гаалосагу. А влошские князья, которые, являясь славами, вместе с тем мнили себя преемниками традиций Древней Империи и свысока поглядывали на остальных, считая их варварами, того и гляди под шумок создадут своё собственное королевство - государство «культурных», «цивилизованных» славов. Затем и юго-восточные провинции, не столь строптивые, зато самые богатые в Западном Крае, возжелают большей самостоятельности. Тогда уж и братья-славы с Востока не будут сидеть сложа руки. Жители исконно славонских земель втайне ненавидели Империю, которую много веков назад сами же породили, отправив своих лучших сынов покорять Западный Край. Ненавидели отчасти из зависти: ведь в то время, как на Востоке шли нескончаемые междоусобицы, западные славы сумели объединиться и создать мощное государство, доминирующее в этой части мира. Так что восточные правители, без сомнения, не преминут воспользоваться моментом, чтобы побольнее ужалить могущественного соседа и поживиться за счёт своих западных соплеменников. Да и северные варвары не станут равнодушно наблюдать за происходящим; в лучшем случае, они захотят вернуть себе потерянный девять лет назад Ютланн...
Совершенно очевидно, что это будет означать крах Империи. Впрочем, Стэн осознавал, что крах может наступить и без его вмешательства - а просто в результате попытки князя-регента Чеслава узурпировать императорский престол. Будучи самодуром, Чеслав всё же не был дураком и прекрасно понимал, что ему вряд ли удастся захватить власть во всём Западном Крае. Скорее всего, он рассчитывал заполучить лакомый кусок из центральных и северных областей, где сильно влияние Вышеградского дома, пожертвовав в угоду своим амбициям западом, югом и востоком. Если Стэн сделает выбор в пользу независимого королевства Гаалосаг, то князь Чеслав станет его естественным союзником, и они, пожалуй, смогут договориться о разделе сфер влияния. Но... Сама мысль об этом вызывала у Стэна отвращение. Политика - грязное занятие, но даже в политике есть черта, через которую переступать нельзя, иначе потеряешь самое главное - уважение к себе. Стэн ни за что не вступит в сговор с убийцей своего отца! Ведь тогда, в Ютланне, Чеслав отправил отряд князя Всевлада прямиком в ловушку, устроенную норландцами, о существовании которой, как потом выяснилось, он знал заранее. Почти никто не сомневался, что Чеслав сделал это намеренно - дабы избавиться от наиболее опасного конкурента в предстоящей борьбе за императорский престол...
Стэн встрепенулся, почувствовав вызов, идущий через его портал. Он тут же сосредоточился и мысленно спросил:
«Флавиан?»
«Он самый, - последовал ответ. - Ты готов?»
«Сейчас. Минуточку».
Стэн подошёл к книжному шкафу и нажал потайную кнопку. Шкаф бесшумно отъехал в сторону, открыв нишу в стене, где был сооружён портал. Быстро активировав его, Стэн отступил на два шага и послал мысль:
«Готово!»
Из тумана под светящейся аркой вышел молодой человек лет двадцати, среднего роста, стройный, несколько хрупкого телосложения, с продолговатым бледным лицом, вьющимися огненно-рыжими волосами и зелёными с малахитовым оттенком глазами. Он был одет в светло-голубой костюм с золотым шитьём, длинную алую мантию и коричневые сапожки из мягкой кожи; на его поясе висел меч в богато украшенных ножнах, а голову венчал усыпанный бриллиантами золотой обруч с зубьями в форме крестов - семью небольшими по бокам и сзади и одним покрупнее - спереди.
Король Ибрии Флавиан IV был первым королём из рода Конноров. Он не был сыном мужа своей матери, короля Юлиана VII, и знал об этом с детских лет. Также он знал своего настоящего отца, но относился к нему довольно прохладно, хоть и без враждебности. Как подозревал Стэн, Флавиана угнетала мысль, что он появился на свет даже не в результате мимолётного, но бурного романа, был зачат не в порыве безумной страсти, а по трезвому расчёту - с тем, чтобы возвести на ибрийский престол короля-Коннора. Воцарение в Ибрии Флавиана было крупным успехом радикального крыла Братства, члены которого ставили своей целью скорейшее достижение мирового господства рода Конноров. Но впоследствии оказалось, что, несмотря на столь многообещающее начало, избранный ими путь, тем не менее, ведёт в тупик. Хотя за триста лет Конноры расселились по разным странам, в подавляющем большинстве они жили в Империи и считали себя славами. Ибры были для них чужды, порядки в Ибрии представлялись им варварскими, власть - чересчур деспотичной, и они выступали категорически против ибрийской экспансии на восток. Надежды радикалов на массовый приток Конноров в страну, где правит их сородич, не оправдались. Почти все Конноры занимали неплохое положение в обществе, пусть и считали его недостаточно высоким, но стремились возвыситься на родине и не очень-то рвались искать счастья на чужбине.
Попытка превратить Ибрию в плацдарм для захвата власти во всём Западном Крае, как и предсказывали скептики, потерпела фиаско. Безусловно, при короле Флавиане и его потомках Ибрия со временем превратится в государство, где главенствующую роль будут играть мужчины и женщины из рода Конноров, но произойдёт это постепенно, а не в течении нескольких лет и при интенсивной иммиграции, как хотели того радикалы.
По правде говоря, Флавиан был только рад этому. Будучи Коннором, он, вместе с тем, оставался ибром и радел не только за свой род, но и за благо своей страны. Ещё принцем он понял, что даже в случае победы над Империей Ибрия всё равно проиграет - в том смысле, что ибры-победители попросту растворятся среди славов и спустя пару поколений станут таким же второсортным меньшинством, как гаалы, влохи, поморы, неметы, хэллины и прочие покорённые народы Империи. А Флавиан был королём ибров и хотел, чтобы его подданные и в будущем оставались ибрами.
Три года назад, когда Флавиан взошёл на ибрийский престол и естественным образом стал лидером радикального крыла Братства, он предложил иной путь возвышения рода Конноров: коль скоро невозможно захватить власть во всей Империи разом, следует расчленить её на несколько государств и овладевать ею по частям, начиная с Гаалосага. Новая программа была реалистичнее прежней, а потому, с точки зрения умеренных и консерваторов, гораздо опаснее. Многие молодые Конноры, в недавнем прошлом яростные противники «ибрийского варианта», в одночасье стали горячими сторонниками идеи Флавиана. Добрая половина молодёжи возрастом до тридцати лет буквально за одну ночь превратилась в радикалов.
А сам Флавиан всё это время оказывал мощное давление на Стэна, склоняя его к решительным действиям. Вот и теперь он пришёл за тем же. И теперь, в свете новых обстоятельств, он станет давить ещё сильнее и в конечном итоге припрёт его к стенке, вынудит сказать «да» или «нет»...
- Здравствуй, - небрежно произнёс Стэн в ответ на столь же небрежное приветствие Флавиана, никак не вязавшееся с его праздничным одеянием. - Проходи, присаживайся. С какой стати ты так нарядился?
Флавиан плюхнулся в кресло, снял с головы корону и положил её на письменный стол.
- Не ради тебя, не обольщайся. Просто, если кто-то решил сыграть с нами шутку, я хочу напомнить ему, с кем он посмел шутить. Вот так!
- Извини, - сказал Стэн, устраиваясь в кресле напротив. - Что-то я не уловил твоей мысли. Возможно, немного взволнован и не совсем ясно выражаешься.
В зелёных глазах Флавиана отразилось недоумение.
- Разве ты не получил послания?
- Получил. Как видишь, я ждал тебя.
- Да нет, - отмахнулся он. - Я о другом послании.
- О каком? - нетерпеливо спросил Стэн. - Дружище, я действительно ничего не понимаю.
Лицо Флавиана приобрело выражение крайней растерянности.
- Так ты в самом деле?.. Ай, ладно! Вот, погляди.
Флавиан снял с шеи золотую цепочку, на которой висело украшенное самоцветами распятие. Крупный камень в центре, с виду настоящий рубин, на самом деле был не рубином, а магическим талисманом. Точно такой же камень имелся и у Стэна; он носил его вделанным в перстень, считая, что так удобнее. Впрочем, каждый имел своё представление об удобстве. Например, талисманом Марики был фальшивый алмаз в правой серьге. Когда кто-то чересчур зоркий и не очень тактичный обращал её внимание на подделку, она с холодной вежливостью благодарила его за заботу и невозмутимо объясняла, что эти наполовину фальшивые серьги (второй алмаз был настоящим) являются фамильной реликвией.
Не выпуская крест из руки, Флавиан протянул его Стэну. Тот прикоснулся указательным пальцем к лже-рубину и сосредоточился. Перед его внутренним взором возникли буквы, которые затем сложились в слова:
«Сим уведомляется, что к двум часам пополуночи по златоварскому времени вы, вместе с князем Стэниславом Мышковичем, приглашены на заседание Высшего Совета Братства Конноров для обсуждения ваших предложений о будущем Империи. Ждите вызова в назначенный час».
Далее следовала дата и магический знак Совета Двенадцати.
Высший Совет (или Совет Двенадцати) свыше двухсот лет управлял Братством Конноров, был консолидирующей силой, хранителем традиций и древних знаний. Членов Совета всегда было ровно двенадцать человек - но не по числу учеников Спасителя, а по числу детей основателя их рода. (Кое-кто усматривал в этом чисто случайном совпадении глубокий мистический смысл и утверждал, что Коннор-прародитель был новым мессией или, в крайнем случае, пророком. Стэн не верил в эту, по его собственному выражению, чушь собачью. Не хотел верить. Будучи сыном святой, он не желал оказаться ещё и потомком пророка, или того хуже - мессии. Для него это было бы чересчур...) Но в середине прошлого века, когда численность Конноров превысила тысячу человек, некоторые представители рода заняли довольно высокое положение в обществе, и Братство раскололось на несколько соперничающих группировок, Совет без каких-либо предупреждений прекратил свою деятельность, а все двенадцать его членов в один прекрасный день бесследно исчезли. Какое-то время было широко распространено мнение, что Совет продолжает действовать втайне, но никаких признаков его вмешательства в жизнь Конноров обнаружено не было. За прошедшие с тех пор семьдесят лет Совет Двенадцати превратился в легенду, хотя было немало таких людей, которые свято верили, что он всё ещё существует...
Стэн осторожно произвёл ряд манипуляций со своим магическим камнем. Флавиан почувствовал присутствие чар и спросил:
- Что ты делаешь?
- Проверяю подлинность знака Совета, - сказал Стэн правду, но далеко не всю правду.
- Ну и как? - поинтересовался Флавиан, надевая цепочку на шею.
- Он настоящий.
Флавиан медленно провёл пальцами по гладкой и нежной коже своего подбородка. Он брился ежедневно и очень тщательно, стараясь скрыть, что на лице у него всё ещё растёт юношеский пушок, а не жёсткие волосы, как у взрослого мужчины.
- Я тоже проверял и пришёл к такому же выводу. Боюсь, это не глупая выходка какого-то шутника. Совет существует и продолжает действовать... Гм-м. Но вот вопрос: почему они прислали приглашение только мне?
Стэн хмуро поглядел на него. Он был раздражён - и имел на то веские причины.
- А зачем приглашать дважды? - пожал он плечами. - Тебя известили, и этого достаточно. Хотя ты младше меня, но выше по занимаемому положению. Вот ты и получил приглашение за нас двоих.
- Ты обижен? - спросил Флавиан.
- Да, но не на тебя, - ответил он угрюмо. - Свои претензии я выскажу Совету.
Флавиан посмотрел на настенные часы, а затем на стол, где стоял кувшин с вином и три пустых бокала, оставшихся после посещения Иштвана и Волчека. Не спрашивая согласия, он наполнил два бокала вином, один взял себе, а другой пододвинул к Стэну. Тот кивком поблагодарил его и сделал небольшой глоток.
- Два часа по златоварскому, это без десяти час по мышковицкому, - заметил Флавиан. - Значит, если послание не шутка, то минут через сорок мы встретимся с двенадцатью новоявленными апостолами.
- Возможно, - согласился Стэн.
Он уже перестал злиться, но продолжал хранить на лице кислую мину в надежде отсрочить начало серьёзного разговора. Впрочем, это оказалось излишним. После недолгих раздумий Флавиан произнёс:
- Я полагаю, нам следует обождать, пока не прояснится это дело с Советом. Возможно, его члены согласны со мной, и мы вместе убедим тебя в моей правоте.
Стэн снова кивнул, а Флавиан между тем продолжал:
- Но есть один вопрос, который мне хотелось бы решить прямо сейчас. Ибрии нужна королева. Я уже могу отправлять официальное посольство?
- Увы, - вздохнул Стэн, - не можешь.
Бокал замер у самых губ Флавиана.
- Почему? Что случилось?
Стэну хотелось ответить с мрачной иронией: «Я и сам не прочь заполучить Марику», - но он сдержался. Желание Флавиана жениться на Марике было продиктовано не только и даже не столько политическими соображениями, сколько нежными чувствами, которые он испытывал к ней уже много лет. Ещё тринадцатилетним подростком он влюбился в прелестную восьмилетнюю девочку и твёрдо решил, что в будущем она станет его женой. Если бы не эгоизм Стэна, который отчаянно не хотел расставаться с сестрой, они бы поженились после первых же месячных у Марики - это было в порядке вещей в Ибрии, да и на юге Гаалосага практиковалось довольно часто, - и, скорее всего, жили бы сейчас в любви и согласии. А так... Стэн почувствовал угрызения совести: возможно, именно его упрямство толкнуло Марику в объятия другого мужчины...
«Найду и прикончу подлеца!» - гневно подумал он, а вслух сказал:
- Видишь ли, Флавиан, с некоторых пор Марика вбила себе в голову, что мы себе же во вред пренебрегаем заветом предков не вступать в брак с членами нашего рода. И знаешь, в определённом смысле она права. Сам посуди: через сто лет после смерти Коннора-прародителя в мире насчитывалось полторы сотни его потомков, ещё через сто лет их было около тысячи, а за последние семьдесят лет наша численность возросла лишь в три раза. Теперь мужчины-Конноры предпочитают брать в жёны женщин из Конноров и, как следствие...
Флавиан с такой силой поставил бокал, что чуть не разбил его вдребезги. Вино расплескалось по столу, а на рукаве светло-голубого королевского камзола появилось несколько красных, как кровь, пятен.
- Короче, Стэнислав, - жёстко промолвил он. - Получив известие о смерти Михайла, ты решил попридержать Марику в девицах. Авось получится завоевать голоса на Конклаве, пообещав одним князьям руку сестры, а других соблазнив тем, что их дочери могут стать королевами. - Он понурился. - Я тебя понимаю и не осуждаю.
Стэн с искренним негодованием фыркнул:
- Не говори глупостей! Ты же прекрасно понимаешь, что это ерунда. Если бы каждый неженатый князь, имеющий незамужнюю сестру... Тьфу! - он даже в сердцах сплюнул. - Чёрт тебя побери, Флавиан! Я не меньше твоего огорчён капризом Марики. Но я уверен, что это несерьёзно. Подожди немного, и её блажь пройдёт.
- Подожди, говоришь? - мрачно переспросил Флавиан. - Сколько ещё ждать? Я и так долго ждал. Мне уже двадцать лет, а я... - Он резко поднялся. - Хватит, заждался! Пора положить этому конец. - И стремительно бросился к двери.
Стэну потребовалось несколько секунд, чтобы осмыслить происходящее. За это время Флавиан успел отпереть дверь и выбежал из кабинета. Стэн быстро последовал за ним, не решаясь окликнуть его, чтобы не привлечь внимание слуг.
Покои хозяина и хозяйки замка, в которых жили Стэн и Марика, были предназначены для супругов, поэтому соединялись напрямую. Флавиан знал это и теперь направлялся к Марике, чтобы среди ночи потребовать от неё объяснений.
Стэн догнал его слишком поздно - уже на пороге спальни сестры. Занавеси полога на кровати, как обычно, были раздвинуты. Глянув через плечо Флавиана, Стэн с громадным облегчением убедился, что Марика в постели одна.
- Послушай, друг, - сказал он шёпотом. - Не глупи. Обожди до утра, успеется. Если сейчас ты разбудишь её, она будет злая, как сто чертей.
- Тем лучше, - также шёпотом, но твёрдо возразил Флавиан. - По крайней мере, так она будет искренней. - С этими словами он направился к кровати.
Стэн лишь обречённо вздохнул, смирившись с неизбежным, и закрыл дверь спальни на засов, чтобы преградить путь горничной на тот случай, если сестра, проснувшись, закатит истерику.
Между тем Флавиан склонился над Марикой и легко коснулся её укрытого одеялом плеча. Но вместо того, чтобы обождать немного, он надавил сильнее, затем, к глубочайшему изумлению Стэна, резко потянул одеяло на себя...
Мысль о том, что Флавиан свихнулся, не успела оформиться до конца. В следующий момент изумление Стэна сменилось ужасом, и он в отчаянии застонал. Вместо Марики в постели лежало наспех сработанное чучело из подушек и кукольной головы!

Предыдущая страница 3 Следующая страница


Конноры и Хранители 4

«Ну вот, - тоскливо подумал он. - Этого я и боялся».
А Флавиан схватил голову за роскошные золотистые волосы и, потрясая ею, разразился истерическим смехом.
- Значит, заветы предков?.. - приговаривал он. - Вот какие заветы предков!.. Стэн, дружище, твоя дорогая целомудренная сестрёнка держит тебя за дурака... И меня тоже... Нас обоих!..
Он со злостью швырнул голову в противоположный угол комнаты и, мигом утихомирившись, сел на край кровати и закрыл лицо руками.
Стэн услышал шум чьих-то шагов в гостиной. Он шёпотом бросил Флавиану:
- Пожалуйста, будь благоразумен, не буянь, - отпер дверь и выскользнул наружу.
В маленьком коридорчике, ведущем в гостиную, Стэн преградил путь встревоженному стражнику, который вообразил, что на Марику совершено нападение, и спешил ей на помощь. Стараясь держаться как можно естественнее, Стэн успокоил его, объяснил, что ничего страшного не произошло, просто он ведёт с сестрой разговор на повышенных тонах. Стражник успокоился и вернулся на свой пост в коридоре, получив распоряжение не входить в покои, даже если крики возобновятся. Заставить его забыть о произошедшем было делом слишком хлопотным и ненадёжным, поэтому Стэн ненавязчиво внушил стражнику, что тот якобы слышал, как он кричал сестре: «А я говорю, поедешь! Тоже мне выдумала - дальняя дорога. Можно подумать, что Лютица на краю света...» Теперь, в представлении стражника, ночной инцидент выглядел довольно невинно: по какой-то причине Марика заупрямилась и отказывалась ехать с братом на открытие земельного сейма, а Стэн продолжал настаивать, и их спор перешёл в ссору.
Стэн заглянул в комнатку горничной и увидел нетронутую постель.
«Потаскуха! - мысленно выругался он. - Сама блядствует и Марику, небось, покрывает. Я ей устрою сладкую жизнь!..»
Вернувшись в спальню, Стэн застал Флавиана в той же позе, в которой его оставил. Молодой король по-прежнему сидел на краю постели, закрыв лицо руками.
- Ну, пойдём отсюда, - произнёс Стэн сурово, понимая, что малейшее проявление сочувствия может вызвать очередной всплеск эмоций.
Флавиан покорно последовал за ним до его покоев, а потом и в кабинет. Было лишь полпервого, но Стэн не собирался ожидать назначенного времени. Его не вдохновляла перспектива провести эти двадцать минут, обсуждая с Флавианом их недавнее открытие, или - что ещё хуже - болтать о всяких пустяках, делая вид, что ничего особенного не произошло.
Стэн открыл портал и подозвал Флавиана, который с неприкаянным видом стоял посреди комнаты:
- Иди ко мне. Только не забудь корону.
Тот недоуменно взглянул на него и вымолвил только одно слово с едва уловимой вопросительной интонацией:
- Куда?
- На Совет, а куда же.
Флавиан не поинтересовался, каким образом Стэн намерен туда попасть, но тем не менее доказал, что не полностью утратил способность соображать. Посмотрев на часы, он вяло обронил:
- Но ведь рано ещё.
- Плевать, - веско ответил Стэн.
Флавиан взял со стола корону, кое-как напялил её себе на голову и подошёл к Стэну.
- Что дальше? - спросил он.
- Пододвинься ближе, не то тебя заденет шкаф.
Когда Флавиан выполнил и это распоряжение, Стэн привёл в действие потайной механизм. Шкаф бесшумно вернулся на своё место, и Флавиан со Стэном оказались замкнутыми в нише перед светящимся порталом.
От портала тянулось множество «нитей»; их было свыше пяти тысяч. По памяти Стэн мог «нащупать» лишь около полусотни, которыми часто пользовался, порядка тысячи «адресов» хранились в его магическом камне, остальные были для него просто путями, ведущими к чьему-то порталу. В юношеские годы Стэн часто развлекался, «дёргая» за первую попавшуюся неизвестную «нить». Как правило, на зов откликались, тогда он просил прощения за причинённое беспокойство, представлялся и спрашивал, кто хозяин портала; обычно ему отвечали, и он записывал информацию в свой камень. Но были и такие «нити», которые упорно не подавали признаков жизни. Возможно, они вели к «мёртвым» порталам либо к таким, существование которых хозяева предпочитали не разглашать. А определить местонахождение портала можно лишь в том случае, когда путь к нему открыт.
Стэн не посылал запрос на открытие портала, через который намеревался пройти. Он был открыт для него уже почти четыре года - и это было частью большой тайны, о которой, кроме самого Стэна, знало лишь одиннадцать человек... Вернее, двенадцать - но о существовании двенадцатого Стэн даже не подозревал.
- Пошли, - сказал он и, произнеся охранное заклинание, шагнул в белый туман под сияющей аркой, увлекая за собой Флавиана.
Они очутились в неглубоком алькове стены просторного помещения круглой формы с высоким сводчатым потолком и широкими окнами, из которых открывалась величественная панорама заснеженных горных вершин, бездонных ущелий и белых клубящихся облаков внизу, сплошным ковром застилавших землю. В чистом голубом небе ярко светило солнце, и в его лучах снег на вершинах гор ослепительно сиял. Зрелище было настолько чарующим и прекрасным, что невольно захватывало дыхание.
Однако Флавиану было не до восторгов. Дыхание, впрочем, у него перехватило - но совсем по другой причине. Он порывисто прижал ладони к ушам, застонал и принялся жадно ловить ртом разреженный воздух.
- Ч... чёрт... - прохрипел он. - Что... ты... сде... лал?..
- Ты ещё должен сказать мне спасибо, - невозмутимо произнёс Стэн. - Если бы не я, тебе пришлось бы гораздо хуже.
Вряд ли Флавиан расслышал его. Он отчаянно глотал слюну и ковырял пальцами в заложенных от резкого перепада давления ушах. Его корона опасно сдвинулась набок и в любой момент могла слететь с головы. Но Флавиан не замечал этого; он ошалелым взглядом смотрел по сторонам.
Помещение заливал яркий дневной свет, струившийся через окна и витражи в потолке. Судя по лёгкой изморози на стёклах, снаружи царил холод, но внутри было тепло, хотя Флавиан не заметил ни одного камина или какого-то другого источника тепла. Позже он узнал, что комнатную температуру здесь поддерживает невероятных размеров прозрачный кристалл, лежавший в центре огромного круглого стола из полированного красного дерева, вокруг которого в идеальном порядке были расставлены двенадцать мягких удобных кресел.
Наконец-то Флавиана проняло, и он с благоговейным трепетом прошептал:
- Зал Совета!..
В Зале находилось одиннадцать человек - семь мужчин и четыре женщины - возрастом от сорока до восьмидесяти лет. В момент появления Стэна и Флавиана, они стояли у окон, разбившись на три группы, и перед тем что-то живо обсуждали, но когда портал заработал, все разговоры мигом прекратились, и одиннадцать пар глаз с любопытством устремили свои взгляды на вновь прибывших.
Флавиан постепенно приходил в себя. Вдруг он обнаружил, что четверых из присутствующих хорошо знает, а ещё с двумя ему пару раз доводилось встречаться.
Мужчина лет шестидесяти пяти - семидесяти, без усов и бороды, но с пышной седой шевелюрой, придававшей ему величественный вид, отделился от одной из групп, подошёл к Стэну и Флавиану и, обращаясь к последнему, заговорил серьёзно и торжественно:
- Флавиан, король Ибрии! Высший Совет Братства Конноров приветствует тебя в своём кругу. Моё имя в Совете Дональд, и я имею честь быть его главой. - Он сделал паузу, и его губы тронула лёгкая улыбка. - Членам Совета так не терпелось встретиться с тобой, что в кои-то веки все двенадцать явились раньше назначенного часа.
Из-за только что испытанного потрясения Флавиан не сообразил ответить на приветствие, зато продемонстрировал, что ещё не разучился считать. После недолгой заминки он не очень уверенно произнёс:
- Но я вижу лишь одиннадцать... Где же двенадцатый?
Стэн удивлённо посмотрел на него:
- Ты так до сих пор и не понял? Двенадцатый - это я. Моё имя в Совете - Рей.

Глава 5

- Я не поеду в Златовар, - твёрдо сказала Марика. - Ещё не знаю, как это устроить, но я обязательно останусь.
В комнате было трое: Марика, сэр Генри МакАлистер и его внучатная племянница, леди Алиса Монтгомери - миловидная черноволосая и черноглазая девушка лет двадцати трёх. Алиса была единственной наследницей сэра Генри, единственной дочерью единственного сына его покойной сестры, леди Элеоноры МакАлистер де Монтгомери. Кроме того, она была единственным человеком в этом мире (не считая, естественно, её дяди), посвящённым в тайну Марики. Алиса переехала в Шотландию два с половиной года назад, когда её родители погибли в автокатастрофе. Теперь она училась в университете в Эдинбурге, но по-прежнему жила в замке сэра Генри и каждый день, за исключением субботы и воскресенья, накручивала на своём новеньком «ровере» по шестьдесят миль - тридцать туда и тридцать обратно, - что, разумеется, не лучшим образом сказывалось на её успеваемости. Впрочем, Алису это не очень огорчало. Она пока ещё не знала, чего хочет от жизни, а высшее образование рассматривала как один из атрибутов современной эмансипированной женщины и удачное дополнение к её титулу леди и солидному капиталу, унаследованному от матери.
Алиса не поселилась на время учёбы в университетском городке, где жили студенты и преподаватели, отнюдь не потому, что была замкнута и избегала шумных компаний сверстников. По натуре своей ярко выраженный экстраверт, общительная и деятельная, она каждый день возвращалась в замок дяди по той же причине, по которой Марика не хотела надолго уезжать из Мышковича. Вот уже несколько лет сэр Генри страдал смертельным недугом; его мучил вовсе не ревматизм, на который он часто жаловался, а болезнь куда более опасная - рак лёгких, неоперабельный из-за множественных метастаз. Только благодаря стараниям Марики сэр Генри до сих пор был жив и, к вящему удивлению врачей, оставался в более или менее хорошей форме, а в последнее время даже, казалось, шёл на поправку...
Марика выглядела свежей и отдохнувшей. После встречи с отцом и ставших уже привычными (но с точки зрения традиционной медицины весьма необычных) лечебных процедур она проспала шесть часов перед ужином, чего для её молодого, крепкого организма оказалось вполне достаточно. После ужина они втроём уединились в просторном и уютном кабинете сэра Генри, и Марика снова, теперь уже для Алисы, повторила с дополнительными подробностями рассказ о смерти императора Михайла и о планах своего брата. Выспавшись, она стала рассуждать более спокойно и здраво, пришла к выводу, что отчаиваться нет причин, и твёрдо решила не ехать в Златовар. Ведь в самом деле: если она пойдёт на принцип и наотрез откажется уезжать из Мышковича, не будет же Стэн тащить её за собой на привязи. А что он себе вообразит о причинах её упорства - это его личное дело.
Сэр Генри прокашлялся и сказал:
- Я, дочка, в этом вопросе лицо заинтересованное и, конечно же, не хочу надолго расставаться с тобой. Но, с другой стороны, стоит ли тебе из-за каких-нибудь пяти-шести недель портить отношения с братом.
Марика покачала головой:
- Портить отношения, это слишком громко сказано, отец. Мы со Стэном часто спорим, иногда даже ссоримся, но затем всегда миримся, и обычно он уступает мне. Стэн не может подолгу сердиться на меня.
- Оно и понятно, - с улыбкой произнесла Алиса. У неё было приятное грудное контральто, вызывавшее восторг и зависть у Марики, которая порой испытывала чувство неполноценности из-за своего звонкого мальчишеского голоса, даром что его называли ангельским. - На тебя просто невозможно сердиться, сестрёнка.
- В худшем случае, - продолжала Марика, - Стэн окончательно утвердится в мысли, что я завела себе любовника... - Она покраснела под игривым и насмешливым взглядом лукавых чёрных глаз Алисы и торопливо докончила: - Но ничего предпринимать он не станет, всего лишь будет огорчён. К тому же, отец, ты упустил из внимания одно обстоятельство. Это для меня наша разлука будет длиться пять или шесть недель, а здесь пройдёт вдвое больше времени. Да и по прибытии в Златовар я не смогу так часто навещать тебя. Там у меня нет своего портала, а постоянно обращаться к знакомым... Нет, это не дело. Я никуда не уеду. Я не оставлю тебя.
На некоторое время в комнате воцарилось молчание. Тишину нарушало лишь приглушённое бормотание спортивного телекомментатора: любимцы сэра Генри, «рейнджеры» из Глазго, с разгромным счётом обыгрывали аутсайдера лиги; судьба матча была решена ещё в первом тайме. Искоса поглядывая на экран телевизора, сэр Генри достал из портсигара очищенную от смол и никотина сигарету и принялся мять её между пальцами, оттягивая тот момент, когда он в конце концов закурит. Марика знала, что эта вредная привычка - одна из причин поразившего отца недуга, но заставить его отказаться от курения ей никак не удавалось. Ещё она подумала о том, что, возможно, в её родной стране вскоре тоже появится это губительное зелье - когда, вместо западного морского пути в Хиндураш, Иштван и Волчек откроют новый континент, и их матросы привезут оттуда табак, а также одну очень опасную болезнь, пока неведомую в цивилизованной части её мира... А, впрочем, кто знает.
Марика посмотрела на большой глобус в углу кабинета, повёрнутый к ней Восточным полушарием. Географически оба мира были похожи лишь в самых общих чертах, приблизительно в той же мере, в какой похожи Мышкович и Люблян - и тот, и другой портовые города, столицы княжеств, имеют улицы, площади, рынки, дома, гостиницы, лавки, дворцы, зачастую встречаются сходные названия; и Мышковиче, и в Любляне живут люди. Вот и всё. Так что, быть может, никакого нового континента Иштван и Волчек на своём пути не встретят. Правда, сэр Генри уверен, что континент есть: он сомневается, что природа поступила столь нерационально, оставив целое полушарие под водой. Но даже если это так, то остаётся надежда, что в родном мире Марики табак не растёт, а меднокожие люди не страдают той ужасной болезнью. Или вообще нет никаких меднокожих людей...
Сэр Генри наконец закурил и неторопливо произнёс:
- Между прочим, Алиса в последнее время тоже неплохо помогает мне.
- Я лишь умею снимать боль, - скромно возразила Алиса, не преувеличивая своих возможностей. - Но препятствовать развитию болезни я ещё не научилась.
- Научишься, - сказал сэр Генри. - И этому, и многому другому. - Не удержавшись, он вздохнул. - Если бы ты знала, как я тебе завидую, внучка. Воистину, ты родилась под счастливой звездой...
В этот момент правый крайний «рейнджеров» пушечным ударом из угла штрафной забил шестой безответный гол в ворота соперника; зазевавшийся вратарь проводил летевший в «девятку» мяч растерянным взглядом. Сэр Генри ненадолго умолк, чтобы посмотреть повтор, затем одобрительно хмыкнул и вновь заговорил:
- И всё же я тревожусь за тебя, Алиса. Что бы там ни говорила Марика, нельзя исключить, что в нашем мире присутствуют какие-то неведомые силы, которые нивелируют магический дар - быть может, не у его носителя, но в потомстве. Ведь не зря же Коннор МакКой бежал отсюда в другой мир и даже собственным детям не обмолвился ни единым словом о своём происхождении. Думаю, это неспроста. И мать Марики считала так же.
- Тем не менее, - отозвалась Марика, - она, как и я, не обнаружила ни малейших признаков этих враждебных сил. Возможно, они когда-то были, но, сделав своё дело, исчезли без следа.
Сэр Генри покачал головой:
- Отнюдь не без следа, дочка. Один из таких следов во мне - мой мёртвый дар. И я не хочу, чтобы подобная участь постигла Алису или её детей.
Эту тему он затрагивал не впервые, но если раньше такие разговоры носили чисто академический характер - что же всё-таки произошло с колдовским даром клана МакКоев, одной из ветвей которого был род МакАлистеров? - то после появления Алисы, чей дар был живой, полноценный, вопрос приобрёл практический смысл. В течение последних двух лет сэр Генри под тем или иным предлогом приглашал к себе в гости своих кровных родственников по мужской линии, которых только мог отыскать, но ни у кого из них Марика не обнаружила живого дара. Алиса была единственным исключением из правила, она действительно родилась под счастливой звездой.
- Так что же ты предлагаешь? - спросила Марика, догадываясь, что у отца на уме. Они с Алисой уже обсуждали это, но как-то робко, не углубляясь в детали, будто речь шла об очень отдалённой перспективе.
- Я полагаю, Алиса, - сказал сэр Генри с тщательно скрываемой, но не до конца скрытой грустью, - что твоё место не здесь, а в мире Марики, в мире Конноров - среди людей таких же, как ты.
Чёрные глаза Алисы сверкнули искренним негодованием.
- И ты всерьёз думаешь, - произнесла она, - что я брошу тебя, а сама...
- Ну-ну, - мягко перебил её сэр Генри. - Зачем же так категорично? Ты можешь жить в обоих мирах, навещать меня, когда тебе вздумается. Но, в конце концов, я не вечен, а ты, по мере развития своих способностей, всё больше и больше будешь тянуться к себе подобным, и рано ли, поздно ли наступит тот день, когда ты не сможешь помыслить себя вне их сообщества. Поэтому не теряй времени даром: овладевая колдовством, постепенно привыкай к миру Конноров, активнее вживайся в новую среду, пусть Марика научит тебя свободно пользоваться порталами...
- Уже научила, - сказала Алиса. - И даже настроила меня на оба свои портала. Вчера ночью я без малейшей её помощи переместилась в Мышковар, а потом сама вернулась обратно.
- И ещё, - добавила Марика, - мы решили соорудить портал в спальне или кабинете Алисы. Правда, дело это хлопотное и займёт много времени.
Сэр Генри кивнул с одобрением:
- Хорошая мысль. Незаметно исчезнуть в жилых комнатах гораздо легче. Надо сказать, твои частые посещения старинной библиотеки кое-кого озадачивают. В отличие от времён Коннора МакКоя, нынче нет никакой нужды прятать портал в потайной комнате. Странный узор на стене теперь ни у кого не вызовет ассоциаций с дьяволопоклонничеством или чернокнижием. Его сочтут всего лишь причудой эксцентричного жильца - тем более, если речь идёт о такой эксцентричной особе, как наша милая Алиса. Среди всего того творческого беспорядка, который царит в её кабинете, портал останется незаметным.
Марика и Алиса рассмеялись. Глядя на их лучившиеся весельем прелестные юные лица, сэр Генри добродушно улыбался. На телевизионном экране «рейнджеры» с довольным видом похлопывали друг друга по плечу, покидая поле после финального свистка арбитра.
Следующий час Марика, Алиса и сэр Генри провели почти не разговаривая, в той непринуждённой, чисто семейной обстановке, когда каждый занят своим делом и не испытывает ни малейшей неловкости от молчания присутствующих. Такое бывает возможным лишь между очень близкими людьми, которые не нисколько тяготятся обществом друг друга, а наоборот - чувствуют себя свободно, раскованно и уютно.
Сэр Генри дремал в своём кресле, но время от времени раскрывал глаза и украдкой поглядывал то на Марику, то на Алису; при этом на его губах мелькала счастливая улыбка. До недавних пор он был очень одиноким человеком. Его жена умерла почти сорок лет назад, через год после их свадьбы; а во второй раз он так и не женился, ибо на свою радость и на свою беду повстречал женщину из иного мира, в которую влюбился без памяти и целых семнадцать лет жил редкими и короткими встречами с ней. А потом, когда она внезапно исчезла, оставив на полу возле портала наспех нацарапанную записку: «Прощай навсегда. Люблю. Целую», он жил воспоминаниями о своём горьком счастье и мучился неизвестностью.
День ото дня, год за годом сэр Генри часами просиживал в старинной фамильной библиотеке, надеясь на несбыточное, в ожидании чуда - и оно произошло! Однажды вечером, почти шесть лет назад, раздался столь долгожданный скрип ржавых петель, он опрометью бросился к зеркалу-двери, открыл... но увидел не Илону, а её дочь. Их дочь! Он сразу узнал Марику, хотя видел её лишь несколько раз, да и то ребёнком. С того самого дня его жизнь, прежде казавшаяся ему пустой и бесцельной, вновь обрела смысл.
А позже в жизни сэра Генри появилась Алиса - его внучка, пусть и не родная, двоюродная. Сэр Генри никогда не ладил со своей сестрой Элеонорой, а окончательно они рассорились при дележе наследства. Элеонора считала (кстати сказать, совершенно безосновательно), что брат обобрал её, и сумела внушить своему сыну Уильяму глубокую неприязнь к дяде. По счастью, Уильям не обладал столь сильным даром убеждения, и из бесед с ним о родственниках Алиса усвоила лишь то, что где-то на юге Шотландии живёт «мерзкий, скупой старикашка, которого покарал Бог», и рано или поздно его поместье станет собственностью семьи Монтгомери. Однако при первой же встрече с сэром Генри двадцатилетняя Алиса убедилась, что он вовсе не мерзкий и не скупой, а очень милый и душевный человек, и почти сразу привязалась к нему. Несмотря на сопротивление родни со стороны матери, она решила остаться в Шотландии - отчасти из-за дяди, отчасти из-за Марики, которая обнаружила у неё живой дар, - вот так нежданно-негаданно для себя, одинокий и несчастный в личной жизни сэр Генри на склоне лет стал счастливым отцом семейства...
Марика сидела за письменным столом сэра Генри и просматривала только вчера полученные свежие выпуски медицинских журналов. В основном её внимание привлекали статьи по онкологии. Чем больше она узнавала о природе рака, тем успешнее была её борьба с недугом отца. Хотя методы Марики были далеки от традиционных (со стороны это выглядело как пресловутое наложение рук), понимание происходящих в организме процессов позволяло ей более эффективно использовать свои колдовские способности, направлять их в нужное русло. Марика сражалась с болезнью долго и упорно, не раз заходила в тупик и впадала в отчаяние, однако сдаваться не собиралась. В конце концов, ей удалось существенно замедлить развитие болезни, потом - остановить рост опухоли и распространение метастаз, а совсем недавно, каких-нибудь два здешних месяца назад, в этой невидимой войне настал переломный момент, и Марика, образно говоря, от обороны перешла в наступление - медленное, но неумолимое. Она ещё не сообщила о своих последних успехах отцу и Алисе, решив для подстраховки дождаться более ощутимых результатов, чем незначительное уменьшение опухоли. Впрочем, Марика уже предвкушала победу: теперь она стояла на верном пути, знала, что нужно делать, и исцеление отца было лишь вопросом времени - того самого времени, с которым так некстати возникли проблемы.
«Ну, нетушки, Стэн! - мысленно обратилась Марика к брату. - Никуда я с тобой не поеду. Думай обо мне, что хочешь, мне всё равно...»
Алиса, лёжа на диване, читала рукописный фолиант под названием «Хроники царствования Ладомира Великого», который изъяла из кабинета Марики во время своего последнего посещения Мышковара. Тем самым она убивала сразу двух зайцев - изучала историю другого мира, нравы и обычаи живущих в нём людей, а заодно углубляла свои познания в славонском языке. Алиса обладала феноменальной памятью, абсолютным музыкальным слухом и гибким умом, что отчасти компенсировало её врождённую леность и неодолимое стремление к праздному образу жизни. За короткий срок и без чрезмерных усилий, общаясь с одной лишь Марикой, она осилила разговорную речь в объёме, достаточном для повседневных нужд, а её южногаальское произношение было просто безукоризненным, точно у настоящей уроженки Мышковича. Марика по-доброму завидовала успехам кузины, вспоминая, как сама в поте лица изучала основы английского, и даже вынуждена была прибегнуть к столь нежелательному и далеко не безвредному приёму, как самовнушение. Конечно, спору нет, английский язык гораздо сложнее славонского, но тем не менее...
Алиса будто подслушала её мысли. Она отложила «Хроники» в сторону, по-кошачьи зевнула, сверкнув двумя ровными рядами жемчужно-белых зубов, и сказала:
- Однако сложный у вас язык! Все эти падежи, роды, склонения - в них сам чёрт ногу сломает. А словообразование - это же сущий ужас!
Марика улыбнулась и подумала, что на самом деле нет простых и сложных языков, а есть родные и иностранные.
- Я ведь предупреждала тебя, что эта книга тяжело читается, - заметила она. - Слишком витиевато написана.
- Зато интересно. Этот Ладомир, судя по всему, был парень не промах.
Марика передёрнула плечами.
- Ещё бы! Он был самым великим из императоров. Период его правления называют золотым веком Империи.
Алиса перевернулась на спину и подтянула к себе ноги. Полы её халата распахнулись, открыв для обозрения немного узковатые, но всё же красивые бёдра и розовые трусики - она питала пристрастие к этому цвету и всему прочему предпочитала розовое бельё. Кокетливо выдержав паузу, Алиса наконец поправила халат, сжала ногами ладони и, прищурившись, спросила:
- А как ты думаешь, если твой брат станет императором, потомки назовут его Стэниславом Великим?
- Думаю, что нет, - спокойно ответила Марика.
- Но почему?
- Потому что он не станет императором. Королём Гаалосага - очень может быть. Возможно даже, что впоследствии его назовут великим королём. Но императором Стэна не изберут. Он молод, к тому же он слишком влиятельный и могущественный князь.
Алиса шумно выдохнула и закатила глаза.
- Вот этот твой железный аргумент меня просто убивает. Ладно, насчёт молодости я, пожалуй, ещё соглашусь. Но влияние, могущество, популярность... Этого я, право, не понимаю!
Марика промолчала. Она не могла найти нужных слов, чтобы объяснить столь очевидные вещи. Для неё это было само собой разумеющимся, не требующим дополнительной аргументации.
- А тут и понимать нечего, - вдруг отозвался сэр Генри. - Всё дело в политическом устройстве Империи и сложившемся в ней балансе сил. Император должен быть достаточно авторитетным, чтобы обеспечить единство государства, но не слишком влиятельным - ибо в таком случае равновесие между отдельными княжествами и центральной властью нарушится в пользу последней. Большинство князей не заинтересованы в ограничении своей самостоятельности, поэтому они не изберут на престол человека, который, в силу своей влиятельности, представляет потенциальную угрозу их полновластию на местах.
У Алисы был такой вид, словно для неё только что открыли Америку.
- Так вот оно что! - произнесла она. - Теперь понятно.
- Как раз это я имела в виду, - сказала Марика.
- Но не сумела доходчиво сформулировать свою мысль, - заметил сэр Генри, вставая с кресла. - Для тебя это яснее ясного, ты живёшь в том мире и принимаешь существующий порядок вещей, как должное. А Алиса плохо знает историю, чтобы провести параллели с Германией XIII - XIV веков.
Марика торопливо поднялась из-за стола.
- Ты уже уходишь? - спросила она.
- Да, - кивнул он устало. - Меня здорово клонит ко сну.
Марика подошла к нему и поцеловала его в щеку.
- Тогда до встречи, отец.
- До свидания, доченька. Я... - Сэр Генри секунду помедлил, колеблясь. - Я вот что хочу тебе сказать... на всякий случай. Вдруг произойдёт что-то непредвиденное...
- Ничего непредвиденного не произойдёт, - твёрдо заявила Марика. - У нас всё будет по-прежнему. Я приходила и буду приходить.
- Тем не менее, я хочу, чтобы ты выслушала меня, - настаивал сэр Генри. - Я знаю, что в глубине души ты осуждаешь свою мать...
- Я не...
- Не отрицай, Марика. Я вижу это, я чувствую . Поначалу ты осуждала её за то, что она изменяла достойному человеку, которого ты многие годы называла своим отцом. Позже ты стала осуждать её и за то, что якобы она причиняла мне страдания. Но это не так. Не считай меня несчастным и не жалей меня. Я не заслуживаю жалости, равно как твоя мать - осуждения. Мне выпало большое счастье любить самую прекрасную женщину в мире... в обоих мирах. Мне выпало счастье иметь прелестную дочь, о которой любой другой отец может только мечтать. Я вдвойне счастливый человек, Марика, и что бы со мной ни случилось в будущем, я знаю, что жизнь свою прожил не зря.
Он порывисто обнял Марику, затем спешно покинул комнату, на ходу пожелав Алисе доброй ночи. И всё же Марика успела заметить в его глазах слёзы...
Тяжело вздохнув, она подошла к дивану, где расположилась Алиса, и присела на краю. Кузина взяла её за руку. Обе девушки долго молчали. Наконец Алиса сказала:
- Ты правильно поступаешь, сестрёнка. Дядя без тебя сам не свой. Долгая разлука с тобой его доконает. И дело даже не в раке. Ты - единственный смысл его жизни.
Марика снова вздохнула:
- Я знаю это...

Глава 6

Флавиан мало что знал о легендарном месте, которое именовалось Залом Совета. Ему было известно лишь, что здание это находилось в горах далеко на юго-востоке и было построено ещё Дунканом, третьим сыном Коннора-прародителя, во время его путешествия в Страну Хань. С тех пор, в течение двухсот лет, там регулярно собирались члены Совета Двенадцати, чтобы сообща решать текущие вопросы жизни Братства. Как выяснилось, продолжали они собираться и после формального прекращения Высшим Советом своей деятельности.
И вот теперь потрясённый Флавиан стоял у окна в этом самом Зале и, всё ещё не веря своим глазам, смотрел, как двенадцать членов Совета занимали места за огромным круглым столом. Четыре женщины и восемь мужчин - по числу дочерей и сыновей основателя рода. В первые сто лет деятельности Совета каждый представлял один из двенадцати кланов потомков Коннора, но по мере учащения перекрёстных браков грань между кланами всё больше размывалась, и это правило было забыто.
Мужчина, назвавшийся Дональдом, а в миру известный, как Анте Стоичков, влиятельный жупан из Далмации, тесть тамошнего князя, протянул вперёд правую руку, повёрнутую ладонью к большому кристаллу в центре стола.
- Я, Дональд Коннор из рода Конноров, свидетельствую своё присутствие на этом Совете. Помыслы мои чисты, ум ясен, и я готов нести ответственность за все принятые здесь решения. Да поможет мне Бог!
Следом за ним отозвалась худощавая сорокалетняя женщина, которую Флавиан не знал:
- Я, Ада Коннор из рода Конноров, свидетельствую...
- Я, Девлин Коннор из рода Конноров, свидетельствую...
Под сводами Зала Совета звучали древние, непривычные слуху имена детей Коннора-прародителя. Имена эти были похожи на сильтские, что подтверждало наиболее распространённую версию происхождения рода Конноров, согласно которой его основатель (Коннор - тоже сильтское имя) был друидом-отщепенцем, бежавшим с Островов на материк. Правда, у этой гипотезы было немало оппонентов, которые вполне резонно возражали, что примитивные колдовские приёмы друидов не имеют ничего общего с утончённой магией Конноров. Друиды не обладают каким-то особым даром; они рождаются обычными детьми, а колдунами становятся в возрасте девяти лет после таинственной и зловещей церемонии, в ходе которой больше половины мальчиков погибает, а уцелевшие, обретя колдовские способности, напрочь теряют пигментацию кожи, волос и глаз и никогда не достигают половой зрелости. Коннор же не был альбиносом и уж явно не был скопцом, раз сумел произвести на свет двенадцать детей.
Сам Коннор почти ничего не говорил о своём происхождении. Родовые хроники донесли до потомков лишь одно его высказывание на сей счёт, весьма загадочное и туманное: «Я пришёл из иного мира, где колдовство оказалось под запретом». Для Флавиана, как и для всех прочих, эти слова были сущей нелепицей. Как можно запретить колдовство? Кто мог его запретить? И что это за «иной мир»? Небеса? Преисподняя?.. Вздор! Вряд ли Коннор был падшим ангелом или беглым демоном ада...
Когда пришла очередь Стэна, он не протянул руку к кристаллу, а поднял её, вопрошающе глядя на главу Совета. Словно ожидавший этого, Анте Стоичков с готовностью кивнул, разрешая ему высказаться.
- Братья и сёстры, - заговорил Стэн; видимо, такое обращение было принято в Совете, как дань тем древним временам, когда в этом Зале собирались сыновья и дочери Коннора. - Я решился нарушить установленный порядок, так как не хочу, чтобы мои слова были внесены в протокол заседания Совета и стали достоянием наших потомков. Надеюсь, возникшее недоразумение будет немедленно улажено к нашему всеобщему удовлетворению.
В поведении остальных членов Совета Флавиан не обнаружил признаков недовольства, раздражения или хотя бы лёгкого нетерпения. Они отнеслись к заявлению Стэна спокойно и даже благосклонно.
- Накануне днём, - после короткой паузы продолжал Стэн, - состоялось внеочередное заседание Совета, на которое я не был приглашён и о котором не был поставлен в известность. Между тем, вами было принято очень важное, я бы сказал, беспрецедентное решение. И хотя мой голос ничего не менял...
- Стэнислав, мой мальчик, - мягко перебил его Стоичков. Он произнёс эти слова таким сердечным тоном, что обращение «мой мальчик» не казалось оскорбительным. - Я, конечно, признаю, что мы поступили не совсем правильно, не пригласив тебя на это заседание. Но и ты не совсем прав. Очевидно, ты запамятовал, что, согласно действующему уставу, право голоса при принятии такого рода решений имеют лишь члены Совета, пребывающие в этом звании не менее пяти лет. Ты мог лишь высказать на сей счёт своё мнение, но, поскольку мы знали, что у тебя не будет никаких возражений, то решили не приглашать тебя на заседание, в котором ты не был бы полноправным участником. Это обычная практика Совета, просто последние семьдесят лет она не применялась. Теперь ты удовлетворён?
Слегка сконфуженный Стэн угрюмо кивнул, протянул руку к кристаллу и скороговоркой произнёс традиционную формулу открытия Совета. За ним своё присутствие засвидетельствовало ещё два человека, после чего все обратили взоры на самого старшего из членов Совета, восьмидесятитрёхлетнего мужчину с длинной и густой патриархальной бородой, который пропустил свою очередь в перекличке. Флавиан знал этого человека: он был самым высокопоставленным из священнослужителей-Конноров и в течение последних пятнадцати лет занимал пост архиепископа Белоградского.
- Братья и сёстры, - произнёс он, на мгновение умолк, а затем добавил: - Дети мои. Это заседание Совета для меня последнее, и я присутствую на нём уже не в качестве его члена. С вашего согласия я сложил с себя свои полномочия, дабы всецело заняться делами церковными. Отныне грядут трудные времена, и мой первейший долг, как пастыря, заботиться о моей пастве, радеть о благе всех детей Божьих, независимо от их происхождения. Я ухожу, чтобы на смену мне пришёл человек более молодой, полный сил и энергии, готовый не щадя живо та своего трудиться для вящей славы и процветания рода Конноров.
С этими словами архиепископ встал, подошёл к Флавиану и протянул ему руку.
- Флавиан, король Ибрии! Займи моё место за сим столом, отныне оно по праву принадлежит тебе. Прими моё имя в Совете - Брюс, теперь оно твоё. Ты ещё юн, но уже проявил себя зрелым государственным мужем, и я покидаю Совет со спокойной душой - дело, которому я отдал свыше сорока лет своей жизни, в надёжных руках.
Архиепископ подвёл опешившего Флавиана к своему креслу и жестом велел ему садиться. Флавиан подчинился.
- А теперь, братья и сёстры, я оставляю вас, - промолвил архиепископ с нотками грусти в голосе. - Прощайте, и да пребудет с вами Отец Небесный.
Вопреки ожиданиям Флавиана, никто из присутствующих не поднялся и не проронил ни слова. Лишь Стэн подался было вперёд, как будто хотел что-то сказать, но затем передумал и проводил направлявшегося к порталу архиепископа долгим взглядом. Позже Флавиан узнал, что архиепископ был одним из тех одиннадцати, кто девять лет назад помог княгине Илоне ненадолго укротить Высшие Силы и спасти Гаалосаг от нашествия друидов. Ещё шесть человек из той когорты сидели сейчас за этим столом (в их числе был и Анте Стоичков), а четверо уже отошли в лучший мир - трое погибли безвестными героями, приняв на себя часть удара, предназначавшегося княгине, один впоследствии умер своей смертью. Как раз его место в Совете и занял Стэн, сын Илоны, князь Мышковицкий...
Сразу после того, как архиепископ исчез под аркой портала, Флавиан почувствовал себя в центре внимания. Одиннадцать пар глаз выжидающе смотрели на него.
- Я... это... - Он замялся. - Я должен принести какую-то клятву?
Стоичков покачал головой:
- Нет, Брюс. Просто повтори от своего имени то, что говорили остальные. Слова помнишь?
Флавиан утвердительно кивнул и, совладав с собой, протянул правую руку к кристаллу.
- Я, Брюс Коннор из рода Конноров, свидетельствую своё присутствие на этом Совете. Помыслы мои чисты, ум ясен, и я готов нести ответственность за все принятые здесь решения. Да поможет мне Бог!
Анте Стоичков одобрительно хмыкнул, облокотился на край стола и сплёл перед собой пальцы рук.
- Итак, сегодня двадцать пятое число месяца красавика, года 1412-го от Рождества Спасителя, пять минут третьего утра по златоварскому времени. Настоящее заседание Высшего Совета Братства Конноров объявляю открытым. Как вам всем известно, прошлой ночью скончался Михайло Второй, император Западного Края. Это событие знаменует начало следующего этапа осуществления плана Дункана от 1381-го года.
Стэн и Флавиан мельком взглянули на Арпада Савича, носившего в Совете имя Дункан, и тут же покачали головами. Савичу было лишь немногим больше сорока, он никак не мог тридцать лет назад предложить Совету свой план.
- Если не ошибаюсь, - произнёс задумчиво Стэн, - в то время место Дункана в Совете занимал мой дед Ладислав.

Предыдущая страница 4 Следующая страница


5 Олег Авраменко

- Ты прав, - подтвердил Стоичкова.
- Но я ничего не слышал о его плане.
- И не мог слышать, - отозвалась женщина по имени Марджори; в миру её звали Мила Танич. - Перед твоим избранием в Совет план Дункана был засекречен и временно изъят из всех архивов.
Даже сквозь густой загар, на щеках Стэна явственно проступил румянец негодования. Его глаза гневно сверкнули.
- Очень мило! - пробормотал он. - Что ж это получается...
Стоичков расцепил пальцы и постучал ладонью по столу.
- Не горячись, Рей. Мы поступили так ради твоего же блага. Если бы ты ознакомился с планом Дункана сразу после избрания в Совет, то мог бы прийти к ошибочному выводу, что мы приняли тебя в свой круг лишь ради осуществления этого плана. Признай, что на первых порах ты чувствовал себя неловко в обществе людей гораздо старше тебя, и только со временем к тебе пришла уверенность в собственных силах и способностях. Ты нужен Совету безотносительно к существованию какого бы то ни было плана; нужен так же, как нужен нам Флавиан... то бишь Брюс. Вы - представители нового поколения Конноров, вы занимаете высокое положение в миру и пользуетесь огромным влиянием как среди наших собратьев, так и среди прочих людей. Несмотря на свою молодость, вы оба - признанные лидеры, и ваше активное участие в деятельности Совета жизненно необходимо для всего нашего рода.
- Всё это верно, - сказал Флавиан. В отличие от Стэна, который далеко не сразу освоился в Совете, он с первого же дня рвался в бой. - Однако вернёмся к нашим баранам. В чём суть плана Дункана?
- В возвышении рода Конноров, - ответил Стоичков. - Собственно, идея эта не нова, и её начали осуществлять задолго до появления плана Дункана. Но Ладислав Шубич, дед присутствующего здесь Рея, первым осознал опасность, которой чревато неконтролируемое восхождение Конноров по иерархической лестнице в Империи. Так называемые умеренные наивно полагают, что если не форсировать события, иначе говоря, пустить процесс на самотёк, то в конце концов настанет день, когда большинство князей Империи будут Коннорами, - и вот тогда уже можно переходить к более решительным действиями. С другой стороны, радикалы, - Стоичков испытующе посмотрел на Флавиана, - с некоторых пор загорелись желанием ускоренными темпами развалить Империю и на её руинах создать государство Конноров...
- Империя рано или поздно падёт, - запальчиво возразил Флавиан. - Вы обманываете сами себя, считая славов единым народом. Я уж не говорю о том, что Западный Край населяют не только славы.
- С тобой никто не спорит, мой мальчик, - сказал Стоичков. - Ты совершенно прав: Империя когда-нибудь падёт, это неизбежно, как восход солнца. Но, думаю, и для Конноров, и для обычных людей будет лучше, если она не развалится, подобно Древней Империи, а будет мирно разделена. Вы, радикалы, слишком прямолинейны и нетерпеливы. Впрочем, благодушие так называемых умеренных ещё опаснее. Эти умники отказываются понять, что их потомки не будут дожидаться, пока большинство князей станет Коннорами. Едва лишь почувствовав свою силу, они попытаются захватить власть в Империи, что неизбежно приведёт к беде. Ни в коем случае нельзя допустить открытого противостояния между Коннорами и обычными людьми, ибо это обернётся большой трагедией как для тех, так и для других.
- И что же вы предлагаете? - спросил Флавиан. - То есть, что предлагает план Дункана?
- Вкратце, наша задача состоит в том, чтобы обеспечить появление в каждом регионе влиятельного князя из нашего рода и создать предпосылки для грядущего раздела Империи на несколько королевств, во главе которых будут стоять короли-Конноры.
Флавиан ухмыльнулся и покачал головой:
- Немного же вы достигли за тридцать лет существования плана. Князь Мышковицкий, юный княжич Истрийский, ну и, надеюсь, ваша дочь вскоре подарит князю Далмацийскому наследника. Вот и всё.
- Пока всё, - невозмутимо парировал Стоичков. - За числом мы не гонимся. Гораздо важнее не сколько князей, а какие князья. Что ж до количества, то девяти будет достаточно. У княгини Истрийской, кроме двух сыновей, есть ещё три дочери, и старшая недавно была помолвлена с наследником князя Ласийского, - говоря это, Стоичков смотрел на Аду. - А когда две младшие подрастут, мы найдём и для них подходящие партии.
Ада согласно кивнула:
- У меня есть на примете несколько кандидатур. К тому же будем надеяться, что дочь уважаемого Дональда подарит своему мужу не только сына-наследника, но также и дочек. - Она перевела взгляд на Флавиана: - Мы с тобой не знакомы, Брюс, но ты наверняка слышал обо мне. Я Зарена Шубич, княгиня Истрийская. В Совете я заняла место моей сестры.
- Рад с вами познакомиться, госпожа, - произнёс Флавиан, с любопытством разглядывая тётку Марики и Стэна.
Внешность Зарены была весьма заурядной, не в пример броской красоте княгини Илоны. В мыслях Флавиан даже подивился, как это удалось старому проныре Ладиславу Шубичу всучить свою младшую дочь князю Истрийскому. Со старшей всё было более или менее ясно: князь Всевлад (тогда ещё княжич) по уши влюбился в прекрасную Илону и настоял на браке с ней, хотя дворянское происхождение её семьи было довольно сомнительным. Но вот вопрос: на что покусился князь Истрийский? Правда, Истрия - исконно торговый край, купцы там влиятельнее феодальной знати, и вполне возможно, что у князя был резон породниться со старшиной купеческой гильдии...
Тут Флавиану пришло в голову, что у Совета, вне всяких сомнений, есть свои планы относительно будущего Марики, и планы эти не предусматривают её брака с мужчиной из рода Конноров. Вслед за тем он вспомнил о своём недавнем открытии и мигом погрустнел.
Стэн догадался, что творится на душе у Флавиана, и быстро заговорил:
- Мы с Фла... с Брюсом теперь можем познакомиться со всеми материалами, относящимися к плану Дункана?
- Разумеется, - кивнул Стоичков. - После этого заседания я верну их в общий архив. А пока что продолжим. План Дункана предусматривал избрание князя Всевлада императором, который за время своего правления подготовил бы мирный раздел Империи на девять - по количеству земель - королевств.
Стэн скептически произнёс:
- Интересно, как бы отнёсся к этому плану мой отец?
- Он признавал его разумность. Хоть и не был в восторге от перспективы стать могильщиком Империи.
- Ого! - не удержался Стэн. - Так он знал обо всём?
- Да, знал. И план Дункана отчасти был его детищем. Твой отец, Рей, был мудрым человеком и понимал, что это единственно верный способ предотвратить кровопролитную войну Конноров с обычными людьми. А что до развала Империи, то, в конце концов, он вынужден был признать, что худой мир между девятью королевствами всё-таки лучше доброй ссоры в едином государстве.
- И дело даже не в этом, - вмешался Флавиан. - Я не единожды говорил и повторяю это вновь, что Империя обречена. Славы славам рознь. Несмотря на единство языка - который, впрочем, един только в книжном варианте, - те же гаальские славы сильно отличаются от славов, к примеру, истрийских, поморских или угорских. Пока у всех западных славов была общая цель - завоевание, а потом утверждение своей власти на покорённых территориях, - им было не до серьёзных внутренних распрей. Однако в последние сто лет княжеские междоусобицы становятся всё более ожесточёнными, а соперничество разных земель всё больше похоже на противостояние не очень дружественных государств. Что будет дальше, предугадать нетрудно. Если не предпринять решительных шагов, Империя западных славов рухнет, как некогда рухнула Древняя Империя, и вслед за тем наступят Тёмные Века.
- Ты совершенно прав, Флавиан, - произнёс мужчина по имени Маннеман. - Кстати, будем знакомы: меня зовут Ладимир Жих. До твоего появления я был единственным членом Совета, представляющим Конноров не из Империи. У нас на Востоке славы из разных княжеств не признают друг друга за своих и постоянно воюют между собой. С тех самых пор, как свыше трёх веков назад распалось государство восточных славов, наши князья ведут нескончаемую борьбу за сферы влияния, и уже многие поколения моих соотечественников растут, не зная, что такое мирная жизнь. Нельзя допустить, чтобы это повторилось и в западных землях.
Стэн повёл плечами.
- Что ж, быть может, вы с Брюсом правы. Со стороны, говорят, виднее. Но теперь, как я понимаю, это не имеет значения. Ключевая часть плана Дункана, увы, неосуществима - ведь моего отца нет в живых.
- Зато есть ты, - сказала Зарена Шубич. - И тебе предстоит сделать то, чего не успел твой отец.
Стэн недоуменно уставился на свою тётку, несколько раз моргнул, а затем вдруг громко рассмеялся. В его смехе слышались нотки растерянности.
- Я?!. Но это же... глупо!
Анте Стоичков покачал головой:
- Не так уж и глупо, мой мальчик. Отнюдь не глупо. И совсем не смешно.
Спокойный тон Стоичкова подействовал на Стэна отрезвляюще. Он мигом унял свой смех и смущённо потупил глаза.
- Извините, братья и сёстры. Я просто хотел сказать, что меня не изберут императором. Ни за что. Никогда.
- Ну, это слишком категорично, - отозвался молчавший до сих пор пятидесятилетний мужчина по имени Кеннет, в миру Дражан Ивашко, известный златоварский медик, на чьё искусство многие больные полагались больше, чем на Божью помощь, и чьими услугами до последнего своего вздоха пользовался покойный император. - После гибели твоих родителей мы, естественно, пересмотрели план Дункана и подправили его.
- Под меня?
- Да, под тебя. - Ивашко немного помолчал, явно колеблясь, говорить ему дальше или нет. - И вот ещё что, Рей. Я часто видел в твоих глазах невысказанную просьбу: а почему бы мне не помочь Михайлу отправиться в ад, где черти его уже заждались. Признаюсь, порой меня одолевал такой соблазн. И я не стану оправдываться долгом врача перед пациентом, поскольку собирался умертвить Михайла после окончания той бездарной войны с Норландом - Совет считал этот момент наиболее подходящим для избрания твоего отца императором. Но когда князь Всевлад погиб, нами было принято прямо противоположное решение: Михайло должен жить так долго, насколько это возможно, и последние три года я раз за разом буквально вытаскивал его из могилы. Но бесконечно так продолжаться не могло. В конце концов его организм не выдержал, и он умер тихо, без мук, так и не проснувшись после очередного приступа. Конечно, было бы неплохо протянуть ещё несколько лет - но так или иначе, своего мы добились.
- То есть, - понял Стэн, - вы ждали, чтобы я повзрослел?
- И не только, - сказал Стоичков. - Теперь князь Чеслав вошёл во вкус власти и готов на всё, чтобы заполучить императорскую корону. Как раз к этому мы стремились.
- По имеющимся у нас сведениям, - подхватил Дражан Ивашко, - Чеслав намерен сразу же после похорон отца провозгласить себя императором, опираясь на поддержку князей из числа своих сторонников и значительной части населения Восточного Немета и Северного Поморья. За четырнадцать лет тамошние жители привыкли, что Чеслав правит ими, и его самовольную коронацию они воспримут, как нечто само собой разумеющееся. Он же, в свою очередь, не очень-то надеется захватить власть во всём Западном Крае и вполне удовольствуется центрально-восточными и северными областями Империи.
- Фактически, - продолжила Зарена Шубич, - Чеслав планирует то же, что и мы, - раздел Империи на несколько королевств. Он готов заключить полюбовное соглашение с самыми влиятельными князьями запада, юга и юго-востока и, в обмен на их поддержку, предоставить им всю полноту власти в регионах. Однако нас, Конноров, это не устраивает. Раздел Империи должен быть тщательно подготовлен и произведён с таким расчётом, чтобы во главе образовавшихся на её месте государств встали мужчины из нашего рода. Поэтому ты, Рей, выступишь против притязаний Чеслава и возглавишь борьбу за целостность государства. А когда ты свергнешь узурпатора и спасёшь от развала Империю, князья будут вынуждены провозгласить тебя новым императором. У них не будет другого выхода - иначе подданные забросают их камнями.
Стэн так и замер с разинутым ртом.
Изумлённый Флавиан пробормотал:
- Вот это да-а! - Он покачал головой. - А я, сосунок, ещё мнил себя ловким интриганом. Куда мне до вас!..

Глава 7

Марика возвращалась домой в отличном настроении. Она твёрдо решила не уезжать из Мышковича, и все тревоги и страхи разом покинули её. Будущее виделось ей в розовых тонах, а мысль о предстоящем выяснении отношений со Стэном лишь раззадоривала её. Марика уже привыкла, что брат уступает ей в спорах, и теперь предвкушала свою очередную победу - тем более приятную, что на этот раз речь шла не каких-то там детских капризах, а об очень серьёзных и важных вещах.
Выйдя из портала, Марика первым делом зажгла в канделябре свечи - за окном уже светало, но в комнате ещё царил полумрак. Положив сумочку на письменный стол, она вернулась к порталу, погасила его и поправила гобелен - скорее из присущей ей аккуратности, нежели из опасения быть разоблачённой братом.
В этот момент послышался тихий скрип двери. Марика резко обернулась и тут же испуганно вскрикнула. На пороге кабинета стоял Стэн и глядел на неё круглыми от изумления глазами.
- Ты?.. Во имя Спасителя! Что у тебя за наряд?
Марика обречённо вздохнула.
«Вот и всё, - с грустью подумала она. - Поиграли в прятки и хватит...»
Между тем Стэн подошёл к ней ближе и с головы до ног смерил её изучающим взглядом.
- Отвратительно! - вынес он свой окончательный вердикт.
- Тебе правда не нравится? - спросила Марика, пытаясь сохранить хорошую мину при плохой игре.
- Это же непри... - Тут Стэн осёкся. - Но постой! Как ты здесь оказалась? Я уже битый час сижу в твоей спальне, и ты не могла... - Он снова умолк и уставился на гобелен. - Чёрт побери! Неужели?..
Стэн отстранил сестру, отодвинул гобелен в сторону и прикоснулся ладонью к внешнему контуру. Марика понурилась. Последний шанс как-нибудь выкрутиться, не раскрывая тайны портала, был упущен. Во время перехода камни в арочной части сильно нагреваются, так что теперь Стэна не проведёшь.
- Ну и ну! - Стэн убрал руку с камней, повернулся к Марике, взял её за подбородок и пристально посмотрел ей в глаза: - Кто настроил тебя на портал?
- Никто. Я... я сама...
- Сама? - недоверчиво переспросил Стэн. - Как это?
- Не знаю. Правда не знаю. Может быть, мама настроила меня, когда я была маленькой.
Стэн хмыкнул.
- Вот так сюрприз!.. И долго это продолжается?
Лгать не было смысла, и Марика честно ответила:
- Три года. Уже больше трёх лет.
- Проклятье! - Стэн до боли прикусил губу.
Между ними повисло неловкое молчание. Марика нервно теребила пуговицу жакета. Она понимала, что вскоре Стэн соберётся с мыслями и устроит ей форменный допрос. И раз уж так получилось, что он поймал её с поличным, то теперь не отступится, пока не добьётся правды. А если сказать, что у неё есть любовник? Это именно то, что брат ожидает и так боится услышать...
- Открывай, - глухо произнёс Стэн.
- Что?
- Портал открывай, что же ещё. Я хочу знать, где ты была.
Марика решительно покачала головой:
- Нет, Стэн. Извини.
Упрямство сестры не на шутку разозлило Стэна.
- Ты отказываешься?!
- Да. - Марика положила руки ему на плечи. - Ну, пожалуйста, забудь об этом. Поверь, так будет лучше для нас обоих.
- Это мне решать, что лучше для нас обоих, - сказал Стэн и резко, чуть ли не грубо, оттолкнул от себя Марику. - Последний раз тебя спрашиваю: ты откроешь портал?
- Нет.
- Ну что ж... - Стэн отошёл от стены и устремил задумчивый взгляд на гобелен. Только сейчас Марика заметила, какой утомлённый и потерянный вид у брата. Казалось, за эту ночь он постарел лет на десять. Неужели из-за неё? Хотя вряд ли...
- Значит так, - после паузы заговорил Стэн. - Сегодня же портал будет замурован. Также я распоряжусь заколотить дверь кабинета, а ты немедленно переселишься в другие покои.
Сердце Марики упало. Фактически, это был смертный приговор её отцу. Состояние сэра Генри только-только пошло на улучшение, и в этот самый ответственный и опасный момент всё идёт наперекосяк. Если сейчас она надолго исчезнет, то непременно наступит рецидив, и кто знает, доживёт ли отец до её возвращения. А если даже доживёт, сумеет ли она, начав по-новому, вторично победить болезнь.
- Но, Стэн...
- Так я решил, сестра. Я твой старший брат и должен заботиться о тебе. Я не могу допустить, чтобы ты и дальше проводила ночи невесть где... и невесть с кем. - В последних словах Стэна явственно сквозила горечь.
- А если... - робко начала Марика, - если я скажу тебе, если я поклянусь, что у меня нет никакого мужчины. И не было. Ты не обязан верить мне на слово. Пригласи лекаря, пусть он проверит, девственница ли я. Или сам проверь - я не возражаю.
Стэн был смущён и шокирован таким предложением - да настолько, что покраснел до корней волос.
- Во имя Спасителя! Что ты говоришь, сестрёнка?! Ты же прекрасно знаешь, что я этого не сделаю. Я слишком люблю и уважаю тебя, чтобы так унижать.
Почувствовав под ногами пусть и очень шаткую, но хоть какую-то почву, Марика тотчас перешла в наступление:
- Если ты действительно любишь и уважаешь меня, то должен мне доверять. Если я говорю тебе, что не совершаю ничего предосудительного, значит так оно и есть.
Этот аргумент слегка охладил пыл Стэна. Он почесал затылок и уставился себе под ноги.
- Но... Доверие должно быть взаимным, сестрёнка. Если ты в самом деле... ну, ты понимаешь, о чём я... то почему ты не хочешь рассказать мне, где бываешь по ночам? Согласись, всё это очень подозрительно. И твой вызывающий наряд... и всё прочее. Возможно, ты, сама того не подозревая, связалась с плохими людьми. Я беспокоюсь за тебя.
- Не надо беспокоиться. Люди, с которыми я, по твоему выражению, связалась, весьма приличные. А что касается одежды, то там, где я бываю, так одеваются все порядочные девушки.
- Но где же, в конце концов, ты бываешь? - воскликнул Стэн. - В каком это краю света порядочные девушки одеваются, как... как шлюхи!
Марика почувствовала, что ещё немного - и брат снова взорвётся. На кончике языка у неё уже вертелось одно заклинание, которое Стэн не сможет отразить и которое, не причинив ему вреда, минут на пять полностью обездвижит его. Этого будет более, чем достаточно, чтобы вновь открыть портал и вернуться в замок МакАлистеров. Пусть тогда Стэн ищет её, пусть сбивается с ног, а она будет жить у сэра Генри, окончательно вылечит его, вернёт ему силы и здоровье...
Но Марика не могла поступить так по-свински со Стэном. Если сейчас она сбежит от него, он будет мучиться неизвестностью и сходить с ума от беспокойства за неё. А ему и без того забот хватает - с обезглавленной Империей, с Советом Двенадцати, с интригами Флавиана. Для полноты счастья не доставало ещё исчезновения сестры... Нет уж! Если выбирать из двух зол, то меньшее.
- Пожалуйста, Стэн, не принуждай меня. Просто поверь мне на слово. Так будет лучше для нас обоих. И прежде всего - для тебя.
- Для меня будет лучше, если ты скажешь мне правду.
- Последний раз прошу тебя...
- А я настаиваю!
Марика горько вздохнула.
- Ну, если так... - И скороговоркой выпалила: - Я была у отца.
Стэн скривился, как будто съел что-то кислое.
- Очень остроумно. - Он фыркнул. - И совсем не смешно.
Марика жалобно посмотрела на него:
- Но, Стэн! Я говорю не о твоём , а о моём отце.
В первый момент Марике показалось, что помимо воли она привела в действие своё заклинание. Стэн замер, как парализованный, ноги у него подкосились, но он всё-таки сумел устоять, добрёл до ближайшего стула и грузно уселся на него, уставившись бездумным взором в противоположную стену.
- Извини, Стэн, - тихо сказала Марика. - Я ведь предупреждала, что...
- Пожалуйста, оставь меня. Ну!
Марика молча кивнула - скорее себе, чем ему, - и вышла из кабинета, прикрыв за собой дверь.
В спальне, кроме светильника, горело ещё две свечи. Подушки были в беспорядке разбросаны на кровати, скомканное одеяло лежало в ногах постели, а кукольная голова валялась в углу комнаты.
«Братец разбушевался», - подумала Марика, снимая жакет.
Также она сняла юбку и блузку, закуталась в длинный просторный халат, а одежду аккуратно сложила на тумбе возле кровати. Затем присела на край постели и стала ждать брата.
Стэн вышел из кабинета минут через десять. Он был неестественно бледен и столь же неестественно спокоен. Сев рядом с сестрой, он спросил:
- Где живёт... этот человек?
Марика мигом насторожилась:
- Зачем он тебе?
Стэн вымученно улыбнулся:
- Не волнуйся, сестрёнка, я не собираюсь сводить с ним счёты. Признаться, я давно был готов к тому, что, возможно, у нас разные отцы... - Он то ли вздохнул, то ли всхлипнул. - И всё же мне больно. Как мама могла!..
- Она не виновата, Стэн. Сердцу не прикажешь.
Он обнял её за плечи и привлёк к себе. Волосы Марики пахли изумительно, и Стэн с сожалением подумал: «Если у нас разные отцы, то почему не разные матери? Какая несправедливость!»
- Я это понимаю, родная. Брак наших... моих родителей был заключён по расчёту. Хитроумная политическая интрига... Тем не менее, мой отец любил нашу мать.
- Увы, без взаимности, - сказала Марика, крепче прижавшись к брату. - И он прекрасно знал это. Думаю, он знал также, что я не его дочь. Но он всегда хорошо ко мне относился и ни разу не обижал меня.
- Он души в тебе не чаял, - сказал Стэн и подумал: «Я тоже». - А тот... твой настоящий отец любит тебя?
- Он говорит, что я вернула ему смысл жизни. И я ему верю... А почему ты спрашиваешь?
- Видишь ли, нужно надёжное место, где бы ты была в безопасности, пока не закончится возня вокруг короны. Поэтому я и хочу знать, сможет ли твой отец защитить тебя. Кто он такой? Где живёт?
Марика подняла голову и недоверчиво посмотрела на брата. Он предлагал ей то, о чём она даже не смела мечтать. Не кроется ли в его словах какой-то подвох?..
- Это серьёзно, Стэн?
- Это очень серьёзно. - У брата был такой озабоченный вид, что все подозрения Марики развеялись. - Ты даже не представляешь, насколько это серьёзно. Скоро начнётся такая заваруха, что всем тошно станет. Совет... - Стэн с некоторым опозданием прикусил язык.
- Я знаю про Совет Двенадцати, - сказала Марика. - И про тебя знаю. И про тётю Зарену. И что мама была в Совете, я тоже знаю.
Стэн в растерянности покачал головой:
- Я уже ничему не удивляюсь. Слишком много сюрпризов для одного дня... Но откуда ты это знаешь?
- Через мамин портал я могу свободно попасть в Зал Совета, - объяснила Марика. - Только не спрашивай, как это получилось, я понятия не имею. Могу и всё - путь для меня открыт.
Стэн встал и прошёлся по комнате, потирая ладонью лоб.
- Просто уму непостижимо! Ты открыла мамин портал, беспрепятственно проникла в Зал Совета, оставив нас в дураках... Так, может, ты и кристалл читаешь?
- Да.
Стэн со вздохом опустился на низкий табурет подле кровати.
- Пожалуй, я бы удивился, если бы ты сказала «нет». И не поверил бы.
Некоторое время они молчали, обмениваясь взглядами. Наконец Марика спросила:
- Так что же Совет?
- Он затеял крупную игру. Оказывается, ещё наш дед Ладислав... - начал было отвечать Стэн, но вдруг умолк. - Нет, так не пойдёт. Сейчас твоя очередь. Расскажи о своём отце. Кто он такой? Я знаю его?
- Не знаешь и не можешь знать. Его зовут Генри МакАлистер, он шотландский барон...
- Кто? Какой? - перебил её озадаченный Стэн. - Что за странное имя! «Мак», если не ошибаюсь, по-сильтски «сын». Неужели он с Островов?
- И да, и нет, - осторожно ответила Марика. - Он с Островов, но не с Сильтских, а с Британских.
- Никогда о таких не слышал.
- И не мог слышать. Понимаешь... как бы это сказать?.. Короче, мой отец живёт не в этом мире.
Стэн удивлённо вскинул брови:
- Как это?

Предыдущая страница 5 Следующая страница


Конноры и Хранители 6

- Ну, в общем... Ты знаешь, что говорил Коннор-прародитель о своём происхождении?
- Что он явился из иного мира?
- Да. И это правда. Кроме нашего, существует другой земной шар, вокруг которого вращаются своё солнце, своя луна, свои планеты и звёзды, - Марика не решилась разом опровергать все космологические представления брата. - Отец считает, что таких миров бесконечное множество. По его словам, число два - бессмыслица. Смысл имеют лишь ноль, единица и бесконечность.
Стэн энергично взъерошил свои волосы.
- Невероятно! Потрясающе! В это трудно поверить, а ещё труднее к этому привыкнуть.
- Но это правда, Стэн.
- Я верю тебе, сестрёнка. В том-то и дело, что верю. Выходит, слова Коннора о том, что он явился из иного мира, следует понимать буквально... Однако постой! Коннор говорил, что там, откуда он пришёл, колдовство запрещено.
Марика была готова к этому вопросу. Она решила не говорить Стэну о мёртвом даре сэра Генри и других его родственников, что было отнюдь не самой лучшей характеристикой для того мира. Конечно, рано или поздно Стэн узнает правду, но сначала пусть он укрепится в решении позволить ей переждать неспокойные времена в мире отца. А потом ему будет не так-то просто забрать назад своё слово.
- Когда-то давно обычные люди ополчились против колдовства, - начала вымышленный (а, впрочем, не такой уж и вымышленный) рассказ Марика. - Любую магию они считали злом, а всех колдунов - исчадиями ада, и безжалостно истребляли их. Поэтому наш предок Коннор МакКой...
- Это было его полное имя?
- Да. Коннор МакКой из клана МакКоев. Так вот, спасаясь от преследований в своём родном мире, он бежал сюда, где к чародеям относились терпимо, хоть и недолюбливали их. Я не знаю, каким образом Коннор попал из одного мира в другой. Возможно, он обладал знаниями, которые счёл слишком опасными, чтобы передавать их своим детям. Или, может, это получилось у него случайно.
- А наша мать? Как она попала в тот мир?
- Не знаю. Отец припоминает, что однажды мама рассказывала, как ей удалось открыть древний портал Коннора. Но тогда они ещё плохо понимали друг друга, и отец уяснил лишь, что мама сама была поражена своим открытием.
- Он из нашего рода?
Марика кивнула:
- Его предок по мужской линии был двоюродным братом Коннора МакКоя.
Стэн погрузился в глубокую задумчивость. Думал он долго и напряжённо. Марика догадывалась, что брат решает мучительную дилемму: ему хотелось посетить тот мир, увидеть всё своими глазами - но, с другой стороны, его не вдохновляла перспектива встречи с любовником матери. Может быть, позже...
- Не нравится мне твой рассказ о преследованиях, - наконец подытожил он, и Марика поняла, что инспекция на какое-то время откладывается.
- Это было давно, - постаралась она успокоить Стэна. - А сейчас там мало найдётся людей, которые бы серьёзно верили в магию. Они считают это бабушкиными сказками. Если бы я вздумала доказать, что обладаю колдовскими способностями, мне пришлось бы очень постараться. Да и то многие решили бы, что я просто ловкая обманщица.
- Что ж, тем лучше. Я собирался отправить тебя в Люблян, но, похоже, у твоего отца ты будешь в большей безопасности. Там тебя точно никто не найдёт.
- Неужели всё так плохо, Стэн?
Он тяжело вздохнул:
- Не то слово, дорогая. Дела обстоят так паршиво, что хуже некуда...

Глава 8

«Всё! Это в последний раз», - думала Марика, стоя перед зеркалом в фамильной библиотеке отцовского замка и отряхивая пыль со своего жакета.
Точно так же она думала четыре дня назад. Работа над порталом в спальне Алисы близилась к завершению, и Марика была уверена, что для следующей встречи со Стэном ей уже не понадобится идти в старое крыло замка, тайком от любопытных глаз пробираться в библиотеку и спускаться по крутой каменной лестнице в подземелье, к древнему порталу Коннора МакКоя. Но обстоятельства сложились так, что Марике пришлось встретиться с братом раньше намеченного ими срока; а воспользоваться ещё не отлаженным до конца порталом она не рискнула.
Стэн спешно покидал Црвенеград, вольный торговый город на стыке Гаалосага, Влохии и Южного Немета, где он провёл полтора месяца, собирая под свои знамёна противников князя Чеслава Вышеградского, самовольно провозгласившего себя императором Западного Края. За это время к его собственному войску присоединилось восемь княжеских дружин во главе со своими князьями, а также более двух десятков добровольческих отрядов из тех княжеств, правители которых на словах поддерживали единство Империи, но не спешили доказать это на деле.
Собравшиеся в Црвенеграде князья безоговорочно признавали Стэна своим вождём. Каждый из них, не обладая достаточным авторитетом, чтобы лично претендовать на императорскую корону, рассчитывал извлечь немалую выгоду от его восшествия на престол. Те же князья, которые числились претендентами в императоры, сейчас сидели в своих столицах и покусывали локти от досады, что не они возглавили борьбу против Чеслава. Увлёкшись планами создания собственных королевств, они упустили подходящий момент, а когда опомнились, то всей инициативой уже завладел Стэн. Пытаться перехватить у него лидерство другие князья-претенденты не рискнули, а просто примкнуть к нему не захотели. Теперь им оставалось только ждать и внимательно следить за развитием событий.
Тем временем Стэн копил в Црвенеграде силы, Чеслав в Златоваре нервничал и всячески старался привлечь на свою сторону нейтральных князей Угории, Южного и Западного Немета. Но вот пассивное противостояние закончилось, и объединённая армия, возглавляемая Стэном, выступила в поход.
Собственно, отъезд был запланирован давно, но в связи с последними событиями его пришлось ускорить. Как стало известно, Чеслав предпринял весьма рискованный шаг и двинул половину верных ему войск наперерез сводной дружине южан под предводительством князя Далмацийского, которая направлялась на северо-запад, чтобы в окрестностях Данузвара соединиться с основными силами противников узурпатора. В соответствии с этим планом, Стэн и его союзники собирались покинуть Црвенеград лишь через неделю, но в свете новых обстоятельств они должны были выступить немедленно, чтобы вовремя прийти на помощь южанам. Именно на факторе времени и строился хитрый расчёт князя Чеслава. Однако, на свою беду, он понятия не имел, что в распоряжении Стэна имеется более быстрый и надёжный способ связи, нежели курьеры или почтовые голуби...
Марика провела с братом добрых полтора часа, и всё это время они почти не разговаривали, просто сидели рядом, взявшись за руки, и лишь изредка обменивались ничего не значащими фразами. Они наслаждались присутствием друг друга и с грустью думали о том, что теперь не смогут видеться так часто и подолгу, как прежде. В Црвенеграде Стэн жил в доме местного купца Арпада Савича, члена Совета Двенадцати, и портал всегда был к его услугам. А во время похода придётся рассчитывать только на короткие, мимолётные встречи в тех случаях, когда войско остановится на привал в городе или поселении, где живёт хоть один Коннор - да и то не всякий, а лишь тот, которому можно доверять.
И тем более важно, говорила себе Марика, поскорее закончить отладку нового портала, чтобы Стэн не тратил драгоценные минуты, ожидая, пока она пройдёт в эту чёртову библиотеку, а потом ещё спустится в подземелье. К тому же теперь ей будет не стыдно пригласить брата к себе в гости, пусть посмотрит, как она здесь живёт. Впрочем, Марика и раньше предлагала ему встречаться не в доме Арпада Савича, а у неё. Стэн уже знал о странной разнице в течении времени в двух мирах и соглашался, что так они смогут подольше быть вместе, но каждый раз под тем или иным предлогом отказывался. Бедный братец боялся за себя. Боялся, что не выдержит и, чего доброго, учинит скандал её отцу за соблазнение их матери...
При этой мысли Марика грустно усмехнулась своему отражению в зеркале, машинально поправила причёску и, достав из кармана ключ, направилась к выходу.
Возле двери она остановилась и, прежде чем открыть её, тщательно прислушалась. Иногда Марика забывала это делать, и в таких случаях обязательно с кем-нибудь сталкивалась. А когда прислушивалась, то обычно коридор был пуст.
Однако на сей раз предосторожность оказалась не лишней. Снаружи кто-то был. И этот «кто-то» стоял у стены коридора, прямо напротив двери в библиотеку. Марика решила немного подождать. «Кто-то» не уходил, он даже не двигался с места.
Так прошло минут пять. Ситуация не менялась. И это настораживало. С какой стати «кто-то» так упорно торчит у запертой двери? Чего он ждёт? Или кого? Неужели её?..
Марика отошла от двери к антикварному письменному столу и подняла со старомодного телефонного аппарата трубку. Гудка не было - как на зло, внутренняя связь опять барахлила. Несколько раз нажав и отпустив рычаг, Марика разочарованно вернула трубку на место. Подосадовав на то, что не захватила с собой мобильный телефон, она сосредоточилась и мысленно позвала Алису. Ответа не последовало. Впрочем, иного Марика не ожидала и сделала это лишь для подстраховки - на случай, если кузина находится где-то рядом. Алиса ещё плохо владела искусством мысленного общения, которое здесь (понятия «здесь» и «там» для Марики менялись местами при переходе из мира в мир) называли телепатией; она могла услышать посланную ей мысль только на расстоянии не более десяти метров.
Делать было нечего. Марика вернулась к выходу, решительно повернула ключ в замке, открыла дверь - и сразу поняла, что человек в коридоре и впрямь поджидал её.
Это был высокий стройный парень лет двадцати пяти, светлый шатен с голубыми глазами. Одет он был просто, без претензий, но со вкусом. Правда, простота его одежды была обманчива - один только «скромненький» костюм стоил около тысячи фунтов, а неброские часы на его левом запястье были золотым «Роллексом».
Увидев Марику, парень тепло улыбнулся и сказал:
- Здравствуй, Марика. Я тебя ждал.
Кейт Уолш был одним из немногих её здешних знакомых, кто правильно произносил её имя. Марике это нравилось. Впрочем, ей нравилось в нём не только это.
- Здравствуй, Кейт, - ответила она, закрывая за собой дверь. - Давно приехал?
- Где-то час назад. Я искал тебя, но никто, включая Алису, не знал, где ты. Только дворецкий Брайан предположил, что, может, ты опять замкнулась библиотеке. Вот я и решил подождать здесь.
- Так это ты стучал? - наугад спросила Марика.
- А ты слышала?
- Да, - солгала она. - Но я не знала, что это ты. Думала, что кто-то из слуг или экскурсантов, и не хотела отвлекаться.
- Я называл себя.
- Я не слышала, извини. Дверь слишком плотная. - Марика почувствовала, что последний её аргумент прозвучал не очень убедительно, и поспешила переменить тему: - А с какой стати ты так нарядился?
Благодаря своему аристократическому воспитанию и врождённому тонкому вкусу она быстро разобралась во всех нюансах здешней моды и безошибочно отличала изысканно-скромную одежду от просто скромной.
Судя по всему, Кейт ожидал этого вопроса. Он мигом заволновался, а его улыбка стала какой-то нервной.
- Ну, в общем... Мои родители приглашают тебя к нам на ужин. Сегодня. Они хотят познакомиться с тобой.
Марика тяжело вздохнула. Регулярно, примерно дважды в месяц, Кейт предпринимал попытки заманить её к себе домой. Это уже стало у них чем-то вроде ритуала: каждый раз она отказывала ему, а взамен соглашалась пойти с ним в ресторан, в оперу или в театр. Но сейчас всё было серьёзнее - приглашение исходило не от Кейта, а от его родителей, которые по такому случаю наверняка перепланировали свой день. Марике было неловко отвечать отказом - и Кейт, без сомнения, понимал это.
- Зачем ты впутываешь своих родителей? - проговорила она с укоризной. - Ведь мы, кажется, давно всё решили. Между нами только дружба - и больше ничего.
- Мы ничего не решали, - мягко, но с упрямыми нотками в голосе возразил он. - Это ты так решила.
- Однако же, ты согласился со мной.
- Я просто подчинился твоему решению, - сказал Кейт и взял её за руку. От его нежного прикосновения Марика затрепетала. - Но это была лишь временная уступка. Я не собираюсь довольствоваться нашими нынешними отношениями.
«Не смог взять штурмом, решил брать измором», - удручённо подумала Марика. С некоторых пор она стала опасаться, что не выдержит долгой осады.
- И теперь ты призвал на помощь родителей?
- Вовсе нет. Это целиком их инициатива. - Кейт снова улыбнулся. - Согласись, их любопытство вполне оправдано. Им не терпится увидеть девушку, которая сводит меня с ума.
- Ты сам себя сводишь с ума, - как можно твёрже сказала Марика. - Не перекладывай с больной головы на здоровую.
Она познакомилась с Кейтом около года назад, во время его то ли третьего, то ли четвёртого посещения Норвика. Он был историком и специализировался по Британии эпохи позднего средневековья. Его сестра Джейн, подруга Алисы, порекомендовала ему родовой замок МакАлистеров как прекрасный объект для научных изысканий по этому периоду. Впрочем, после знакомства с Марикой, интерес Кейта к замку перестал носить чисто академический характер. С тех пор он зачастил в Норвик в надежде снова повидать Марику. Застать её удавалось редко, не чаще двух-трёх раз в месяц, но Кейт не отступал. Со временем он наладил отношения с сэром Генри, подружился с Алисой и в итоге стал желанным гостем в доме МакАлистеров. А четыре здешних месяца назад, когда Марика, с согласия брата, перебралась жить к отцу, упорство Кейта наконец было вознаграждено.
Теперь Марика, даже при всём желании, не могла избежать встреч с ним. Да и по правде говоря, особого желания у неё не возникало. Она находила его очень милым парнем, и чем дальше, тем больше он нравился ей. А в последнее время Марика начала понимать, что давешние подозрения брата были не так уж беспочвенны. Если бы всё дело было только в отце, она бы не стала противиться замужеству, скорее наоборот - брак с Флавианом решил бы многие её проблемы. Уж у него-то, в отличие от Стэна, не было никаких причин питать враждебность к настоящему отцу Марики. Она могла со спокойным сердцем довериться Флавиану, и он не стал бы возражать против её регулярных посещений сэра Генри, даже всячески содействовал бы ей. Но вся беда в том, что Марику с самого начала влекло к Кейту. Влекло бессознательно: она влюбилась, хотя сама об этом даже не догадывалась...
Кейт отпустил руку Марики и подошёл к двери библиотеки, которую она ещё не успела запереть.
- Коридор не лучшее место для таких разговоров, - произнёс он, открывая дверь. - Давай войдём.
После секундных колебаний Марика согласно кивнула. Она моментально сообразила, что Кейт допустил тактическую ошибку, решив продолжить беседу наедине. И вообще, ему следовало бы передать приглашение родителей в присутствии Алисы - она поддержала бы его не только из симпатии, но также из вежливости. Тогда Марике было бы труднее отказать.
Войдя в библиотеку и закрыв на ключ дверь, Марика с внезапно возникшим беспокойством посмотрела на Кейта, который с хозяйским видом прохаживался вдоль стеллажей с старинными фолиантами. Только сейчас ей пришло в голову, что с разрешения сэра Генри он часто бывал в библиотеке, изучая фамильные реликвии МакАлистеров, и спокойно мог снять слепок с ключа, а потом изготовить дубликат. Если это так, то вполне может быть, что, не дозвавшись её, Кейт сам открыл дверь и обнаружил, что внутри никого нет... Хотя, в таком случае, зачем ему было околачиваться под дверью, раз библиотека пуста?..
- Я не понимаю тебя, Марика, - первым заговорил Кейт, задумчиво глядя на неё. - Что ты такого нашла в этом приглашении?
- А разве не ясно? Ты же прекрасно знаешь, как примут меня твои родители. Они будут относиться ко мне, не как к твоему другу, а как к твоей девушке. Я не хочу оказаться в неловком положении.
- Об этом не беспокойся. Мои родители не заблуждаются на твой счёт. Рассказывая им о тебе, о наших с тобой отношениях, я ничего не преувеличивал и не выдавал желаемое за действительное. Они знают, что я люблю тебя; но знают также и то, что ты не отвечаешь мне взаимностью.
Сказано было прямо, без околичностей. Кейт уже не впервые говорил ей о любви, и каждый раз Марика испытывала какую-то сладостную муку, слыша из его уст это слово. Она отвернулась и закусила губу, подавляя невольный стон.
Кейт подступил к ней сзади и робко прикоснулся к её плечу.
- Марика, милая, скажи: чем я тебе не подхожу? Чего мне не хватает?
«Немного смелости, - чуть ли не в отчаянии подумала она. - Если сейчас ты обнимешь меня, я не смогу... не смогу оттолкнуть тебя».
Ещё несколько секунд Марика стояла неподвижно, боясь (и в то же время надеясь), что он всё-таки попытается обнять её. Затем решительно стряхнула его руку со своего плеча и повернулась к нему.
- Хватит, Кейт. Довольно этих разговоров, - со всей возможной твёрдостью произнесла она. - К сожалению, я не могу принять любезного приглашения твоих родителей. Передай им от моего имени всяческие извинения и... И всё! Больше я не хочу об этом слышать.
Он вздохнул и потупился.
- Жаль, очень жаль. Я так хотел, чтобы ты повидалась с моими родителями. Особенно с отцом. Тогда бы он понял, что ты самая милая, самая замечательная, самая...
- Прекрати, Кейт! - почти что выкрикнула Марика. - Хватит, я сказала!
Кейт поднял глаза, внимательно посмотрел на неё, затем не спеша прошёл в дальний конец комнаты. Остановившись перед зеркалом, он с минуту молча глядел в него, потом повернулся к Марике и, словно невпопад, спросил:
- Кстати, ты знаешь, что это зеркало на самом деле потайная дверь?
Сердце Марики учащённо забилось, а взгляд растерянно заметался по комнате.
- Ну... я... Да, знаю. А что?
- С ним связана одна очень любопытная и загадочная история. - Кейт отбросил полы пиджака, сунул руки в карманы брюк и вразвалку подошёл к окну. У него был вид человека, который со скуки решил немного поворошить прошлое. - Это произошло сравнительно недавно, каких-нибудь тридцать восемь лет назад. Тогда ни с того ни с сего, без каких-либо видимых причин, обрушился участок стены в библиотеке, и сбежавшиеся на грохот люди обнаружили ход в подземелье, о существовании которого прежде никто понятия не имел. Этот ход заканчивался тупиком - небольшим помещением, где не было ничего заслуживающего внимания, кроме выложенного разноцветными камнями странного узора на одной из стен. Приглашённые сэром Генри специалисты так и не смогли установить назначение этого тайника и разгадать смысл странного узора на стене... Гм-м... Впрочем, у них не было достаточно времени на исследования. Вскоре сэр Генри отказался от их услуг и сам занялся изучением фамильного артефакта. Да так увлёкся, что порой здесь ночевал и даже распорядился принести сюда кушетку. - Кейт отвернулся от зеркала и устремил взгляд на ту самую кушетку, где лет тридцать назад по здешнему времени была зачата Марика. - Ты в курсе этой истории, не так ли?
Марика смотрела на Кейта широко распахнутыми от изумления глазами. Она заметила, что не дышит, лишь когда почувствовала стеснение в груди и лёгкое головокружение. Судорожно выдохнув, она жадно вдохнула свежий воздух и закашлялась.
- Что... что ты хочешь этим сказать?
Кейт подошёл к кушетке и присел на её край. Его лицо выражало крайнее замешательство и даже испуг.
- Я не должен был это говорить, но... будь осторожна, Марика. Твоя легенда белыми нитками шита. В Нови-Саде нет улицы, на которой якобы живут твои дедушка и бабушка, а в консульском отделе посольства Сербии и слыхом не слыхивали ни о какой Марике Мышкович. Местной полиции об этом известно, но она предпочитает закрывать глаза на твой нелегальный статус в Британии, ведь покровительствующий тебе сэр Генри - весьма уважаемый член общества. Поэтому, если ты не будешь сильно светиться, проблем с полицией у тебя не возникнет. Однако есть и другие люди... - Кейт умолк, так и не закончив свою мысль.
- Что за люди? - взволнованно спросила Марика. Голос её предательски дрожал.
Кейт молчал долго, и Марика уже решила, что он не ответит.
Но Кейт ответил. Он заговорил тихо, почти шёпотом, будто боясь, что их могут подслушать:
- Эти люди хотят знать, кто ты на самом деле и откуда такая взялась. Это очень любознательные люди. И очень проницательные. К тому же они обладают огромной властью. Они ещё не знают, где находится твоя родина, но вскоре могут узнать. Это не бахвальство и не угроза - это констатация факта.
После некоторых колебаний Марика присела на кушетку рядом с Кейтом. Она поступила так главным образом потому, что ноги держали её не очень уверенно, а во всём теле чувствовалась слабость. Ей было страшно. Но вовсе не оттого, что её история с несуществующими родственниками в сербском Нови-Саде оказалась такой уязвимой. Марика с самого начала понимала, что рано или поздно иммиграционные власти всерьёз заинтересуются ею, и их не удовлетворит та нехитрая сказка, которой сэр Генри потчевал своих знакомых, включая начальника полиции графства. Но представителей закона она не боялась: в конце концов, взамен старой сказки всегда можно сочинить новую. Да и что, собственно, ей могут сделать? Аж ничего! В самом крайнем случае придётся повозиться с получением вида на жительство, а тем временем сэр Генри официально удочерит её. Кстати сказать, он уже загорелся этой идеей.
А вот довольно прозрачный намёк, явственно сквозивший в рассказе Кейта о событиях тридцатилетней давности, не на шутку испугал Марику. Слишком уж близко он подобрался к правде - к той правде, которая даже в самом кошмарном сне не приснится чиновникам из иммиграционной службы...
И ещё упоминание о каких-то других людях. Очень влиятельных и очень любознательных - опасное сочетание качеств. «Кто ты на самом деле и откуда такая взялась...» Именно - такая . Марика уловила этот, казалось бы незначительный, нюанс в постановке вопроса: не «кто ты такая», а «откуда такая »...
Кейт сидел, понурившись, и избегал глядеть на Марику.
- Расскажи мне об этих людях, - немного успокоившись, попросила она. - Кто они? Что им от меня нужно?
- Я... я не могу... - Кейт продолжал угрюмо глядеть себе под ноги. - Не могу сказать...
- Почему? Ты не доверяешь мне? - Марика положила руку ему на плечо и произнесла с нажимом: - Но если ты действительно любишь меня, то должен мне доверять.
Кейт наконец поднял голову, пристально поглядел ей в глаза и грустно усмехнулся.
- Ну вот! Теперь уже ты заговорила о любви, - сказал он с горечью. - Всего лишь пару минут назад ты и слышать не хотела об этом, а когда припекло... Что ж это выходит - мне позволено любить тебя только тогда, когда тебе это выгодно?
- Я совсем не это имела в виду, Кейт. Я лишь хотела сказать...
- Я знаю, что ты хотела сказать. Глубина и искренность чувств определяют степень доверия к человеку. Но, если следовать такой логике, то доверие должно быть взаимным... как, собственно, и чувства. Не будем говорить о любви, возьмём нашу дружбу - надеюсь, хоть она-то взаимна. Значит, ты должна доверять мне в той же мере, как и я тебе. Ты требуешь от меня полного доверия, а раз так, то... - Кейт умолк на секунду, набираясь решительности. - Покажи, насколько ты сама доверяешь мне. Для начала, ты можешь сказать мне чистую правду о себе: кто ты и откуда ?
Логика Кейта была неуязвимой. Марика даже растерялась. И в растерянности ляпнула первое, что пришло ей в голову:
- А почему это я должна начинать? Начни ты. В конце концов, ты же мужчина.
Кейт смерил её долгим взглядом.
- Во-первых, - медленно проговорил он, - я уже начал. Теперь твой черёд. А во-вторых, ты, по крайней мере, знаешь, кто я и откуда, где живу, где родился, где учился, кто мои родители... Ну, так что?
Марика молчала. Она по-прежнему не могла найти изъяна в рассуждениях Кейта. Разумеется, можно было бы возразить, что он знает (или догадывается) о таких вещах, о которых обыкновенный человек (за коего он себя выдаёт) знать никак не может. Но Кейту не составило бы труда отмести это возражение - вернее, придирку. Он уже ясно дал ей понять, что он не совсем обыкновенный человек.
Так и не дождавшись ответа Марики, Кейт встал с кушетки и вновь подошёл к зеркалу. Пальцами правой руки он в нужном месте прикоснулся к внешней стороне рамы, раздался тихий щелчок потайного замка, и дверь открылась.
Затаив дыхание, Марика следила за действиями Кейта. А он, даже не оглянувшись, достал из кармана маленький фонарик, включил его и шагнул в проём. Вскоре послышались его осторожные шаги по ведущей в подземелье каменной лестнице, затем - скрип отворяемой двери на заржавевших, плохо смазанных петлях.
Марике очень хотелось узнать, что же он задумал. Её так и подмывало последовать за ним, но она сдержала свой порыв. Марика понимала, что именно на это Кейт рассчитывает, и решила не доставлять ему такого удовольствия. Она твёрдо постановила себе, что не сдвинется с места, хоть что бы там не случилось.
Впрочем, ей не пришлось долго ждать. Две или три минуты спустя Кейт вернулся в библиотеку, на ходу отряхивая пыль со своего дорогого костюма. По-прежнему не глядя на Марику, он водворил зеркало на место, придирчиво осмотрел в нём своё отражение, поправил пиджак и лишь тогда обратился к ней:
- Пожалуй, мне пора уезжать. - Он сделал паузу, затем спросил: - Ты не очень злишься на меня?
- Нет, - немного подумав, ответила Марика. - Я не злюсь, а просто... просто я потрясена.
- Прекрасно понимаю тебя, - сказал Кейт. - Сейчас тебе нужно время, чтобы собраться с мыслями. День, два, три - сколько понадобится. Кстати, приглашение моих родителей остаётся в силе. Как и моё приглашение к откровенности.
С этими словами он направился к выходу. Марика не стала его останавливать, лишь провожала его задумчивым и встревоженным взглядом.
Возле самой двери Кейт задержался.
- И ещё одно, Марика, - произнёс он. - Пожалуйста, будь осторожна. В этом мире нельзя доверять посторонним людям... - А после короткой заминки добавил: - Мне можно. Я не посторонний.

Глава 9

Милях в десяти от замка Кейт сбавил скорость своего «Ягуара», присмотрел подходящее местечко, съехал на обочину и остановился. Убедившись, что ни впереди, ни сзади на дороге нет машин, он достал из правого кармана какой-то прямоугольный предмет размерами чуть больше сигаретной пачки. Предмет назывался детектором. Он имел маленький жидкокристаллический дисплей, который в данный момент высвечивал число «16».
«16 - 12 = 4», - машинально сосчитал Кейт, поднял пластмассовую крышку на торце детектора и вынул из специального гнезда прозрачный, как слеза, кристалл с тщательно отшлифованными гранями.
Кристалл был довольно крупный, и окажись это бриллиант, он бы стоил большие деньги. Однако он не был бриллиантом, и с точки зрения ювелира его стоимость определялась исключительно лишь качеством огранки; а сам по себе материал не представлял ровно никакой ценности. Для Кейта же ценность этого кристалла заключалась в содержащейся в нём информации.
Кейт сунул руку во внутренний карман пиджака и достал свой золотой портсигар, в котором, кроме сигарет и зажигалки, лежали, завёрнутые в фольгу разного цвета, пять таких же кристаллов. Разница между ними и кристаллом, который был в детекторе, состояла в том, что их содержимое было умышленно испорчено.
Кейт выбрал кристалл, завёрнутый в фольгу красного цвета (что соответствовало числу «4»), и вставил его в гнездо детектора, а исходный, неиспорченный, положил в портсигар. Затем откинулся на спинку водительского кресла и мрачно усмехнулся.
...Когда Кейт спускался в подземный тайник Коннора МакКоя, то надеялся, что Марика последует за ним и увидит, как он, вынув из стены рядом с порталом камень, достаёт из углубления детектор. Тогда бы она, вне всяких сомнений, проявила больше настойчивости и наверняка вытянула бы из него всё, что он скрывал от неё, но что непосредственно касалось её и всех остальных её родственников - потомков Коннора МакКоя. Втайне Кейт уже давно жаждал этого объяснения, но долгое время никак не мог решиться хоть бы намёком дать ей понять о своей осведомлённости. Сегодня он, наконец, решился. Вернее, это получилось у него непроизвольно, под влиянием импульса. И так же под влиянием импульса Кейт забрал детектор, вместо того чтобы просто поменять в нём кристалл. Теперь у него не было выхода: в ближайшие дни он должен вернуться в Норвик и продолжить свой разговор с Марикой...
«Если отец узнает об этом, - думал Кейт, поворачивая ключ в замке зажигания, - он меня прибьёт... Гм-м... А если об этом узнают и другие, то меня попросту убьют».

Глава 10

Уже близилась полночь, а портал всё ещё не был отлажен. Делать оставалось всего ничего, но Марика никак не могла сосредоточиться, раз за разом допускала ошибки и вынуждена была начинать всё сначала. Каждая новая неудача вызывала у неё очередной всплеск раздражительности, а чем больше она нервничала, тем чаще ошибалась. Вдобавок ко всему, Марика то и дело вымещала свою злость на Алисе, которая находилась тут же рядом, наблюдая за её действиями и по мере возможности помогая ей.
В конце концов, уставшая от незаслуженных упрёков Алиса не выдержала.
- Всё, с меня хватит! - решительно заявила она. - Делай себе, что хочешь, а я пас.
Марика мигом остыла и с виноватым видом повернулась к кузине.
- Извини, Алиса, я погорячилась. Не принимай это всерьёз. Потерпи ещё полчаса - ведь осталось совсем немного.
Алиса фыркнула:
- Ну да, конечно! Работы, может, осталось и немного, но с такими темпами ты провозишься аккурат до утра. Ты делаешь одно, а думаешь совсем о другом. В результате у тебя ничего не получается, ты только мучишь и себя, и меня. Разве так можно? Брось этот чёртов портал, займись им завтра утром... или вечером - когда появится настроение. Один день ничего не изменит. Твой Стэн уже уехал из Црвенеграда, и ни сегодня, ни завтра, ни послезавтра к ближайшему порталу он не доберётся.
Марика прекрасно понимала, что Алиса права. Хотя с завершением отладки портала медлить не стоило, излишне пороть горячку также не было смысла. Пару часов назад Стэн, покидая с войском Црвенеград, послал ей последний привет. Теперь в ближайшие дни у них не будет возможности не то что увидеться, но даже обменяться короткими мысленными посланиями. Конноры могли общаться с помощью мыслей - но лишь находясь на расстоянии двух-трёх миль друг от друга либо от настроенных на них порталов. А создать работающий переносной портал пока ещё никому не удавалось...
Марика в нерешительности отступила на несколько шагов от портала.
- Вот этого я никак понять не могу, - задумчиво произнесла она, отзываясь на собственные мысли. - Хоть убей, не понимаю.
- О чём ты? - спросила Алиса.
- Да о переносных порталах, - ответила Марика. - Вроде бы все порталы движутся: вместе с Землёй - вокруг её оси и вокруг Солнца, вместе с Солнцем - вокруг центра Галактики, вместе с Галактикой - чёрт знает как и куда... И вообще, понятия покоя и движения относительны. Тем не менее, переносные порталы не работают.
Алиса улыбнулась.
- Старая песенка, - сказала она. - Впрочем, сейчас тебе лучше заняться теорией, нежели практикой.
Марика небрежно передёрнула плечами.
- Да какая уж тут теория! Ничего толкового в голову не приходит - одни только вопросы без ответов. Для остальных Конноров всё предельно ясно: покой - понятие абсолютное, Земля - неподвижна, и портал, чтобы он мог работать, должен быть зафиксирован в пространстве. То есть, они видят закономерность, пусть и необъяснимую. А я не вижу никакой закономерности - и это меня бесит. Получается, что чем больше я узнаю об устройстве мира, тем меньше понимаю происходящее.
- Это вполне естественно, - заметила Алиса. - Чем больше у человека знаний, тем обширнее область их соприкосновения с непознанным. На лекции по философии наш преподаватель даже рисовал на доске наглядную схему: маленький круг - маленькая граница, большой круг - большая граница. И цитировал слова Сократа... или Декарта... в общем, одного из древних греков: «Я знаю, что ничего не знаю».
- По-моему, Декарт не был греком, - сказала Марика. - Кажется, он был французом и жил в XVII веке. Хотя я не уверена.
- Невелика разница, - отмахнулась Алиса. - Всех греков и французов не упомнишь. Тем более, что я филолог, а не философ.
С этими словами она подошла к стенному шкафу, внутри которого был сооружён портал и захлопнула створки дверей. Марика хотела было запротестовать, но потом передумала. Алиса совершенно права: в таком состоянии лучше не заниматься серьёзными делами. Портал может подождать и до завтра. Вернее, до сегодня - ведь уже наступила полночь.
- Всё-таки хорошо, что мы решили замаскировать портал, - произнесла Марика.
- Да, в самом деле, - согласно кивнула Алиса и ухмыльнулась. - А то представь себе: я в постели с каким-нибудь парнем... или, скорее, с девушкой - и тут ты выскакиваешь из портала, как чёртик из табакерки. Но пока ты откроешь шкаф, у нас хоть будет время спрятаться под одеялом.
Марика покраснела.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко

- Я вовсе не то имела в виду.
- Знаю. Просто я выпустила из внимания, что сейчас у тебя нелады с чувством юмора. - Алиса отошла от шкафа к кровати и принялась расстилать постель. - Во всей этой истории меня утешает одно: я не напрасно пожертвовала шкафом. Дядя крупно ошибался, когда говорил, что в наше время с порталом можно не таиться.
- Ошибался... Да, ошибался, - задумчиво проговорила Марика и вздохнула. - Скорей бы он вернулся.
Позавчера вечером сэр Генри уехал на неделю-полторы в Лондон. Последние анализы засвидетельствовали полное исчезновение опухоли со всеми метастазами, и лечащий врач, озадаченный чудесным выздоровлением пациента, которого он считал обречённым, направил его на дополнительное обследование к одному из столичных светил онкологии. Конечно, сэр Генри мог и не ехать - он целиком доверял способностям дочери и был уверен, что болезнь побеждена. Но, посовещавшись с Марикой и Алисой, решил последовать рекомендации своего врача. Любой другой больной на его месте так бы и поступил; поэтому не стоило излишне выделяться, демонстрируя свою беспечность перед лицом столь опасного недуга. И сэр Генри поехал - как оказалось, очень не вовремя...
Разобрав постель, Алиса сняла халат, под которым были только кружевные трусики, и нырнула под одеяло.
- Когда завтра дядя позвонит, ты расскажешь ему про Кейта? - спросила она.
Марика присела на край кровати и покачала головой:
- Ни в коем случае. Телефон могут прослушивать.
- В самом деле? - с сомнением произнесла кузина. - Неужели это настолько серьёзно?
- Это очень серьёзно, Алиса. Ты просто не видела выражения лица Кейта, когда он говорил о тех влиятельных людях. Он был напуган до смерти. Он боялся - но не меня. Скорее, он боялся за меня. И за себя тоже.
Алиса хмыкнула и перевернулась на бок.
- Мне кажется, ты защищаешь его. А ведь если Кейт не солгал, и тобой действительно интересуются какие-то загадочные люди... Да, это мысль! Тогда выходит, что Кейт - их шпион.
Марика кивнула:
- Я тоже так считаю.
- Ты сильно злишься на него?
- Ещё как злюсь! Хорошо, что его не было рядом, когда я сообразила это. Я бы такого ему задала! Думаю, потому он и поспешил уйти - пока не разразилась буря... И кстати. Если наша догадка верна, то получается, что Джейн заодно с братом.
Алиса в растерянности моргнула и ненадолго задумалась.
- Нет, вряд ли, - сказала она. - Я познакомилась с Джейн ещё в Корнуолле, когда понятия не имела о твоём существовании и не думала переезжать к дяде Генри.
- А тебе не кажется странным, что сразу после твоего отъезда из Корнуолла Уолшей тоже потянуло на родину предков?
- Уолши ирландцы, а не шотландцы, - возразила Алиса. - Пора бы уже различать. А родина ирландцев - Ирландия.
- Тем более странно, - стояла на своём Марика. - С какой тогда стати им было ехать в Шотландию?
Алиса громко застонала.
- Нет, это уже чересчур! Не впадай в паранойю, сестрёнка. Этак ещё немного, и ты решишь, что я тоже подослана шпионить за тобой.
Марика улыбнулась:
- Да ладно, ладно. Я это не всерьёз. По правде говоря, я сама не верю, что Уолши переехали из-за меня. А что до слежки за мной, то я просто подменила причину следствием. Думаю, Кейта завербовали именно потому, что он брат твоей подруги. Возможно, на него оказали давление. Возможно даже, его шантажировали.
- Всё-таки ты ищешь ему оправдание, - заметила Алиса. - Ты уже простила его?
- Пока что нет, но... Я вижу, что он хочет заслужить прощения. Он не желает мне зла, он... - Марика умолкла и отвернулась.
- Он любит тебя, - закончила за неё Алиса. - Ему поручили следить за тобой, возможно даже, разыграть влюблённого, чтобы войти в доверие и побольше узнать о тебе, - а он взял и влюбился по-настоящему. Да и ты явно не равнодушна к нему. - Алиса села в постели и обхватила колени руками. - Знаешь, мы об этом как-то не говорили...
- И не надо говорить, - перебила её Марика, по-прежнему не оборачиваясь. - Лучше не надо.
- Но почему? В чём дело? По мне, так Кейт отличный парень... если отвлечься от того, что он, возможно, шпион. Я бы на твоём месте не обращалась с ним так сурово. Только пойми меня правильно: о том, чтобы сразу падать в его объятия и ложиться с ним в постель, речь не идёт. Но зачем же мучить его, а вместе с ним и себя? Ты усиленно изображаешь полное безразличие к нему, а он, слепец, принимает твою игру за чистую монету и страдает от неразделённой любви. А ты страдаешь, глядя на его мытарства.
Марика лишь горестно вздохнула и молча принялась раздеваться. Сняв платье и нижнее бельё, она облачилась в длинную ночную рубашку и погасила в комнате верхний свет, оставив гореть ночной светильник. Затем легла в постель рядом с Алисой и позволила ей обнять себя.
Некоторое время девушки лежали молча. Алиса гладила бедро Марики и раз за разом целовала её губы. Марика не возражала против таких невинных ласк, но решительно пресекала все попытки кузины пойти дальше объятий и поцелуев. А Алиса не рисковала слишком сильно давить на неё, боясь, как бы она совсем не отказалась с ней спать...
- Ты так и не ответила на мой вопрос, золотко, - наконец произнесла Алиса, глядя в ласковую синеву глаз Марики. - Ведь Кейт тебе нравится, я вижу это... И даже больше, чем просто нравится. Могу дать руку на отсечение, что он вскружил твою хорошенькую головку. Ты влюблена в него, признайся.
Марика вздохнула и положила голову ей на грудь.
- А что изменит моё признание? - сказала она тихо. - Всё равно между нами ничего быть не может.
- Почему?
- Потому что я не хочу мимолётного романа. Это не для меня, я не так воспитана. Мне нужен муж, а не любовник. Но даже если у Кейта самые серьёзные намерения, выйти за него замуж я никак не смогу. Пусть он богат и из хорошей семьи, но в моём мире он никто. А я - княжна. Моей руки домогается сам король Ибрии, а многие князья Империи были бы рады назвать меня своей женой или невесткой. Мой удел - быть королевой, в крайнем случае, княгиней.
Алиса запустила пальцы в её золотистые волосы.
- Так ты, оказывается, гордячка!
- Нет, Алиса, я просто реалистка. Теперь я понимаю, что вела себя, как капризный ребёнок, уклоняясь от брака с Флавианом. Когда вопрос с императорской короной будет улажен, мы с ним поженимся.
- Ты любишь его?
- Он мне очень нравится, - сказала Марика, немного подумав.
- Это не ответ.
- Но это всё, что я могу сказать.
- А как насчёт Кейта?
На сей раз Марика отмолчалась, но её молчание было красноречивее любых слов. Подождав немного, Алиса вновь заговорила:
- Ты совсем запуталась, дорогая. Ты находишься в плену дремучих предрассудков. Ты бережёшь свою невинность для человека, которого не любишь, и отвергаешь того, в которого влюблена. А всё потому, что с детства тебе вбивали в голову мысль о твоём высоком предназначении. Но ты не только принцесса - ты ещё и женщина. Помимо обязанностей, у тебя есть также и права. Одно из таких прав - любить и быть любимой. Твоя мать это понимала. Она была счастлива с твоим отцом, даром что их связь не была освящена узами брака... Да что и говорить! Если когда-нибудь мне повезёт полюбить мужчину, который в ответ полюбит меня, я не стану терять времени понапрасну, мучаясь вопросом, сможем ли мы в будущем пожениться или нет, сложится ли у нас семейная жизнь. Я постараюсь сполна насладиться своим счастьем, пока оно есть. Жизнь слишком коротка, чтобы тратить её впустую.
- Ты что, ещё ни разу не влюблялась? - спросила Марика и тут же сделала уточнение: - Я имею в виду, в мужчин.
- Почему же, влюблялась. Целых семь раз. И все семеро были убеждёнными «голубыми». Стопроцентными - не какими-то там бисексуалами.
Марика убрала голову с груди Алисы и легла на подушку.
- В самом деле? Ты не шутишь?
- Какие тут шутки! У меня просто нюх на «голубых». - Алиса повернула к ней лицо, и Марика увидела в её глазах грусть. - Мне ещё не было четырнадцати, когда я по уши втюрилась в нашего школьного преподавателя английской литературы, мистера Карригана. На уроках я смотрела на него влюблёнными глазами, при всяком удобном случае старалась привлечь к себе его внимание, была первой ученицей в классе... а все ребята исподтишка посмеивались надо мной. Я, дурочка, ничего не замечала и прозрела, лишь когда в школе разразился громкий скандал: моего любимого преподавателя уличили в совращении двенадцатилетнего ученика. Для меня это было настоящей трагедией.
- Преподавателя посадили в тюрьму? - спросила Марика.
- Нет. Родители того мальчика решили замять дело; они не хотели, чтобы их имя трепали в газетах. Всё обошлось административными мерами. Мистера Карригана уволили, а затем его лишили права преподавать во всех школах страны. Он уехал из нашего города, и больше я ничего о нём не слышала... - Алиса горько вздохнула и крепче прижалась к Марике. - А потом был парень из выпускного класса. На этот раз я уже не была такой слепой дурой и с самого начала знала, что он «голубой». Я пыталась перевоспитать его, но ничего у меня не получилось - он был неисправим. Потом были другие... В итоге я стала встречаться с парнем, к которому не испытывала никаких глубоких чувств, который просто нравился мне. А он был от меня без ума. Но наша связь оказалась короткой. Я не испытывала к нему никакого влечения, не получала от близости с ним удовольствия, он почти не возбуждал меня; его же, в свою очередь, бесила моя холодность, моё безразличие к сексу. Он маялся, маялся, всё не решался бросить меня, потому что был по уши влюблён. В конце концов, мне самой пришлось порвать с ним отношения... А в семнадцать лет я повстречала одну девушку года на три старше меня. Её звали Сьюзен. Она раскрыла мне глаза, растолковала причину всех моих бед, объяснила, почему меня влечёт к «голубизне». Я поняла, что она права, и с тех пор моя жизнь более или менее вошла в колею. Правда, ещё дважды я влюблялась в мужчин - естественно, в «голубых», - но уже не принимала свои неудачи слишком близко к сердцу. А в девятнадцать я снова попыталась завести роман с ещё одним нормальным гетеросексульным парнем, который просто нравился мне. Но опять ничего не получилось. Меня влечёт только к девушкам и к «голубым» парням, которые видят во мне лишь подружку , но никак не женщину. Это мой рок, моя судьба. Если твой удел - быть королевой или княгиней, то мой - быть лесбиянкой.
Марика откинула прядь волос с лица Алисы и прикоснулась губами к её лбу.
- Не отчаивайся, сестрёнка. Ты ещё встретишь своего принца. Ты умна, красива, обаятельна, у тебя такая замечательная фигура. Мужчины должны толпами бегать за тобой.
Алиса грустно улыбнулась.
- Бегают, - сказала она, - но не те, в которых я влюбляюсь. А мои принцы ищут себе принцесс среди мужчин... Впрочем, рано или поздно я, конечно же, выйду замуж. Либо, на худой конец, рожу ребёнка от умного и порядочного человека. Не хочу на старости лет оставаться сама. Меня страшит одиночество.
- А ты не бойся, - сказала Марика, крепко обняв Алису. - Ты не будешь одинока, ни в коем случае. В конце концов, с тобой всегда буду я.

Глава 11

Гордон Уолш подвинул клавиатуру и, облокотившись на стол, с мрачным видом уставился на экран монитора.
Сидевший за соседним столом Кейт смотрел на отца с тревогой, тщательно замаскированной под любопытство. Каждый раз, принося домой запорченный кристалл, он со страхом ожидал разоблачения, но пока что ему удавалось выходить сухим из воды. Гордон Уолш полностью доверял сыну, и на первых порах Кейт даже испытывал угрызения совести, обманывая его. Впоследствии чувство стыда прошло, чему немало способствовали довольно откровенные высказывания отца, который был сторонником самых радикальных мер в отношении Конноров - а значит, и Марики. Кейт уверился в собственной правоте, перестал мучиться сомнениями и вот уже целый год вёл двойную игру, предавая идеалы, в которые ещё недавно свято верил. Тем не менее, он понимал, что бесконечно долго обман продолжаться не может. Рано или поздно терпение Хранителей лопнет. Терпение отца уже было на исходе...
Гордон Уолш вынул из гнезда сканнера кристалл, помял его между пальцами и швырнул в ящик стола.
- Опять то же самое, - устало проворчал он. - Открывает портал и уходит - но куда? Возвращается - но откуда? И нет никакой возможности подключиться к их сети... Безобразие! - Затем повернулся к сыну и добавил: - А ты не думаешь, что эта девчонка попросту водит нас за нос?
- В каком смысле? - спросил Кейт, хотя прекрасно понял, что имеет в виду отец.
- В том смысле, что она с самого начала обнаружила детектор и теперь играет с нами в кошки-мышки.
Кейт отрицательно покачал головой:
- Нет, это исключено. Если бы Марика хоть что-нибудь заподозрила, я бы сразу заметил. Она совсем не умеет притворяться.
Гордон Уолш ухмыльнулся:
- Вы, молодые сердцееды, воображаете себя тонкими психологами. А на деле зачастую оказывается, что ничего не смыслите в женщинах. - Он хмыкнул. - Очень жаль, что девчонка не приняла наше приглашение. Уж я бы разобрался, дурачит она нас или нет.
«Действительно жаль, - подумал Кейт. - Тогда бы ты понял, что она ангел, а не исчадие ада, и называл бы её по имени, а не „объект” или „эта девчонка”...»
- К тому же, - произнёс он вслух, - если бы Марика обнаружила детектор, то просто уничтожила бы его. Сомневаюсь, чтобы она сумела разобраться во всех тонкостях его работы. Но даже если бы разобралась, то не стала бы рисковать, лишь частично повреждая кристалл; она стирала бы всю информацию.
- Аргумент убедительный, - согласился Гордон Уолш. - Даже чересчур убедительный. А это вызывает подозрения. Сам подумай: почти год мы потратили, совершенствуя детекторы в надежде получить нужные сведения, и по сути больше ничего не предпринимали, чтобы не спугнуть девчонку. А стали бы мы ждать так долго, если бы с самого начала наши детекторы не регистрировали ни бита полезной информации? Тем более, если бы они регулярно выходили из строя.
Кейту показалось, что его сердце оборвалось и ухнуло в холодную пустоту. Голова у него пошла кругом, он запаниковал.
Отец слишком близко подобрался к правде, только неверно выбрал подозреваемого. Ведь именно этими соображениями руководствовался Кейт, когда уничтожал не всю информацию, а лишь ту её часть, которая позволила бы Хранителям проникнуть в мир Конноров. В самый первый раз он поступил так без определённого плана, по чистому наитию: сделал для себя копию, а содержимое оригинального кристалла частично (и избирательно) повредил. Специалисты пришли к выводу, что эти повреждения - следствие каких-то специфических отличий в технике осуществления нуль-перехода, которые детектор не смог «понять». Смирнов с сотрудниками каждый месяц, а то и чаще, предлагал всё более усовершенствованные модели детекторов, а Кейт, сообразив, что это позволяет ему выгадать время, продолжал исправно повреждать кристаллы. Теперь он делал это без спешки, тщательно и методично, используя в качестве исходного образца копию предыдущей записи.
Так продолжалось почти год, прежде чем у отца возникли первые подозрения. А от них всего один шаг к более решительным действиям...
Усилием воли Кейт подавил охватившую его панику и, чтобы его волнение выглядело в глазах отца естественным, сбивчиво пробормотал:
- Неужели... Но ведь... Нет, это невозможно!
- Почему же? - скептически осведомился Гордон Уолш. - Опять твоя психология? - Это не психология, отец, а здравый смысл, - возразил Кейт. - Если бы Марика хоть что-нибудь заподозрила, она не вела бы себя так беспечно. Согласись: обнаружив наш детектор и разобравшись в его действии, она должна была понять, что ею интересуются отнюдь не любопытные репортёры, а люди куда более серьёзные и могущественные. Она бы не сидела целый год сложа руки, а натравила бы на нас своих сородичей. Мы бы уже почувствовали их присутствие.
- Это верно, если они достаточно сильны и многочисленны, чтобы противостоять нам открыто, - заметил Гордон Уолш. - А если нет?
- А если нет, то нам нечего их опасаться, - тут же нашёлся Кейт.
Гордон Уолш натянуто улыбнулся:
- В твои годы я был таким же самонадеянным и уверенным в собственной непогрешимости юнцом. Эх, молодость, молодость... Впрочем, тут я согласен с тобой. Навряд ли девчонка что-нибудь подозревает; её беспечность свидетельствует о полном неведении. Однако меня бесит наше вынужденное бездействие. И вдобавок, мучает неизвестность. Где-то есть мир, в котором расплодились ментальные мутанты - и не простые, а потомки рода МакКоев. Мы можем только гадать об их численности, о том, какими способностями они обладают, как много знают и насколько серьёзную представляют угрозу. Мы целый год топчемся на месте, без малейшего продвижения вперёд. Пора, наконец, набраться мужества и признать, что план с детекторами завёл нас в тупик. Пришло время менять нашу тактику.
- Но Смирнов говорит...
- Смирнов неисправимый оптимист. К тому же он чертовски самолюбив и терпеть не может признавать поражения. Я уверен, что сам он в глубине души прекрасно понимает всю тщетность своих усилий, но упрямо продолжает биться головой об стену. Лучше бы он уделял больше внимания миниатюризации.
Идея подбросить Марике «жучок», чтобы она пронесла его в свой родной мир, возникла после первых же неудач проследить весь её путь при помощи спрятанного вблизи портала детектора. Но вся проблема заключалась в том, что никак не удавалось сконструировать достаточно миниатюрное для этих целей устройство. Максимум, на что сподобилась группа Смирнова, это втиснуть детектор в средних размеров зажигалку. Из-за отсутствия места для газа или бензина зажигалка не работала, а потому не годилась для подарка - даже если отвлечься от того, что Марика не курила. А недавно Гордон Уолш предложил Смирнову вмонтировать детектор в дорогую эксклюзивную модель сотового телефона, которую Кейт потом подарит Марике, но Смирнов высмеял эту идею. И в самом деле: что-что, а мобильник она брать в свой мир не станет - ведь там он будет совершенно бесполезен. Попытки же замаскировать детектор под брошь или медальон пока не увенчались успехом.
Вдобавок к этому было ещё одно препятствие - сверхчувствительность Марики. Эту проблему никакая миниатюризация решить не могла. Год назад, когда Марика лишь только привлекла внимание Хранителей, к телефону в кабинете Генри МакАлистера было подключено подслушивающее устройство. В течение нескольких дней Кейт, его отец и ещё четверо человек слушали разговоры сэра Генри, Алисы, других домочадцев, но при первом же появлении Марики случилось непредвиденное. Не прошло и пяти минут с момента её прихода, как она сказала сэру Генри: «Знаешь, отец, у меня такое ощущение, будто кто-то повторяет шёпотом все мои слова. Так бывает, когда слуги подслушивают под дверью или когда я говорю по телефону. Но сейчас я никого поблизости не чувствую. И трубка телефона на месте. Странно...»
Гордон Уолш тотчас распорядился прекратить прослушивание. Кейт присутствовал при этом и ясно видел его испуг на грани суеверного ужаса. То был редкий случай, когда отец занял умеренную позицию и без всяких споров отказался от идеи тотальной слежки. Даже запись разговоров Марики была признана неоправданным риском, и при первых же звуках её голоса микрофоны автоматически отключались. Посему приходилось довольствоваться информацией, полученной из вторых рук - подслушивая доверительные беседы сэра Генри с Алисой. Но и такие предосторожности оказались недостаточными, когда Марика поселилась в Норвике. Дальнейшее прослушивание было прекращено, и при первом же удобном случае Кейт снял «жучки» с телефонов Алисы и сэра Генри.
Установка детектора возле портала тоже была рискованной затеей, однако все сходились на том, что риск этот необходим. К тому же детектор срабатывал лишь в момент активизации нуль-перехода и отключался сразу после его завершения. Обладающая невероятной чувствительностью Марика всё же не была всевидящей и, занятая манипуляциями с порталом, очевидно, не замечала слежки. Но как знать, что произойдёт, если детектор будет при ней? По этому вопросу среди Хранителей не было единого мнения...
- На прошлой неделе я предложил Главному взять в оборот Алису Монтгомери, - после непродолжительного молчания вновь заговорил Гордон Уолш. - Я более чем уверен, что она уже овладела техникой нуль-перехода.
- И какой был ответ? - с замиранием сердца спросил Кейт.
- Пока никакого. Главный всё ещё думает. Он говорит, что прямых подтверждений этому нет, а действовать надо только наверняка.
- Совершенно верно, - поспешил согласиться Кейт. - Я ни разу не замечал ничего такого, что хоть косвенным образом свидетельствовало об умении Алисы работать с порталом. Да и записи явно указывают на то, что все нуль-переходы совершал один и тот же человек.
(В последние месяцы Кейту пришлось подменить четыре кристалла, где были зафиксированы манипуляции с порталом, сделанные другим «почерком». Это могла быть Алиса, а мог быть кто-то ещё - к примеру, тот же Стэн, брат Марики. В любом случае, Кейт решил перестраховаться. Хранители опасались трогать Марику, но с Алисой они бы не стали церемониться.)
- Джейн говорит то же самое, - кивнул Гордон Уолш. - Правда, в последнее время она редко видится с Алисой, и на её мнение полагаться нельзя.
- Зато на моё можно, - настаивал Кейт. - Алису лучше не трогать. Тысяча против одного, что от неё мы ничего не добьёмся и лишь выдадим себя. А значит, потеряем свой главный козырь. Пока противники не подозревают о нашем существовании, у нас перед ними огромное преимущество.
- Тут ты прав, сын. Но чтобы реализовать наше преимущество, мы должны найти их логово. А как раз с этим у нас большие проблемы.
- Временные проблемы, отец. Всего лишь временные. Ещё немного - и Марика во всём мне доверится. Она сама, добровольно выложит всё, что мы хотим от неё узнать.
- Гм-м... Боюсь, ты выдаёшь желаемое за действительное. В свете её сегодняшнего отказа представляется сомнительным, что она вот-вот готова броситься тебе на шею.
- Совсем наоборот, - возразил Кейт. - Будь я ей безразличен как мужчина, если бы она питала ко мне только дружеские чувства, то без колебаний приняла бы ваше с мамой приглашение. А так она боится.
- И чего же?
- Выдать свои истинные чувства. Марика наивно полагает, что я не вижу, как сильно её влечёт ко мне.
- А может, это ты наивно полагаешь, что её влечёт к тебе? Может, она давно раскусила тебя, поняла, что ты лишь разыгрываешь влюблённость, а на самом деле просто хочешь затащить её в постель. И теперь играет с тобой. А?
- Нет, па. Я знаю, что говорю. Признай всё же, что я неплохо разбираюсь в женщинах.
- Может быть, может быть, - произнёс Гордон Уолш. - Но ведь и на старуху бывает проруха. Ты привык к лёгким победам, а эта девчонка... Впрочем, ладно. Я подозреваю, что Главный не позволит трогать Алису Монтгомери, пока группа Смирнова не распишется в собственной несостоятельности. Так что продолжай штурмовать твердыню добродетели. И всё-таки постарайся заманить к нам девчонку. Я очень хотел бы на неё посмотреть.
- Постараюсь.
- А с кристаллами, пожалуй, стоит повременить. Пока Смирнов не выдаст обещанный новый детектор, лучше не суйся к порталу. Незачем лишний раз рисковать, особенно, если риск бессмысленный. Ты правильно поступил, что забрал этот детектор, он действительно уже исчерпал себя... Хотя я не одобряю твоего самовольства. Инициатива - штука хорошая, но по таким важным вопросам лучше советоваться со старшими. Так надёжнее. Добро?
- Добро, отец, - сказал Кейт и поднялся с кресла. - Кстати, я тебе больше не нужен?
- А куда ты собрался?
- На Патрию. Завтра с утра у меня важный семинар, а здесь я не успею выспаться.
Гордон Уолш пожал плечами:
- Как хочешь, Кейт. Только мне кажется, что в последнее время ты злоупотребляешь такими прогулками. А Древние, к сожалению, не оставили нам рецепта бессмертия. Поэтому не спеши жить.
- А я не спешу, - заверил его Кейт.
- Что ж, смотри. Ведь это твоя жизнь, а не моя.
Попрощавшись с отцом, Кейт прошёл в примыкающую к кабинету комнату. Включив свет, он закрыл за собой дверь и окинул привычным взглядом помещение.
Как на лабораторию, комната была небольшая - четыре на шесть метров. У прежних хозяев дома это была спальня для гостей; теперь же ведущая в коридор дверь была наглухо замурована, ставни на всех трёх окнах были плотно закрыты, а под потолком висели лампы дневного света. От былого уюта спальни не осталось и следа.
Гордон Уолш не был учёным или хотя бы инженером. Среди знакомых он слыл богатым чудаком с широким спектром разнообразных увлечений - от химии и электроники до живописи и археологии. Такое реноме было только на руку Уолшу-старшему. Он мог спокойно заниматься своим делом, не вызывая недоумения у окружающих. На любые выходки эксцентричного миллионера люди смотрели сквозь пальцы.
Среди прочего оборудования, в лаборатории привлекала внимание одна любопытная конструкция: две наглухо привинченные к полу металлические штанги на расстоянии двух метров друг от друга, а вверху между ними - перекладина. В целом эта конструкция напоминала некий гибрид турника с остовом футбольных ворот. Нечего и говорить, что она смотрелась здесь крайне неуместно.
Посвящённые (к числу коих принадлежал и Кейт) называли её нуль-Вратами, а чаще просто Вратами. Нуль-Врата являлись дальнейшим развитием идеи порталов и выгодно отличались от них простотой использования, а главное - своей мобильностью.
За прошедшие с момента Великой Катастрофы тысячелетия, несмотря на все усилия Хранителей, бо льшая часть знаний и технологий Древних была безвозвратно потеряна. Оставшиеся крохи Хранители берегли, как зеницу ока, передавая их из поколения в поколение, от отца к сыну, а от сына к внуку. Зачастую они даже не понимали, что хранят, а применяя свои знания на практике, слепо следовали инструкциям, смысл которых нередко оставался для них тайной за семью печатями. Лишь в последние двести-триста лет ситуация начала меняться. Опираясь на научно-технические достижения своей эпохи, Хранители стали понемногу разбираться в наследии Древних, изучать его, систематизировать и развивать. Одним из результатов такого прорыва были нуль-Врата, первый прототип которых появился немногим более тридцати лет назад.
Кейт достал из кармана небольшой продолговатый предмет с множеством кнопок и крохотным жидкокристаллическим дисплеем, одновременно похожий на калькулятор, блок дистанционного управления телевизором и сотовый телефон. Это устройство Хранители называли Ключом. Кейт по привычке проверил заряд батарей, после чего направил Ключ в сторону Врат и нажал несколько кнопок.
В первые секунды ничего не происходило. Затем пространство внутри Врат начало странно преображаться; создавалось впечатление, будто между «штангами» и «перекладиной» натянута тонкая мыльная плёнка, поверхность которой слабо дрожала и переливалась всеми цветами радуги. В течение следующей минуты игра цветов усиливалась, и становилось всё труднее рассмотреть очертания комнаты за Вратами. Наконец цвета полностью перемешались, и пространство внутри Врат засветилось ровным белым светом. На индикаторе Ключа появилось сообщение: «Контакт установлен».
Кейт смело шагнул во Врата. Перед его глазами на мгновение вспыхнули разноцветные огоньки, он ещё успел подумать, что забыл выключить освещение в лаборатории, но было уже поздно - он находился в совсем другом помещении, невообразимо далеко от родного дома.
Впрочем, это тоже был его дом - но дом на Патрии. За спиной Кейта светился встроенный в стену старинный портал. Отец давно собирался заменить его на нуль-Врата, но всё никак не доходили руки. Кейт деактивировал портал, затем вернул Ключ в карман, подошёл к ближайшему окну и поднял до половины раму. В лицо ему повеял свежий, прохладный ветерок. Воздух был наполнен неповторимым ароматом дикой природы. В чистом безоблачном небе светило сразу оба солнца - яркое, жёлтое, и тусклое, красное. Сейчас был сезон тёмных ночей.
Дом Уолшей на Патрии был построен полтора века назад по земному времени. А здесь с тех пор прошло почти четыреста лет. Тем не менее, дом оставался в отличном состоянии, чему немало способствовал ровный и мягкий климат этого мира.
Кейту нравилось на Патрии. Да и не только ему одному - у всех Хранителей были здесь свои жилища, однако располагались они вдалеке друг от друга. Места на этой необитаемой, но полностью пригодной для жизни людей планете хватало. Здесь был настоящий рай - так считали многие. Бытовала даже шутливая версия происхождения названия мира от латинской пословицы «Ubi bene, ibi patria» - «Где хорошо, там и родина». Дескать, на Патрии bene - потому и Patria. На самом же деле это название возникло в смутные времена, последовавшие за падением Рима. Многим Хранителям приходилось скрываться здесь от буйства варваров; в этом мире рождались и росли их дети, для которых именно он был родиной - отсюда и пошла Патрия.
Несколько тысячелетий назад Хранители знали путь во многие миры - более или менее пригодные к жизни, хоть и необитаемые. Однако впоследствии связь с этими мирами, наряду с другими знаниями, была утрачена. Осталась одна лишь Патрия, которая была слишком хороша, чтобы о ней могли позабыть. Никто не знал, где она находится - в какой-нибудь параллельной вселенной или в той же самой, что и Земля, только за миллиарды светолет от неё, в сингулярной области пространства, где искажено течение времени. За последний год число сторонников последней гипотезы значительно возросло. Неудачные попытки проследить путь Марики с помощью детекторов, которые отлично зарекомендовали себя при отслеживании перемещений по Земле и с Земли на Патрию, многие специалисты объясняли не особенностями ментальной технологии Конноров, а тем, что Земля и Патрия находятся в одной и той же вселенной, тогда как родной мир Марики - совсем в другой. Но уж Кейт-то знал, что причина не в этом...
«Марика, милая моя, - с нежностью и грустью думал он, глядя вдаль, где за излучиной реки начинался густой девственный лес. - Ты даже не представляешь, как все наши боятся тебя. До дрожи в коленках боятся. А я боюсь за тебя...»

Глава 12

Когда Алиса заснула, Марика ещё добрых полчаса ворочалась в постели - сон упорно не хотел к ней идти. Она уже не была так взвинчена, как прежде, но тревожные мысли не оставляли её в покое, а всё роились и роились в её голове.
В конце концов Марика поняла, что не успокоится, пока не отладит портал. Утвердившись в этой мысли, она осторожно выбралась из постели, надела халат, вступила ногами в мягкие тапочки и подошла к стенному шкафу, за которым скрывался ещё не до конца отлаженный портал.
В спальне горел лишь один слабенький ночник, и если возле кровати света хватало, то угол комнаты, где находился шкаф, тонул в полумраке. Несколько секунд Марика простояла в задумчивости, а потом щёлкнула пальцами, посылая мысленную команду. Тотчас же вспыхнула лампа в торшере, и спальню залил мягкий, но достаточно яркий свет. Алиса что-то пробормотала во сне, перевернулась на другой бок, уткнулась лицом в подушку и продолжала спать.
Стараясь не шуметь, Марика распахнула настежь дверцы шкафа и принялась за работу. Теперь дело пошло на лад. Без особых усилий над собой Марике удалось полностью сосредоточить своё внимание на портале, за всё это время она не допустила ни одной мало-мальски серьёзной ошибки, и уже через двадцать минут был отлажен последний контур.
Когда портал активировался, и под сияющей золотом аркой заклубился густой белый туман, Марика чуть не завизжала от восторга. Лишь в последний момент, вспомнив о спящей Алисе, она удержалась от бурного проявления своих эмоций.
А радость переполняла её до краёв. Это был первый портал, который Марика от начала до конца соорудила самостоятельно. Сейчас для неё было совсем не важно, что она сделала вполне заурядное, хоть и весьма хлопотное дело, которое не шло ни в какое сравнение с таким действительно выдающимся событием более чем трёхлетней давности, как «оживление» портала матери и открытие пути в другой мир. В данный момент Марика об этом не думала, а просто радовалась своему новому достижению. Обладая незаурядными способностями и, что тоже важно, осознавая свою незаурядность, она, тем не менее, не могла считать себя полностью взрослой, пока не построит собственный портал. Это было её манией, её навязчивой идеей; даже тот факт, что очень многие Конноры довольствовались полученными в наследство от предков порталами и не строили для себя новых, нисколько не умерял её творческий зуд...
Усилием воли Марика заставила себя успокоиться и вновь сосредоточила всё внимание на портале. Теперь оставалось последнее - протянуть «нити» к другим порталам Конноров. В тех случаях, когда создатель портала не был настроен ни на один из уже действующих, на этом завершающем этапе приходилось прибегать к посторонней помощи, чтобы протянуть первую «нить». Но Марика не нуждалась ни в чьей помощи. В её руках уже было целых четыре «нити», которые тянулись в Мышковар, в Люблян, в Зал Совета и в подземелье Норвика, к древнему порталу Коннора-прародителя.
Естественным образом Марика выбрала свой портал в Мышковаре (вернее, портал своей матери). Единственное, что от неё требовалось, это открыть его и установить непосредственный контакт между обоими порталами. Весь дальнейший процесс занял не больше минуты и проходил без прямого вмешательства Марики. Новый портал обратился к мышковицкому с просьбой «познакомить» его с другими порталами, мышковицкий в ответ предоставил в его распоряжение свои «нити», а новый с их помощью оповестил остальные порталы о своём появлении на свет и был принят в «семью». Но это вовсе не значило, что он открыл своё местонахождение или сообщил о личности хозяина. Просто теперь другие Конноры обнаружат, что от их порталов в неизвестном направлении протянулась ещё одна «нить», - если вообще заметят её среди тысяч других «нитей».
С появлением «нитей» портал стал готов к полноценной работе. Но Марика уже была далека от восторгов. Её вдруг пронзила ужасом мысль, что, быть может, она сама выдала себя тем загадочным влиятельным людям, когда экспериментировала со «странными», по её собственному выражению, «нитями» портала Коннора МакКоя. Таких «нитей» Марика насчитала порядка двух сотен, их странность заключалась в том, что другие порталы Конноров «не знали» об их существовании. Между всеми порталами «семьи» регулярно происходил обмен сведениями о «нитях», но древний портал Коннора-прародителя, исправно сообщая о себе, тем не менее, с завидным постоянством «умалчивал» о странных «нитях». Создавалось впечатление, будто он принадлежит сразу к двум «семьям» порталов, которые по каким-то причинам не могут объединиться в одну «семью».
Марика пришла к вполне логичному выводу, что странные «нити» принадлежат порталам здешних родственников Коннора МакКоя. Порой она «дёргала» их в надежде получить ответ, но тщетно. Здесь магия умерла, и никто не слышал её зова... А может, кто-то услышал - но не тот, кто нужно. И теперь ею заинтересовались.
Хотя, с другой стороны, Кейт появился лишь год назад по здешнему времени, а Марика уже давно прекратила эксперименты со странными «нитями». Да и её мать, по словам отца, в своё время тщательно изучала «нити» - и ничего. Так что тут концы с концами не сходятся...
Но, в любом случае, факт налицо: в тайну Марики проникли посторонние люди. И, судя по поведению Кейта, от этих людей не следует ожидать ничего хорошего. Значит, нужно что-то предпринимать - и немедленно.
Оглянувшись на спящую Алису, Марика подошла к креслу, где была сложена её одежда, натянула на ноги чулки, потом достала из шкафа туфли и обула их. Уже вернувшись к порталу, она в последний момент кое-что вспомнила, щёлкнув пальцами, погасила лампу в торшере и шагнула под сияющую золотом арку. А в следующее мгновение оказалась в своём кабинете в Мышковаре.
Погасив портал в спальне Алисы, а этот оставив открытым, Марика подступила к окну, раздвинула плотные шторы и жадно прильнула глазом к щели между ставнями.
Снаружи был ясный солнечный день, и с возвышенности, на которой стоял замок, была видна, как на ладони, мышковицкая бухта, пестрящая парусами множества кораблей - от утлых рыбацких судёнышек до величественных красавцев-фрегатов. В порту и на улицах города царила обычная суматоха. Несмотря на кризис верховной власти в Империи, жизнь шла своим чередом. Мышковитяне были людьми практичными, они следили за развитием событий вокруг короны, держали ушки на макушке, а нос по ветру, но отнюдь не собирались из-за свары князей терять свои барыши.
Марика с трудом оторвалась от щели и плотнее прикрыла ставни. За четыре тамошних месяца она так соскучилась по родному городу, по тёплым и ласковым водам Ибрийского моря, по солёному, чуть горьковатому морскому воздуху, по ночному небу с привычными узорами созвездий, по знакомым и незнакомым ей людям, которых объединяло одно, главное - все они были её соотечественниками...
Вздохнув, Марика задвинула шторы и тщательно прислушалась. Хотя на время её со Стэном отсутствия доступ в их покои был запрещён для всех, включая личную прислугу, перестраховаться никогда не мешало.
Убедившись, что поблизости никого нет, Марика подошла к двери, медленно, чтобы не раздался скрип, отодвинула внутренний засов и на цыпочках проскользнула в спальню. Даже сквозь щели в ставнях и плотные шторы в комнату пробивалось достаточно света, поэтому зажигать свечу нужды не было.
Искоса глянув на свою широкую кровать - в замке сэра Генри таких больших кроватей не было - и улыбнувшись при мысли об этом, Марика проследовала в гардеробную. Каждый раз, отправляясь на свидание с братом, она обязательно переодевалась в здешний наряд - и когда Стэн по пути в Црвенеград останавливался у знакомых Конноров, и позже, когда местом их встреч стал дом Арпада Савича. Конечно, они могли бы встречаться и в Мышковаре, тогда не пришлось бы прибегать к постоянному переодеванию; однако Стэн рассудил, что это слишком опасно. Марика и так сильно рисковала, появляясь здесь, чтобы сменить одежду. Но у неё, по крайней мере, было на подхвате объяснение своему присутствию в замке на тот случай, если кто-нибудь из не в меру ретивых домочадцев, заподозрив неладное, устроит облаву на предполагаемого вора, а она не успеет скрыться, заметя за собой все следы (погасить портал, самую главную улику, не составляло труда - даже на расстоянии это было делом одной секунды). Когда Стэн покидал Мышкович, то объявил всем, что в целях безопасности отправил сестру в надёжное место; поэтому при необходимости Марика могла сказать, что это самое надёжное место находится не за сотню вёрст отсюда, а совсем недалеко. Она даже могла разыграть целый спектакль, упрашивая рьяных блюстителей господского добра не говорить брату по его возвращении, что она тайком посещала Мышковар.
«Теперь всё будет проще, - думала Марика, доставая из бельевого сундука ворох шёлковых нижних юбок. - Теперь я смогу переодеваться в спальне Алисы. Или, ещё лучше, Стэн сам будет приходить к нам в гости. Познакомлю его с отцом... Двое самых дорогих людей в моей жизни должны поладить друг с другом. Просто обязаны! Хотя бы ради меня...»
Но, прежде чем строить такие планы на будущее, следовало разобраться с влиятельными людьми Кейта...

Предыдущая страница 7 Следующая страница


Конноры и Хранители 8

После некоторых размышлений Марика остановила свой выбор на скромном синем платье, которое можно было надеть без посторонней помощи, собрала всю одежду в охапку и вернулась в кабинет. Задвинув засов на двери, она не спеша оделась перед зеркалом и тщательно расчесала свои длинные распущенные волосы - укладывать их на голове с помощью многочисленных заколок было слишком долго и хлопотно. Затем отступила на пару шагов и несколько минут разглядывала своё отражение.
За четыре месяца, которые Марика провела в Норвике, она соскучилась по своей обычной одежде и каждый раз, наряжаясь перед встречей с братом, не могла удержаться от соблазна полюбоваться собой в зеркале. Впрочем, нельзя было сказать, что Марике совсем уж не нравилась тамошняя мода. За последнее время, при содействии Алисы, она стала значительно лучше разбираться в ней и научилась одеваться не просто красиво, а элегантно . Вот только с брюками ничего не получилось - Марика не принимала и не признавала их. Она была твёрдо убеждена, что женщина в брюках такое же нелепое зрелище, как и мужчина в юбке - пусть даже шотландской.
Вспомнив чудаковатого дворецкого Брайана, который постоянно ходит в своём килте, Марика вновь улыбнулась и отошла от зеркала к порталу.
Ей были открыты четыре пути, по которым она могла пройти сама, без посторонней помощи, не нуждаясь ни в чьём разрешении. Один из них был только что создан ею; другим Марика до сего дня пользовалась регулярно, перемещаясь из Мышковара в Норвик и обратно; в Зал Совета она наведывалась время от времени, из чистого озорства, и ещё ни разу не попадалась с поличным; а вот люблянский портал открывала лишь однажды - в тот день, когда «оживила» портал матери. Вернее, тогда была ночь, и никто не обнаружил её присутствия. Сейчас же в Любляне шёл первый час пополудни.
У деда Марики, покойного Ладислава Шубича, сыновей не было, и, когда он умер, всё его имущество унаследовали дочери - Илона, княгиня Мышковицкая, и Зарена, княгиня Истрийская. Дом (точнее, дворец) в Любляне достался младшей из сестёр, Зарене, а поскольку богатейший купец Истрии отмахал себе хоромы пороскошнее княжеских, то после смерти тестя князь Истрийский не замедлил перенести сюда свою постоянную резиденцию.
Сосредоточившись, Марика потянулась к люблянскому порталу и произвела первые манипуляции. Тут же с того конца донёсся мысленный вопрос:
«Богдан, ты?»
Пятнадцатилетний Богдан, княжич Истрийский, был двоюродным братом Марики, сыном её тётки Зарены.
«Нет, тётя, - ответила Марика. - Это я».
«Марика?! - в мыслях княгини явственно проступило изумление. - Но как ты...»
«Сейчас я всё объясню, тётя. Ты одна? Мне можно к тебе?»
«Ну... да, конечно. Продолжай, если начала. А я уберу гобелен».
Как и её старшая сестра, княгиня Зарена скрывала свой портал за гобеленом - только на нём были изображены не алхимик или святой, а трое юных девушек-танцовщиц.
Когда всё было готово, Марика шагнула через портал - и попала прямиком в объятия тётки. Княгиня порывисто прижала её к себе и расцеловала в обе щеки.
- Ну, здравствуй, девочка моя. Давно не виделись. Где ты пропадала? Почему не приходила в гости? И почему не говорила мне раньше, что мать настроила тебя на наш портал?
- Сейчас, тётя... - взволнованно заговорила Марика. - Сейчас я всё расскажу. Я пришла к тебе, потому что Стэн уже уехал из Црвенеграда, а сама я не знаю, что делать, и решила посоветоваться с тобой...
Тут она умолкла, обнаружив, что они в комнате не одни. Возле письменного стола княгини стоял, опершись на спинку кресла, седовласый мужчина лет семидесяти и с любопытством смотрел на них. Марика узнала его, второпях высвободилась из объятий тётки и вежливо произнесла:
- Здравствуйте, господин Стоичков. Мы с вами однажды встречались. Может, вы помните?
Анте Стоичков, известный в узком кругу под именем Дональд, председатель Высшего Совета Братства Конноров, подступил к Марике и чинно поцеловал её руку.
- Рад нашей новой встрече, княжна. Конечно, я помню вас, хоть и не сразу признал. Ведь тогда вы были лишь прелестной маленькой девочкой, а теперь стали взрослой барышней - притом писаной красавицей. Наконец-то я убедился, что странствующие песняры нисколько не преувеличивают, воспевая вас как ангела земного.
Польщённая Марика улыбнулась:
- Вы очень милы, господин Стоичков, благодарю вас... Кстати, я думала, что сейчас вы в походе. Мой брат Стэнислав говорил, что вы отправились вместе с князем Далмацийским в Данузвар.
Анте Стоичков покачал головой:
- Вы неверно поняли брата, княжна. Думаю, Стэнислав имел в виду моего старшего внука с тем же именем. Я уже слишком стар для ратных подвигов. Мы, старики, в основном развязываем войны, а воевать заставляем молодых. - Сказав это, он развёл руками - дескать, ничего не попишешь, такова жизнь. А затем перевёл взгляд на княгиню: - Что ж, Зарена. Пожалуй, мне пора уходить. Я и так засиделся у тебя.
- Нет, не уходите, - вмешалась Марика. Это решение она приняла внезапно, но была уверена в его правильности. Так или иначе, ей придётся повторять свой рассказ перед Советом; а если сейчас при их разговоре будет присутствовать посторонний, то княгиня Зарена не станет излишне заострять внимание на романе своей сестры с сэром Генри МакАлистером - подробных объяснений на эту тему Марика всячески хотела избежать. - Прошу вас, господин Стоичков, если можете, останьтесь. То, что я хочу рассказать, касается не только нашей семьи, но и всего нашего рода. Вы, как глава Совета Двенадцати, должны узнать обо всём немедленно.
И Стоичков, и княгиня поражённо уставились на Марику. А она, воспользовавшись паузой, погасила оба портала - люблянский и мышковицкий. Разговор предстоял долгий.
Первым отозвался Анте Стоичков:
- Марика... то есть, княжна...
- Пожалуйста, называйте меня просто по имени, - предложила Марика, наслаждаясь своей ролью хозяйки положения. - Ведь я гожусь вам не то что в дочери, а даже во внучки. Что ж до вопроса, который вы собираетесь задать, то сразу скажу: Стэн здесь ни при чём. О Совете я узнала не от него.
- А от кого же тогда? - спросила княгиня.
- В некотором смысле, от мамы, - ответила Марика. - Но сперва давайте присядем. Мой рассказ будет не из коротких.

Глава 13

Когда Кейт проснулся, оба солнца уже зашли, и над долиной сгущались сумерки. Он проспал почти восемь часов, но из-за внушительной разницы в течении времени на Земле шёл только третий час утра по Гринвичу.
Побрившись и одевшись, Кейт наскоро перекусил консервированной ветчиной, потом приготовил себе чашку кофе. Он с детства не любил чай и порой удивлялся своим соотечественникам, подавляющее большинство которых были просто помешаны на этом напитке.
Кейт перешёл из кухни в комнату, где находился портал, включил портативный компьютер и вставил в гнездо сканнера кристалл, который он вчера извлёк из детектора в подземном тайнике замка Норвик. Пока специальная программа анализировала содержимое кристалла, Кейт не спеша пил кофе, курил сигарету и внимательно следил за порталом, готовый при первых же признаках его активизации спрятать кристалл и стереть из памяти компьютера все данные.
Однако на сей раз непрошеные гости, имевшие обыкновение объявляться в самый неподходящий момент, не пожаловали. Когда Кейт допивал кофе и докуривал вторую сигарету, компьютер закончил анализ и выдал результаты. Кейт посмотрел на экран, хмыкнул и пожал плечами. Ничего другого он не ожидал. Марика всегда пользовалась одним-единственным путём, ведущим в кабинет её личных покоев. Этот путь Кейт хорошо знал и без нового кристалла.
Приготовив себе вторую чашку кофе, Кейт устроился за компьютером и занялся делом, которое за последний год уже стало для него привычным. Он запортил кристалл, чтобы в следующий раз подсунуть его отцу вместо неиспорченного.
Между тем стрелки часов медленно приближались к трём утра по Гринвичу. Кейт тщательно уничтожил все следы своей работы на компьютере, потом сходил на кухню и вымыл чашку из-под кофе. Вернувшись в комнату, он достал из кармана Ключ и подступил к порталу.
Процесс активизации портала потребовал гораздо больше времени и усилий, нежели аналогичное действие с нуль-Вратами. Дополнительная трудность состояла ещё и в том, что Кейт устанавливал связь с порталом, принадлежащим к другой сети, которая функционировала немного не так, как телепортационная сеть Хранителей. Будучи в большей степени гуманитарием, чем технарём, он потратил без малого полгода, чтобы соответствующим образом настроить свой Ключ и внедриться в сеть Конноров. Любой опытный Хранитель с техническим образованием справился бы с этой задачей в течение нескольких дней; однако никто из Хранителей не располагал информацией, которая была у Кейта.
Спустя минут десять проход был открыт. Кейт оглядел комнату, ещё раз убеждаясь, что не оставил после себя ничего подозрительного, и уже собирался вступить под сияющую арку, как вдруг...
Послышался тихий скрип открывающейся двери и одновременно раздался спокойный голос:
- Здравствуй, Кейт. Не спеши закрывать портал. Всё равно я знаю, куда ты собрался.
Несколько долгих как вечность секунд Кейт простоял в полном оцепенении, затем, совладав с собой, резко обернулся и увидел на пороге комнаты стройную светловолосую девушку лет двадцати двух, в синих джинсовых брюках и в свободной клетчатой рубашке навыпуск. Её большие карие глаза смотрели на Кейта с неприкрытой враждебностью. В правой руке она держала предмет, похожий на небольшой карманный фонарик. Кейт знал, что это парализатор - штука не смертельная, но очень болезненная. Излучатель парализатора был направлен прямо на него.
- Джейн...
- Держи руки так, чтобы я их видела, - предупредила девушка. - Не вздумай совать их в карман. И ни шагу назад.
Девушка вошла в комнату и прикрыла за собой дверь, продолжая держать Кейта под прицелом парализатора.
А Кейт лихорадочно соображал, что ему делать. Попытаться нырнуть в портал, который находится в каком-то метре за его спиной? Нет, не годится. Прыгнуть он, возможно, успеет - хотя прыжки назад никогда не были его излюбленным видом спорта. Однако сестра тотчас выстрелит ему вслед, и он рухнет на пол кабинета Марики парализованный, а проход останется открытым.
Тогда, может, проигнорировать предупреждение и сунуть руку в карман, где лежит Ключ? Одно нажатие кнопки - и портал деактивирован; комбинация из трёх кнопок - и электронная начинка Ключа превратится в груду перегоревших микросхем, из которых нельзя будет извлечь ни бита полезной информации. Как и все секретные устройства Хранителей, Ключ был оснащён весьма эффективной системой самоуничтожения.
По зрелом размышлении Кейт отверг и эту идею. Будь в руках Джейн более серьёзное оружие, чем парализатор, то, скорее всего, она бы чуть замешкалась перед выстрелом, предоставив Кейту те несколько драгоценных секунд, необходимых для деактивации портала и уничтожения Ключа. Но из парализатора Джейн выстрелит без колебаний - вот чем опасно так называемое безопасное оружие.
Кейт мысленно выругал себя за глупость и беспечность - и за то, что не осмотрел весь дом, когда проснулся, и за то, что поспешил положить Ключ в карман. Теперь оставалось только ждать дальнейшего развития событий. Судя по тому, что Джейн не парализовала его сразу, она хочет поговорить. А это обнадёживало.
- Три шага вперёд, - скомандовала сестра. - Ещё два. Подними руки вверх. Повернись ко мне спиной.
Кейт безропотно повиновался.
Джейн подошла к нему сзади, для пущей убедительности ткнула в спину парализатор и обыскала его карманы. Заполучив Ключ, она отступила на два шага и произнесла:
- Всё. Вольно.
Кейт опустил руки и повернулся к сестре.
- Ну, и что дальше? - спросил он.
- Теперь мы пойдём туда, - Джейн указала на портал. - Вместе.
Кейт покачал головой:
- Не думаю, что это хорошая идея.
- Меня не интересует твоё мнение, - отрезала Джейн, и парализатор в её руке дрогнул. - Здесь решаю я.
- Что ж, ладно... - С этими словами Кейт сделал было движение в сторону портала, но тут его остановил окрик сестры:
- Назад!
Он недоуменно посмотрел на неё:
- В чём дело? Ведь ты же сама...
- Первой войду я. Не хитри со мной, братец, меня не проведёшь. - Продолжая держать Кейта под прицелом, Джейн обошла его полукругом и приблизилась к порталу. - Сейчас я войду, а ты последуешь за мной, как миленький. У тебя нет выбора.
Кейт тяжело вздохнул. Сестра всё верно рассчитала: вместе с Ключом она получила доступ в мир Конноров и обрела власть над порталом Марики. Теперь он полностью зависел от неё. И даже с порядком вхождения в портал Джейн была права. У Кейта мелькнула было мысль, войдя первым, устроить ей на той стороне «тёплую» встречу - но, оказывается, она предвидела такую возможность.
Джейн уже вплотную подступила к порталу, но не теряла из вида Кейта. Она стояла боком к нему, излучатель парализатора по-прежнему был направлен в его сторону, а указательный палец сестры лежал на спусковой кнопке.
- Пока не двигайся, - сказала она. - Когда я войду, ты пойдёшь за мной. И без фокусов - чуть что, я стреляю... Да, ещё одно. Не вздумай водить меня за нос. Если через тридцать секунд ты не появишься, я деактивирую портал. Угадай, с кем тогда я свяжусь?
Кейт с трудом сдержал стон. Он как раз думал о двух парализаторах, которые хранились в сейфе на втором этаже. Даже если у Джейн один из них, то другой наверняка остался на месте. Учитывая разницу в течении времени, Кейт смог бы после ухода сестры сбегать наверх, открыть сейф, достать парализатор, настроить его на широкий угол рассеяния, вернуться обратно и, войдя в портал, послать впереди себя парализующий импульс - в каком бы конце комнаты Джейн ни находилась, её обязательно заденет. Но за две с половиной минуты (тридцать секунд умножить на пять) он вряд ли успеет всё это провернуть. Хотя, учитывая такую разницу...
Как только Джейн скрылась в тумане под аркой, Кейт тотчас бросился вслед за ней. Сестра допустила грубейшую ошибку, не велев ему отойти как можно дальше от портала. Видимо, она никогда не задумывалась над тем, какие преимущества может дать разница во времени. И, скорее всего, не знала, что время в мире Конноров течёт почти в два раза медленнее, чем на Земле, а значит - в пять с лишним раз медленнее, чем на Патрии.
Джейн не успела не то что отступить на несколько шагов от портала и занять удобную для встречи брата позицию. Совершив переход, она уткнулась лицом в гобелен и едва лишь стала поднимать руки, чтобы оттолкнуть неожиданное препятствие, как вдруг сзади на неё набросился Кейт, и они оба рухнули на пол.
Благодаря ковру, падение получилось мягким и почти бесшумным. Ошарашенная происшедшим Джейн не оказала никакого сопротивления, и Кейт без труда отобрал у неё парализатор и свой Ключ.
- Негодяй... - простонала она.
- Ничего подобного, - возразил он. - Я только защищался.
Кейт поднялся на ноги, положил Ключ и парализатор в карман, затем помог встать сестре и сказал:
- Извини, но я должен обыскать тебя.
Джейн затравленно глянула на него исподлобья. Больше всего Кейт боялся, что сейчас она закричит, но сестра угрюмо молчала, а её красивое лицо искажала гримаса бессильной ярости и досады.
В карманах Джейн Кейт обнаружил её собственный Ключ, несколько ключей (с маленькой буквы - от дома и автомобиля), а также начатую пачку сигарет «Dunhill» и простенькую зажигалку. Зажигалка была с прозрачным корпусом, что исключало любые сюрпризы, тем не менее Кейт конфисковал её вместе с другими вещами.
- Ну, и что дальше? - спросила Джейн.
Кейт ухмыльнулся, вспомнив, что точно такой же вопрос он сам задавал всего лишь пару минут назад.
- Прежде всего, вот это, - направив свой Ключ в сторону портала, Кейт деактивировал его. - А дальше по обстоятельствам.
Джейн поджала губы, метнула на брата полный враждебности взгляд и медленно прошлась по кабинету, с деланным равнодушием осматривая тонувшую в полумраке обстановку комнаты.
Кейт глядел на неё и с грустью думал о том, как они с сестрой далеки друг от друга. И как это контрастировало с их детской близостью, когда они были самыми лучшими друзьями и без малейших колебаний обменивались своими самыми сокровенными тайнами. Пропасть между ними возникла лет десять назад, и со временем она становилась всё шире и глубже. Кейт понимал, что это произошло по его вине, он чувствовал себя виноватым, глубоко раскаивался, всеми силами стремился искупить свою вину, однако Джейн грубо отвергала любые его попытки к примирению...
Одновременно Кейт думал о том, что произошло. Его тайна раскрыта - но как это случилось? Где он ошибся? Чем выдал себя? И кто ещё, помимо сестры, знает об этом?
В одном сомневаться не приходилось: сейчас Джейн действовала самостоятельно, на свой страх и риск, о чём свидетельствовало её дилетантское поведение. Если бы в засаде участвовал кто-нибудь постарше и поопытнее, например отец, он бы не позволил Джейн разыгрывать этот спектакль, а просто уложил бы Кейта выстрелом из парализатора, едва тот открыл проход в мир Конноров. Это было всё, в чём нуждались Хранители. Дальнейшие игры с Кейтом не принесли бы никакой пользы - один только вред.
Что же тогда получается?..
- Ты следила за мной? - спросил Кейт у сестры.
Она повернулась и с вызовом глянула на него.
- Да, следила! А что?
- Тише, не кричи. Чего доброго, нас услышат и примут за воров.
- С какой это стати? Разве ты не гость Марики?
- Нет, - покачал головой Кейт. - Я здесь без её ведома. Она ничего не знает.
Джейн выглядела крайне удивлённой.
- Ты хочешь сказать, что она совсем ничего не знает? Ни о тебе, ни о нас? Ты ничего ей не говорил?
Кейт хотел было ответить, что вчера намекнул Марике, что её секрет уже не секрет, но в последний момент сдержался. Было не исключено, хоть и маловероятно, что Джейн подослали разузнать у него, насколько Марика в курсе происходящего.
- Нет, ничего.
Джейн состроила недоуменную мину.
- Ну, ты даёшь, братец! А я-то думала, что вы давно спелись. Здесь она с тобой, а там... Ха! Но раз так, то что ты тут делаешь? Что ты делал здесь позавчера? И в понедельник? И дважды на прошлой неделе?
Кейт смущённо потупился:
- Я... просто...
- Всё ясно! - Джейн презрительно фыркнула. - Небось, роешься в её вещах. Особенно, в белье. Извращенец!
Кейт не знал, что и сказать. Он сам не мог толком объяснить себе, зачем раз за разом наведывается в жилище Марики, без всякой необходимости подвергая себя риску разоблачения. Однако его тянуло сюда с неодолимой силой. Ему нравилось бродить по этим пустым покоям, которые были родным домом Марики, прикасаться к предметам, которых касалась её рука, и - что правда, то правда, - рыться в вещах, которые она носила. А ещё Кейт втайне надеялся, что рано или поздно Марика застанет его здесь, и тогда он будет вынужден рассказать ей всё о Хранителях...
- Да, кстати, - вновь отозвалась Джейн, и Кейт с удивлением обнаружил, что она держит в руках халат. - Можешь потрогать. Он ещё тёпленький.
- Что?! - воскликнул Кейт и тут же, спохватившись, понизил голос. - Что это? - Он подошёл ближе и убедился, что это действительно халат, причём пошитый явно не по средневековой технологии мира Конноров. - Где ты его взяла?
- Здесь, - лаконично ответила сестра, указав на стоявшее рядом кресло.
Кейт потрогал халат. Он не был тёплым в прямом понимании этого слова, скорее он был чуть влажноватым на ощупь, и от него исходил свежий запах человеческого тела - значит, совсем недавно его одевали. А следовательно...
- Марика где-то здесь, - сказал Кейт и тревожно огляделся вокруг, как будто Марика могла прятаться в этой комнате. Убедившись, что дверь кабинета заперта на засов изнутри, он уточнил: - Где-то в этом мире. Пришла, переоделась и отправилась кого-то навестить. Но в любой момент она может вернуться.
- Тем лучше, - сказала Джейн и села в кресло. - Подождём её. Ведь я как раз и собиралась потолковать с ней.
- О чём?
Джейн не ответила. Она глядела мимо брата на портал, словно ожидая, что вот-вот оттуда появится Марика.
Кейт осторожно пододвинул стул и сел так, чтобы заслонить от сестры портал. Тогда она повернула голову и уставилась на дверь.
- Джейн, давай поговорим, - примирительным тоном произнёс Кейт. - Я уже спрашивал, следила ли ты за мной...
- А я уже сказала, что да. Ведь я поймала тебя с поличным... правда, потом оплошала. Ты ловко обставил меня.
- Извини, но я не люблю, когда мне угрожают оружием, - мягко промолвил Кейт. - Ты не очень ушиблась? У тебя ничего не болит?
- Пустяки. Десять лет назад мне было гораздо хуже.
Кейт понял намёк и виновато опустил глаза.
- Мм... Это отец поручил тебе следить за мной?
- Нет.
- А кто же?
Джейн наконец соизволила посмотреть на него.
- Никто, - сказала она. - Я сама. Остальные тебя не подозревают.
- А ты почему заподозрила?
- Потому что своими глазами видела, как ты увиваешься вокруг Марики. Я поняла, что ты не разыгрываешь влюблённость, а действительно втюрился в неё. Да так сильно, что готов пойти на всё - даже на предательство.
- И ты никому не сказала о своих подозрениях?
Джейн отрицательно мотнула головой:
- Нет, никому.
У Кейта отлегло на сердце. Почему-то он сразу поверил сестре, хотя никаких объективных причин доверять ей не было. Скорее наоборот: у него были веские основания сомневаться в правдивости каждого её слова. Но сейчас она не лгала - Кейт был уверен в этом. Несмотря на десять лет отчуждения, он по-прежнему остро чувствовал глубину её искренности. Порой это причиняло ему боль - когда он видел, что Джейн ненавидит его непритворно, всеми фибрами души...
- Ты давно догадалась, что я обманываю наших?
- Уже полгода, не меньше.
- Но почему ты не выдала меня?
Джейн грустно усмехнулась:
- Не из большой любви к тебе, не обольщайся. И дело даже не в семейной солидарности. Просто у меня тоже рыльце в пушку. Ведь я с самого начала подозревала, что с Марикой дело нечисто, и зря отец упрекал меня в несообразительности. Конечно, я понятия не имела, что она из другого мира, а думала, что где-то на Земле есть группа потомков МакКоев, которых не затронул Запрет. Или которым удалось втайне от нас возродить утраченные после Запрета способности.
- И ты молчала целых полтора года! Почему?
- Из-за Алисы.
- А она тут причём?
- Она одна из них. Она из тех, кого наши называют ментальными мутантами, выродками, чудовищами. Но Алиса не чудовище. Она такой же человек, как и мы. Марика тоже человек... хоть и порядочная стерва.
«Отец совершил ошибку, - подумал Кейт, подчистую проигнорировав последнее замечание. - Он слишком усердно внушал нам, что все МакКои - выродки, чудовища, мутанты, которым не место на этом свете. А когда, вместо чудовищ, мы увидели нормальных людей, то внутри нас что-то надорвалось. Мы усомнились в правоте нашего дела, в истинности наших идеалов, в непогрешимости наших старейшин. Мы стали мыслить самостоятельно и смотреть на мир собственными глазами...»
А вслух он сказал:
- Но, как я понимаю, чувство долга в конце концов возобладало?
- Какой, к чёрту, долг, - поморщилась Джейн. - Ревность! Когда я поняла, что Алиса всё больше увлекается Марикой, то страшно разозлилась и со злости рассказала отцу о своих подозрениях. Я не отрицаю, что поступила по-свински. - Она сунула руку в карман брюк, затем обратилась к Кейту: - Отдай мои сигареты и зажигалку. Обещаю не устраивать пожара.
Кейт машинально достал пачку сигарет с зажигалкой и вернул их сестре. Он был полностью поглощён анализом услышанного и даже не подумал о том, что курить здесь, по меньшей мере, неосмотрительно.
Между тем Джейн не спеша раскурила сигарету и сделала первую затяжку.
- Да никак ты покраснел, братец! - произнесла она насмешливо. - Интересно, что тебя больше поразило: что твоя обожаемая Марика по малолетству спит с Алисой или что я люблю девушек? Ты правда не догадывался об этом?
- Я... я не имел представления... - в растерянности пробормотал Кейт. - Даже подумать не мог...
- Обо мне или о Марике?
Кейт что-то невразумительно промычал. Только сейчас он обратил внимание, что сестра курит и, мало того, стряхивает пепел прямо на ковёр. Поначалу Кейт собирался запротестовать, но потом передумал, махнул на всё рукой и сам закурил, чтобы немного успокоить пошаливавшие нервы.
Между ними повисло тягостное молчание. Джейн докурила свою сигарету и, не придумав ничего лучшего, опустила окурок в массивную чернильницу на письменном столе.
«Ну и насвинячили ж мы тут!» - мимоходом подумал Кейт.
- Джейн, - робко отозвался он. - Я понимаю, что не вправе вмешиваться в твою личную жизнь...
- Правильно понимаешь.

Предыдущая страница 8 Следующая страница


9 Олег Авраменко

- Но ты первая заговорила об этом, и я... У меня просто в голове не укладывается, что ты...
- А зря не укладывается. Ведь в том, что я переключилась на женщин, немало твоей заслуги.
Кейт очень боялся услышать это. Он понурился и ссутулил плечи, как будто ожидал удара.
- И давно ты... э-э... с девушками?
- С четырнадцати лет.
- О Боже! Родители знают?
- Давно знают. Однажды им пожаловались на меня родители Джекки Коллинз... Может, ты помнишь её?
Кейт рассеянно кивнул, хотя помнил только имя. Кажется, это была школьная подруга Джейн, когда они ещё жили в Бирмингеме. Или соседская девчонка там же. В любом случае, это было до того, как сестра уехала с родителями в Корнуолл, а он стал учиться в Оксфорде.
- Через год после этого мы переехали в Плимут, - продолжала Джейн, подтвердив тем самым его догадку. - Отец использовал меня, вернее, мои наклонности, чтобы добиться «опеки» над Алисой. Как раз тогда стало ясно, что её привлекают главным образом девушки, и отец умело разыграл эту карту на Коллегии... Гм-м. А ты, Кейт, выходит, ещё и тугодум. Неужели ты ни разу не задавался вопросом, почему следить за Алисой было поручено мне, а не тебе? Отнюдь не из-за твоей учёбы - если бы понадобилось, отец отозвал бы тебя из колледжа.
Ошарашенный Кейт не верил своим ушам.
- Он что, заставлял тебя спать с Алисой?!
Джейн передёрнула плечами.
- Ну, зачем так грубо. Наш папуля деликатный человек, - в её голосе прозвучал неприкрытый сарказм. - Он лишь тонко намекнул, что чем ближе я сойдусь с ней, тем лучше. Заставлять нужды не было. Алиса мне сразу понравилась, мы очень быстро подружились и... в общем, у нас всё шло хорошо - пока Марика, эта маленькая сучка, не вскружила Алисе голову.
Как и в предыдущий раз, Кейт проигнорировал выпад сестры в адрес Марики.
- Значит, ты не обижаешься на отца? - спросил он.
- Нет, нисколько. Я не могу обижаться на человека, которого глубоко презираю. Отец обошёлся со мной, как с дешёвой шлюшкой, и мне просто повезло, что мы с Алисой понравились друг другу. Но существа дела это не меняет. Он поступил так же мерзко, так же гнусно, как и ты. Вы с ним одного поля ягоды... Впрочем, отец хоть руководствовался какими-то принципами; тобой же двигала обыкновенная похоть.
Кейт горестно вздохнул:
- Неужели ты никогда не простишь меня?
Джейн медленно покачала головой.
- Такое не забывается, - сказала она без всякого ожесточения, просто констатируя факт.
- А я не прошу забыть, я прошу простить. В конце концов, прошло уже десять лет.
- Всего лишь десять лет, Кейт. Всего лишь. Я помню всё так ясно, как будто это происходило вчера.
- Тогда мне было пятнадцать. Я был глупым мальчишкой.
- А мне ещё не было двенадцати. Я была наивной девчушкой и не до конца понимала, что происходит. Зато ты прекрасно всё понимал.
В порыве отчаяния Кейт соскользнул со стула и упал перед ней на колени.
- Я тебя умоляю, Джейн, дай мне шанс. Не отталкивай меня, позволь мне искупить свою вину. Я больше не могу выносить твоей враждебности. Придумай мне любое наказание, я согласен на всё, только не избегай меня.
Джейн глубоко вжалась в кресло и зажмурила глаза.
- Замолчи, Кейт, - простонала она.
- Ну, пожалуйста, Джейн... - Он попытался взять её за руку.
- Не смей прикасаться ко мне! - Она резко отдёрнула руку, словно обожглась. - Сейчас же отойди, иначе я закричу. Громко закричу. Пусть тогда нас арестуют и бросят тюрьму. Это всё же лучше, чем терпеть твои приставания.
Смирившись с очередным поражением, Кейт поднялся с колен и отошёл к книжным полкам.
- Я люблю тебя, Джейн, - угрюмо произнёс он, не оборачиваясь.
- Да, любишь, - с горечью сказала сестра. - Так любишь, что...
Она не закончила, встала с кресла и подступила к окну.
- Не делай этого, - отозвался Кейт.
Не обращая внимания на его слова, Джейн слегка раздвинула шторы и чуть приоткрыла одну ставню. В комнате сразу стало светлее.
- Ну и ну! - шёпотом проговорила она. - Настоящие оконные стёкла. Не какие-то рыбьи пузыри.
- Здесь идёт пятнадцатый век, - сдержанно заметил Кейт. - А это княжеский дворец.
- Понятно.
В дальнейшем Джейн не комментировала увиденное снаружи и не задавала никаких вопросов, а Кейт, убедившись, что она ведёт себя осмотрительно, уже не призывал её к осторожности. Он глядел на сестру, невольно любовался её изящной фигурой и со стыдом и болью вспоминал события десятилетней давности. Прежде чем стать красивой девушкой, Джейн была на диво прелестной девочкой, Кейт с самого детства души в ней не чаял, он просто боготворил её и любил так нежно, что, в конце концов, потерял над собой контроль... Если бы только он мог повернуть время вспять и исправить содеянное! Но, увы, Древние так и не смогли изобрести машину времени. Мало того - из записей Хранителей следовало, что наука Древних доказала принципиальную невозможность путешествий во времени...
Так прошло около четверти часа. Наконец Джейн прикрыла ставню, задвинула шторы и отступила от окна.
- Вот чёрт! - нетерпеливо произнесла она. - Когда же вернётся Марика?
- А о чём ты хочешь с ней поговорить? - с некоторым опозданием осведомился Кейт.
Джейн подошла к креслу и вновь села.
- Вчера я случайно подслушала разговор отца с Родригесом. Оказывается, он и его сторонники втайне готовят внеочередное собрание Мастеров, чтобы сместить Главного. Они считают его слишком мягкотелым и нерешительным.
- О Боже! - прошептал Кейт.
- Вот именно. Несмотря на нашу с тобой ложь, отец почти стопроцентно уверен, что Алиса умеет обращаться с порталами. Он предлагает захватить сэра Генри и под угрозой его смерти вынудить Алису открыть путь в мир Конноров. Потом её убьют... - Джейн судорожно сглотнула. - Отец говорил об этом так хладнокровно, будто речь шла о том, чтобы забить овцу. Это было ужасно, Кейт! Я не могу этого допустить. Я люблю Алису и хочу спасти её.
Какое-то время Кейт потрясённо молчал, не в силах вымолвить ни слова. Когда к нему вернулся дар речи, он спросил:
- А как... как же Марика?
- Точно не знаю. Я не могла дальше подслушивать, я бы выдала себя. Но, насколько я поняла, от Марики они намерены избавиться в самом начале операции. Отец считает её слишком опасной, что продолжать с ней игру. - Джейн снова встала и, после некоторых колебаний, протянула брату руку. - Я ненавижу тебя, Кейт. Я не могу простить тебе то, что ты сделал со мной. Но сейчас мы союзники и должны действовать сообща. Я объявляю перемирие.

Глава 14

Княгиня Зарена и Анте Стоичков слушали Марику очень внимательно и перебивали её в основном лишь тогда, когда она, забывшись, употребляла непонятные для них слова или выражения.
После того, как Марика закончила свой рассказ, на неё обрушился шквал вопросов. Главным образом их задавала княгиня Зарена. Стоичков большей частью отмалчивался, погружённый в собственные мысли, хоть и не переставал следить за ходом разговора. А время от времени он, как бы встряхиваясь, кое-что уточнял - и порой его замечания были столь меткими, что Марике оставалось только дивиться такой прозорливости.
- Боюсь, я никогда не пойму женщин, - задумчиво произнёс Стоичков, воспользовавшись паузой, когда Марика уже ответила на очередной вопрос тётки, а княгиня немного замешкалась, формулируя следующий. - Сколько прожил на свете, а иные женские поступки ставят меня в тупик... Как могла Илона вести себя так безответственно!
Марика в замешательстве опустила глаза. А княгиня Зарена метнула на Стоичкова сердитый взгляд.
- Уж ты бы помолчал, Анте! Вы, мужчины, постоянно поучаете нас уму-разуму, а сами... Насколько я знаю, у тебя трое внебрачных детей. Так что не тебе осуждать Илону.
Стоичков покачал головой:
- Я совсем не это имел в виду, Зарена. И вы, Марика, извините, если мои слова нечаянно оскорбили вас. Отношения вашей матери с вашим отцом - это их личное дело, которое меня не касается. Я хотел сказать другое: Илона просто обязана была сообщить мне, как главе Совета, о своём открытии.
- Когда она сделала своё открытие, Совет возглавлял наш отец, - заметила княгиня. - Может, она и рассказала ему обо всём.
- Не рассказала, - уверенно возразил Стоичков. - Иначе я бы знал. Я получил бы эти сведения вместе с постом главы Совета.
- Отец умер внезапно, - продолжала стоять на своём Зарена. - Быть может, он просто не успел оставить сообщение своему преемнику. А Илона подумала, что раз отец решил сохранить её открытие в тайне, то и ей следует помалкивать.
- Нет, это исключено. Во-первых, Илона была самостоятельной женщиной и всегда сама решала, как ей поступать, а не оглядывалась на чьё-либо мнение, пусть даже своего отца. Во-вторых, у меня есть все основания утверждать, что Ладислав Шубич ничего не знал, поскольку... - Анте Стоичков немного помедлил, явно что-то взвешивая в уме и с сомнением поглядывая на Марику. Наконец он решился: - Дело в том, что кроме общего архива, доступ к которому имеют все члены Совета, есть так называемый архив Старшего Сына. Это название сохранилось ещё с тех времён, когда Высший Совет традиционно возглавляли потомки Коннора-прародителя по старшей мужской линии.
- Никогда не слышала об этом архиве, - заметила княгиня.
- Я тоже не слышал, пока не стал главой Совета. Я узнал о его существовании и смог ознакомиться с его содержимым, лишь когда вступил в свою нынешнюю должность. Если можно так выразиться, архив Старшего Сына закрыт на двенадцать замков, ключи от которых распределены между двенадцатью братьями и сёстрами. Вот почему устав требует, чтобы выборы главы Совета непременно проводились при полном кворуме. По той же самой причине устав предписывает, чтобы после того, как новый глава был избран большинством голосов, все члены Совета единогласно подтвердили его полномочия. Это не просто символический акт единения.
- То есть, - сообразила Марика, - сами того не подозревая, они открывают для новоизбранного главы Совета архив Старшего Сына?
- Вот именно, - подтвердил Стоичков. - Этот архив могут открыть лишь все члены Совета вместе - но он становится доступным только для его главы.
- И что же там хранится? - спросила княгиня Зарена.
- За три столетия скопилось много всякой всячины. Однако главное - для чего, собственно, и был создан архив Старшего Сына, - это документ, именуемый Тайным Заветом Коннора МакКоя, где он повествует о мире, из которого бежал, и о причинах, вынудивших его к бегству с родины.
Анте Стоичков умолк и, откинувшись на спинку кресла, внимательно следил за реакцией своих собеседниц.
Княгиня была попросту ошеломлена очередным сюрпризом и сейчас лихорадочно собиралась с мыслями. Марика отреагировала на это более спокойно. Она часто задумывалась над тем, почему Коннор МакКой умолчал о своём происхождении, и не раз обсуждала этот вопрос с отцом и Алисой. Наиболее вероятным ей казалось предположение, что он всё же оставил послание потомкам, но по той или иной причине оно затерялось. А оказывается, нет - не затерялось...
- Значит, - произнесла Марика, - Коннор всё-таки не унёс свою тайну с собой в могилу.
- Как видите, нет. Но, вместе с тем, у него были веские причины скрывать правду о себе. Поэтому он написал Завет и доверил его своему старшему сыну Брюсу с тем, чтобы Завет этот бережно передавался из поколения в поколение, от старшего к старшему, содержась в строгом секрете, пока не настанет время предать его гласности.
- А когда должно настать это время? - спросила княгиня.
- Боюсь, что уже настало, - вздохнул Стоичков. - Коннор велел обнародовать его Завет лишь после того, как наша численность превысит пять тысяч, а наш род будет править всем Западным Краем. Сейчас нас почти вполовину меньше, и даже если Стэнислав станет императором, до доминирующего положения в Империи нам будет ещё ой как далеко. Но, как говорят варвары-маури, джинн уже выпущен из бутылки. Стараниями Илоны и Марики мост между мирами восстановлен, враги знают или, в лучшем случае, догадываются о нашем существовании, теперь мы должны быть готовы дать им отпор. Выбора у нас нет. - Глава Совета Двенадцати подался вперёд и, облокотившись на стол, в упор посмотрел на Марику. Взгляд его был грустным и усталым. - Только не думайте, что я осуждаю вас, девочка моя. Вас не в чем упрекнуть. Вы вели себя правильно.
- Но ведь я столько времени молчала...
- Пока не повзрослели. А потом рассказали Стэниславу.
- Потому что он поймал меня.
- И так, и этак вы бы рассказали ему. К этому всё шло. А Стэнислав, смирившись с существованием у вас другого отца, рассказал бы обо всём нам. Он бы давно сделал это, если бы не борьба за престол. Несколько раз он уже порывался поговорить со мной - теперь я знаю, о чём, - но в последний момент сдерживался. Так что ни вам, ни Стэниславу не в чем себя упрекнуть.
Тем не менее, Марика прекрасно понимала, что её поведение заслуживает всяческого порицания, и Стоичков не отчитывает её только потому, что никакие упрёки положения не исправят. И она, и её мать, поддавшись чувствам, вели себя неразумно и даже безрассудно. А ведь Коннор-прародитель не случайно обронил слова, что он пришёл из мира, где колдовство оказалось под запретом. Это было грозное предупреждение потомкам на случай, если кто-нибудь из них найдёт обратный путь в его родной мир. Но Марика, как и мать, пренебрегла предостережением предка. Они обе успокаивали себя тем, что не обнаружили ни малейших признаков присутствия зловредных сил, уничтоживших в своё время колдовской дар клана МакКоев...
- Кто наши враги? - отозвалась княгиня Зарена.
- Могучие чародеи, которые именуют себя Хранителями, - ответил Стоичков. - Отчего возникло такое название, в Завете не сказано. Также почти ничего не говорится о сущности магии Хранителей; известно лишь, что она сильно отличается от нашей и основана на широком использовании всяческих амулетов.
- Так они вроде друидов?
- Нет. Коннор утверждает, что у Хранителей ещё меньше общего с друидами, чем у нас. Правда, сам он за всю свою жизнь встречался лишь с одним Хранителем и рассказывает об этом племени в основном со слов своих сородичей.
- А как они стали нашими врагами? - спросила Марика.
- К сожалению, о конкретных причинах возникновения вражды между Коннорами... вернее, между МакКоями и Хранителями, в Завете также ничего не говорится. Сказано лишь, что вражда эта давняя, непримиримая, и первыми её начали Хранители. - Стоичков скептически хмыкнул. - Впрочем, на любой войне каждая из враждующих сторон заявляет, что противник начал первым... Но как бы то ни было, Коннор утверждает, что Хранители считали МакКоев чуть ли не исчадиями ада и задались целью истребить их. В конце концов, они изобрели какие-то сильные чары и опутали ими всю землю. Эти чары назывались Запретом; они почти полностью подавили магию МакКоев, лишив их, в числе прочего, возможности пользоваться порталами, но нисколько не затронули могущества самих Хранителей. Мало того: под действием Запрета дети МакКоев рождались с мёртвым даром - то самое, Марика, о чём вы говорили, - и становились обычными людьми. Так что Хранителям не пришлось даже пачкать руки, убивая своих врагов; для них они уже не представляли угрозы.
- Однако, с точки зрения Хранителей, надёжнее было бы убить всех МакКоев, - заметила княгиня. - Ведь умерший дар всё-таки возродился в потомстве, хоть и спустя много столетий. Я имею в виду эту девушку, Алису.
- Тут ты права, - согласился Стоичков. - Кстати, Коннор был уверен, что все его сородичи истреблены, и завещал нам отомстить за их гибель. Но, видимо, Хранители были непоколебимо уверены в действенности своих чар, а с утратой магических способностей МакКои перестали быть в их глазах исчадиями ада, достойными поголовного истребления. Это как на войне: любой солдат без колебаний убьёт вооружённого противника, но далеко не у всякого поднимется рука убить безоружного, а тем более - раненного и беспомощного. К тому же среди Хранителей встречались разные люди. Ведь именно благодаря одному из них мы сидим здесь и разговариваем.
- Как это?! - хором воскликнули Марика и её тётка.
Прежде чем ответить, Анте Стоичков отпил из своего бокала глоток вина, чтобы промочить горло.
- Коннору помог Хранитель, который не разделял взглядов своих соплеменников. Он открыл для нашего предка его семейный портал в подземелье замка Норвик. Хранителя звали Бартола... нет, Бартоло... и как-то дальше, я сейчас не припомню...
- Может, Бартоломью? - подсказала Марика. - Или Бартоломео?
- Вот-вот! Бартоломео. Бартоломео Колонна. Он рассказал Коннору, что, кроме его мира, существует ещё множество других миров, и некоторые из них могут быть пригодными для жизни людей и даже населёнными. Затем предложил... - Тут Стоичков замялся. - Вот этой части рассказа Коннора я понять не могу. И у меня такое впечатление, что он сам не совсем понимал, что хочет сказать. Хранитель вроде как отправил его в никуда, в неизвестность, велев думать о другом мире, населённом людьми. Этот самый Бартоломео утверждал, что его дар, пусть и подавленный Запретом, должен помочь Коннору найти такой мир. Вместе с тем он честно признался, что это лишь его предположение, не подкреплённое ничем, кроме чисто умозрительных выводов. По его словам, Хранители на это не способны; это может сделать лишь человек, обладающий нашим даром.
- И Коннор поверил ему?
- Скорее всего, не поверил, хотя прямо в Завете об этом не сказано. Но всё же согласился рискнуть. Свыше десяти лет он прожил под действием Запрета, лишённый почти всех своих способностей, его всё больше тяготила такая жизнь, и даже смерть казалась ему лучшей участью. Короче, Коннор решил, что сколь бы ничтожным не был шанс на успех, игра стоит свеч. Он рискнул - и выиграл.
- Стало быть, Коннор вошёл в портал в своём мире, а в нашем мире появился просто из воздуха?
- Так оно и было. Между прочим, в нашем семейном предании о том, что Коннор пришёл с Сильтских Островов, есть немалая доля правды. Магия Хранителя Бартоломео забросила его на Острова, там он попал в плен к друидам и несколько месяцев провёл рабом на галере, пока не восстановились его способности. Только тогда Коннор сумел освободиться и бежал на континент. И лишь через четыре года ему удалось собрать все необходимые магические камни и построить первый портал.
- И он не пытался вернуться обратно, чтобы забрать своих родственников?
- Пытался, но ничего у него не получилось. Хранитель Бартоломео предупреждал, что чары Запрета, помимо прочего, нарушили связи между порталами МакКоев. Он вручил Коннору специальный амулет, который должен был помочь установить связь с порталом в замке Норвик. К сожалению, амулет отобрали друиды, когда пленили его. Оказавшись на свободе и построив портал, Коннор долго думал, как ему поступить, но в конце концов принял решение не рисковать, возвращаясь на Острова в поисках амулета. Во-первых, амулет давно мог быть уничтожен или испорчен. А во-вторых, к тому времени у Коннора уже было двое детей, и он рассудил, что гораздо разумнее и вернее будет не гоняться за призраками, в слабой надежде спасти своих родственников, а заняться основанием своего собственного рода. Нашего рода - рода Конноров. Лишь в старости, когда все его дети выросли, и он обучил их всему, что сам умел, Коннор отправился на Острова. С тех пор о его судьбе нам ничего не известно. Впоследствии некоторые из моих предшественников занимались поисками амулета - но безрезультатно.
- Если бы про амулет знали все Конноры, - сказала княгиня, - то, возможно, его давно бы нашли.
- Возможно, - не стал отрицать Стоичков. - Но Коннор был против этого. Он считал, что наш род не должен знать о МакКоях и Хранителях, пока не окрепнет настолько, чтобы превратиться в реальную силу, способную противостоять Хранителям. Поэтому он велел своему сыну Брюсу и его преемникам держать Завет в тайне от остальных. Подумай сама, сколько горячих голов бросились бы на поиски амулета, чтобы открыть путь в мир предков. И этим занялись бы далеко не худшие из нас, а напротив - лучшие из лучших, что отвлекло бы значительные силы от нашей главной задачи - возвышения рода Конноров. Я уж не говорю о том, что случилось бы, если бы путь был открыт слишком рано.
- Ты прав, Анте, - после недолгих раздумий согласилась княгиня.
- Это не я прав, а наш прародитель, - сказал Стоичков и повернулся к Марике: - Теперь я прошу вас хорошенько подумать, девонька. Вы не встречали среди вещей матери какого-нибудь необычного магического предмета?
Марика отрицательно мотнула головой:
- Я как раз думала об этом, господин Стоичков. Но вроде бы ничего такого не было. А как он должен выглядеть?
- Ага. Значит, вы догадались. Умница! По описанию, амулет Бартоломео представлял собой небольшой перстень - Коннор мог надеть его лишь на мизинец - с камнем угольно-чёрного цвета. Причём перстень был не из золота, а из какого-то блестящего металла, похожего на серебро, но очень твёрдого и не тускнеющего.
- Нет. Ничего подобного я не видела.
- Что ж, тогда нужно спросить у Стэнислава...
- О чём вы говорите? - недоуменно произнесла княгиня.
- Мы с Марикой полагаем, - объяснил Стоичков, - что в руки Илоны каким-то образом попал амулет Хранителя Бартоломео, и с его помощью она смогла открыть портал Коннора. Это самое простое объяснение всему происшедшему.
- М-да, действительно... Но я не припомню, чтобы хоть раз видела у Илоны такой перстень. А судя по описанию, он должен бросаться в глаза. Блестящий металл, угольно-чёрный камень... Да, кстати. Я могу ознакомиться с Заветом Коннора?
- Конечно, можешь. Теперь я открою архив Старшего Сына для всех братьев и сестёр по Совету... гм-м, включая и Марику, которая уже три с половиной года является негласным, тринадцатым членом нашего собрания. Вот тогда мы сообща решим, что делать дальше, какие шаги предпринять. Между прочим, подобный прецедент уже имел место, это было свыше семидесяти лет назад.
- Это когда Совет ушёл в подполье? - предположила Марика.
- Верно, - кивнул Анте Стоичков. - Совет всё больше испытывал давление со стороны соперничающих группировок Конноров, которые хотели превратить его в арену политической борьбы и требовали пересмотреть устав с тем, чтобы ввести в Совет своих лидеров. Тогда мой предшественник на посту главы Совета решился на крайний шаг и ознакомил своих братьев и сестёр с Тайным Заветом Коннора МакКоя. Все они признали, что главная задача Совета - блюсти общие интересы нашего рода и содействовать его дальнейшему возвышению, а посему единогласно приняли решение исчезнуть и продолжить свою деятельность втайне.
- А архив Старшего Сына опять был засекречен?
- Так решили Двенадцать Затворников: не посвящать своих преемников в тайну Коннора МакКоя. Как и в прежние времена, архив Старшего Сына стал доступен только для главы Совета. Теперь я считаю, что они совершили ошибку. Если бы Илона знала о Завете, то не стала бы молчать. Тогда у нас было бы больше времени, чтобы подготовиться к встрече с Хранителями. - С этими словами Стоичков поднялся с кресла. - Зарена, открой портал. Мы все втроём идём в Зал Совета.
- К сожалению, я не могу, - ответила княгиня, мельком посмотрев на настенные часы. - К нам прибыли послы из Этера, и я, как хозяйка, должна присутствовать на вечернем приёме в их честь. А знакомство с архивом несколькими минутами и даже одним часом явно не обойдётся.
- Ну что ж, тогда мы пойдём вместе с Марикой. А для остальных я назначу на сегодняшнюю ночь экстренное собрание Совета. Тогда мы без спешки всё обсудим и решим, что делать дальше. Жаль только, что Стэнислава с нами не будет - у ближайшего портала он окажется лишь через три-четыре дня. Но я позабочусь о том, чтобы немедленно послать ему весточку. А пока что в Совете его заменит Марика. Это беспрецедентно... Однако и случай у нас беспрецедентный.
Княгиня согласно кивнула и с улыбкой взглянула на племянницу.
Марика почувствовала лёгкое головокружение, представив себя сидящей за столом Совета вместе с Анте Стоичковым, княгиней Зареной, Арпадом Савичем, Эндре Миятовичем и... Тут она вспомнила, что с недавних пор её жених Флавиан также является членом Совета. Эта мысль отрезвила её.
- Марика, - между тем произнесла тётка. - Когда закончишь знакомиться с архивом, смело возвращайся сюда, отдохнёшь немного перед заседанием Совета. Я позабочусь, чтобы здесь никого не было.
- Нет, тётя, лучше я вернусь в Норвик.
Княгиня всплеснула руками и изумлённо воззрилась на неё.
- Что ещё за глупости! Никуда я тебя не пущу. Теперь ты останешься у меня. Там опасно.
Марика предвидела это. Она упрямо покачала головой:
- Я должна вернуться. Там остались Алиса и мой отец. Я не могу бросить их. Они будут волноваться.
- Но Хранители, Запрет...
- Всё будет в порядке, я обещаю. В конце концов, за шесть тамошних лет со мной ничего не случилось. Сейчас там не опаснее, чем прежде. Даже наоборот - теперь я предупреждена и буду начеку. Кроме того, если Хранители следят за мной, я должна вести себя, как обычно, чтобы не настораживать их. Подумай, тётя, и ты поймёшь, что я права.
Княгиня собиралась что-то возразить, но тут вмешался Стоичков:
- Я согласен с Марикой, Зарена. Пока Совет не рассмотрит ситуацию и не примет определённого решения, всё должно оставаться по-прежнему. Гм-м... Только вот что, Марика. Вы точно уверены, что о вашем новом портале никто из посторонних не знает?
- Никто, - без колебаний ответила она. - Алиса сама убирает в своих комнатах, у неё нет горничной. Другие слуги в её спальню, кабинет и фотолабораторию не заходят.
- А друзья, подруги?
- Парней Алиса к себе не водит, а подруги... - Марика на секунду умолкла, вспомнив о Джейн. - С тех пор, как я начала строить портал, у неё не ночевали подруги. К тому же мы постоянно держали стенной шкаф закрытым.
- Это хорошо. Насколько я понял, путешествуя туда, вы пользовались только одним порталом - своим. Ведь так?
- Да. Перед каждой встречей со Стэном я всегда заходила в Мышковар, чтобы переодеться. А что?
- Если тот парень, Кейт, служит Хранителям, то они, безусловно, знают о древнем портале Коннора. А путь между ним и мышковицким порталом, образно говоря, проторён. Из Завета же следует, что Хранители способны открывать чужие порталы. И хоть я не представляю, как можно, пусть даже открыв портал Коннора, дотянуться до мышковицкого, излишняя предосторожность не повредит.
- Вы хотите, чтобы я отключил свой портал в Мышковаре? - спросила Марика. Эта идея ей совсем не понравилась.
- Я не просто хочу, я настаиваю. Если верить словам Кейта, то Хранители ещё не добрались до мышковицкого портала. Так что, пока не поздно, отключите его.
- А если Кейт солгал?
- В любом случае, хуже не будет. Даже если они добрались, то этим мы хоть ненадолго задержим их проникновение в наш мир. А сейчас для нас самое главное - выиграть время.
Марика тяжело вздохнула. Умом она понимала, что Стоичков прав, и соглашалась с ним. Однако мысль об отключении портала матери казалась ей кощунственной. Отключённый портал был хуже «мёртвого». Последний, будучи лишённым хозяев, всё же продолжал функционировать, оставаясь в «семье». А при отключении портал по-настоящему умирал. И хотя впоследствии его можно было включить и вновь ввести в «семью», Марику это мало утешало. Она относилась к порталам, как к живым существам, для которых смерть, пусть даже временная, всё равно оставалась смертью...
Анте Стоичков молчал, понимая, что творится в душе Марики. Молчала и княгиня Зарена. Оба терпеливо ожидали её решения.
- Вы правы, - наконец сказала Марика, проглотив застрявший в горле комок. - Я должна это сделать.
Она подумала, что ей нужно заглянуть напоследок в Мышковар, чтобы отпереть изнутри дверь кабинета и забрать халат Алисы. Но затем решила, что это не очень удачная мысль. Если она снова увидит портал матери, уже обречённый на отключение, ей станет ещё хуже. Что ж до засова на двери, то при случае отодвинуть его снаружи особого труда не составит. А без одного из своих халатов Алиса как-нибудь проживёт. Её гардероб битком набит всякой одеждой...

Глава 15

- Ну, наконец-то! - с облегчением произнёс Кейт, когда из-под гобелена стало просачиваться золотое сияние.
Джейн встрепенулась и поглядела в сторону портала.
- Давно пора, - сказала она. - А то я уже хочу в... Кейт, ты не отодвинешь эту ширму?
- Не стоит, - покачал он головой. - Думаю, Марика привыкла встречать на своём пути гобелен. Не ровен час, ещё споткнётся, не обнаружив препятствия.
- Как я споткнулась, обнаружив его?
- Именно.

Предыдущая страница 9 Следующая страница


Конноры и Хранители 10

Сияние медленно усиливалось, пока, наконец, не стабилизировалось. Так прошло пять минут. Затем десять. Марика всё не появлялась.
- Похоже, Конноры не такие ушлые, как думают наши, - скептически промолвила Джейн. - Вон с каким скрипом твоя милашка открывает портал.
Кейт пропустил слова сестры мимо ушей. Он был сильно встревожен. Им овладевало смутное, но очень нехорошее предчувствие, что происходит что-то неладное. Из записей в кристаллах следовало, что процесс активизации портала занимал у Марики меньше минуты, затем обычно следовала короткая пауза (очевидно, она гасила в комнате свет и убеждалась, что ничего не забыла), после чего следовал сам переход. Однако сейчас и портал «раскочегаривался» слишком медленно, как бы в нерешительности, да и пауза чересчур затянулась. Что-то здесь не то...
Решившись, Кейт быстро подошёл к порталу и немного отклонил гобелен в сторону. Как обычно, под сияющей золотом аркой клубился густой белый туман.
- Выходи же, Марика, - прошептал он, хотя прекрасно понимал, что по ту сторону его не услышат. - Ну, выходи!..
Но Марика не появлялась. У Кейта возникло искушение шагнуть в туман - а там будь, что будет. Однако он сдержался.
Вдруг арка замерцала, как лампа при мелких перебоях напряжения, а туман под ней сгустился и приобрёл сероватый оттенок. Так длилось секунд пятнадцать-двадцать, затем портал погас. Мгновенно.
- Что случилось? - спросила озадаченная Джейн.
- Не знаю, - растерянно ответил Кейт. - Наверное, Марика передумала. Или что-то её задержало. А может, она решила не переодеваться, а отправиться прямиком в Норвик.
- Так что мы будем делать?
- То, что я предлагал с самого начала. Вернёмся обратно. По Гринвичу уже около пяти, если не больше. Сядем в машину, поедем в Норвик и там поговорим с Марикой и Алисой. У меня в девять утра семинар, но плевать.
- Тогда давай прямо в Норвик, - предложила Джейн. - Ты сможешь открыть портал Коннора МакКоя?
- Да, конечно.
- Так действуй же.
Кейт рассудил, что сестра подала неплохую мысль, ловко (так как проделывал это неоднократно) свернул гобелен в аккуратный рулон и закрепил его над порталом. Затем он достал из кармана свой Ключ и, направив его на портал, ввёл первую команду.
Но вместо запроса следующей инструкции, на крохотном дисплее Ключа появилось сообщение:
Сбой при инициализации связи. Присоединённое к системе устройство не работает.
- Чёрт возьми! - тихо выругался Кейт и, нажав кнопку сброса, повторил ввод команды.
Результат был тем же.
- Чёрт возьми! - опять произнёс Кейт, уже громче и с испугом.
Джейн подступила к нему и тоже взглянула на дисплей.
- Что это значит, Кейт?
- Точно не знаю, - сказал он, еле сдерживаясь, чтобы не рявкнуть на неё. - Или забарахлил Ключ, или...
Не договорив, Кейт достал Ключ сестры и отдал команду инициализации связи с порталом. Поскольку этот Ключ не был настроен на портал Марики, следовало ожидать сообщения об ошибке доступа. Но и Ключ Джейн доложил о сбое при инициализации.
- Кейт, я требую объяснить мне...
- Помолчи, Джейн, - отрезал он. - Жди меня здесь.
Кейт вышел из кабинета, на цыпочках прокрался через спальню Марики, осторожно открыл дверь, ведущую в смежные покои, и, миновав анфиладу комнат, оказался перед массивной дубовой дверью. Только тогда он заметил, что Джейн неотступно следовала за ним. Но ругать её не стал.
- Где мы? - спросила она.
- Как я понимаю, это личные апартаменты Стэна, брата Марики, - шёпотом ответил Кейт. - А это, - он указал на дверь, - по-видимому, его кабинет. Во всяком случае, там есть портал.
- Мы войдём туда?
- Уже. Разбежались. Дверь заперта на замок, а взломщик из меня никудышный.
- Так зачем же мы пришли?
- Зачем я пришёл, - уточнил Кейт. - А зачем ты - не знаю.
Он направил в сторону двери свой Ключ и ввёл команду инициализации. Ответ последовал незамедлительно:
В доступе отказано.
То же повторилось и с Ключом Джейн.
- Пошли обратно, - угрюмо бросил Кейт.
Не проронив по пути ни слова, они вернулись в кабинет Марики. Для очистки совести Кейт снова испробовал оба Ключа на портале и снова получил сообщение о сбое. Небрежно бросив Ключи на стол, он сел в кресло и тупо уставился в противоположную стену.
- Кейт, - отозвалась Джейн. - Объясни, наконец, что случилось.
- Марикин портал не работает. По всей видимости, отключена подача энергии.
- Боже мой!.. - выдохнула Джейн и опустилась на стул. - Как же это произошло?
Кейт прикрыл лицо руками.
- Боюсь, по моей вине. Это я напортачил.
- Что-то не так сделал с порталом?
- Не с порталом, а... Видишь ли, я солгал тебе. На самом деле Марика кое-что знает о нас. Вчера я рассказал ей... - И он вкратце передал содержание своего разговора с Марикой. - Похоже, я её здорово напугал, и она обратилась за советом к брату. Или к кому-нибудь другому - но, скорее всего, к брату. А он велел ей отключить портал, которым она пользовалась, чтобы попасть в наш мир. Логично и разумно.
- Так включи его!
- Как? - Кейт невесело усмехнулся. - Ведь это тебе не штепсель в розетку воткнуть. Я не специалист и понятия не имею, как это делается. В таких вопросах я полный невежда. Ты - тем более.
«И в этом наша беда, - добавил он уже про себя. - Мы становимся Хранителями не по способностям, не по интересам, а по рождению. Поэтому мы растеряли так много древних знаний...»
И Кейт, и Джейн обладали довольно высоким коэффициентом умственного развития, но их интеллект ярче проявлял себя не в точных или естественных науках, а в гуманитарной сфере. Сначала Кейт огорчил отца, когда выбрал своей профессией историю; следующим разочарованием Гордона Уолша стала Джейн, которая с детства увлекалась игрой на фортепиано и теперь училась в консерватории. Уолшу-старшему было глубоко наплевать, что его дочери предрекают блестящую музыкальную карьеру...
- Но Врата постоянно включают и выключают... - неуверенно заговорила Джейн.
- С Вратами, если они не сломаны, справится любой идиот, - раздражённо оборвал её Кейт. - А это портал. Причём портал не наш, а Конноров. У меня нет достаточных знаний и соответствующих приспособлений, чтобы заставить его заработать. Я вообще не представляю, как подступиться к нему.
- А тот, другой портал? Ведь он рабочий? Если нам удастся открыть дверь кабинета...
- Ну, и что дальше? Наши Ключи не настроены на него.
- Но ты же смог настроиться на Марикин портал.
- Да, смог, - подтвердил Кейт. - Это заняло у меня порядка шестисот часов чистого рабочего времени. А в целом я провозился больше пяти месяцев - при всём том, что располагал компьютером и подробной информацией об индивидуальных характеристиках портала. Сейчас у меня есть только Ключ. Вернее, два Ключа - но это не меняет дела. Будь на моём месте отец (я уж не говорю о Смирнове), он, может, и добился бы успеха... этак через неделю-полторы. Но я - не отец. И тем более - не Смирнов. К тому же мы не сможем продержаться здесь так долго. Два, от силы три дня - потом нас обязательно поймают. Или мы сами сдадимся, страдая от голода и жажды.
- Я уже страдаю от голода и жажды. А ещё хочу в туалет... Кейт, что нам делать?
- Не знаю. - Он встал с кресла и в полной растерянности прошёлся по комнате. - Я думаю... и ничего не могу придумать.
- Потому что у тебя дерьмо вместо мозгов! - вдруг разозлилась Джейн и вскочила со стула. - Это всё из-за тебя! Это ты виноват!.. - Повинуясь предостерегающему жесту брата, она понизила голос, но продолжала всё тем же гневным тоном: - Тебе следовало или рассказать Марике обо всём, или вовсе ничего не рассказывать. А твои дурацкие намёки... Ты просто идиот! Если бы она знала, как обстоят дела, то не стала бы пороть горячку, не поспешила бы отключать портал. Во всяком случае, она бы сначала проверила, не заглянул ли ты снова покопаться в её белье. Чёртов извращенец! Из-за тебя мы застряли здесь - и неизвестно, как теперь выберемся отсюда.
Кейт подступил к сестре вплотную и вперил в неё жёсткий взгляд.
- Значит, из-за меня? - проговорил он. - Очень мило! Рад это слышать. Только я не припомню, чтобы звал тебя с собой. Если память не изменяет мне, это ты настояла, чтобы мы пошли вместе. И ты же решила подождать здесь Марику. Если бы не ты, я бы давно был дома и готовился к семинару. Копание в белье, как ты изящно выразилась, не занимает у меня более получаса.
Хотя в комнате царил полумрак, Кейт всё же заметил, как светло-карие глаза Джейн потемнели и стали почти чёрными.
- Так это я виновата? Опять я! Ты всегда перекладываешь всю вину на меня, это в твоих привычках. Даже тогда ты винил во всём меня - мол, почему я согласилась, почему не сказала «нет»... Какой же ты мерзкий негодяй, Кейт!
Не выдержав её яростного взгляда, Кейт отвернулся. Всё его раздражение в одночасье вытеснил стыд. Он отошёл от сестры и тяжело опустился в кресло.
- Извини, Джейн. Ты права: во всём виноват я. Только я. Ты здесь ни при чём.
Они долго молчали. Кейт блуждал взглядом по комнате, которая превратилась для них в тюремную камеру, и всё больше им овладевало отчаяние. Джейн стояла возле стола и нетерпеливо переступала с ноги на ногу. Наконец она не выдержала.
- Я очень хочу в туалет, - пожаловалась она. - Уже не могу терпеть.
- В правой стене спальни есть две небольшие двери, - стал объяснять ей Кейт. - Вторая ведёт в мыльню. Там ты увидишь такой стул... короче, сразу поймёшь.
Он ожидал услышать от сестры очередной язвительный комментарий (вроде: «И везде ты смотрел!»), но она ничего не сказала и молча вышла из кабинета.
Кейт приподнялся с кресла, взял со стола оба Ключа и в слабой надежде проверил состояние портала. Надежда оказалась напрасной.
«Глупо, - думал он обречённо. - Боже! Как глупо всё получилось! Что теперь делать? Что же делать? Мы пропали... Нет, так не пойдёт! Не смей поддаваться панике».
Кейт постарался взять себя в руки и, по возможности, думать спокойно.
Джейн была совершенно права: ему не следовало говорить с Марикой в таком ключе. Он здорово напугал её своими «тонкими» намёками. А ничто так не пугает людей, как неведомый враг. Из подслушанных разговоров Алисы с сэром Генри следовало, что Конноры ничего не знают о Хранителях, а о Запрете до них дошла лишь одна-единственная фраза основателя их рода о запрещённом колдовстве. Это было странно, но факт: Коннор МакКой почти ничего не рассказывал потомкам о своём родном мире. А если и рассказывал, то за три столетия всё забылось или превратилось в легенду, в сказку. Очевидно, Марика не знала об этой легенде, а её брат или кто-нибудь другой, к кому она обратилась за советом, возможно, что-то слышал. За сим незамедлительно последовала реакция - довольно резкая, свидетельствовавшая о том, что за дело взялись люди серьёзные...
Кейт подошёл к книжным полкам, достал сверху свёрнутую в рулон карту и расстелил её на столе. Чтобы она не сворачивалась обратно, он закрепил её края с помощью чернильницы, парализатора и двух Ключей. Поскольку в комнате было довольно темно, Кейт вынул из кармана фонарик, включил его на минимальную яркость и принялся внимательно изучать карту, время от времени поглядывая на дверь.
Джейн не возвращалась. Подождав ещё минут пять, Кейт выключил фонарь, вышел из кабинета и направился было к двери мыльни, но тут увидел, что сестра лежит ничком на кровати Марики. Подступив ближе, он услышал её тихие всхлипывания.
Тогда Кейт вошёл в спальню и увидел, что сестра лежит ничком на кровати Марики. Подступив ближе, он услышал её тихие всхлипывания.
- Прекрати, Джейн, - шёпотом произнёс Кейт. - Не надо плакать. Слёзы нам не помогут.
Джейн перевернулась на бок и посмотрела на него.
- А что поможет? - спросила она, шмыгнув носом. - Что теперь с нами будет?.. И что будет с Алисой?
Кейт присел на край кровати и взял сестру за руку.
- За Алису не беспокойся, с ней ничего не случится. Я предупредил Марику... плохо предупредил, не спорю, но всё же предупредил - и она начала действовать. Притом действовать решительно. Она отключила свой портал - или её заставили это сделать. Следовательно, к моему предупреждению отнеслись серьёзно. Так что сейчас связь между нашими мирами либо прервана вовсе, либо осуществляется через другой портал, который находится под усиленной охраной от непрошеных гостей. К счастью, я забрал детектор; а пока наши установят новый, будет слишком поздно. Я почти не сомневаюсь, что и Алиса, и Марика уже в безопасном месте - где-то здесь, в этом мире. Возможно, они даже успели вызвать из Лондона сэра Генри, чтобы взять его с собой.
- Ты так думаешь?
- Я в этом уверен. Марика ни за что не оставит своего отца и Алису, а брат вряд ли позволит ей и дальше подвергаться опасности. - Говоря это, Кейт убеждал не только сестру, но и самого себя. - В крайнем случае, он разрешит ей дождаться возвращения сэра Генри, после чего точно заберёт её из нашего мира. А в ближайшие дни твоей Алисе ничего не угрожает. Поэтому успокойся - и с ней, и с Марикой всё будет в порядке.
- А с нами? - спросила Джейн. - Что будет с нами? Я не выдержу здесь и суток. Я голодна, я хочу пить. Уж лучше сразу сдаться властям.
- Это мы всегда успеем, - сказал Кейт, поднялся и помог встать сестре. - Пойдём. У меня кое-что есть.
- Что?
- Сейчас увидишь.
Они вернулись в кабинет. Пока Кейт закрывал дверь, Джейн прошла вглубь комнаты и склонилась над столом.
- Это карта?
- Да, - подтвердил Кейт. - Карта Западного Края и соседних стран. Грубо говоря, это карта здешней Европы.
Заметив фонарик, Джейн включила его и направила слабенький луч на карту.
- Гм. Очень похоже на кириллицу, - произнесла она. - Я даже могу прочитать. «Заходни Край»... «Гаалосагска земле»... «Велки Заходни Оцеан»... «Силцки Острви»... «Ибрско»... - Звуки чужой речи слетали с её губ свободно и непринуждённо, не в пример Кейту, который до сих пор спотыкался чуть ли не на каждом слове.
Почти сразу после того, как выяснилось, кто такая Марика, Главный Мастер отдал распоряжение о подготовке группы разведчиков для их последующего внедрения в мир Конноров. В состав этой группы вошли и Кейт с Джейн. Едва ли не впервые профессия Кейта могла пригодиться Хранителям: будучи историком, он специализировался по средним векам - а в мире Конноров как раз было позднее средневековье. Что же до Джейн, то её включили в группу, как говорится, за компанию с братом. Все остальные члены группы были по происхождению славянами. Путём регулярного прослушивания разговоров Алисы и сэра Генри МакАлистера Гордону Уолшу и его помощникам удалось заполучить записи, где Алиса (сама либо в присутствии дяди - она делала это часто и с большой охотой) практиковалась в произношении на языке, который назывался славонским и был родным языком Марики. Как показал лингвистический анализ, по всем основным признакам этот язык принадлежал к группе славянских, хоть и содержал значительный угро-финский элемент - благо последнее касалось лексики, а не морфологии, то есть словарного состава, а не структуры. Из всех существующих славянских языков наиболее близкими к славонскому были сербский и хорватский; поэтому в течение последних восьми месяцев Кейт и Джейн занимались на курсах сербохорватского языка, что значительно облегчало им изучение славонского по записям монологов Алисы с сопровождающими комментариями специалиста-языковеда. Разумеется, их успехи не шли ни в какое сравнение с успехами остальных членов группы, для которых славонский язык не был совсем чужим. Но Кейт всё же надеялся, что, столкнувшись с местными жителями, они с Джейн не окажутся в положении глухонемых.
«Что ж, - подумал он. - Скоро мы это проверим. Очень скоро...»
Джейн продолжала изучать карту, а Кейт тем временем осторожно поднял крышку сундука, где хранился всяческий хлам, который Марике, по-видимому, жаль было выбрасывать. С самого дна он извлёк пластиковую бутылку со столовой водой и две банки мясных консервов.
Джейн мигом оторвалась от карты и посмотрела на него с таким изумлением, как будто он на её глазах повторил библейское чудо с пятью хлебами.
- Где ты их взял?
- В сундуке.
- Я видела. Но как они туда попали?
- Аварийный запас, - пояснил Кейт. - Я, конечно, не ожидал такой катастрофы, но предусмотрел возможность поломки Ключа. Это позволило бы мне продержаться два-три дня до очередного визита Марики.
Джейн буквально вырвала из рук брата бутылку, открыла её и сделала несколько жадных глотков. Кейт положил консервы на свободный от карты участок стола, опять наклонился к сундуку и достал оттуда прозрачный полиэтиленовый пакет с раскладным ножом, вилкой, двумя пачками сигарет и зажигалкой.
- Вижу, ты действительно всё предусмотрел, - сказала Джейн и протянула ему бутылку. - Хочешь?
Кейт выпил немного воды, завинтил пробку на бутылке, затем достал из пакета нож и вскрыл одну банку с ветчиной.
- Вот, перекуси.
Джейн не нуждалась в повторном приглашении. Пододвинув стул, она устроилась за столом и принялась за еду. Кейт сел в кресло, закурил сигарету и стал ждать.
Утолив приступ голода, Джейн оторвалась от еды и сказала:
- Кстати, Кейт. Большое спасибо. Ты меня просто спас. Я ведь даже не ужинала.
- Тогда вся банка твоя. Ешь, не стесняйся.
- А как же ты?
- Я не голоден, - ответил он. - А на ужин разделим вторую. До ночи как-нибудь протянем.
- А потом? - спросила Джейн, продолжив есть. - Ты что-то придумал?
- Есть некоторые соображения.
- Какие?
Кейт подался вперёд и стряхнул пепел в чернильницу.
- Значит, так, - заговорил он. - Давай рассуждать логично. Прежде всего, имеет ли смысл прятаться здесь и ждать появления Марики? Я считаю, что нет. Конечно, есть вероятность, что сегодня, завтра или послезавтра она воспользуется порталом брата, чтобы забрать отсюда кое-какие вещи. Но на это полагаться нельзя. Уже четыре месяца Марика живёт в Норвике и все предметы первой необходимости, естественно, держит при себе.
- Но если она вернулась в этот мир, - заметила Джейн, - то ей понадобятся её здешние наряды. И не только ей, но и Алисе.
- Ты права. Однако потребность в одежде может возникнуть не сразу. Имей в виду, что Марика не провинциальная дворянка, а сестра князя, правителя целой провинции, и этот замок далеко не единственное её жилище. Если она вернулась в родной мир, то поселилась в одном из семейных владений. А там, без сомнения, у неё есть свой гардероб. Потребность пополнить его наверняка возникнет - но я не думаю, что это произойдёт в первые же дни.
- Да, действительно, - согласилась Джейн.
- Далее, - продолжал Кейт. - Брат Марики, Стэн, сейчас в длительной отлучке. Из последних подслушанных нами разговоров Алисы и сэра Генри следует, что два месяца назад по здешнему времени он отправился завоёвывать императорскую корону. По всей видимости, борьба ещё продолжается. Если же он стал императором, то теперь сидит в столице, Златоваре, а сюда заглядывает лишь изредка. В любом случае, было бы глупо рассчитывать, что он появится здесь в ближайшие пару дней.
- Значит, выхода нет, - мрачно подытожила Джейн. - Мы должны сдаться и уповать на то, что Марика или Стэн вскоре получат о нас известие. Ведь в ближайшем окружении князя-Коннора обязательно должны быть его сородичи. И хоть одного из них он наверняка оставил здесь, чтобы тот держал его в курсе всех дел.
- Совершенно верно. Но, как я уже говорил, сдаться мы всегда успеем. Это плохой выход. До выяснения обстоятельств нас как пить дать бросят в темницу, а тебя ещё... с тобой может произойти и нечто похуже.
Джейн содрогнулась и, мгновенно потеряв аппетит, отодвинула в сторону банку с недоеденной ветчиной.
- Ты предлагаешь выбраться из замка?
Кейт кивнул:
- Думаю, стоит попытаться. Это единственная разумная альтернатива плену и тюремному заключению. Если нас схватят, то что ж - тогда автоматически вступит в действие вариант с темницей. По крайней мере, мы наделаем много шуму, и тем раньше Марика или Стэн услышат о необычных грабителях, проникших в их покои. Для пущей верности я оставлю для Марики записку и положу её на этот стол... Гм, идея. Вторую записку я суну под дверь кабинета Стэна - на случай, если он объявится здесь в ближайшие дни.
- И ты сможешь написать её по-славонски? - с сомнением произнесла Джейн. - Ведь вряд ли он знает английский.
- Я смогу написать: «Срочно! Вопрос жизни и смерти. Ваша сестра Марика поймёт это». А дальше будет текст на английском.
Джейн ненадолго задумалась, потом кивнула:
- Ладно, принимается. Допустим, мы выбрались из замка. Что будет с нами дальше? У нас нет местных денег, наша одежда вызовет подозрения, наша речь сразу выдаст в нас чужаков. Не пройдёт и нескольких часов, как нас схватят и посадят в тюрьму.
- Не обязательно, - возразил Кейт. - Это крупный портовый город, а в любом мало-мальски приличном порту чужестранцы не редкость. В средние века ещё не изобрели виз и паспортов, так что нас будут принимать за тех, кем мы назовёмся, пока не поймают на лжи. Что же касается местной одежды, то здесь её навалом - и мужской, и женской. Вы с Марикой почти одного роста и одинакового телосложения, так что любой из её нарядов придётся тебе впору. А для себя я подыщу что-нибудь среди вещей её брата. Однажды я примерял один из его камзолов - он выше и плотнее меня, но не настолько, чтобы его одежда висела на мне мешком. Главное для нас - к завтрашнему утру попасть в город и, изображая из себя богатых иностранцев, устроиться в хорошей гостинице. А потом мы купим себе всё необходимое.
- И за какие же деньги?
Кейт внимательно посмотрел на сестру:
- Джейн, ты что, сегодня совсем не спала?
- Нет, - ответила она несколько удивлённо. - Я боялась упустить тебя... А к чему ты спрашиваешь?
- Посмотри вокруг. Где мы находимся? В покоях сестры князя. А по соседству - апартаменты её брата.
Джейн вздохнула и закатила глаза.
- В самом деле. От испуга я совсем перестала соображать.
- Скорее, сказалось воспитание. Ты допустила возможность позаимствовать одежду, но подсознательно подавила мысль об откровенном воровстве. Мне тоже неприятно об этом думать, но другого выхода у нас нет. Когда мы выпутаемся из этой истории, то извинимся перед Марикой и её братом и компенсируем нанесённый ущерб.
- Возьмём драгоценности? - взгляд Джейн скользнул к инкрустированной слоновой костью шкатулке, стоявшей на невысоком столике перед зеркалом.
Кейт пожал плечами и невольно усмехнулся. Женщина остаётся женщиной при любых обстоятельствах. Почти всё время, пока они ждали Марику, сестра рылась в шкатулке, перебирая украшения и время от времени ахая от восторга и зависти. А на книжные полки она лишь бросила беглый взгляд и даже не подошла к ним...
- Ничего не поделаешь, - произнёс Кейт. - Придётся взять. Не всё, конечно. Слишком броские и роскошные трогать не будем - все местные ювелиры, без сомнения, знают, кому они принадлежат; отберём украшения поскромнее, которые не несут яркой печати индивидуальности и которые можно выдать за свои.
- Но всё равно мы сильно рискуем, - здраво заметила Джейн. - Явиться в город и начать продавать драгоценности, чтобы заплатить за первый же завтрак и гостиницу... Боюсь, это сразу вызовет подозрения. Даже у иностранца должно быть хоть немного денег - если не в местной валюте, то в своей.
Ничего не ответив, Кейт поднялся с кресла и вышел из кабинета. Через полминуты он вернулся, держа в руке туго набитый мешочек из синего бархата с золотой вышивкой.
- Этот кошелёк лежал в тумбе возле кровати Марики, - сказал он и, развязав шнурок, высыпал на стол перед Джейн несколько серебряных монет. - Видимо, она держала его при себе, чтобы вознаграждать прислугу. На первые пару дней, надеюсь, денег нам хватит; если за это время нам не удастся связаться с Марикой, тогда станем продавать драгоценности. Это уже не вызовет подозрений - в средневековье нашего мира драгоценности были наиболее распространённой формой долгосрочного вложения капитала. Не думаю, что в этом мире дела обстоят иначе.
- Что ж, тебе виднее, - произнесла Джейн, разглядывая монеты в слабом свете фонарика. - У тебя уже есть план, как связаться с Марикой?
- Первым делом попробуем вычислить здешних Конноров. Я уверен, что в городе их немало - подобное тянется к подобному, а под крылышком у князя-соплеменника им должно житься раздольно. Далее, мы знаем, что Марика унаследовала свой дар от матери. Значит, её родственники по материнской линии тоже Конноры. Если они живут где-то поблизости, то наши поиски можно считать законченными. Ещё есть некий Флавиан... гм... который хочет жениться на Марике. Скорее всего, он влиятельный мышковицкий вельможа, а может, соседний князь или сын князя. Из разговоров Алисы и сэра Генри нельзя понять, Коннор он или нет; поэтому его мы оставим на самый крайний случай. Далее...
- Кейт, - перебила его сестра. - Ты говоришь это так уверенно, будто мы уже на свободе. А реально - сколько у нас шансов выбраться из замка?
Он отвёл взгляд и, прикрыв рот рукой, глухо прокашлялся.
- Мало, Джейн. Очень мало. Один из десяти. Может, даже меньше. Но рискнуть стоит.
После некоторых колебаний она согласно кивнула:
- Хорошо. Это разумный риск. Ты уже придумал нашу легенду?

Предыдущая страница 10 Следующая страница


11 Олег Авраменко

- Только в общих чертах. Деталями займусь позже. До ночи у нас ещё уйма времени.
- Кто мы такие из откуда?
Кейт взял фонарик и направил луч на карту.
- Мы путешественники из Саами. Это маленькая страна на крайнем северо-востоке континента, за полярным кругом. Весьма сомнительно, чтобы мы встретились здесь с нашими «соотечественниками» или с людьми, которые бывали в Саами. Так что разоблачение нам не грозит. Назовёмся нашими настоящими именами - Кейт и Джейн Уолш; для слуха славов они будут звучать достаточно чужестранно - а это всё, что нам нужно. Мы брат и сестра и приехали... В общем, я пока не придумал, зачем мы приехали.
Джейн сложила руки на столе и уткнулась подбородком в кулак.
- Один день в этом мире равен двум нашим. Скоро отец с мамой станут нас искать.
- Лучше не думай о них, - посоветовал Кейт. - Не терзай себя. Этим ты ничего не изменишь, лишь ещё больше расстроишься.
Она горестно вздохнула:
- Легко сказать: «не думай». Я не могу не думать о маме. На отца мне плевать, но мама... Она будет волноваться за нас, переживать. Чего доброго, она может подумать, что мы... что мы погибли!
«А ведь мы вполне можем погибнуть, - внезапно подумал Кейт. - Кто знает, как поведут себя стражники, если заметят нас...»
- Хватит, Джейн, - твёрдо произнёс он вслух. - Успокойся. И, пожалуй, сейчас тебе нужно поспать.
Сестра отрицательно покачала головой:
- Я не смогу заснуть.
- Сможешь! Должна! Тебе необходимо выспаться. Нам предстоит трудная ночь. - Кейт взял её за локоть и заставил подняться. - Пошли. Ляжешь на кровать Марики и постараешься заснуть. Пойми, так надо. Иначе к вечеру ты будешь полностью разбитой - и погубишь нас обоих.
Вняв доводам здравого смысла, Джейн покорно последовала за ним.
В спальне Кейт подошёл к кровати и откинул в сторону меховое покрывало.
- Постель чистая, хоть и не свежая, - сказал он шёпотом. - Её не меняли, по меньшей мере, два месяца - с тех пор как Марика поселилась в Норвике. Но перебирать не приходится. - С этими словами Кейт повернулся к сестре. - Советую тебе раздеться, так ты лучше выспишься. Только постарайся не шуметь. А я иду в кабинет.
Однако Джейн схватила его за руку.
- Постой, не уходи. Мне страшно одной. Побудь рядом, пока я не засну.
- Хорошо, - сказал он и отвернулся, позволяя ей раздеться.
Когда Джейн сняла с себя верхнюю одежду, забралась в постель и укрылась одеялом, Кейт присел на край кровати.
- Тебе удобно? - спросил он.
- Да, - ответила она. - Постель мягкая... Вот только этот запах! За два месяца он так и не выветрился.
- Какой запах?
- «Шанель номер пять». Терпеть её не могу.
- Из-за Марики? - поинтересовался Кейт. Эти духи Марика предпочитала всем остальным.
- Из-за неё, - подтвердила Джейн. - Как-то раз, года полтора назад, я обнаружила, что подушки в постели Алисы пахнут этой чёртовой «Шанелью». Тогда я впервые заподозрила, что она спит с Марикой... Подлая обманщица!.. Но всё равно я люблю её.
Кейт не смог удержать горький вздох.
- Когда-нибудь ты обязательно встретишь хорошего парня...
- Заткнись! - проворчала Джейн и перевернулась на другой бок, спиной к брату. - Не нужны мне твои парни, пропади они пропадом. И впредь не смей наставлять меня на путь истинный. Это моя личная жизнь, только моя. Ты потерял право вмешиваться в неё ещё десять лет назад... Да, кстати, - добавила она после короткой паузы. - Если нам повезёт, и мы выберемся из замка, то будем изображать не брата и сестру, а супругов.
- Зачем? - удивился Кейт.
- К замужней женщине не так сильно пристают мужчины. А я ненавижу мужчин и их приставания...
Больше они не разговаривали. Джейн постепенно засыпала, а Кейт сидел на краю кровати и в задумчивости смотрел на сестру. Мысли его были далеки от радостных.
«Джейн, милая. Как мне помочь тебе? Чем искупить свою вину? Как исправить содеянное?..»
Ответа он не находил.

Глава 16

Стэн проснулся резко, внезапно.
В шатре было ещё темно, лишь сквозь плотные стенки пробивались слабые отблески горевших снаружи костров. За перегородкой ровно сопел носом его оруженосец; у входа слышалась негромкая болтовня часовых.
Впрочем, Стэна разбудили не их разговоры. Этой ночью он спал плохо, беспокойно, неоднократно просыпался, затем снова забывался в тревожном сне. Но на сей раз ясность мыслей в его голове свидетельствовала о том, что он проснулся окончательно.
Рядом безмятежно спала молоденькая девушка - дочь одного из маркитантов, сопровождавших в походе их войско. Её отец нисколько не возражал, когда Стэн положил неё глаз, скорее наоборот - только обрадовался. Уже давно было известно, что молодой князь непостоянен в привязанностях, но всех своих женщин он хорошо обеспечивал, особенно в случае рождения ребёнка, хотя официально своих внебрачных детей не признавал. Правда, все эти дети, которые приписывались ему, на самом деле были не от него. Стэн знал это точно, так как у них отсутствовал колдовской дар. Но если бы родился ребёнок-Коннор, он обязательно признал бы его и поселил в своём замке...
Стэн снова прилёг рядом с девушкой, закрыл глаза и ещё несколько минут лежал неподвижно, пока не убедился, что ему действительно не удастся заснуть. Тогда он встал, оделся и выбрался из шатра. Часовые у входа мигом прекратили болтовню, вскочили и вытянулись, приветствуя его; он ответил им небрежным кивком.
Небо на востоке заметно посерело, наименее яркие звёзды уже начали исчезать с небесного свода. Близился рассвет.
«Пожалуй, я проснулся не так и рано, - подумал Стэн, приглаживая свои взъерошенные волосы. - Через полчаса можно смело объявлять подъём. Чем раньше я буду у Буковича, тем лучше».
Жупан Йеньо Букович был из рода Конноров, и его поместье находилось на расстоянии одного дневного перехода. Стэн специально проложил маршрут продвижения своего войска с таким расчётом, чтобы не оставаться надолго без связи с сородичами и успевать вовремя реагировать на предпринимаемые противником шаги. В этой, пока что бескровной войне преимущество в осведомлённости было на стороне Стэна - и он не собирался его терять.
Когда вчера днём из головы колонны ему доложили, что навстречу армии движется небольшой отряд всадников, Стэн уже знал об этом: незадолго до того он получил мысленное сообщение от Эндре Миятовича, который был в числе приближавшихся всадников. Ничего конкретного в сообщении не содержалось - мысленный разговор на расстоянии был занятием весьма утомительным и требовал полной концентрации внимания, - Миятович лишь сказал, что есть новости. А Стэн сразу понял, что произошло нечто из ряда вон выходящее, коль скоро член Высшего Совета, к тому же живущий в Северном Поморье, рискнул объявиться в Южном Немете и потратил, по меньшей мере, день на дорогу, чтобы лично переговорить с ним. Но даже в страшном сне Стэну не могло привидеться то, о чём поведал ему Эндре Миятович...
«Как это не вовремя! - подумал он. - Боже, как не вовремя! У меня с одним Чеславом забот хватает, а тут ещё эти Хранители... Ну, почему Марика сунулась куда её не просили?! Зачем ей было открывать мамин портал? А раз открыла, то почему сразу не рассказала? Но нет, надо было дождаться кризиса...»
Стэн тяжело вздохнул и собирался было разбудить своего оруженосца, Миха Чирича. Но потом передумал и решил, что пусть парень поспит до общего подъёма - ему сейчас несладко. Всего лишь неделю назад юноша потерял отца, Щепана Чирича, который был первым министром у Стэна и управлял княжеством в его отсутствие. В довершение ко всему, Мих, хоть и был Коннором, не смог даже тайком, под покровом ночи, появиться в своём мышковицком доме, чтобы попрощаться с отцом: его мать и сводный брат Славомир были обыкновенными людьми и ничего не знали о двойной жизни Миха и Щепана. Такая скрытность была в порядке вещей почти во всех смешанных семьях. Наученные горьким опытом первых поколений, большинство Конноров не рисковали доверять свою тайну людям не из их рода - будь то жена, муж или самые близкие и преданные друзья. Крайне редко встречались мужчины и женщины, на которых можно было целиком положиться; такие, например, как князь Всевлад или княжна Аньешка, невеста Стэна, умершая за месяц до их свадьбы. Об этой утрате он продолжал скорбеть по сей день...
Стэн вздохнул и с грустью подумал, что за последние девять лет он потерял самых дорогих ему людей - мать, отца, невесту... А теперь вот умер Щепан Чирич, его друг и наставник, человек, которому он многим был обязан и на которого полагался, как на самого себя. С внезапной кончиной Чирича-старшего у Стэна прибавилось хлопот. Если раньше он мог не беспокоиться о делах княжества, зная, что оно в надёжных руках, то теперь - теперь он не знал, как поступить.
По странной иронии судьбы, среди подданных единственного (пока!) в Империи князя-Коннора было мало его сородичей - значительно меньше, чем в среднем по другим княжествам. И сколько Стэн ни ломал себе голову, он так и не смог назвать имя ни одного из мышковицких Конноров, кто по своему положению, опыту и способностям был бы достоин занять место первого министра. Имелось, впрочем, несколько кандидатур - но все они были либо недостаточно знатными, либо слишком молодыми для столь высокой должности. А назначать на этот пост некомпетентного, будь он хоть трижды Коннором, Стэн не собирался ни в коем случае. Лучше он поручит управление княжеством не сородичу, но опытному и знающему своё дело человеку, в чьей верности и порядочности он не сомневается. К примеру, тому же Славомиру Ковачу, пасынку Щепана Чирича. В высшей степени достойная кандидатура... Правда, с назначением придётся повременить, пока из Мышковича не прибудет гонец с известием о смерти первого министра. А до тех пор следует вести себя так, будто дома всё в порядке.
Стэн разыскал коменданта лагеря и, переговорив с ним, убедился, что подъём и сборы войска будут проведены в срок. Затем вернулся к своему шатру, велел одному из часовых принести завтрак, а другому поручил сходить к гостям и узнать, не проснулся ли Эндре Миятович.
- Если он ещё спит, - сказал Стэн, - разбуди его и передай приглашение разделить со мной завтрак.
Он и сам мог позвать Миятовича - мысленно; однако не был уверен, что тот уже проснулся, а будить его «окриком» не хотел. По собственному опыту Стэн знал, что пробуждение от мысленного зова бывает весьма неприятным, особенно, если в этот момент снятся тревожные сны.
Но, как оказалось, Эндре Миятович недавно проснулся и с радостью принял его приглашение. Минут десять спустя они уже сидели вдвоём возле шатра Стэна и завтракали наскоро разогретой говядиной, обильно нашпигованной специями и приправленной зеленью.
- Ты хорошо выспался? - спросил Миятович, когда их скромная трапеза уже подходила к концу.
- Не очень, - честно признался Стэн. - Твой рассказ меня взволновал, и я никак не мог успокоиться.
- Напрасно. Сегодня нам предстоит длинный переход до поместья Буковичей, а потом ещё... - Миятович умолк и огляделся по сторонам. Убедившись, что охранники находятся на достаточном расстоянии, он смело продолжил: - Ну, что ж. В таком случае, я предложу Стоичкову перенести заседание Совета с вечера на раннее утро...
- Да нет, не нужно, - запротестовал Стэн. - Я чувствую себя нормально.
- Это сейчас, а к вечеру... Только не возражай. Я тоже буду не прочь немного отдохнуть с дороги. А остальным нашим всё равно - что десять вечера, что четыре утра. Раньше лягут, раньше встанут. Нам обоим нужно явиться на собрание с ясной головой. Слишком многое будет зависеть от решения, которое мы примем.
Стэн проглотил последний кусок мяса, вытер жирные пальцы о штаны и взял в руки чашу с бодрящим отваром из жареных кофейных зёрен. Сделав глоток и с недовольством отметив, что повар поскупился на мёд, он сказал:
- Кстати, вчера ты говорил, что лишь трое человек выступили за полное и немедленное прекращение контактов с миром Хранителей. Кто они?
- Во-первых, твоя тётка Зарена. Впрочем, все её возражения сводятся к тому, что нельзя подвергать Марику опасности. Если твою сестру вернуть обратно, то я уверен, что позиция Зарены смягчится. Далее, Ладислав Жих. Вот он твёрдо стоит на своём; считает, что у нас и здесь дел невпроворот, а посему нам незачем соваться в другой мир. Его можно понять - ведь он с Востока. А третья - Мила Танич. По её мнению, ещё не время обнародовать Завет. В качестве главного аргумента она приводит слова самого Коннора: сначала нам нужно овладеть всем Западным Краем, и наша численность должна превысить пять тысяч человек. Отчасти с ней согласен и Дражан Ивашко - но только отчасти. Он предлагает обождать, пока не решится вопрос с императорской короной.
- А ты?
- Я разделяю мнение большинства. Только ребёнок может считать, что если он зажмурит глаза или с головой накроется одеялом, то его никто не увидит. А мы уже не дети, и нам не пристало ни закрывать глаза, ни прятаться под одеяло. Мы должны бороться с опасностью, а не убегать от неё. Хранители знают о нашем существовании - это факт, от которого никуда не денешься. Как много они знают о нас - другой вопрос. Но, в любом случае, они знают о нас больше, чем мы о них. У нас нет ни малейшего представления, как далеко они продвинулись в поисках нашего мира. Мы даже понятия не имеем, как распознать Хранителя при встрече. Меня и большинство наших братьев и сестёр в Совете такое положение дел никак не устраивает. А тебя устраивает?
Стэн медленно покачал головой:
- Нет, не устраивает. Жить и постоянно трястись при мысли, что враг уже здесь, рядом, и готовит нам какую-то каверзу, наподобие того загадочного Запрета... это не для меня. Я предпочитаю бороться с опасностью, а не прятаться от неё. Но Марика...
Миятович поморщился:
- И ты туда же! Вы с Зареной всё ещё видите в ней маленькую девочку и упорно отказываетесь признать, что она уже взрослая девушка и способна сама за себя постоять. А между тем, твоя сестра во многом превосходит всех нас. Даже если предположить, что ваша мать настроила её в детстве на свой портал, это совсем не объясняет, как ей удалось открыть три других портала, получить доступ к Кристаллу Совета, а вдобавок ко всему, излечить смертельный недуг своего отца... - Заметив изумление на лице Стэна, Эндре Миятович спросил: - Разве она не говорила тебе об этом?
- Ну... Марика сказала, что её отец тяжело болен. Но что болезнь смертельная - нет.
- Рак, без сомнения, смертельная болезнь, - невозмутимо заметил Миятович. - Когда Дражан Ивашко услышал об этом, то просто взвился на дыбы и прыгал по Залу, как бешеный мерин. Поначалу Марика скромничала, объясняла свой успех тем, что медицина в мире Хранителей опережает нашу на пять-шесть веков, а она лишь использовала тамошние достижения. Но, в конце концов, под давлением Дражана ей пришлось признать, что самые искусные лекари того мира давно поставили на её отце крест, сочли его неизлечимым и обрекли на медленную смерть. Так что не следует недооценивать Марику... хоть она и поступила неразумно, что так долго молчала о своём открытии. Но это, по большому счёту, твоя вина.
- Разве? - рассеянно произнёс Стэн. Он как раз думал о том, что будь Марика постарше, она бы, наверное, смогла вылечить Аньешку, когда та семь лет назад заболела воспалением лёгких, от которого вскоре умерла... - А я тут при чём?
- Всему виной твой эгоизм и деспотизм, Стэнислав. Я не стану утверждать, что ты держал сестру в ежовых рукавицах, но что чрезмерно опекал её и ревновал чуть ли не к каждому встречному - это бесспорно. Ты хотел, чтобы вся её любовь, вся её привязанность были обращены только на тебя, на тебя одного. Марика не назвала действительной причины своей скрытности, но тем из нас, кто хорошо знает вас обоих, было ясно: она очень боялась, что ты станешь препятствовать её встречам с отцом, а то и вовсе запретишь ей видеться с ним.
- Но это же глупости! - искренне возмутился Стэн.
- Сама Марика так не считала. И, по-моему, у неё были веские основания для подобных опасений. Ведь ты и сейчас рвёшься решать за неё, не считаясь с её собственным мнением. Насколько я понял тебя, ты был бы только рад, если бы она бросила отца и вернулась под твоё крыло.
- Вовсе нет! - запротестовал Стэн. - Я этого не говорил.
- Но подразумевал.
- И даже не подразумевал. Я совсем не против того, чтобы её отец и кузина поселились у нас, я готов принять их, как родственников. Но я категорически против участия Марики в борьбе с Хранителями. Пусть этим займутся люди старше и опытнее. Такую позицию я буду отстаивать в Совете.
Эндре Миятович с сомнением хмыкнул.
- Вижу, ты плохо знаешь свою сестру, Стэнислав. Марика не из тех, кто безропотно подчиняется чужой воле. Запрещать ей что-нибудь делать - всё равно что махать красной тряпкой перед носом разъярённого быка. История с порталами наглядно показывает, как она реагирует на попытки ограничить её свободу. На мой взгляд, единственная возможность держать её под контролем - это предоставить ей возможность действовать открыто. К счастью для нас, она достаточно умна, рассудительна и склонна прислушиваться к мнению старших... - Миятович прокашлялся. - Гм-м... Я слышал, что Флавиан добивается её руки. И если они поженятся, то я не завидую парню. Марика принадлежит к тому типу женщин, которые вьют из мужчин верёвки. Так что ещё неизвестно, кто будет править Ибрией...

Глава 17

Кейт вышел из дома и по ступеням спустился с крыльца на широкое подворье. Сопровождавший его Славомир Ковач окликнул конюха и велел ему привести лошадь гостя. Затем сказал Кейту:
- Вы правильно поступили, что обратились ко мне, господин Уолш. Дядя нашего князя не из тех людей, с которыми приятно иметь дело.
- О да, я слышал это, - неуклюже ответил Кейт. - Многие в городе говорить так.
- Газда Войчо совсем не злой человек, - продолжал Ковач. - Просто он завистлив и готов на всякие мелкие пакости, лишь бы насолить племяннику. Поэтому будем считать, что вы заехали выразить соболезнования вдове своего дальнего родственника.
- Который на самом деле не есть действительный родственник.
- Ну, это уже детали. Чирич - фамилия распространённая, так что немудрено ошибиться. А насчёт пакета не беспокойтесь, он в надёжных руках. Вы сдержали своё обещание, доставили его по назначению, остальное уже моя забота. Завтра, в крайнем случае, послезавтра, я отправлю к газде Стэниславу самого быстрого из моих гонцов. Можете не сомневаться.
Кейт не сомневался... Почти - ибо полностью уверенным можно быть только в себе. Из разговора с Ковачем Кейт вынес твёрдое убеждение, что этот человек целиком предан своему князю. Но он явно не был Коннором, а следовательно, не мог оперативно связаться со своим господином. Гонцу же потребуется как минимум неделя, чтобы добраться до Црвенеграда, где сейчас должен находиться Стэн. Это значило, что Кейту с Джейн придётся задержаться в этом мире - в лучшем случае, на неделю, а скорее, ещё дольше. Такая перспектива не вдохновляла Кейта, и он представлял, как взбесится от этого известия сестра...
Но что он мог поделать? Кейт и так здорово рисковал, заявившись к Славомиру Ковачу, пасынку недавно умершего первого министра Щепана Чирича, с вопиюще неправдоподобной историей о пакете с письмом для князя Мыковицкого, который якобы передал ему в северогаальском порту Брчко один умирающий незнакомец по имени Коннор. На столь рискованный шаг Кейт решился лишь к исходу третьего дня, когда убедился, что ничего лучшего придумать не может: местные Конноры упорно не хотели обнаруживать себя, а все родственники Марики и Стэна по материнской линии жили далеко на востоке.
Вопреки надеждам Кейта, Славомир Ковач не только не принадлежал к племени Конноров, но и понятия не имел об их существовании. С другой стороны, Кейт считал, что ему повезло: Ковач не стал придираться к его рассказу, хотя вряд ли поверил ему. По всей видимости, пасынок покойного первого министра и (как полагали многие) будущий первый министр княжества рассудил, что у пожаловавшего к нему богатого чужестранца имеются веские причины скрывать правду - полностью или частично. Разумеется, Ковач был заинтригован и хотел бы узнать больше об этом письме, но давить на Кейта не стал. В конечном итоге ему пришлось удовольствоваться тем, что крайне важно в кратчайший срок доставить князю пакет...
Слуга уже вывел лошадь Кейта из конюшни и теперь, держа её под уздцы, ожидал, когда господа велят ему подойти ближе.
- Это уже не есть моё дело, господин Ковач, - осторожно произнёс Кейт. - Но на ваше место, я бы имел расспросить других министров о человеке с именем Коннор. Может, кто-то и знать что-то. И он подскажет, что делать.
- Возможно, я так и поступлю, - сказал Ковач. - Но вряд ли мы сможем что-нибудь предпринять, пока не вернётся гонец с указом о назначении нового первого министра. Сейчас в Мышковаре хозяйничает газда Войчо, а с ним каши не сваришь... Впрочем, вы правы, господин Уолш. Это уже не ваше дело. Теперь это моя забота.
Давая понять, что разговор закончен, он жестом подозвал конюха, а, обращаясь к Кейту, добавил:
- Приятно было с вами познакомиться, господин Уолш. Да, кстати. Если вы с женой решите задержаться в Мышковиче, то заходите к нам на девять дней. Мы будем рады вашему присутствию на тризне.
То ли из-за плохого знания языка, то ли из-за полного незнания местных обычаев, Кейт не понял, о чём идёт речь, но всякий случай принял приглашение, заметив, однако, что ещё не решил, останется он в Мышковиче или нет.
Попрощавшись со Славомиром Ковачем и поблагодарив его за гостеприимство, Кейт вскочил в седло и выехал со двора на мощённую булыжником узенькую улочку. Уверенной рукой правя лошадь, он снова в мыслях поблагодарил судьбу, которая в шестнадцать лет свела его с девушкой, помешанной на лошадях. Имя той девушки Кейт вспомнить не мог - роман с ней оказался недолгим, и через месяц они разошлись, - но даже за столь короткое время она успела увлечь его верховой ездой. Впоследствии умение обращаться с лошадьми послужило дополнительным аргументом в пользу его включения в состав группы разведчиков. За три дня Кейт успел убедиться, что его плохое владение славонским языком здесь никого не настораживает - чужеземец, он и есть чужеземец. А вот если бы он не очень уверенно держался в седле, было бы гораздо хуже. О полном неумении и говорить не приходится. Слав или варвар, мужчина или женщина - в этом мире все с детских лет ездили верхом. К счастью, и Джейн была знакома с лошадьми: в течение последнего года она обучалась верховой езде, это было обязательным элементом в подготовке разведчиков. Правда, ездила она ещё плохо, но к женщинам не предъявлялось столь жёстких требований. Тем более, к женщинам благородного происхождения - а Кейт и Джейн выдавали себя за дворян из далёкой страны Саами.
«И невесть ещё сколько придётся продолжать эту игру, - мрачно подумал Кейт, направляясь в сторону порта, к гостинице „Красный бык”. - Дёрнул же чёрт Щепана Чирича, что он умер так не вовремя. Мог бы и протянуть ещё недельку-полторы... Да уж, не повезло, так не повезло!..»
Впрочем, сначала им повезло. И повезло просто неслыханно. На такое везение они даже надеяться не смели.
...Пока Джейн спала, Кейт тщательно обшарил покои Стэна и обнаружил в гардеробной тайник, где хранилось несколько кошелей с золотыми и серебряными монетами. Чтобы не прогадать, он взял все деньги, затем подобрал себе приличный костюм и прочую экипировку, включая оружие - непременный атрибут средневековой знати. Но самое главное - ему удалось проникнуть в кабинет.
Открыть замок оказалось делом не таким сложным, как думал вначале Кейт. Судя по всему, Стэн больше полагался на свой авторитет, нежели на прочность запоров. Уже выбравшись из замка, Кейт узнал, что хотя местные жители не догадывались о существовании мощной организации колдунов-Конноров, они, тем не менее, подозревали за Стэном и Марикой некоторые колдовские способности и, наряду с глубоким уважением и даже благоговением, испытывали по отношению к ним нечто вроде суеверного страха. А отсюда следовал логичный вывод: если у кого-нибудь всё же наберётся храбрости без дозволения пробраться в покои грозного князя-колдуна, то уж никакие другие преграды его не остановят.
Портал в кабинете Стэна находился за шкафом, но Кейт даже не пробовал добраться до него, чтобы вновь попытать счастья. Он достаточно намучился с порталом Марики и понимал, насколько безнадёжное это дело. Обследовав кабинет, Кейт нашёл для себя немало полезных вещей, а также раздобыл кое-какие интересные сведения. В частности, он обнаружил, что Стэн был большим романтиком морских путешествий и новых географических открытий. За время своего правления он внёс немалый вклад в исследование океанских просторов к югу и западу от Гаалосага, а совсем недавно отправил экспедицию на поиски западного морского пути в Хиндураш. В этом плане Стэн чем-то напоминал Кейту португальского принца Энрике Мореплавателя из его мира.
У Стэна была богатая библиотека, среди множества книг о путешественниках и их путешествиях, Кейт нашёл одну, где, в числе прочего, достаточно подробно рассказывалось о маленькой стране Саами, о её жителях и о существующих там порядках; он, естественно, позаимствовал её, чтобы побольше разузнать о своей «родине».
Однако самой ценной находкой, вне всяких сомнений, был подробный план Мышковара. Ознакомившись с ним, Кейт поначалу впал в уныние: его наивная затея под покровом ночи незаметно выскользнуть из замка была заранее обречена на провал. Мышковар был не каким-то там Норвиком, а настоящей неприступной крепостью, опоясанной тройным кольцом стен и глубоким рвом, наполненным водой. Выйти из замка без ведома охраны было почти так же трудно, как и войти в него. Их с Джейн шансы оказаться на свободе равнялись не одному к десяти и даже не одному к ста - а, в лучшем случае, одному к тысячи.
Почти час Кейт просидел над планом в угрюмой задумчивости и уже начал склоняться к мысли о добровольной сдаче местным властям, как вдруг его внимание привлекла одна странность: при всём том, что план был выполнен с большой тщательностью, три камина были обозначены немного не так, как все остальные, и это «не так» у всех трёх каминов было одинаковым.
Один из таких каминов находился в покоях хозяина замка. Кейт исследовал его снаружи и изнутри дюйм за дюймом, весь перепачкался сажей, но его старания, в конце концов, были вознаграждены. Он обнаружил, что при сильном нажиме с правого края задняя стена чуть-чуть отодвинулась. Хороший удар ногой значительно ускорил бы дело, но Кейт продолжал работать с крайней осторожностью, чтобы не создавать шума, и лишь через полчаса сумел расширить щель настолько, чтобы протиснуться в неё.
Это оказалось именно то, на что он надеялся, - тайный ход, вернее, аварийный выход, построенный специально на случай, если враги (или восставшие подданные) возьмут замок штурмом, измором или предательством. Узкая крутая лестница вела в глубокое подземелье и заканчивалась выдолбленным в скале тоннелем, который тянулся так далеко, что Кейт в первый раз не прошёл его до конца. Когда он решил, что и сам замок, и крепостные стены, и ров остались уже позади, то вернулся обратно, чтобы не оставлять надолго сестру. Кейт поступил совершенно правильно, так как к этому времени Джейн уже проснулась и, нигде не обнаружив его, находилась на грани истерики.
Куда бы ни вёл тот тоннель, и Кейт и Джейн без всяких споров решили воспользоваться им. В любом случае, подземный путь сулил больше шансов на успех, нежели попытка выбраться из замка по поверхности. Но прежде Джейн настояла, чтобы Кейт отдохнул, и он согласился с ней, поскольку чувствовал себя уставшим.
Они покинули Мышковар лишь после полуночи и, в свете новых обстоятельств, взяли с собой столько багажа, сколько могли унести. Кейт рассудил, что лишние вещи им не помешают, а избавиться от них они успеют всегда. Джейн, в числе прочего, забрала всю косметику Марики и часть её драгоценностей. И хотя денег, по мнению Кейта, должно было хватить надолго, сестра всё-таки настояла на драгоценностях, аргументируя своё решение тем, что благородная дама, даже путешествуя, должна носить украшения. Кейт не стал спорить с сестрой, лишь посоветовал ей быть скромной в выборе драгоценностей. И всё же она, увлёкшись одеждой и украшениями, едва не совершила глупость, оставив без внимания шкатулку, где Марика, помимо средств женской гигиены, хранила самые необходимые медикаменты из их мира. К счастью, Кейт исправил её ошибку, что оказалось весьма кстати - от сырости в подземелье Джейн подхватила простуду, и если бы он сразу не напичкал её антибиотиками и витаминами, дело могло бы закончиться острым бронхитом, а то и воспалением лёгких...
И вообще, с того момента как Кейту удалось проникнуть в кабинет Стэна, им сопутствовала удача. Тоннель был невероятно длинным (шагая по нему, Кейт прикидывал, сколько же лет понадобилось, чтобы проложить его, и какой параноик из предков нынешнего князя додумался до такого), но на их пути не встретилось ни единого завала, а когда, наконец, возникло препятствие, то это оказалась каменная кладка.
Кейт предвидел нечто подобное, поэтому прихватил с собой простенький кинжал, который не жаль было сломать. Впрочем, страдавший паранойей предок Стэна и Марики тоже позаботился об инструменте - возле стены лежала увесистая кирка, - но за прошедшие десятилетия (а может, и столетия) её деревянная ручка полностью сгнила от сырости. Кейт потратил целых два часа разбирая стену, хотя мог разрушить её минут за пятнадцать. Однако он не хотел создавать шума, а кроме того, намеревался по возможности восстановить кладку, чтобы никто не обнаружил пролом - по крайней мере, в ближайшие дни.
Как оказалось, тоннель привёл их в подвал заброшенного припортового склада, очевидно, принадлежавшего княжеской семье. Кейт решил, что это умно : отсюда открываются сразу два пути к бегству - по суше и по морю. Да и для них с Джейн лучшего места не придумаешь - легче всего незаметно появиться именно в порту.
После копания в камине и длительного подземного путешествия собственная одежда Кейта пришла в полную негодность. Выпотрошив карманы, он без сожаления избавился от неё и переоделся в позаимствованный у Стэна костюм. Джейн последовала примеру брата - правда, выбросила лишь туфли и рубашку, а в меньшей степени пострадавшие брюки решила сохранить.
Они дождались на складе наступления утра (Джейн даже вздремнула, прислонившись к плечу брата), а когда в порту началась обычная ежедневная суета, без труда смешались с толпой. Как и надеялся Кейт, присутствие чужестранцев здесь никого не удивило, никакого нездорового интереса к их персонам не возникло, и никто не собирался арестовывать их, как подозрительных личностей. По забавному стечению обстоятельств, первый человек, к которому они обратились за советом, тоже оказался чужестранцем - купцом из Ибрии. Тем не менее он хорошо говорил по-славонски, неплохо знал город и порекомендовал им гостиницу «Красный Бык» - мол, и кормят там отлично, и жильё грех жаловаться, и к чужакам относятся без предубеждения, поскольку хозяин и сам по матери ибр. Кейт проверил рекомендацию ибрийского купца, расспросив ещё троих человек, уже местных, а получив подтверждение, нанял лошадь для себя, носилки для Джейн, и они отправились в гостиницу.
Хозяин «Красного Быка», Франь Вуйко, которого и работники, и постояльцы, из-за его фамилии, уважительно именовали вуйко Франь (то есть, дядя Франь), оказался человеком весьма любопытным и словоохотливым, но при том добродушным и совершенно безобидным. Кейт снял у него самую лучшую комнату, заплатив за неделю вперёд. В ответ на настойчивые расспросы хозяина (ещё бы такая диковинка - гость с крайнего севера!), он поведал душераздирающую историю о том, как между родами Уолшей и Мордехаев вспыхнула кровная вражда, а поскольку Кейт был младшим из сыновей, то отец буквально выдворил его с женой из страны и велел не возвращаться до тех пор, пока остальные их родственники не разделаются со всеми Мордехаями. Но если же, паче чаяния, Мордехаи победят, то род Уолшей не должен угаснуть - вот почему отец отправил Кейта и его жену путешествовать по свету, как можно дальше от Саами.
Вуйко Франь выслушал сбивчивый рассказ своего нового постояльца, сочувственно качая головой, а про себя, наверное, думал, что в варварских краях и порядки варварские. Потом он вежливо поинтересовался, как идут дела с кровной враждой. Кейт ответил, что, по последним сведениям с родины, Уолши неумолимо истребляют Мордехаев, но до окончательной победы ещё далеко - слишком уж много развелось мордехайских ублюдков.
Тут он, пожалуй, переборщил. Не то, чтобы хозяин заподозрил его во лжи, вовсе нет. Просто Джейн не выдержала и под конец рассказа Кейта истерически рассмеялась. К счастью, её смех со стороны выглядел, как горькие рыдания; обескураженный вуйко Франь немедленно рассыпался в извинениях, что по недомыслию расстроил молодую госпожу, и после этого не очень докучал им своими расспросами.
В «Красном Быке» Кейт и Джейн жили вот уже третий день.

Глава 18

Сумерки надвигались быстро и, когда Кейт добрался до гостиницы, уже порядком стемнело. Любезный и обходительный вуйко Франь лично встретил богатого постояльца и полюбопытствовал, как прошло его посещение вдовы Чирича. Кейт ответил, что его приняли радушно, но оказалось, что Щепан Чирич не имел никакого отношения к низоземским Чиричам (накануне он как бы вскользь обмолвился, что его прабабка по материнской линии была славонкой из Низоземья, по фамилии Чирич; а хозяин не преминул заметить, что недавно умер первый министр княжества, Щепан Чирич, и это позволило Кейту под благовидным предлогом нанести визит Славомиру Ковачу). На всякий случай он спросил, что значит «девять дней». Вуйко Франь терпеливо принялся загибать пальцы:
- Один день, два дня, три...
- Нет, нет, - перебил его Кейт. - Я знаю, сколько есть число девять. Но господин Ковач приглашал меня и жену заходить к ним на девять дней.
- Тогда понятно, - кивнул хозяин. - Господин Ковач пригласил вас посетить поминальную тризну на девятый день после смерти отчима.
- Ага, вот оно что! - кивнул Кейт, досадуя, что сам не сообразил. - А когда это должно быть?
- Через три дня. Вы пойдёте?
Кейт сказал, что вряд ли, поскольку он собирается в ближайшие дни продолжить своё путешествие, и осведомился, часто ли ходят корабли в Ибрию.
- Да каждый Божий день, господин Влош, - вуйко Франь с самого начала неправильно произносил их фамилию, а Кейт и Джейн из вежливости не поправляли его. - И по несколько кораблей сразу. Ведь Ибрия совсем рядом. - Он с непритворным огорчением вздохнул: - Жаль, что вы так скоро покидаете нас. Вы и ваша жена хорошие постояльцы.
В ответ Кейт заметил, что ещё не принял окончательного решения. Но, в любом случае, на обратном пути они обязательно посетят Мышкович и, конечно же, снова остановятся в «Красном Быке».
- Если вы решите уехать послезавтра с утра, - произнёс хозяин, - то могу посоветовать вам «Одинокую звезду». Это хороший корабль, на нём служит мой племянник Милош. Вообще-то, «Одинокая звезда» плывёт на Змеиные острова, но с заходом в Канабру - крупнейший порт на северном побережье Ибрии.
- Хорошо. Большое спасибо. Я буду иметь в виду ваш совет.
- Когда надумаете, дайте мне знать. Я скажу Милошу, чтобы он переговорил с капитаном. - Вуйко Франь окинул взглядом переполненный обеденный зал и спросил: - Я так полагаю, что вы будете ужинать у себя в комнате?
Кейт отрицательно мотнул головой:
- Огромное благодарю, но я хорошо поужинал у господина Ковач. А ужин для моей жены, быть вам так любезными, велите доставить в комнату.
- Госпожа не дождалась вашего возвращения и отужинала сама, - сообщил хозяин. - А недавно ей понесли горячую воду для купания. Прежде я даже подумать не мог, что северные... - со всей очевидностью, он едва не сказал «варвары», но вовремя прикусил язык и поспешил исправиться: - ...что северные жители так часто моются.
- Мой народ очень любит горячее купание, - назидательно изрёк Кейт. - В моей стране весь год зима, снег, холодно. И мы часто паримся в бане, чтобы не подхватить простуда.
- Весьма разумно с вашей стороны, - одобрительно произнёс вуйко Франь.
Закончив разговор с хозяином, Кейт поднялся по лестнице на второй этаж, где располагались комнаты постояльцев, и подошёл к своей двери. В отличие от дверей других жилых комнат, она была двустворчатая, немного выше и почти в полтора раза шире.
«Добро пожаловать в королевский люкс», - с мрачной иронией подумал он, открывая дверь.
Кейт миновал небольшие сени с примыкавшей к ним комнатушкой для личного слуги (которого ни у него, ни у Джейн не было) и прошёл в барскую комнату. Называя её королевским люксом, он иронизировал лишь отчасти. По меркам этого мира и этой эпохи, комната, как для гостиничного номера, действительно была шикарная - довольно просторная, опрятная, с приличной мебелью и широкой кроватью под балдахином. Все стены в комнате были занавешены гобеленами, пол устлан коврами, а на окнах висели настоящие шёлковые, хоть и немного вылинявшие, занавеси. Кейт платил за неё по золотому в день - очень большие деньги, - но не жалел об этом. Они с сестрой были из богатой семьи и с детства привыкли жить в комфорте.

Часть комнаты была отделена раздвижной перегородкой, из-за которой доносился плеск воды и женское хихиканье. Проходя мимо, Кейт не удержался и на секунду заглянул в щель между двумя неплотно подогнанными секциями. Он увидел, что сестра сидит в большой лохани, наполненной водой, а раздетая догола горничная, девчонка лет четырнадцати - пятнадцати, моет ей голову. Джейн гладила живот девушки, но та нисколько не протестовала и лишь посмеивалась.
Смущённый Кейт понял, что его появление осталось незамеченным. Он на цыпочках вернулся назад и громко хлопнул дверью. Хихиканье мигом прекратилось.
- Джейн, это я, - сказал Кейт. - Ты моешься?
- Уже заканчиваю, - отозвалась сестра. - Подожди немного.
- А я никуда не спешу.
Он прошёл в другой конец комнаты, стянул с себя камзол и присел в кресло рядом со столиком, на котором стоял поднос с остатками ужина. Джейн почти не притронулась к жареному мясу, тушеным грибам и вину, зато съела овощной салат и все фрукты - в вазе осталась лишь одна ягода клубники. Кейт взял её и отправил себе в рот.
Минут через пять плеск воды прекратился, а вскоре из-за перегородки вышла Джейн, от шеи до пят укутанная в простыню. Следом за ней появилась горничная, на ходу поправляя наспех одетое платье. Она поприветствовала Кейта учтивым поклоном, он кивнул ей в ответ.
- Долго же ты пропадал, - заметила Джейн. - Я даже начала надеяться, что ты вернёшься с хорошими новостями. Но теперь по твоему лицу вижу, что это не так.
- Увы, да, - сказал Кейт. - Мой визит не увенчался успехом. Лишь одно хорошо - меня не арестовали. Ты не думала о такой возможности?
- Думала. И, между прочим, переживала. Но потом сообразила, что если бы тебя бросили в тюрьму, то непременно зашли бы и за мной.
Разумеется, они говорили по-английски и могли не бояться, что горничная их поймёт. Только нужно было избегать упоминания собственных имён и названий.
- Если хочешь помыться, - произнесла Джейн, опускаясь на стул, - то вода ещё горячая. Или ты брезгуешь?
- Нет, просто неохота. Я слишком устал.
- Что ж, дело твоё, - пожала она плечами и уже по-славонски добавила: - Чего ты ждёшь, Марыля?

Предыдущая страница 11 Следующая страница


Конноры и Хранители 12

- Прошу прощения, госпожа, - спохватилась горничная, взяла с тумбы гребешок и принялась расчёсывать потемневшие от влаги волосы Джейн.
Кейт задумчиво смотрел на обеих девушек, которые время от времени, как бы невзначай, обменивались ласковыми прикосновениями и соответствующего содержания взглядами. Горничная то и дело косилась на него и лукаво ухмылялась. Кейту было страшно неловко, но он терпеливо продолжал играть роль утомлённого и скучающего мужа.
Закончив расчёсывать волосы Джейн, горничная спросила у неё, присылать ли слуг, чтобы вынесли воду.
- Нет, Марыля, не надо, - сказала Джейн. - Завтра. А поднос забери. Оставь только мясо, хлеб и вино. - И уже Кейту, по-английски: - Дай чаевые.
Кейт достал пару мелких монет и, когда Марыля подошла к столу, чтобы забрать поднос, сунул их ей в руку. Девушка благодарно улыбнулась:
- Спасибо, господин, вы очень щедры. Вам ничего не нужно?
«Парочку Конноров, - подумал Кейт. - А можно и одного...»
- Ещё немного клубники, - сказал он вслух. - И передай хозяину, что завтра я хочу встретиться с его племянником Милошем.
- Будет сделано, господин.
Когда горничная ушла, Джейн сказала Кейту:
- Я вижу, у тебя прогресс. Только что ты совершенно правильно, без единой ошибки, построил целое предложение.
Кейт хмыкнул:
- А я и не заметил.
- В том-то и весь фокус. Это называется интенсивным вхождением в языковую среду. Мы с тобой получили неплохую подготовку, у нас большой словарный запас и хорошее знание основ грамматики, но прежде не было практики общения. Зато теперь этого общения у нас навалом, и мы быстро усваиваем практические навыки, учимся формулировать свои мысли «на лету» - сразу по-славонски, а не переводя их с английского. Правда, произношение у тебя отвратительное. Но тут уж ничего не поделаешь, ты начисто лишён музыкального слуха. Видно, в детстве тебе медведь на ухо наступил... - Джейн поднялась со стула и подошла к кровати. - Отвернись, Кейт. Я хочу одеться и лечь.
Кейт встал с кресла, пересёк комнату и зашёл за перегородку. Он услышал шелест упавшей на пол простыни, а вслед за тем раздался голос сестры:
- Всё-таки решил помыться?
- Нет. Только руки и лицо.
- Там в тазике есть чистая вода...
- Вижу.
Помыв руки и умывшись, Кейт спросил, можно ли выходить. Джейн ответила утвердительно. Тогда он погасил все свечи за перегородкой и вернулся на своё прежнее место. Сестра лежала в постели, по пояс укрытая одеялом. На ней была шёлковая ночная рубашка, украшенная кружевами и затейливой вышивкой. Хотя в гардеробе Марики преобладало бельё из их родного мира, Джейн ещё в замке пришла к решению, что ей лучше одеваться во всё здешнее.
- Так что получилось с Ковачем? - спросила Джейн.
- Ну, встретились, поговорили, я передал ему пакет. - Кейт разочарованно вздохнул. - Но он, к сожалению, не Коннор. И ничего не знает о Коннорах.
- Ты точно в этом уверен?
- На девяносто девять и девять десятых процента.
- А одна десятая?
- Я оставил её для сомнений. Хотя я сильно удивлюсь, если окажется, что он Коннор или хоть что-то слышал о них.
- Откуда такая уверенность?
- Мы беседовали больше трёх часов. Кажется, я ему понравился; да и он пришёлся мне по душе. Хороший человек - умный, честный, порядочный. По-своему хитрый - но не лукавый. Мы с ним о многом говорили, порой я делал тонкие намёки, которые любой Коннор понял бы мгновенно, но он относил их на счёт моего плохого знания языка и искренне пытался помочь мне правильно сформулировать мысль.
- Он мог хитрить. Ты же сам говорил, что он хитрый.
- Да, мог. Но не так, как он это делал. К тому же, это ещё не всё.
- А что ещё?
- Я упомянул, что одной из целей нашего посещения Мышковича является паломничество к мощам святой Илоны. Ковач рассказал мне о самой княгине - оказывается, он хорошо знал её при жизни, - и горячо убеждал меня, чтобы я не верил всякой чуши о якобы её колдовских способностях. Дескать, она была избранницей Божьей, отмеченной благодатью Небес - ну, и всё такое прочее. Будь он Коннором, он бы не молол такой чепухи. Ему было бы стыдно слушать самого себя.
- Думаешь, он бы признал, что мать Марики была колдуньей? - с сомнением спросила Джейн.
- Отнюдь. Я думаю, что он не стал бы так много говорить о ней; ведь я не настаивал на этой теме. А если бы он, не будучи Коннором, был посвящён в их тайну, то и вовсе ограничился бы общими словами: да, княгиня была замечательной женщиной, она пожертвовала собой, чтобы спасти невинных людей, и воистину она была святой. Но он защищал её. Даже оправдывал. В его понимании любое колдовство связано с чем-то нечистым, дьявольским, богопротивным... Нет, решительно, он не Коннор.
- А может, он так умело играл?
- Если это игра, то она была гениальной. Ведь в то же самое время я с помощью Ключа пытался открыть портал в его доме. Будь Ковач Коннором, то наверняка почувствовал бы это - но он даже бровью не повёл. Слишком уж всё неправдоподобно получается.
Джейн приподнялась и села в постели, устремив на Кейта изумлённый взгляд.
- Так ты всё-таки обнаружил портал?!
- Да, - кивнул Кейт. - Нам ужасно не повезло. Щепан Чирич был Коннором - но он умер. Его родной сын Мих тоже Коннор - но сейчас он находится в Црвенеграде вместе со Стэном.
- А их родственники?
Кейт снова вздохнул:
- Это ещё одно неприятное известие. Щепан Чирич был нездешним. Он приехал в Мышкович лет тридцать назад, вскоре после того, как мать Марики вышла замуж за князя Всевлада. А прежде он жил в Любляне.
- Где жила и Илона?
- Да.
Джейн опустила голову на подушку и задумчиво произнесла:
- Странное совпадение.
- Не думаю, что это совпадение, - сказал Кейт. - Щепан Чирич был одним из богатейших истрийских купцов, он владел крупным торговым предприятием на паях со старшим братом. Они вроде бы решили расширить свою деятельность на запад, и Щепан перебрался в Мышкович, чтобы руководить здешним представительством. Но вскоре братья разделили общее имущество и капиталы и стали полностью независимы друг от друга, хоть и продолжали тесно сотрудничать. Я полагаю, что и переезд, и раздел были продиктованы не деловыми соображениями, а личными мотивами. По-моему, Щепан Чирич был влюблён в княгиню Илону, а может, был её любовником. Во всяком случае, Славомир Ковач, рассказывая о том, как его отчим стал мышковитянином, явно чувствовал себя неловко и постарался замять этот разговор. Я не настаивал на продолжении и просто согласился, что истрийские Чиричи не имеют никакого отношения к Чиричам низоземским - якобы нашим родственникам.
- М-да, - сказала Джейн. - Ещё одна ниточка оборвалась. Что теперь будем делать? Ты не думал поискать другие порталы с помощью Ключа?
- Думал. К сожалению, его радиус действия не превышает десяти ярдов. А если я стану лазить по дворам уважаемых граждан и околачиваться возле их домов, то меня моментально схватят и бросят в тюрьму. Что ж до бедных кварталов, тем более трущоб, то, во-первых, появляться там небезопасно, а во-вторых, я очень сомневаюсь, что там живёт хоть один Коннор. Обладая такими способностями, совсем нетрудно разбогатеть.
- Так что мы будем делать? - повторила свой вопрос Джейн. - Сидеть сложа руки и ждать, когда Стэн получит твоё письмо?
- Одну неделю можно и потерпеть, - сказал Кейт. - Однако беда в том, что Стэн находится не на курорте, а на войне. В любой момент он может покинуть Црвенеград и двинуться с войском на столицу. Пока гонец разыщет его, пока он доберётся до ближайшего портала и свяжется с Марикой... к тому же нельзя исключить возможность его гибели. Как и обычные люди, Конноры смертны; а на войне всякое случается. Поэтому нам нельзя полагаться только на Стэна.
- Предлагаешь ехать в Люблян?
- Нет, это слишком далеко. Такая поездка отнимет у нас месяца полтора-два. Мы, конечно, поедем - но не в Люблян. Выждем ещё один день на тот случай, если Ковач всё-таки Коннор или связан с Коннорами, а заодно используем запасной вариант...
- Какой? - немного оживилась Джейн.
- Завтра мы навестим самых лучших мыковицких лекарей. Судя по всему, медицина среди Конноров в почёте. Та же Марика, к примеру...
В этот момент послышался скрип наружной двери, а затем раздался осторожный стук во внутреннюю дверь. Кейт машинально сунул руку в карман, где лежал парализатор, и разрешил войти.
Это была горничная, которая принесла клубнику. Она извинилась за задержку и по указке Кейта поставила вазу на тумбу с его стороны кровати. Кейт дал ей ещё монету, девушка поблагодарила его и сказала:
- Вуйко Франь велел передать, что Милош завтра с утра будет в гостинице. Вас это устраивает?
- Вполне. Так ему и скажи.
- Непременно, мой господин. Вам больше ничего не нужно?
- Нет. Ты свободна, ступай.
Горничная поклонилась:
- Спокойной ночи, господин, госпожа. Не забудьте запереть за мной двери.
Она направилась к выходу, Кейт последовал за ней. В сенях девушка задержалась, поманила его к себе и шёпотом произнесла:
- По-моему, вы пренебрегаете своей женой. Это плохо, мой господин. Очень плохо. - И выбежала в коридор.
Обескураженный Кейт несколько секунд простоял неподвижно, потом тяжело вздохнул, запер на засов наружную дверь и вернулся в комнату.
- Что она шептала? - поинтересовалась Джейн.
- Шептала? - прикинулся удивлённым Кейт. - Ничего она не шептала. Тебе послышалось.
Он задвинул засов и на внутренней двери, обошёл комнату и погасил все свечи, оставив гореть лишь одну на своей тумбе.
- И всё-таки мне не послышалось, - убеждённо промолвила Джейн. - Что она сказала?
Кейт ничего не ответил и молча принялся раздеваться. Вопреки обыкновению, Джейн не отвернулась, а продолжала смотреть на брата, рассчитывая смутить его.
«Почему все женщины такие любопытные? - раздражённо думал он. - Неуместно любопытные. Почему бы ей не спросить, зачем мне понадобился племянник хозяина...»
Раздевшись, Кейт быстро нырнул под одеяло и лёг на бок спиной к сестре. Хотя их с Джейн разделяло приличное расстояние, он чувствовал себя скованно и неуютно. Какой бы широкой ни была кровать, они всё же лежали в одной постели - как тогда, десять лет назад...
Ещё в замке Кейт сообразил, что коль скоро они назовутся мужем и женой, то им придётся и спать вместе. Он хотел было вернуться к варианту с братом и сестрой, но по зрелом размышлении передумал - эта легенда была чревата куда бо льшими осложнениями, чем необходимость делить постель. И Кейт был рад, что Джейн первая заговорила о супружеской чете. Он и сам пришёл бы к такому решению, но у него ни за что не повернулся бы язык предложить ей это...
Кейт взял с вазы крупную ягоду клубники и съел её. Потом спросил у сестры:
- Джейн, будешь клубнику?
Она фыркнула:
- Этого ещё не хватало! Клубника, в постели, из твоих рук - нет уж, спасибо... Кстати, ты не ответил на мой вопрос. Я слышала, что Марыля тебе что-то нашёптывала. У меня острый слух, можешь не сомневаться.
Кейт съел ещё две ягоды, перевернулся на спину и сказал:
- Ладно. Если ты так сгораешь от любопытства, то... Словом, Марыля сделала мне замечание. Она упрекнула меня в том, что я уделяю тебе мало внимания.
Джейн долго молчала. Кейт уже решил, что тема исчерпана, но тут она тихо произнесла:
- Как это понимать?
- Именно так, как ты это поняла. Девочка считает тебя сексуально озабоченной. Ведь ты тискала её, не так ли?
- Ну, тискала. Сам же видел, зачем спрашивать... И если хочешь знать, - добавила Джейн сердито, - сегодня утром, когда ты ушёл бродить по городу, мы с ней очень приятно провели время.
«Рад это слышать», - угрюмо подумал Кейт. После того объяснения в кабинете Марики сестра не упускала ни единого случая, чтобы лишний раз напомнить ему о своём пристрастии к девушкам. Сознательно или нет, она делала это с вполне определённой целью - заставить его мучиться угрызениями совести. И он мучился...
- Но при чём здесь ты? - после короткой паузы спросила Джейн. - Ты же мужчина.
- То-то и оно, - неохотно ответил Кейт. - Видимо, Марыля истолковала ваши девчачьи забавы по-своему. Она решила, что по тем или иным причинам я... гм... плохо исполняю свои супружеские обязанности. И поэтому ты ищешь ласки на стороне.
- Выходит, она так и не поняла, что я предпочитаю женщин?
Кейт немного помедлил с ответом. Ему хотелось как можно скорее закончить этот щекотливый разговор.
- Выходит, что не поняла, - произнёс он. - Или не приняла всерьёз. Я обратил внимание, что девчонка ничуть не смущалась, когда ты тискала её при мне. Она расценивала это, как игру, как попытку с твоей стороны привлечь моё внимание, подразнить меня.
- Но ведь утром это была не игра, - стояла на своём Джейн.
Кейт заворочался в постели.
- Я уже говорил, что думаю об этом, и повторять не собираюсь. Если тебя не удовлетворяет моё объяснение, ищи другое. А я пас. - Он вновь перевернулся набок. - И вообще, я хочу спать. Сегодня у меня был трудный день, да и завтра будет нелёгкий. Нужно обойти всех известных в городе лекарей, может, кто-нибудь из них окажется Коннором.
- А если нет?
- Тогда мы послезавтра уезжаем. Вернее, уплываем.
- Куда?
- В Ибрию. Тамошний король - Коннор.
- Откуда ты знаешь? - спросила удивлённая Джейн.
Кейт повернулся к сестре. Она смотрела на него широко распахнутыми глазами, в которых плясали отблески пламени свечи.
- Король Ибрии и есть тот самый Флавиан.
- Жених Марики?
- Да, я выяснил это у Ковача. Когда я обмолвился, что, возможно, мы посетим Ибрию, он заговорил про ибрийского короля. Мне даже не пришлось тянуть его за язык. Оказывается, брак Марики с Флавианом мышковитяне считают делом решённым. Ковач полагал, что я уже в курсе, и был настолько любезен, что предупредил меня не упоминать об этом в Ибрии. Дескать, окончательное решение ещё не принято, к тому же ибры страшно не любят, когда чужестранцы обсуждают личную жизнь их правителей, это считается признаком дурного тона. - Кейт хмыкнул. - Вот так просто всё получилось.
- М-да, - произнесла Джейн. - Выходит, Марика метит в королевы. Губа не дура... Но с чего ты взял, что Флавиан обязательно Коннор? Ты же сам сказал, что из разговоров Алисы и сэра Генри не ясно...
- Теперь это ясно. К сожалению, сейчас я не располагаю записями этих разговоров, но если память не изменяет мне, Флавиан там упоминается раз пять или шесть. И всегда речь идёт о человеке, с которым Марика и Стэн тесно общаются. Конечно, Ибрия находится рядом - но не так близко, чтобы Флавиан мог регулярно появляться в Мышковаре, не будучи Коннором. Как видишь, элементарная дедукция. По пути в гостиницу я немного пораскинул мозгами и пришёл к выводу, что Флавиан должен быть Коннором.
- А вдруг он всё-таки не Коннор? Вдруг это Марика с братом навещали его?
- Ну и что с того? Даже если допустить, что Флавиан не Коннор, тогда он непременно посвящён в тайну Конноров - иначе бы Марика со Стэном не могли встречаться с ним. А для нас это не имеет принципиальной разницы. В любом случае, мы сумеем связаться с Коннорами через Флавиана. - Кейт поднялся и сел в постели. - Джейн, ты не возражаешь, если я закурю?
- Кури на здоровье, - ответила сестра. - А я хоть подышу дымом.
К исходу третьего дня у них осталось две пачки сигарет из аварийного запаса Кейта плюс восемь штук «Dunhill» из пачки сестры. Джейн отказалась от курения сразу и ещё в замке отдала свои сигареты брату; она, собственно, не курила всерьёз, а просто баловалась. Кейт же, предвидя возможность задержки в этом мире, где никто не слышал о табаке, с первого же дня экономил и курил, лишь когда не было сил терпеть. За трое прошедших суток он выкурил лишь сигареты из своего портсигара и ещё четыре «Dunhill». Теперь он взял пятую, прикурил её от зажигалки и глубоко затянулся.
У него моментально закружилась голова. Кейт лёг и принялся высчитать в уме дневную норму сигарет, чтобы их хватило до столицы Ибрии, города Палланты. Получалось меньше трёх штук в день.
«Маловато», - подумал он.
- Знаешь, что мне не нравится? - отозвалась Джейн спустя некоторое время.
- Что?
- Ты принял решение ехать, не посоветовавшись со мной.
- Ради Бога, Джейн! А что я сейчас, по-твоему, делаю? Как раз советуюсь. Если ты против, мы никуда не поедем.
- Однако странная у тебя манера советоваться, - заметила сестра. - Ты говоришь об этой поездке так уверенно, будто всё уже решено. К тому же ты ещё до начала нашего разговора попросил хозяина устроить тебе встречу с его племянником Милошем. Думаешь, я не знаю, что он моряк? Кстати, Марыля его сестра.
Кейт почувствовал некоторую неловкость и смущённо пробормотал:
- Ну, я полагал... я был уверен, что ты согласишься. Ведь если затея с лекарями не выгорит, другого выхода у нас просто нет. Я и сам не в восторге от перспективы три дня провести в море, а потом ещё дней пять или шесть потратить на поездку из Канабры в Палланту.
- И в конце концов лицом к лицу встретиться с соперником, - произнесла Джейн с немалой долей злорадства; эта мысль её явно позабавила. - Причём на его территории. Потрясное будет зрелище - ибрийский король и ирландский выскочка. Интересно, что вы скажете друг другу при встрече? Или сразу полезете драться?
- Прекрати, - сказал Кейт. - Совсем не остроумно.
Прицелившись, он выбросил окурок в открытое окно и лишь затем сообразил, что этого делать не следовало.
- Очень культурно, - прокомментировала Джейн.
- Действительно глупо, - согласился Кейт. - Я на секунду вышел из себя.
- Из-за моего дурацкого замечания? Но ведь я просто пошутила.
- В твоих словах больше правды, чем тебе кажется, - сказал он, удобнее устраиваясь в постели. - Я бы с огромным удовольствием надавал Флавиану по морде...
- Ну и зря. Вы с ним, скорее, товарищи по несчастью, нежели соперники. Марика водит вас обоих за нос, а сама спит с Алисой. Так что твой гнев направлен не по адресу. Если у тебя так чешутся руки...
- Пожалуйста, Джейн, перестань, - простонал Кейт. - Не впутывай сюда Алису. У Марики с ней несерьёзно, это лишь детские шалости.
- Ты так считаешь?
- Да, я так считаю. Я уверен в этом, убеждён. Марику привлекают мужчины, и... В общем, я знаю, что она любит меня. Может, она сама ещё не разобралась в своих чувствах, зато я разобрался. У меня всё-таки есть опыт по части женщин. И если бы я захотел, Марика давно была бы моей... Вернее, - поправился он, - я, конечно, хотел этого. Но всегда сдерживал себя. Не был достаточно настойчивым.
- Даже так? - Джейн пристально посмотрела на него. - Весьма любопытно. С чего вдруг такая щепетильность? Что тебя останавливало?
- Страх потерять её, - просто ответил Кейт. - Я знал, что рано или поздно наша связь закончится, поэтому боялся и начинать. - Идиотская логика! - фыркнула сестра.
- Идиотская, - подтвердил Кейт. - Но логика. Ты была совершенно права: я - ирландский выскочка. Смазливый, умный, образованный, из богатой и влиятельной семьи... но, тем не менее, выскочка. А Марика - принцесса. Она дочь князя и сестра князя. Её брат - будущий император или, по меньшей мере, король. Марика не властна над своей личной жизнью, и выбор её будущего мужа - вопрос политической целесообразности, а не сердечной привязанности. Даже при всём желании она не сможет выйти за меня замуж.
- Гм... С каких это пор ты начал думать о браке?
- С того момента, как повстречал Марику. Я сразу понял, что она... особенная. Совсем не такая, как те девушки, которые были у меня прежде. Я хочу от неё гораздо большего, чем банальной близости. Этого слишком мало, я этим не удовлетворюсь. Мне нужна она вся - целиком и на всю жизнь. А мысль о коротком романе с ней кажется мне кощунственной... только не смейся, пожалуйста.
- Я не смеюсь, - мягко произнесла Джейн. - В этом нет ничего смешного. Это... это так трогательно... И очень грустно.
Кейт отвернулся, чтобы не видеть сочувственного взгляда сестры, и задул свечу на тумбе.
- Спокойной ночи, Джейн, - сказал он.
- Спокойной ночи, Кейт, - ответила она.

Глава 19

В поместье Буковича они прибыли на закате. Эндре Миятович сразу же вернулся домой, а Стэну пришлось задержаться - он не мог пренебречь своими обязанностями предводителя и должен был лично убедиться, что войско как следует размещено на ночь. Затем Стэн ещё целый час провёл вместе с другими князьями и военачальниками за праздничным столом - долг хозяина предписывал Йеньо Буковичу оказать столь высоким гостям достойный приём. Он тоже не мог пренебречь своими обязанностями.
Лишь когда пир закончился, высокие гости разошлись по отведённым им комнатам, а в расположившемся у стен замка лагере был объявлен отбой, Стэн получил долгожданную свободу. Йеньо Букович провёл его в свои покои (которые, как было объявлено загодя, он предоставил в распоряжение князя Мышковицкого), без лишних вопросов открыл портал и осведомился, по какой «нити» его следует вызывать в случае непредвиденных обстоятельств. Стэн не рискнул показывать ему «нить», ведущую в Зал Совета (хотя по одной лишь «нити» определить местонахождение портала невозможно), поэтому сказал, что все сообщения следует посылать через портал Анте Стоичкова. На вопрос же, когда следует ожидать его возвращения, Стэн ответил, что лишь к утру. Больше вопросов не было, и Букович деликатно удалился, предупредив напоследок, что спит он чутко, а потому «громко» звать его не надо.
Оставшись в комнате один, Стэн задумался, в нерешительности глядя на открытый портал. Полтора часа назад Стоичков передал через Буковича следующее распоряжение: «Собираемся в полтретьего. Ступай отоспись у сестры. Она тебя ждёт». Смысл послания был предельно ясен: уже зная о разнице в течении времени, Стоичков предлагал ему воспользоваться этим, чтобы отдохнуть перед началом заседания Совета. Мысль была дельная - тем более что завтра с утра (хоть и не так рано, как сегодня) Стэн должен был снова двинуться в путь.
Тем не менее, он колебался. После тревожной ночи и трудного дня ему очень хотелось спать, он чувствовал невероятную усталость - но, вместе с тем, его не вдохновляла перспектива встречи с бывшим любовником матери...
«Чёрт возьми! - вдруг разозлился Стэн. - Что я как дитя малое?! С какой стати я робею? И перед кем робею - перед стариком, которого ещё в глаза не видел? Может, у него хватит ума не показываться, пока я буду там...»
Приняв такое решение, он послал через портал вызов.
«Стэн! Наконец-то! - тотчас отозвалась Марика; мысленные слова летели быстро, накладываясь друг на друга. Ответ сестры шёл по другой „нити”; Стэн тотчас „ухватился” за неё и отпустил старую „нить”, ведущую к древнему порталу Коннора МакКоя. - А я уж тебя заждалась... Сейчас, минуточку, открываю».
«Постой! Рядом нет твоего... э-э... отца?»
«Нет, не беспокойся. Он ещё в Лондоне».
Стэн вспомнил, что при последней их встрече Марика вскользь упомянула о поездке её отца в какой-то Лондон.
«Поразительно, - подумал он про себя. - Тут такое происходит, а она даже не вызвала его обратно. Но почему? Чтобы не встревожить Хранителей?.. Вот так самообладание! Выходит, Миятович прав: я плохо знаю собственную сестру...»
Спустя минуту Марика вновь отозвалась. Теперь её мысленная речь «звучала» в нормальном темпе:

Предыдущая страница 12 Следующая страница


13 Олег Авраменко

«Всё, готово. Проходи. Только будь осторожен - не споткнись».
Последнее предупреждение было излишним. Как всегда, отправляясь в неизвестное место, Стэн сделал один шаг и остановился.
Он оказался то ли в шкафу, то ли в неглубокой нише в стене. Перед ним стояла Марика и ласково улыбалась. Она была одета в один лишь цветастый халат, до неприличия короткий - его полы даже не прикрывали колен. Стэн выбрался из шкафа и крепко прижал к себе сестру.
- Здравствуй, братишка, - прошептала она. - Мне так тебя не хватало.
- А я очень волновался за тебя, - сказал Стэн.
Продолжая держать Марику в своих объятиях, он осмотрелся. Комната была небольшая, очень уютная, обставленная весьма необычно, но с отменным вкусом; повсюду чувствовалось присутствие женской руки. Вся мебель была тонкой, искусной работы, тщательно отшлифованная даже в самых труднодоступных местах. Посреди комнаты стояла широкая кровать, а на стене висело большое овальное зеркало, отражавшее предметы с поразительной чёткостью, без привычных для Стэна искажений и мутноватой дымки. Под зеркалом стоял низенький столик с множеством разнообразных щёток, коробочек и флакончиков. Стэн мог бы поклясться, что некоторые из этих вещичек он видел в покоях Марики.
Хотя снаружи явно был день, оба окна были задёрнуты шторами - очевидно, из предосторожности. Комнату заливал яркий свет, лившийся из висевшего под потолком белого шара. Стэн сильно сомневался, что внутри шара находятся свечи. Помнится, две или три недели назад сестра что-то втолковывала ему об электричестве и даже демонстрировала работу своего фонарика...
Марика немного отстранилась от Стэна и смерила его взглядом с головы до ног.
- Какой ты грязный, братишка! Просто жуть.
- Действительно, - не стал отрицать он. - Четыре дня я провёл в пути - пыль, грязь, пот... благо крови пока не было.
- Тебе необходимо помыться и сменить одежду, - решительно заявила Марика. - Нельзя в таком виде появляться на Совете.
- Я бы с радостью, - заметил Стэн, - но...
- Никаких «но», - перебила его сестра. - У нас масса времени. Здесь помыться - плёвое дело, и для этого не нужно звать слуг. Пошли, - она увлекла Стэна за собой, - сейчас примешь душ... нет, лучше ванну. Ты ведь очень устал?
- Просто падаю с ног, - признался он.
- Тогда горячая ванна будет в самый раз.
Марика подвела Стэна в соседнюю комнату, такой же длинны как спальня, но втрое меньше по ширине. Одна из её стен целиком состояла из зеркала, а три остальные и пол были выложены квадратными мраморными плитками, плотно подогнанными друг к другу. Добрую четверть помещения занимала вместительная, попросту огромная белая лохань. К ней от стены была подведена изогнутая в форме буквы «Г» блестящая металлическая трубка - очевидно, для воды.
- Это мыльня, - объяснила Марика, о чём, впрочем, Стэн и сам догадался. - По-здешнему, ванная комната. А это, - она указала на лохань, - ванна.
Пока Стэн с любопытством глазел по сторонам, Марика склонилась над лоханью, одновременно повернула две ручки - с красным и синим колпачками - и из крана хлынула вода, от которой поднимался пар. Лохань стала быстро наполняться. Марика подставила под струю пальцы, ещё немного повернула ручку с синим колпачком, затем выпрямилась и сказала брату:
- Скоро ванна будет готова. Как видишь, здесь не надо нагревать воду никаким колдовством. В кран поступает и горячая и холодная, их можно смешивать по своему усмотрению.
- Неплохо, - промычал Стэн, внимательно рассматривая странной формы предмет, стоявший под стеной рядом лоханью. Он ему что-то смутно напоминал... Наконец Стэн сообразил: - Ага! Это здешний туалетный стул, верно?
- Точно, - подтвердила сестра. - Называется унитазом. И устроен гораздо сложнее... Так, ладно, теперь мыло, - Марика задумчиво посмотрела на полки, уставленные всякой всячиной. - Гм, какое же тебе дать?.. Ага, вот это. - Она выбрала кусок мыла розового цвета и положила его на край лохани. - Пахнет приятно и ненавязчиво. Шампунь... нет, обойдёшься. Надо уметь им пользоваться. Что ещё?.. Да, чистое полотенце.
Марика выбежала из ванной и почти сразу вернулась с большим ворсистым полотенцем в руках.
- Когда помоешься, - сказала она, вешая полотенце на крючок возле лохани, - завернёшься в него. Не вздумай натягивать грязную одежду... Кстати, ты голоден?
- Нет. У Буковича я наелся до отвала.
- Хоть это хорошо. Я не хочу оставлять тебя одного, а Алисы, чтобы послать её на кухню, сейчас нет.
- Она с твоим... отцом?
- Нет... И вот что, Стэн. Если тебе так трудно выговаривать слово «отец», называй его сэром Генри. А то меня уже раздражает, что ты вечно запинаешься.
Стэн смущённо потупился и сказал:
- Ладно, договорились.
- А насчёт Алисы, - продолжала Марика, - то сейчас она в университете. Но к твоему пробуждению вернётся. Я уже давно хотела вас познакомить. Алиса замечательная девушка, она понравится тебе.
Поскольку к этому времени лохань уже наполнилась более чем наполовину, Марика перекрыла воду и вновь обратилась к Стэну:
- Ладно, не буду тебя стеснять. Раздевайся и лезь в ванну. Станешь тонуть - кричи; я тотчас приду на помощь.
Стэн провёл в ванной не менее получаса. Он хорошенько отмок в горячей воде, тщательно вымылся, а потом ещё долго лежал в удобной лохани, млея от удовольствия. Когда раскрасневшийся от купания Стэн вышел из ванной, его ожидал приятный сюрприз: на двух стульях возле кровати был аккуратно разложен полный комплект чистой одежды - от нижнего белья до камзола, шитой золотом княжеской мантии из алого шёлка и коротких кожаных сапожек.
Марика как раз расстилала постель. Перехватив удивлённый взгляд брата, она лукаво улыбнулась и сказала:
- Давай-ка быстренько надевай бельё и ложись в кроватку.
Затем повернулась лицом к стене.
- Ты снова включила свой портал? - спросил Стэн, продолжая пялиться на свою одежду (а что это его одежда, не было никаких сомнений). - Или сумела настроиться на мой?
- Ни то и ни другое, - ответила Марика. - Просто я вспомнила, как в прошлую нашу встречу ты говорил, что из-за спешки оставляешь часть своих вещей у Арпада Савича. Вот и попросила его... Стэн! - вдруг прервалась она. - У меня нет глаз на затылке, но мне кажется, что ты стоишь, как истукан, и ничего не делаешь. Зачем я тогда отвернулась?
- Ладно. Я сейчас.
Стэн освободился от полотенца, присел на край разобранной постели, надел подштанники и нижнюю сорочку, после чего лёг и натянул на себя одеяло. Постель была мягкая, а бельё - свежее и приятно пахло. Едва голова Стэна прикоснулась к подушке, им моментально овладела сонливость.
Марика повернулась к нему и спросила:
- Мне оставить тебя? Когда придёт время, я разбужу. Спи спокойно.
- Не уходи, - попросил Стэн. - Побудь со мной, пока я не засну.
- Хорошо, - с готовностью согласилась Марика и села в ногах постели.
Полы её коротенького халата слегка разошлись, открыв взору красивые бёдра. Стэн торопливо отвёл взгляд и перевернулся на другой бок, чтобы не поддаваться соблазну смотреть на наготу сестры.
«Определённо, - подумал он. - Такая одежда - сплошное бесстыдство».
А вслух произнёс:
- Очень милая комната. Ты совсем неплохо устроилась.
- Это спальня Алисы, - сказала Марика. - А моя по соседству. Но чаще я ночую здесь.
- Так почему... - Стэн приподнялся, однако сестра жестом велела ему лечь.
- Не беспокойся, всё в порядке. Алиса не будет возражать, она всё поймёт. Ведь чтобы пройти ко мне, нужно выходить в коридор. А сейчас день, и нас могут заметить. К тому же тебе лучше оставаться возле портала. Мало ли что произойдёт.
- Твоя подруга точно не будет против? - для успокоения совести переспросил Стэн, вновь расслабляясь.
- Точно, - кивнула Марика и почему-то ухмыльнулась. - Алису это только позабавит: наконец-то в её постели спит мужчина!
Последнее замечание не понравилось Стэну: уж больно двусмысленно оно прозвучало, а сестра при этом ещё как-то странно улыбалась. Хотя, возможно, она просто имела в виду, что Алисе давно пора замуж.
С другой стороны, продолжал размышлять Стэн, всё глубже погружаясь в полудрёму, Марика ясно дала ему понять, что Алиса не из тех девушек, которые водят к себе мужчин. То есть, она порядочная. А если добавить к этому как бы обронённое вскользь замечание, что Марика чаще спит здесь, чем у себя, то можно подумать, что она пытается предупредить его расспросы о том парне, слуге Хранителей... как его зовут - Кей, что ли? Дескать, я постоянно ночую с кузиной, она порядочная, я - тоже, мужчин мы к себе не подпускаем...
Стэн всё ещё решал, с чего начать этот непростой разговор, когда сон окончательно одолел его.

Глава 20

В отличие от предыдущей ночи, Стэн спал крепко и спокойно, без тревожных сновидений. Проснувшись, он почувствовал себя бодрым и отдохнувшим. Правда, всё его тело немного ломило - но это было неизбежным последствием четырёх дней, проведённых в седле.
Приподнявшись, Стэн огляделся по сторонам. Белый шар под потолком не горел, снаружи, судя по всему, уже вечерело, поэтому в комнате царил полумрак. Марики рядом не было.
В первый момент Стэн испугался, что проспал всё на свете, но потом успокоился, вспомнив, что в этом мире время течёт почти вдвое быстрее. В любом случае, Марика разбудила бы его в срок. А если не она, так собратья по Совету. Уж Стоичков наверняка знает, где он сейчас находится, и также знает, по какой «нити» посылать ему вызов.
Стэн выбрался из постели и прошёл в ванную. Свет там горел - наверное, Марика специально оставила его включённым. Кроме лохани и унитаза, в ванной была ещё белая раковина, догадаться о назначении которой было совсем нетрудно. Стэн наугад повернул ручку с синим колпачком, и из блестящей трубки в раковину полилась холодная вода. Он умылся, перекрыл воду, а затем проверил в работе унитаз. Удовлетворённый первым опытом, Стэн вернулся в спальню и принялся не спеша одеваться. Зажигать белый шар под потолком он не рискнул. Да и не знал, как это делается.
Надев штаны и шёлковую рубашку, Стэн натянул носки и обул сапожки, предварительно убедившись, что подошвы чистые и не запачкают пушистого ковра, которым был устлан пол. Поскольку в комнате было тепло, он пока не стал одевать камзол, мантию и берет.
Стэн посмотрел на себя в зеркало, после недолгих раздумий взял со столика одну из щёток и причесал свои непокорные волосы. Потом подошёл к окну и, слегка отклонив штору, выглянул наружу. Он сам не знал, что рассчитывал там увидеть, - но уж точно что-нибудь необычайное. А между тем, его взору открылась самая что ни на есть заурядная картина: сплошь затянутое облаками вечернее небо, маленький пруд, с трёх сторон окружённый лишёнными листвы деревьями, земля была покрыта снегом, который в тусклом сумеречном свете уходящего дня казался грязно-серым, а вдали, почти у самого горизонта, по дороге двигалась повозка без лошадей. Впрочем, последнему он нисколько не удивился - Марика рассказывала ему о самоходных экипажах. Больше всего Стэна поразило, что здесь была зима, тогда как в его родном мире в самом разгаре было лето.
Услышав позади тихий шелест отворяемой двери, Стэн отпустил штору и резко обернулся. В тот же момент белый шар под потолком вспыхнул, и комнату залил яркий свет.
Стэн на секунду зажмурился, а когда вновь распахнул глаза, то увидел на пороге стройную черноволосую девушку. Она закрыла за собой дверь и приветливо улыбнулась.
- Добрый вечер, газда Стэнислав, - произнесла девушка почти без акцента, с великолепным южногаальским выговором. - Когда я услышала в спальне шум, то поняла, что вы уже проснулись.
- Здравствуйте, барышня, - ответил Стэн, испытывая лёгкое замешательство. - Если не ошибаюсь, вы - Алиса?
- Не ошибаетесь. - Девушка снова улыбнулась.
Немного осмелев, Стэн внимательнее присмотрелся к кузине Марики. Хотя Алису нельзя было назвать красавицей, она была очень милой и привлекательной, а необычный наряд - облегающие брюки и тонкая кофточка без рукавов - лишь усиливал производимый эффект, подчёркивая соблазнительные линии изящной фигуры. Правда, на взгляд Стэна, у Алисы были слишком маленькие груди и узковатые бёдра, но это ни в коей мере не портило общего впечатления. Ему было приятно смотреть на неё, и даже вызывающая одежда не сильно его смущала. Он уже знал, что здешние представления о пристойности несколько отличаются от бытующих в Западном Крае; а свои облегающие брюки Алиса носила с такой непринуждённостью, что было сразу ясно: в её понимании она одета вполне прилично... Но если бы Стэн увидел в таких брюках Марику, то разозлился бы будь здоров!
- Ваша сестра как раз собиралась вас будить, - сказала Алиса, усаживаясь в кресло.
- Где она? - спросил Стэн.
- Только что пошла за ужином... То есть, для вас это будет завтрак. Хотела подать его вам в постель, но уже опоздала.
Стэн отошёл от окна и присел на мягкий табурет возле столика с зеркалом. Алиса с явным интересом следила за каждым его движением, её большие чёрные глаза лучились озорством, а на губах играла улыбка.
«Она прелестно улыбается, - подумал Стэн. - И глаза у неё красивые. И вообще...»
По словам Марики, меньше чем через полгода Алисе должно исполниться двадцать четыре. Однако казалась она гораздо моложе; ей можно было дать лет восемнадцать, самое большее, двадцать. И совсем не потому, что у неё были узкие бёдра и маленькая грудь, - просто она выглядела очень свежо и почти по-детски невинно. А что до груди и бёдер, то в конечном итоге Стэн пришёл к выводу, что они у Алисы в самый раз.
«И вообще, - решил он, немного поразмыслив, - она красавица».
- Вы, случайно, не знаете, - осторожно произнёс Стэн, - я не опаздываю?
- На Совет? Нет, не беспокойтесь. Когда Марика уходила за ужином, то сказала, что впереди ещё целый час.
- Ага... Так, значит, вы знаете о Совете?
- Конечно, знаю. У Марики нет от меня секретов. Я знаю, что вы должны стать императором, и... - Алиса замялась. - Я представляла вас совсем другим.
- Каким же?
- Ну... Этаким надменным и высокомерным... В общем, как и подобает владетельному князю.
Стэн тепло улыбнулся ей.
- Когда это нужно, я становлюсь надменным и высокомерным, - сказал он и сам удивился мягкости, даже нежности своего тона. - Положение обязывает. Но ведь я не должен быть таким всегда и со всеми. Сейчас я у вас в гостях, вы лучшая подруга Марики, её кузина, а следовательно, мы сводные родственники... И не только сводные - ведь дед Коннора МакКоя, тоже Коннор МакКой, был нашим общим предком. К тому же вы леди - по-нашему, княжна.
Алиса рассмеялась:
- Это вам Марика сказала? Она преувеличивает. Применительно ко мне, титул «леди» означает, что я дочь сэра Уильяма Монтгомери. Мой отец не был даже лордом - всего лишь баронетом; это вроде вашего жупана. Да и то в наше время дворянские титулы просто пережиток прошлого. Они почти ничего не значат.
- Однако, если не ошибаюсь, у вас всё же есть король.
- Королева, - уточнила Алиса. - Она царствует, но не правит. У нас конституционная монархия, и правительство избирается всеобщим голосованием.
- Вы хотите сказать, что министров у вас назначает народ?
- В общем, да. Но не напрямую, а через своих депутатов в Палате общин. Парламентское большинство формирует правительство, а королева лишь утверждает его состав.
- Мне трудно это представить, - честно признался Стэн.
Добрых четверть часа они говорили о всякой всячине, пока не явилась Марика с угощением для Стэна. Обнаружив, что брат уже проснулся, она ласково пожурила его:
- Почему сразу не позвал меня? Я бы поторопилась.
Стэн не знал, что ответить. Вначале он действительно собирался мысленно сообщить сестре о своём пробуждении, но потом увлёкся разговором с Алисой и передумал. До начала заседания Совета оставалось ещё много времени, и он безотчётно хотел, чтобы Марика задержалась как можно дольше.
- Мы думали, что ты вот-вот вернёшься, - вмешалась Алиса, каким-то шестым чувством уловив замешательство Стэна. - Ведь ты всего лишь ходила на кухню.
- Я остановилась поболтать с Брайаном, - объяснила Марика. - Он интересовался самочувствием отца. - Она поставила поднос с завтраком на столик возле кровати, и жестом пригласила Стэна пересесть. - Очень жаль, братишка. Я так хотела подать тебе завтрак в постель. Здесь есть такой милый обычай.
Он пристально посмотрел на сестру:
- А тебе кто-то подаёт завтрак в постель?
- Алиса, - как ни в чём не бывало, ответила Марика. - Обычно она встаёт раньше меня. Но иногда случается наоборот, и тогда уже я приношу ей завтрак.
В отличие от Марики, Алиса смутилась и даже слегка покраснела. Это не ускользнуло от внимания Стэна, и он подумал: неужели сестра всё-таки лжёт ему - а от Алисы требует, чтобы она держала рот на замке и покрывала её похождения?..
Как оказалось, Марика заметила и смущение кузины, и сомнение, отразившееся на лице брата. Она слабо улыбнулась и сказала Алисе:
- Боюсь, Стэн неверно истолковал румянец на твоих щёчках. Уж я-то знаю, в каком направлении вертятся его мыслишки... Хотя ладно. Помоги ему разобраться в блюдах, а мне надо переодеться. Ты не против, если я возьму твоё вечернее от Версаче?
Алиса передёрнула плечами:
- По-моему, ты его уже взяла. Зачем тогда спрашивать? Да и разве могу я хоть в чём-нибудь отказать тебе? Бери, конечно.
- Ты просто прелесть! Спасибо... А ты, Стэн, принимайся за еду, пока она не остыла. Алиса поможет тебе. А я скоро вернусь.
Марика послала им обоим воздушный поцелуй и выпорхнула из комнаты.
Проводив сестру задумчивым взглядом, Стэн приступил к завтраку. Алиса пересела к нему поближе и подсказывала, что, как и в каком порядке надо есть. Большинство блюд были незнакомы Стэну, но тем не менее он находил их вкусными. Однако тревожные мысли не давали ему в полной мере насладиться замечательной едой. И в данный момент его беспокоили не столько загадочные колдуны-Хранители, сколько один их слуга...
- Алиса, - наконец произнёс Стэн. - Вы не могли бы рассказать мне про Кея?
- Вы имеете в виду Кейта? - поправила его Алиса.
- Да-да, Кейта.
- И что вас больше интересует - он сам или его отношения с Марикой?
Стэн в замешательстве потупился. Похоже, Алиса видела его насквозь.
- Гм... Я полагаю, что одно неотделимо от другого.
По губам Алисы скользнула снисходительная улыбка.
- Ну, что ж. Насчёт другого могу вас успокоить. Кейт по уши влюблён в Марику, это правда; но она относится к нему только как к хорошему другу. Между ними ничего серьёзного не было... то есть, вообще ничего не было. Они даже ни разу не целовались.
«Спасибо, утешила!» - угрюмо подумал Стэн.
- После того разговора он больше не появлялся?
- Нет, - покачала головой Алиса, на лицо её набежала тень. - С тех пор от Кейта нет никаких вестей, и меня это очень беспокоит. За последние месяцы не было ни одного выходного, чтобы он к нам не приезжал, но в этот раз он не появился ни в субботу, ни в воскресенье. Я боюсь, что с ним что-то случилось. Я уже несколько раз предлагала Марике позвонить ему по телефону - это такой способ связи на расстоянии...
- Я знаю, - нетерпеливо перебил Стэн. - Сестра мне рассказывала про телефон. Так что же дальше?
- Марика не позвонила. Она считает, что Кейт намеренно не даёт о себе знать, чтобы подразнить её, заставить поволноваться.
- Но вы так не считаете?
- Нет. Я хорошо знаю Кейта и убеждена, что это не в его стиле. С ним наверняка что-то случилось.
- А почему вы сами не позвонили ему? Или его сестре - ведь вы с ней друзья, меня правильно информировали?
- Всё верно, - кивнула Алиса. - Только сейчас мы с Джейн в ссоре... это долгая история и к делу не относится. - Почему-то она снова смутилась. - Впрочем, я уже решила, что завтра обязательно позвоню, если Марика будет по-прежнему упираться. Но лучше бы это сделала она. Как вы считаете?
Скрепя сердце Стэн вынужден был согласиться с ней.
Дверь открылась, и в комнату вошла Марика, одетая в длинное платье цвета морской волны. Ниже талии оно расходилось пышными складками (так что тут у Стэна никаких претензий не было), зато выше слишком уж плотно облегало стан и, мало того, полностью оставляло открытыми плечи (а вот это Стэну совсем не понравилось). Но, как выяснилось вскоре, Марика попросту решила немного подразнить брата. Выдержав эффектную паузу, она с лукавой улыбкой накинула на плечи полупрозрачную шаль и кокетливо склонила набок голову.
Теперь её наряд, пусть и с некоторой натяжкой, в целом соответствовал принятым среди славонской знати стандартам. Стэн не мог не признать, что в этом платье сестра выглядит сногсшибательно. Впрочем, Марика в любой одежде была хороша - но это платье, как никакое другое, подчёркивало всю её красоту, всю привлекательность, всё очарование...
- Ну, как? - спросила она. - Неплохо?
- Восхитительно! - ответил Стэн, совершенно позабыв о еде. Он поднялся с табурета, обошёл кровать и подступил к Марике. - Ты само совершенство, сестрёнка.
- И тебе нравится платье?
- Оно прелестно. И ты в нём прелестна. Хоть сейчас под венец... - Стэн умолк и внимательно посмотрел ей в глаза. - Вот что, Марика. Я думаю, в свете новых обстоятельств Флавиан опять попросит твоей руки. И наверняка будет настаивать на однозначном ответе - да или нет. Я не собираюсь принуждать тебя, сестрёнка, но... Короче, что я должен ему ответить? Решай сама. Как скажешь, так и будет.
Марика положила руки ему на плечи и прислонила голову к его груди.
- Я уже решила, брат. Я согласна. И не нужно ждать, пока Флавиан снова попросит. Он уже просил - теперь дай ему ответ. Я стану его королевой. Это мой долг.
Краем глаза Стэн заметил, как Алиса нахмурилась и неодобрительно покачала головой.
«Теперь всё ясно, - подумал он. - Ты любишь этого Кейта. И потому согласна выйти за Флавиана. Долг превыше всего. Мы, князья, рабы долга, у нас есть всё, кроме свободы. Наконец-то ты это поняла, дорогая...»

Глава 21

Кейт так и не понял, что разбудило его среди ночи - то ли посторонний звук, то ли инстинктивное чувство надвигающейся опасности. Как бы то ни было, он проснулся вовремя.
Едва лишь раскрыв глаза, Кейт заметил в окне движение. Какая-то тень заслонила ярко сиявшие в чистом ночном небе звёзды, а секунду спустя Кейт сообразил, что это мужской силуэт.
«Грабитель?..» - почему-то удивлённо подумал он и произнёс вслух:
- Кто вы? Что вам нужно?
Непрошеный гость не понял вопроса, который был задан по-английски, но его незамедлительная реакция не оставила никаких сомнений относительно цели ночного посещения. Он проворно соскочил с подоконника и бросился прямиком к кровати. К вящему ужасу Кейта, грабитель направился к Джейн - очевидно, перепутал в темноте, откуда доносился голос.
Впоследствии Кейт не раз благодарил судьбу, что тогда он не тратил времени на размышления, а действовал чисто рефлекторно. Подавшись вперёд, он крепко схватил сестру за талию и потянул её вместе с одеялом на себя. Рывок получился настолько сильным и резким, что они оба свалились на пол - благо кровать была невысокой, а одеяло и ковёр на полу смягчили их падение. Джейн, которая проснулась ещё от изумлённого возгласа брата, наконец-то поняла, что происходит нечто нехорошее, и пронзительно закричала, указывая на окно, в которое лез ещё один грабитель.
Тем временем Кейт протянул руку и схватил лежавший на тумбе парализатор. Позже, когда всё закончилось, он подумал, что ему следовало бы сделать это сразу, но ещё немного поразмыслив, он пришёл к выводу, что поступил совершенно правильно, бросившись первым делом спасать сестру. Грабитель был вооружён длинным острым кинжалом и, будучи парализованным, мог по инерции упасть на Джейн и серьёзно ранить её, а то и убить.
Когда парализатор оказался в руках у Кейта, первый грабитель вскочил на кровать и готовился вновь наброситься на них, а второй почти уже влез на подоконник. Джейн продолжала громко визжать; в ответ на её крик снаружи залаяли собаки.
Кейт, не задумываясь, дважды выстрелил. Парализатор был настроен на узкий угол рассеяния, но тем не менее оба выстрела достигли цели. Первый грабитель растянулся поперёк кровати ничком, а второй на мгновение замер, стоя на подоконнике, затем пошатнулся и вывалился из окна на улицу. Джейн мигом перестала визжать, но от её крика у Кейта слегка заложило уши, поэтому он не расслышал звука падения.
Собаки уже лаяли вовсю. Кейт выпутался из одеяла, для пущей верности всадил в лежавшего на кровати грабителя ещё один парализующий заряд и, не спуская глаз с окна, помог сестре встать.
- Ты не ушиблась? - спросил он.
- Н-нет, в-всё в-в п-поряд-дке, - заикаясь, ответила она.
Кейт подошёл к окну и, держа наготове парализатор, осторожно выглянул наружу. С крыши свисала толстая верёвка с узлами. Он схватил её и резко дёрнул. Верёвка оказалась свободной от дополнительного груза.
Уже значительно смелее Кейт высунулся из окна. Второй грабитель неподвижно лежал внизу на мостовой, раскинув в стороны руки и подвернув под себя одну ногу. Он был либо без сознания, либо мёртв. И скорее, последнее.

Предыдущая страница 13 Следующая страница


Конноры и Хранители 14

«Вот так убивают из парализатора», - равнодушно подумал Кейт. Он не испытывал ни сожаления, ни торжества. Он чувствовал себя полностью опустошённым, не способным на проявление каких-либо эмоций, кроме одной-единственной - огромного облегчения от того, что они с Джейн остались в живых. Только это было важным, а всё прочее, включая судьбу грабителей, его нисколько не трогало.
Ставни в одном из окон дома напротив открылись, и наружу выглянули мужчина с женщиной. Увидев распростёртое на мостовой тело, они разом подняли глаза и посмотрели на Кейта. Небрежным взмахом руки он поприветствовал их, как старых знакомых, и отошёл от окна.
Джейн по-прежнему стояла возле кровати и, тяжело дыша, глядела не бесчувственного грабителя. Её тело била крупная дрожь, она тихо всхлипывала. После некоторых колебаний Кейт обнял сестру и погладил её по голове, приговаривая:
- Успокойся, дорогая. Всё уже позади. Теперь всё в порядке. Мы победили.
- Д-да, д-да, к-кон-нечно, - произнесла Джейн, зарывшись лицом на его груди. В детстве её долго лечили от заикания и в конце концов вылечили, однако при сильных потрясениях она вновь начинала заикаться - доктора уверяли, что это не страшно.
Сердце Кейта защемило от нежности. Он ещё крепче обнял Джейн и вновь прошептал:
- Успокойся, девочка. Успокойся...
Взгляд его упал на грабителя. Только теперь Кейт заметил, какой он здоровенный детина - под два места роста, могучего телосложения, кулачища, как гири... Один удар такого кулака мог стать для Кейта смертельным. Кто в здравом уме поверит, что ему удалось одолеть без оружия этого гиганта?..
Он отстранил от себя сестру и сказал:
- Джейн, ступай за перегородку. Скорее. Сейчас здесь будут люди.
- Н-но з-зач-чем? - растерянно спросила сестра. - Ч-что т-ты з-задум-мал?
- Так надо, Джейн. Я должен это сделать.
- Ч-что?
В коридоре послышался топот ног и нестройный хор возбуждённых голосов.
- Поздно, - произнёс Кейт. - Отвернись, Джейн.
Он мягко подтолкнул сестру, она безропотно подчинилась. Кейт рывком перевернул грабителя на спину, затем схватил ближайший стул, размахнулся и обрушил его на голову детины. Раздался треск ломающегося дерева, Джейн охнула. Удар получился сильным, но негромким, и вряд ли его расслышали в коридоре.
Едва Кейт успел обойти кровать и положить одеяло и сломанный стул на пол с другой стороны, как в наружную дверь заколотили.
- Господин Влош! - Зычный голос вуйка Франя без труда пробился сквозь обе двери. - Что там у вас? Откройте!
- Сейчас! - отозвался Кейт, натягивая штаны. - Один момент. - И обратился к сестре: - Набрось что-нибудь на себя. И молчи. Говорить буду я.
Джейн никак не отреагировала, а у Кейта не было времени повторять. Сунув парализатор в карман штанов и для пущего правдоподобия вооружившись шпагой, он открыл внутреннюю дверь и подбежал к наружной, в которую, несмотря на его ответ, всё так же продолжали колотить.
Кейт крикнул:
- Успокойтесь! Я уже открываю.
Стук прекратился. Вуйко Франь пророкотал:
- С вами всё в порядке, господин Влош?
- Да, - сказал он, убирая с двери засов. - Полный порядок.
Кейт распахнул обе створки и увидел в коридоре хозяина гостиницы с фонарём и топором в руках, а также нескольких дюжих слуг, вооружённых мясницкими ножами и дубинками.
- Что у вас произошло, господин Влош? - спросил вуйко Франь.
- Проходите. - Кейт сделал приглашающий жест рукой. - Сами посмотрите.
Они гурьбой проследовали в комнату.
- Вон там, - произнёс Кейт, указывая на кровать. - Злодей. Я стулом ударил его. В окно вытолкнул другого.
Джейн стояла на том же самом месте, где оставил её брат. Она так ничего и не надела на себя. Впрочем, её ночная рубашка была длинной, до самых лодыжек, и надёжно прикрывала плечи и грудь.
Хозяин на ходу пробормотал: «Моё почтение, госпожа», - и подступил к кровати. Подняв фонарь, а топор держа наготове, он внимательно посмотрел на лежащего человека. Только теперь Кейт разглядел, что у грабителя были огненно-рыжие волосы и такая же рыжая борода. Его залитое кровью хищное лицо производило жуткое впечатление. Джейн, повернувшаяся было к кровати, глухо вскрикнула и вновь торопливо отвернулась. Кейт взял с кресла плед, укутал в него сестру и обнял её за плечи.
- К-кейт, - прошептала она. - Й-я б-боюсь.
- Не бойся, - сказал он. - Всё уже позади.
Тем временем вуйко Франь велел одному из слуг зажечь в комнате свечи, а другому - проверить, жив ли грабитель. Слуга склонился над детиной и вскоре сообщил, что он жив, но без сознания. Хозяин распорядился убрать грабителя с кровати и крепко связать, а сам подошёл к окну и высунулся из него почти по пояс.
- Эй! - крикнул он, и Кейт понял, что, несмотря на поздний час, внизу начали собираться люди. - Что с тем парнем?
Ему что-то ответили, но Кейт так и не разобрал, что именно.
- Ага. Ну, тогда пусть кто-нибудь позовёт... Уже? Тем лучше.
Вуйко Франь дёрнул за верёвку, прокомментировал: «Ишь, крепко привязали!», - затем отошёл от окна и сказал:
- Второй тать мёртв. Размозжил себе голову. - Он сделал паузу и испытующе посмотрел на Кейта: - Теперь, господин Влош, будьте любезны, расскажите всё по порядку.
Кейт сбивчиво изложил свою версию происшедшего. В целом она соответствовала истине, единственно лишь не был упомянут парализатор. Он сказал, что грабитель подкрался к кровати с его стороны, видимо, намереваясь зарезать его во сне, но он откатился в сторону и увлёк за собой Джейн. Пока грабитель перелазил через кровать, Кейт успел схватить стул и с размаха ударить его по голове, а потом подбежал к окну и столкнул вниз другого грабителя, который замешкался из-за крика Джейн. Под конец Кейт так увлёкся повествованием, что - как сам он отметил с некоторым удивлением - стал значительно реже допускать ошибки в речи.
Выслушав его, вуйко Франь сокрушённо покачал головой:
- Вам чертовски повезло, господин Влош. Вы проявили завидную реакцию и сноровку - но, вместе с тем, и вопиющую неосмотрительность. Этот тать, - он указал на лежавшего на полу связанного грабителя, - и его сообщник, - кивок в сторону окна, - наверняка знали, что в моей гостинице остановились очень богатые чужестранцы, об этом уже наслышана вся округа. А когда они увидели, что вы не закрыли на ночь ставни, то просто не смогли устоять перед таким искушением. Непростительная глупость с вашей стороны, непростительная... - Хозяин вновь покачал головой. - Уж если вам было душно спать, то оставили бы открытым окно, что ведёт во двор. Там у меня дюжина собак, они бы мигом подняли лай, заметив на крыше ночных гостей.
- А я иначе думал, - смущённо ответил Кейт (на самом же деле, он совсем не думал о том, что открытые на ночь окна могут таить угрозу). - Я думал, что с улицы злодеи лазить побоятся.
- Как видите, не побоялись. - Вуйко Франь вздохнул. - Вы невероятно беспечны, господин Влош. А ещё собираетесь ехать в Ибрию - там, уж поверьте мне, тати наглеют не в пример нашим и могут напасть на вас средь бела дня на людной улице. Вы богатый человек, путешествуете по свету с красавицей-женой, но без охраны, сорите деньгами налево и направо... Во имя Спасителя! Разве вы не понимаете, какая вы лакомая добыча для разбойников? Подумайте хоть о госпоже, в самом-то деле!
- Я... Мы имели охрану, - пробормотал Кейт. - Мой слуга был наш охранник. Очень сильный, очень быстрый, очень грозный.
(Ещё в первый день Кейт объяснил хозяину, что со своим личным слугой и горничной Джейн они расстались в Брчко. Дескать, по пути слуга обрюхатил горничную, и когда беременная девушка уже не могла сопровождать их в морском путешествии, они были вынуждены отправить её домой, в Низоземье. А слугу отпустили вместе с ней - нельзя же разлучать влюблённых.)
- Так наймите нового, - посоветовал вуйко Франь. - Мышкович не какое-то Брчко, здесь у вас будет широкий выбор. Без охранника, а лучше - двух, в Ибрии вам не стоит появляться.
- Сказать легко, сделать трудно, - заметил Кейт. - Нужен честный и верный человек, чтобы не задумал предавать нас ради наших денег.
Хозяин хмыкнул:
- М-да, тут вы правы. В наше время не так-то просто найти хороших слуг. Вот раньше... Хотя ладно. Тут надо подумать. Если вы согласны, я постараюсь подыскать вам надёжного человека. Уже сейчас у меня есть на примете мой внучатный племянник со стороны жены. Он тёзка нашего князя и очень гордится этим. Стэнусь парень порядочный, правда, ещё молод, зато силён, как бык, ловок и сообразителен. А в горничные госпоже могу порекомендовать мою племянницу Марыльку. Она хорошая и работящая девочка, мне будет жаль с ней расставаться. Однако вчера Марылька мне все уши прожужжала, так ей хочется повидать мир, да и заработать немного денег на приданное она не против. К тому же ей очень понравилась госпожа.
- М-мар-рыля п-прел-лестное д-дитя, - отозвалась Джейн.
- И за неё, и за Стэнуся я могу поручиться, - внушительно добавил вуйко Франь.
- Спасибо, хозяин, - сказал Кейт. - Мы будем размышлять над ваше... над вашим предложением.
С улицы послышалось цоканье копыт и конское ржание. Хозяин выглянул в окно и произнёс:
- А вот и гвардейцы пожаловали. Во главе с самим сотником Котятко. - Какую-то секунду он колебался, не пойти ли лично встречать их, но потом сказал: - Бушко, ступай проводи к нам господ блюстителей порядка.
Один из слуг быстро вышел.
Тем временем Кейт подвёл сестру к столу, усадил в кресло и налил ей полную чашу вина.
- Выпей, Джейн. Тебе сразу полегчает.
- Д-да... Т-ты п-прав, - согласилась она, взяла в дрожащие руки чашу и одним духом осушила её. - М-можно ещё?
Кейт налил ей ещё полчаши, а оставшееся в бутылке вино выпил сам, прямо из горлышка. Заметив это, вуйко Франь отправил слугу за вином, затем бросил беглый взгляд на кровать и крикнул в коридор, где толпились любопытные слуги, домочадцы и постояльцы:
- Эй, Мила! Поменяй господам постель, эта запачкана.
В комнату вошла тучная женщина средних лет, очевидно, та самая Мила, и, брезгливо покосившись на связанного грабителя, стащила с постели простыню, которая действительно была запачкана грязью и кровью. Она явно собиралась этим и ограничиться, но хозяин выразительно глянул на неё, и женщина принялась снимать наволочки с подушек. Потом она, опять же, повинуясь взгляду хозяина, добавила к общей куче простынь из-под одеяла.
Наконец появились гвардейцы. Их оказалось трое, и первым вошёл высокий статный мужчина лет тридцати пяти, безбородый, но с пышными усами. Вуйко Франь приветствовал его поклоном - почтительным, но не заискивающим. Хозяин гостиницы «Красный бык» был весьма уважаемым гражданином города.
- Здравствуйте, господин сотник. Рад вас видеть. Извините, что побеспокоили вас среди ночи...
- Всё в порядке, господин Вуйко, - кивнул ему сотник. - Это моя работа. Говорят, к вам забрались грабители?
- Да. Один из них лежит на мостовой.
- Я видел, - сказал сотник и прошёл вглубь комнаты, к лежавшему на полу телу. - А это, наверное, второй... - Тут он умолк и изумлённо присвистнул. - Ну и ну! Кого я вижу?! Это же Рыжий Вепрь!.. Ребята, - окликнул он своих подчинённых. - А ну посмотрите.
- Да, он, - подтвердил один из гвардейцев. - Рыжий Вепрь.
Из коридора послышались недоверчивые восклицания:
- Рыжий Вепрь?..
- Тот самый?..
- Неужели?..
Вуйко Франь устремил на Кейта восхищённый взгляд, от которого тому стало неловко. А сотник склонился над пойманным грабителем и произнёс:
- Ещё жив... но ненадолго. - Он выпрямился и спросил: - Так кто ж его так знатно отделал? Я хочу пожать храбрецу руку.
Кейт шепнул сестре: «Сиди здесь», - а сам подошёл к сотнику.
- К вашим услугам, милостивый государь, - чинно промолвил он. - Я Кейт Уолш из клана Уолшей, сын Гордона Уолша.
- Гость из далёкой страны Саами, - для полной ясности добавил вуйко Франь.
- Да, я слышал, - кивнул сотник и по-военному отдал честь. - Влад Котятко, сотник городской гвардии его светлости.
- Приятно познакомиться, господин Котятко, - ответил Кейт, пожимая его крепкую руку.
- Значит, это вы сделали? - спросил сотник с нотками недоверия в голосе, которые он тщетно пытался скрыть. Не слишком могучее телосложение Кейта давало повод для сомнений. - Как у вас получилось?
- Ну, чисто случайно... - начал Кейт, но тут вуйко Франь перехватил инициативу и принялся рассказывать сотнику о недавних событиях. Кейту оставалось лишь кивать, подтверждая его слова. Только один раз он поправил хозяина, когда тот неверно (то есть, совершенно верно - но вопреки версии Кейта) показал, с какой стороны кровати подкрадывался Рыжий Вепрь.
Рассказ вуйка Франя вполне удовлетворил сотника Котятко. Возможно, окажись он на месте раньше, когда грабитель ещё валялся на кровати, у него и возникли бы кое-какие подозрения. Но теперь Рыжий Вепрь лежал связанный на полу, запачканное постельное бельё было убрано, так что восстановить во всех деталях картину происшедшего представлялось затруднительным. К тому же у сотника не было никаких причин подвергать рассказ Кейта сомнению. Оказывается, Рыжий Вепрь был известным преступником, за которым давно охотились местные власти, и цель его появления здесь была очевидной - попытка ограбить богатого и знатного чужестранца, имевшего неосторожность оставить открытым окно на ночь.
Сотник Котятко согласился с мнением хозяина, что Кейту крупно повезло, велел подчинённым унести Рыжего Вепря, а сам ещё задержался в комнате, чтобы распить бутылку вина с Кейтом и вуйком Франьом и засвидетельствовать своё почтение «очаровательной госпоже Уолш».
К тому времени Джейн уже немного успокоилась, перестала заикаться и сумела достойно ответить на цветистые комплименты Влада Котятко, чем вызвала ещё один комплимент - по поводу её отличного произношения. Под конец сотник сообщил, что завтра в полдень состоится казнь Рыжего Вепря через повешение и пригласил Кейта и Джейн, буде возникнет у них такое желание, присутствовать на этой церемонии в качестве почётных гостей. Кейт от имени их обоих поблагодарил за приглашение, но вежливо отказался, объяснив, что не любитель подобных зрелищ.
- Я тоже, - откровенно признался сотник. - Я человек военный и привык убивать в бою. А убийство беспомощного и беззащитного - не для меня. Хотя, конечно, Рыжий Вепрь заслуживает смерти, черти в аду его уже заждались.
- Вы казните его без суда? - спросила Джейн.
- Почему же без суда? - удивился сотник. - Мы не варвары, у нас каждый человек имеет право на суд. Даже такой, как Рыжий Вепрь. Но его давным-давно приговорили к повешению, зачем же его судить ещё раз, пусть и за новые преступления. Всё равно приговор будет тот же - смертная казнь.
Кейт подумал, что так оно и к лучшему. У Рыжего Вепря не будет возможности рассказать, что с ним случилось на самом деле. После двух парализующих зарядов, которые он получил, паралич отпустит его не раньше, чем через три-четыре часа, а потом ещё часов восемь-десять он будет как отмороженный и едва сможет ворочать языком. К тому времени его уже казнят.
- Да, кстати, господин Уолш, - отозвался сотник. - Коль скоро вы не хотите присутствовать на казни, то после обеда заходите в городскую управу. За поимку Рыжего Вепря вам полагается вознаграждение - тридцать золотых.
Кейт и Джейн переглянулись. Не считая мелочи серебром (впрочем, не такой уж и мелочи) и драгоценностей Марики, у них было почти четыреста золотых, позаимствованных у Стэна. Если бы они знали, что золото здесь ценится так высоко, то не брали бы столько денег, а удовольствовались бы более скромной суммой.
- Я вот что думаю, - заговорил Кейт. - Это вторжение произошло по нашей небрежности и причинило массу хлопот вуйку Франю. Полагаю, будет справедливо, если он получит это вознаграждение вместо нас.
Хозяин закашлялся от неожиданности.
- Ну, что вы, господин Влош! - протестующе произнёс он. - Какие хлопоты? Ведь это моя работа - принимать постояльцев, обслуживать их, терпеть все их выходки, в том числе и небрежность, наподобие вашей. Этим я зарабатываю себе на жизнь. А те тридцать золотых я не заработал. Это большие деньги, и я не могу их принять.
- Тогда отдайте их Марыле, - сказала Джейн. - Пусть это будет частью её приданного.
- Но... Марыля...
- Мы не желаем слушать никаких возражений, вуйко Франь, - твёрдо произнесла Джейн и обратилась к сотнику: - Господин Котятко, вы нашли Рыжего Вепря уже связанным в доме господина Вуйко. Если мой муж отказывается от прав на грабителя, кому тогда полагается вознаграждение?
В глазах сотника мелькнуло понимание.
- Разумеется, уважаемому господину Вуйко, - ответил он.
Джейн выразительно посмотрела на Кейта. Тот усмехнулся и произнёс:
- Вот и всё, хозяин. Вознаграждение по закону ваше. И вы вправе распорядиться им по собственному усмотрению.
- Можете отдать деньги Марыле, - добавила Джейн.
Вуйко Франь в полной растерянности покачал головой. У него не было слов.
А сотник Котятко сказал:
- Господин Уолш, госпожа... Примите моё искреннее восхищение. В наше время редко встретишь таких благородных и бескорыстных людей, как вы.

Глава 22

Перед уходом вуйко Франь самолично проверил, что ставни на всех окнах плотно закрыты, посмотрел, действительно ли чистое бельё постелила служанка, а потом стоял в коридоре, пока не убедился, что Кейт как следует запер на засов наружную дверь. И только тогда, ещё раз пожелав им приятных снов, ушёл к себе.
Вернувшись в комнату, Кейт увидел, что сестра лихорадочно роется в его вещах.
- Не могу найти сигареты, - пожаловалась она. - Где ты их спрятал?
- Да вот же они, у тебя под рукой.
- Ах да, действительно.
Джейн открыла пачку и достала одну сигарету.
- Ты тоже будешь? - спросила она.
Кейт хотел сказать «да», но потом подумал о скудной дневной норме и отрицательно покачал головой:
- Нет, не хочу.
- Хочешь, но экономишь, - возразила Джейн, уловив его колебания. - Целой сигареты для меня будет много. Я оставлю тебе половину. Не побрезгуешь?
- О чём речь!
Кейт сходил к столу и вернулся с пустой чашей, из которой пил вино сотник Котятко. Он поставил её на тумбу и сказал:
- Это вместо пепельницы.
- Ага.
Джейн раскурила сигарету, сделала всего три затяжки и передала её брату:
- С меня хватит. Уже кружится голова.
Кейт взял сигарету и присел рядом с сестрой на край кровати. Джейн взяла из вазы крупную ягоду клубники и съела её. Потом потянулась за следующей.
- А у тебя железные нервы, Кейт, - задумчиво промолвила она.
- Вовсе нет, - покачал он головой. - Просто я был сильно напуган, чтобы нервничать.
Джейн слабо усмехнулась:
- А я так испугалась, что перестала соображать. Когда я проснулась и увидела того типа, меня словно парализовало.
- И слава Богу, - заметил Кейт. - Если бы мы оба стали действовать, то только помешали бы друг другу.
- Ты прав... Можно ещё одну затяжку? - Джейн взяла сигарету, затянулась и вернула её брату. - Это жестокий мир.
- Это средневековый мир, - уточнил Кейт. - Он жестокий по определению.
- Но он проще, чем наш. И люди здесь проще. Более открытые, более искренние - и более честные. Ведь сотник знал, что послезавтра... то есть, уже завтра мы уезжаем. Он мог бы промолчать, а после нашего отъезда получить причитающееся нам вознаграждение. Для него это большие деньги - по меньшей мере, его месячное жалование.
- Или даже двухмесячное, - заметил Кейт.
- А хозяин, - продолжала Джейн. - Он расположен к нам не только потому, что мы выгодные клиенты и хорошо ему платим. Просто мы ему понравились - вот и всё. Марыля тоже мила с нами отнюдь не из-за щедрых чаевых.
«Особенно она мила с тобой», - подумалось Кейту.
- Все эти люди принадлежат к третьему сословию, - сказал он. - По-нашему, представители среднего класса. Они респектабельные, сравнительно обеспеченные, занимают видное положение в здешнем обществе. Ты ещё не сталкивалась с чернью... впрочем, нет, сталкивалась. Я уверен, что Рыжий Вепрь - выходец из низов, он нисколько не похож на благородного разбойника.
Джейн содрогнулась:
- Думаешь, все простолюдины здесь такие?
- Я этого не говорил. Но можешь не сомневаться, что окажись мы ночью в трущобах, там нашлось бы немало рыжих вепрей, готовых прикончить нас ради нашего кошелька. И они не обязательно будут разбойниками - а обыкновенными бедняками, влачащими жалкое существование, озлобленными на весь мир и ненавидящими всех, кто живёт лучше их.
- А разве слуги не из бедноты?
- Смотря какие слуги. Домашняя и личная прислуга - это особая каста. В феодальном обществе такие слуги скорее младшие члены семьи - ибо от них зависит не только благосостояние, но зачастую и жизнь хозяев. А нередко случается, что слуги и есть родственники - как, например, Марыля. В богатые дома и в приличные заведения кого попало не берут; а гостиница вуйка Франя, бесспорно, приличное заведение... Гм. Впрочем, не исключено, что кто-то из слуг всё-таки навёл на нас Рыжего Вепря. Я больше чем уверен, что сейчас у хозяина сна нет ни в одном глазу, и он ломает себе голову, кто же из его подчинённых мог оказаться предателем.
- Но ведь он объяснил, как это получилось.
- Да, конечно. Открытые ставни - удобное объяснение. И очень правдоподобное. Вуйко Франь сразу ухватился за него, чтобы хоть частично переложить вину на нас. Это вторжение - чувствительный удар по престижу его заведения. Ведь в «Красном Быке» часто останавливаются ибрийские купцы, ведущие свои дела в Мышковиче, и здесь они должны чувствовать себя в полной безопасности - иначе облюбуют какую-нибудь другую гостиницу.
- Выходит, грабители явились сюда по чьей-то наводке?
- Вполне вероятно. Трудно представить, чтобы человек, которого разыскивают власти, чтобы вздёрнуть на виселице, просто так, положившись на везение, появился в этом довольно фешенебельном квартале, неподалёку от казарм городской гвардии. Он должен был знать наверняка, что здесь ему светит богатая добыча. Значит, кто-то должен был сообщить ему, что у нас денег куры не клюют и что мы имеем обыкновение оставлять открытыми ставни на окнах.
- А может, это случилось непреднамеренно? - предположила Джейн. - Кто-нибудь из слуг или домочадцев встретился со знакомым, рассказал ему о нас, кто-то посторонний услышал их разговор - ну, и так далее.
- Вполне возможно, - сказал Кейт и погасил окурок в чаше. - Что ж, ладно. Ложимся спать?
- Да, пожалуй, - согласилась сестра. - Только не надо гасить свечи. Пусть будет душно, зато не так страшно.
- Хорошо.
Кейт сходил за перегородку, чтобы вытряхнуть пепел и окурок в мусорное ведро и помыть чашу. Когда он вернулся, Джейн уже забралась в постель - но не лежала, а сидела, зябко обхватив плечи руками. Она выглядела такой слабой, беззащитной, уязвимой...
- Кейт, - жалобно произнесла она. - Мне страшно. Только что здесь валялся Рыжий Кабан...

Предыдущая страница 14 Следующая страница


15 Олег Авраменко

- Вепрь, - машинально поправил он. - Но теперь его нет. И уже не появится. А постель поменяли.
- Я это понимаю. Но всё равно мне страшно... Кейт, пожалуйста, ложись рядом со мной.
Кейт слегка опешил.
- Ну... А ты не боишься меня?
- Нет, не боюсь. Ведь мы уже не дети, как тогда, а взрослые и ответственные люди... Хотя сейчас я чувствую себя маленькой девочкой, и мне очень страшно.
- Хорошо, - сказал Кейт и подошёл к кровати со стороны Джейн.
Она подвинулась, освобождая место. Он снял сапожки и штаны и лёг в постель. Сестра положила голову ему на плечо.
- Теперь тебе лучше? - спросил Кейт.
- Гораздо лучше. Не так страшно, но... Пожалуйста, обними меня.
Он обнял её.
- Теперь мне хорошо, - прошептала Джейн. - Теперь я ничего не боюсь. Рядом со мной ты, и я чувствую себя в полной безопасности... Знаешь, Кейт, ты лучше всех. Ты самый лучший в мире. Я всегда любила тебя.
- Я тоже люблю тебя, родная, - сказал он. - Очень люблю.
Кейт обнимал сестру и чувствовал, как помимо его воли в нём нарастает возбуждение. Джейн тоже чувствовала это, но не отпрянула, а наоборот - ещё крепче прижалась к нему. Её горячее дыхание обжигало его шею и подбородок, а руки гладили спину. Наконец она подняла лицо, и её тёплые мягкие губы встретились с его губами.
Первые их поцелуи были нежными и ласковыми, а затем они целовались жадно, неистово, временами задыхаясь от недостатка воздуха. Кейт почувствовал во рту солоноватый привкус крови - своей или Джейн. Умом он понимал, что им надо немедленно остановиться, прекратить это безобразие, но страсть не желала прислушиваться к доводам рассудка. Они уже миновали точку возврата, разум отступил под натиском эмоций, и их неумолимо несло вперёд, всё глубже затягивая в пучину безумия.
Кейт подмял Джейн под себя, его руки скользнули вниз и задрали её рубашку выше талии. Их близость была бурной, стремительной, неистовой, как изнасилование, с тем только отличием, что Джейн не сопротивлялась, не протестовала, не отталкивала Кейта, а старалась слиться с ним воедино, стать его продолжением, неотъемлемой частью его естества. Она вскрикивала, стонала, всхлипывала, произносила его имя, называла его милым, родным и любимым, требовала не останавливаться и всё целовала, целовала его. А в момент кульминации их единения Джейн что было силы впилась зубами в плечо Кейта. Он испытал острую боль и бесконечное блаженство...
Потом они лежали, крепко обнявшись, не в силах оторваться друг от друга. Джейн зарылась лицом на его груди и тихо постанывала, а Кейт вдыхал тёрпкий аромат волос сестры и гладил её бедро. Но он быстро пришёл в себя, и его первоначальная эйфория уступила место стыду, ужасу перед содеянным, раскаянием за свой поступок.
- Что мы наделали, Джейн?! - в отчаянии произнёс Кейт. - Что мы наделали?..
- Мы занимались любовью, - ответила она. - Как когда-то.
Он отстранил её от себя и виновато проговорил:
- Прости меня, родная. Пожалуйста, прости. Я не...
- Молчи, - сказала Джейн и вновь прижалась к нему. - И не вини себя ни в чём. Это я всё устроила. Я сама так захотела. Я давно этого хотела. Всегда.
- О Боже, Джейн! Ты не соображаешь, что говоришь. Ты сильно переволновалась, ты много выпила...
- Я не пьяная, Кейт. Совсем не пьяная... хоть и много выпила. Просто вино и хорошая встряска придали мне решимости сделать то, что я давно хотела сделать - вернуться к тебе, снова стать твоей.
Она поднялась, стянула через голову ночную рубашку и предстала перед ним уже в полной наготе.
- Теперь это всё твоё, милый, - сказала Джейн. - И это, - она прикоснулась пальцами к губам. - И это, - погладила грудь и живот. - И это, - провела руками вдоль бёдер. - И, конечно же, это, - её ладонь скользнула по гладко выбритому лобку. - Я вся твоя, до последней частички.
Она вновь прильнула к нему. Потрясённый услышанным не меньше, чем происшедшим, Кейт совершенно онемел и даже не мог шевельнуться.
- Мне так хорошо с тобой, - продолжала она. - Мне ни с кем не было так хорошо, ни с одной девушкой.
Наконец к Кейту вернулся дар речи, и он ляпнул первое, что пришло ему в голову:
- Девушки не для тебя, Джейн. Тебе нужен мужчина.
- Да, мне нужен мужчина, - согласилась она. - Мне нужен ты.
- Но, Джейн...
- Молчи, Кейт, и слушай меня внимательно. - Голос её стал жёстким. - Ты прав: девушки не для меня. Я спала с ними тебе назло... и себе тоже. Я ненавидела тебя вовсе не за то, что ты соблазнил меня. Такое случается сплошь и рядом, а ты так искренне каялся, что я готова была простить тебе всё... почти всё. Одного я простить тебе не смогла: тогда ты не просто сделал меня женщиной - ты сделал меня своей женщиной. Ты понимаешь, Кейт? Своей! Именно за это я ненавидела и до сих пор ненавижу тебя. Потому что я люблю тебя больше всего на свете!
- О, Джейн!.. - простонал Кейт.
- По ночам я долго не могла уснуть, я вспоминала минуты нашей близости, я мечтала о тебе, я грезила, я бредила тобой... будь ты проклят! Я попыталась сойтись с одним парнем - уже тогда, в тринадцать лет! - но не смогла заставить себя даже поцеловаться с ним, хотя он мне очень нравился; об остальном я и не говорю. Потом было ещё несколько парней - с тем же самым успехом. В конце концов я увлеклась девушками. Они помогали мне забыться, их любовь отвлекала меня от мыслей о тебе, особенно хорошо мне было с Алисой, она просто прелесть... но ни она, ни другие не могли заменить мне мужчину. А для меня на всём свете существовал лишь один-единственный мужчина - ты, Кейт. Только ты. И никто другой.
- Боже мой! - прошептал Кейт. Впервые за много-много лет ему отчаянно хотелось заплакать. - Боже мой! Что делать?..
- Помнишь, что ты говорил три дня назад? Ты спрашивал, чем можешь искупить свою вину. Ты сказал, что согласен на всё.
- Да, конечно. Только не...
- Только это, Кейт. Только это. Только так ты можешь исправить содеянное, только с тобой я могу быть настоящей женщиной. Твоей женщиной. А кровосмешение... Чёрт с ним! - Джейн приблизила своё лицо к его лицу и легонько прикоснулась губами к его губам. - Кейт, милый мой, родной. Я больше не могу ненавидеть тебя, это выше моих сил - разрываться между любовью и ненавистью. За десять лет я исчерпала все запасы ненависти, теперь я хочу просто любить тебя. И буду любить, несмотря ни на что. - Она вновь поцеловала его, на сей раз по-настоящему. - Я так долго ждала этого дня, я так истосковалась по твоей ласке, я так хочу, чтобы ты снова и снова любил меня... Но я не стану ни к чему принуждать тебя. Сам решай, что для меня лучше - спать с тобой или с девушками; выбирай, какое из двух зол меньшее.
Кейт тяжело вздохнул, обнял её и крепко прижал к себе.
- Джейн, дорогая! Ты разбиваешь моё сердце...
- А ты моё уже разбил, - сказала она. - Десять лет назад.

Глава 23

Прозвучали традиционные слова открытия Совета, все двенадцать его членов засвидетельствовали своё присутствие на заседании, и на несколько секунд в Зале воцарилось сосредоточенное молчание, предварявшее начало серьёзного разговора.
Марика нетерпеливо переступила с ноги на ногу. Как и полагалось специально приглашённому (такой статус был предусмотрен Уставом Совета), она стояла у стены возле портала. Впрочем, Стоичков принёс для неё кресло, и если бы Марика сейчас села, никто бы не расценил этот поступок, как невежливый. Однако она решила соблюсти все формальности, связанные с её присутствием на Совете.
- Итак, первое, - заговорил Анте Стоичков. - Здесь присутствует Марика Мышкович, дочь Илоны Шубич. Предлагаю утвердить её в тех же правах, что и на предыдущем заседании. Возражения есть?
Возражений не последовало. Стоичков кивнул Марике, предлагая ей садиться.
Марика опустилась в кресло и расправила на коленях платье. Брат, сидевший к ней спиной, на секунду повернул голову и ободряюще улыбнулся. Зато Флавиан, который занимал место по другую сторону стола, почти не сводил с неё глаз. Перед началом заседания они коротко переговорили, Марика сама сообщила ему о согласии выйти за него замуж, а затем Стэн дал своё добро на этот брак. Но во взгляде Флавиана было не торжество победителя, а какой-то робкий, пугливый восторг; это был взгляд не собственника, а счастливого мальчишки, ещё не до конца поверившего в своё счастье.
«Ты хороший парень, Флавиан, - с грустью подумала Марика. - Ты очень нравишься мне. Надеюсь, я смогу полюбить тебя... А ты, Кейт, извини. Нам не суждено быть вместе. Прости, любимый. Прощай...»
На её глаза навернулись слёзы, и она торопливо наклонила голову.
- Далее, - тем временем продолжал Стоичков. - На прошлом заседании мы детально обсудили ситуацию, но воздержались от принятия каких-либо решений из-за отсутствия одного из членов Совета, нашего брата Рея. Теперь он с нами, и мы можем приступить к голосованию по внесённому братом Маннеманом предложению немедленно прекратить все контакты с миром Хранителей и уничтожить оба портала в нём, через которые осуществлялась связь с нашим миром. Рей, - обратился он к Стэну, - ты отсутствовал в прошлый раз и не мог высказаться по этому вопросу. Ты можешь сделать это теперь.
- Мне нечего сказать, - произнёс Стэн. - Кроме одного: я считаю это предложение неприемлемым. Мало того - губительным. Если оно будет принято (в чём я сомневаюсь), то я готов воспользоваться своим правом вето.
Хотя Марика знала наперёд, что Стэн не поддержит изоляционистскую позицию Ладимира Жиха, её порадовала решительность брата. Вето означало, что Совет должен либо считать предложение не принятым, либо обратиться за поддержкой ко всему Братству. А уж чью сторону примет большинство Конноров, в особенности, молодых, было ясно заранее.
- Я снимаю своё предложение, - отозвался Жих. - Но не потому, что у него нет шансов быть принятым. Просто я хорошенько всё обдумал и понял, что моя позиция неконструктивна. Поэтому я присоединяюсь к предложению сестры Марджори, - с этими словами он посмотрел на Милу Танич. - Мы ещё не выполнили условия Завета Коннора, а значит, не готовы противостоять Хранителям. Мы должны отключить оба портала до наступления лучших времён - естественно, обеспечив возможность их обратного включения нашими потомками.
Мила Танич согласно кивнула:
- Да, именно так.
«Эти двое явно спелись», - с некоторым раздражением подумала Марика.
- Кто хочет высказаться по этому поводу? - спросил Стоичков.
Флавиан подал знак.
- Предоставляю слово Брюсу, - сказал глава Совета.
- Братья и сёстры, - начал Флавиан. - У меня есть два замечания. Первое из них касается терминологии. Как-то так получилось, что мы стали именовать мир, откуда явился основатель нашего рода, Коннор МакКой, миром Хранителей. Я считаю, что это несправедливо и даже оскорбительно - прежде всего, по отношению к нашим сородичам, которые живут в том мире. Я предлагаю называть его миром МакКоев - ведь это мир наших предков, наша прародина.
Присутствующие одобрительно закивали. Флавиан сделал паузу, посмотрел на Марику и был вознаграждён её улыбкой.
- Думаю, голосовать по этому вопросу нет никакой необходимости, - продолжал он. - Второе моё замечание касается фактора времени. Когда Коннор писал свой Завет, он не знал, что время у нас течёт почти в два раза медленнее, чем на его родине, в мире МакКоев. Скорее всего, он даже предположить не мог, что в разных мирах время идёт по-разному. Мы сами ещё не смирились с этим, хотя факт налицо - с момента появления в нашем мире Коннора, на его родине прошло не триста лет, как у нас, а почти шесть веков. Это значит, что время работает против нас. Ясное дело, что от десятилетия к десятилетию мы будем становиться сильнее и многочисленнее, но вместе с тем будет возрастать и могущество Хранителей - ведь в их распоряжении вдвое больше времени, чем у нас.
- Тогда получается, что с самого начала время работало против нас, - заметила Танич.
- Вовсе нет. В самом начале был лишь один Коннор - наш прародитель, в одиночку он не мог выступить против Хранителей. Но потом у него появились дети, позже - внуки, впоследствии - правнуки и праправнуки. Наша численность быстро возрастала, значительно быстрее, чем численность Хранителей; об этом мы можем судить по нашему же примеру - чем нас больше, тем медленнее растёт численность нашего рода. Поэтому вначале время работало на нас. Думаю, самый выгодный момент для начала борьбы с Хранителями наступил лет сто назад - а потом уже время стало работать против нас.
- Я согласен с Брюсом, - произнёс Дражан Ивашко. - И дело не только в разнице течения времени. Я не зря на прошлом заседании спрашивал у Марики, когда в том мире началось бурное развитие науки и ремёсел... нет, не ремёсел, а как-то иначе...
- Техники, - подсказала Марика.
- Да, техники. Похоже, тогда Флавиан уловил мою мысль. Хранители наверняка использовали тамошние достижения науки и техники для совершенствования своей магии. И наверняка продолжают её совершенствовать. Так что с каждым месяцем, с каждым годом мы будем всё больше отставать от них.
- Твои выводы противоречат внесённому тобой же предложению, Кеннет, - заметил Стоичков. - Это непоследовательно.
- О моём предложении, брат Дональд, поговорим позже, - парировал Ивашко. - Сейчас мы обсуждаем предложение Марджори, поддержанное Маннеманом. Продолжай, Брюс.
- И ещё одно, - вновь заговорил Флавиан. - В мире МакКоев живут наши сородичи. Их дар был подавлен магией Хранителей, но не уничтожен навсегда. Свидетельство тому - девушка по имени Алиса. И я подозреваю, что она не одна такая. Кроме того, я уверен, что, избавив мир МакКоев от Хранителей, мы сможем помочь нашим сородичам возродить свой дар - если не сразу, так в потомстве. А если сейчас мы отступим, то, возможно, лишим их последнего шанса. Я уж не говорю, что тем самым мы, возможно, лишим и себя последнего шанса. Мы не знаем, насколько могущественны сейчас Хранители, но Кеннет прав: чем дальше, тем сильнее они будут становиться. Поэтому я против каких-либо проволочек и в случае принятия предложения Марджори готов воспользоваться своим правом вето. Я закончил, Дональд.
Стоичков предложил высказаться другим. Выступило пять человек. Эндре Миятович, Арпад Савич и Стэн кратко выразили полное неприятие рассматриваемого предложения. Мила Танич отстаивала свою позицию. Её поддержала Зарена Шубич - что очень огорчило Марику. Тем не менее, при голосовании княгиня воздержалась, и за отсрочку до лучших времён было отдано лишь два голоса - Жиха и Танич.
Потом слово взял Дражан Ивашко.
- На прошлом заседании я говорил в самом конце, - сказал он. - Наверное, мы все немного спешили, и я не совсем внятно сформулировал свою мысль, а вы неверно поняли меня. Когда я предлагал обождать до окончательного решения вопроса с короной и утверждения власти императора-Коннора во всём Западном Крае, то имел лишь в виду, что нам не следует торопиться с обнародованием сведений о Хранителях. Это известие вызовет среди Конноров не просто бурю, а настоящий ураган эмоций. При всём моём уважении к нашему высокому собранию, я считаю, что Совет не сможет удержать ситуацию под контролем. Это будет под силу лишь человеку, чьё лидерство, чей авторитет, чья власть окажутся неоспоримым, кто станет признанным вождём всех Конноров Западного Края и за кем пойдут наши сородичи, живущие за пределами Империи. Вы, конечно, поняли, что я говорю о будущем императоре Стэниславе.
Ивашко сделал значительную паузу. Стэн протестующе поднял руку и хотел было что-то сказать, но в последний момент передумал. Анте Стоичков одобрительно хмыкнул.
- Далее, - продолжал Дражан Ивашко. - Я утверждаю, что в данный момент поднимать всех Конноров на борьбу с Хранителями нецелесообразно ещё и по той причине, что мы пока не знаем, с кем именно бороться и как вести эту борьбу. Прежде мы должны произвести тщательную разведку, внедриться в мир Хра... гм, МакКоев, и подготовить плацдарм для массового наступления. Сейчас я не берусь гадать, сколько времени займёт такая подготовка - несколько месяцев, а может, и несколько лет. Но одно очевидно: на этом этапе должна действовать небольшая группа людей, причём действовать осторожно, без спешки, по мере необходимости привлекая дополнительные силы. А тем временем остальные Конноры будут томиться ожиданием и всё настойчивее требовать решительных действий. Думаю, вы согласитесь, что нам это ни к чему.
- В этом я согласен с тобой, Кеннет, - сказал Эндре Миятович. - Но должен заметить, что оставлять наших сородичей в полном неведении тоже опасно. Если, паче чаяния, Хранители всё-таки проникли в наш мир, Конноры должны быть готовы дать им отпор. Поэтому всем нашим следует знать о возможной угрозе вторжения.
- К отпору мы готовы всегда, - возразил Ивашко. - Мы готовы и к вторжению друидов, и прочих чужеземных колдунов, о существовании которых только предполагаем, но ничего не знаем наверняка. А пока для нас Хранители - те же самые чужеземные колдуны, разве что не с какой-то заморской страны, а из другого мира. Обратите внимание, братья и сёстры, что в Завете Коннора-прародителя ничего по сути не говорится ни о Хранителях, как таковых, ни о характере их магии. Мы знаем лишь то, что они широко употребляют всяческие колдовские талисманы и амулеты, которые содержат бо льшую часть их силы, тогда как бо льшая часть нашей силы содержится в нас самих...
- Иными словами, - вставила Марика, - их магия преимущественно экзогенная, а не эндогенная, как наша.
Стэн повернулся и укоризненно посмотрел на неё. Марика смущённо потупилась. По своему статусу на Совете она имела полное право участвовать в дискуссии, однако сейчас она нарушила элементарные правила вежливости - перебила старшего.
- Я не совсем понял, о чём вы говорите, княжна, - невозмутимо заметил Ивашко, - но могу предположить, что вы позаимствовали слова из более развитой речи того мира, чтобы в более краткой форме выразить то, что я сказал раньше.
Марика молча кивнула, не поднимая глаз.
- Что же касается более детальной информации о Хранителях, - вновь заговорил Ивашко, - то задача первого этапа как раз и состоит в том, чтобы её раздобыть... Да, кстати, княжна. Ваш знакомый, Кейт, ещё не объявлялся?
- Нет, - ответила Марика. - Я жду, когда он даст о себе знать. Я считаю, что будет лучше, если он сам обратится ко мне.
- Я так не думаю, - сказал Стэн, не оборачиваясь. - Ведь это мы нуждаемся в нём, а не он в нас. Поэтому постарайся в ближайшее время связаться с ним. А когда вы договоритесь о встрече, сообщи об этом Совету.
- Хорошо, - со вздохом согласилась Марика.
- Вот тогда, - добавил Ивашко, - мы будем знать, насколько реальна угроза вторжения Хранителей. Тогда и решим, какие сведения следует довести до ведома всех Конноров на этом подготовительном этапе. Всё, Дональд. Я закончил.
Анте Стоичков сказал:
- Пожалуй, я склонен поддержать предложение Кеннета. Но с одним дополнением: нам нужно предупредить всех Конноров о возможном вторжении чужестранных колдунов и попросить их внимательно присматриваться к каждому незнакомцу и брать на заметку любые странные происшествия.
Последовавшая за этим длительная дискуссия показалась Марике пустой тратой времени. По лицам присутствующих она видела, что предложение Дражана Ивашко будет принято. И действительно - его приняли единогласно. «За» голосовали даже Ладимир Жих, Зарена Шубич и Мила Танич.
Потом члены Совета приступили к обсуждению первоочередных мер. Было ясно, что замок Норвик в качестве штаб-квартиры не годится - из-за Марики он находился «под колпаком» у Хранителей. Стоичков предложил для начала построить портал в каком-нибудь другом месте и обратился за консультацией по этому вопросу к Марике.
- Самым подходящим местом, - ответила она, - будет, пожалуй, густонаселённый жилой район в крупном промышленном городе. Если судить по... - Марика хотела сказать «по фильмам», но сообразила, что её не поймут, а объяснять, что она имеет в виду, времени не было. - Если судить по тамошним книгам, то люди в таких районах не интересуются жизнью своих соседей, а зачастую даже не знают, как их зовут.
- Отлично, - произнёс Стоичков. - А можно незаметно вывести из замка двоих или троих человек, доставить их в один из таких городов и найти им жилище?
- В принципе, это не проблема. Но проблема в другом: без надлежащей подготовки наши люди не продержатся в мире МакКоев и нескольких дней. И дело не только в языке - правила поведения в том мире гораздо сложнее, чем в нашем. И не просто сложнее - они чужды для нас. Понадобится как минимум несколько месяцев интенсивной подготовки, чтобы наш человек смог появиться там на людях, не вызвав сразу подозрений. В течение целого тамошнего года я посещала Норвик втайне от всех, общаясь исключительно с отцом, и только затем стала встречаться с другими людьми. В этом состоит ещё одно преимущество Хранителей перед нами: наш мир чем-то похож на прошлое их мира, и если они проникнут сюда, то без особого труда смогут выдать себя за чужестранцев или притвориться глухонемыми бродягами. А неподготовленных наших примут там за сумасшедших.
- М-да, - протянул Стоичков. - Так что же вы предлагаете?
- То, о чём уже говорил господин Ивашко: запастись терпением и тщательно готовиться. Подготовкой людей займёмся мы с отцом и Алисой, больше некому. За Норвиком наверняка установлено наблюдение, поэтому нужно действовать крайне осторожно, без спешки, чтобы у Хранителей не возникло никаких подозрений. Самое большее, что можно сделать в Норвике, не нарушая секретности, это подготовить к последующему внедрению в мир МакКоев двух или трёх человек - ну, максимум четырёх. Я полагаю, что это должны быть молодые люди лет восемнадцати - двадцати... - Марика замялась. - Видите ли, хотя старшие более опытны, молодые легче усваивают всё новое. Их будет проще обучить языку, они гораздо быстрее научатся правильно себя вести... ну, и вообще...
- Не смущайтесь, княжна, - отозвался Дражан Ивашко. - Не бойтесь обидеть нас. Мы, старики, всё понимаем. Мы прекрасно знаем, что чем человек старше, тем труднее ему приспосабливаться к новым условиям. Прошу вас, продолжайте.
- Так вот, - сказала Марика, - к чему я веду. Господин Ивашко был совершенно прав, предполагая, что первый этап может растянуться на несколько лет. Скорее всего, так оно и будет.
- Слишком долго, - недовольно заметил Флавиан. - Мы потеряем массу времени.
- Лучше потерять время, чем голову, - отрезала Марика и сама удивилась резкости своего тона. Она заметила, что Эндре Миятович ухмыльнулся и с каким-то странным выражением посмотрел на Стэна. Брат кивнул. Марика торопливо продолжила: - Разумеется, можно было бы немного ускорить дело, будь у нас портал в каком-нибудь надёжном месте. Но портала у нас нет - а его сооружением могут заняться лишь люди, приспособленные к тамошней жизни... Впрочем, один такой человек уже есть. Это я.
- Нет! - хором воскликнули Стэн, Флавиан и княгиня Зарена. А Стэн добавил: - Об этом не может быть речи.
- Да, не может, - согласилась Марика. - Но не потому, что кое-кто из присутствующих здесь хочет держать меня на коротком поводке. Просто я на виду, и моё исчезновение немедленно насторожит Хранителей. То же самое относится и к Алисе. Хотя, если обстоятельства сложатся крайне неблагоприятно и нам придётся покинуть Норвик, мы с Алисой готовы взяться за постройку портала в более надёжном месте.
- Нет... - вновь запротестовал Стэн, но тут Стоичков постучал костяшками пальцев по столу, призывая его к порядку.
- Успокойся, Рей, умерь свой пыл. Не позволяй эмоциям и личной привязанности возобладать над долгом и здравым смыслом. Марика говорит дело. В данный момент мы располагаем лишь двумя порталами, которые связывают наш мир с миром наших предков; и оба портала находятся в замке Норвик. Потеряв замок, мы потеряем и их, а значит, потеряем доступ в мир МакКоев. Этого нельзя допустить. Если в ближайшее время возникнет такая ситуация, а другие наши люди ещё не будут подготовлены как следует, то не вижу иного разумного выхода, кроме предложенного Марикой.
- Но рисковать ею...
- А рисковать другими ты готов? - На этот раз Стэна перебила уже сама Марика. - Без надлежащей подготовки они ничего не добьются, тогда как наши с Алисой шансы очень высоки. Главное для нас - незаметно улизнуть из Норвика. Я уверена, что мы это сможем.
- А как отнесётся к этому сама Алиса? - спросил Стоичков. - А ваш отец? Неужели вы оставите его?
Марика покачала головой:
- Ни в коем случае. Я переправлю его сюда, и здесь он подождёт моего возвращения. По поводу его согласия я не имею ни малейших сомнений. Также я не сомневаюсь, что мой брат примет моего отца со всем радушием, с каким надлежит принимать родственников. Ведь так?
- Да, конечно... - после короткой паузы пробормотал Стэн. Хотя Марика не видела его лица, она была уверена, что он покраснел.
- А что касается Алисы, то мы с ней уже обговаривали возможность бегства. Она от этого не в восторге, но вместе с тем понимает, что в глазах Хранителей она одна из нас и что выбора у неё нет. На этой неделе Алиса уже начала готовиться: часть своих средств она втайне переводит на анонимные номерные счета, а другую часть собирается обратить в драгоценности и ценные бумаги на предъявителя. Правда, что делать с недвижимостью, она ещё не решила; я же посоветовала ей не спешить.
Будучи купцом, Арпад Савич первым сообразил, что речь идёт о каких-то финансовых операциях, и поинтересовался, что это значит. Марика, как могла, объяснила, а сразу после этого между членами Совета вспыхнул ожесточённый спор. В конце концов было решено без промедления начать подготовку четырёх молодых людей - двух юношей и двух девушек, которые должны были изображать супружеские пары, - для их последующего внедрения в мир МакКоев. Подбор кандидатур был возложен на Анте Стоичкова, Эндре Миятовича и Зарену Шубич. По второй части предложения Марики никакого решения принято не было - Стэн, Флавиан и княгиня Зарена категорически возражали, а время между тем поджимало - шёл уже пятый час по златоварскому времени. Стоичков благоразумно предложил не рассматривать этот вопрос, пока не возникнут те самые чрезвычайные обстоятельства, при которых Марика с Алисой и отцом больше не смогут оставаться в Норвике. Он прекрасно понимал, что тогда и Стэн, и Флавиан, и княгиня запоют совсем по-другому, а если всё же проголосуют против, то уж наверняка не воспользуются своим правом вето.
Затем Совет приступил к обсуждению последних событий в Златоваре, но вскоре заседание было прервано из-за того, что Стэна вызвал Мих Чирич. Как выяснилось, ничего архиважного не случилось - просто в поместье Буковича прибыла небольшая дружина, собранная местными жупанами, которые решили поддержать противников узурпатора; тем не менее, присутствие Стэна, как предводителя войска, было необходимо. Вместе со Стэном ушёл и Дражан Ивашко, чтобы досказать ему о происходящем в столице. Марика успела лишь поцеловать брата на прощание и вкратце договориться с ним о следующей встрече через три здешних дня, когда армия будет проходить мимо небольшого городка, где живёт семья Конноров. Первоначально Стэн не собирался обращаться к этим людям - он их не знал, и его знакомые их не знали, и только кто-то из знакомых его знакомых поддерживал с ними кое-какие отношения. Но теперь Стэн изменил своё решение, и Марика была рада, что скоро снова увидится с ним... Впрочем, не так уж и скоро - для неё пройдёт почти неделя.
После ухода Стэна и Ивашко Анте Стоичков объявил о закрытии заседания, и члены Совета стали расходиться. Флавиан попросил Марику задержаться, она согласилась. Княгиня Зарена тоже медлила, явно собираясь поговорить с племянницей, но Стоичков взял её под руку и увлёк к порталу, сказав на ходу Марике:
- Когда вы проснётесь, пожалуйста, дайте нам знать.
- Хорошо, - ответила та.
Наконец Марика и Флавиан остались в Зале Совета вдвоём. Некоторое время они оба молчали; молодой король нежно держал Марику за руку и смотрел на неё с восхищением. Его взгляд был таким пылким и страстным, что Марика не выдержала и отвела глаза.
- Мы так и будем молчать? - спросила она. - О чём ты хотел поговорить?
- О нашем будущем, - ответил Флавиан. - Ты согласилась стать моей женой, но так и не сказала, когда это произойдёт.
Марика посмотрела на него с сожалением, хотя в душе испытывала несказанное облегчение.
- Боюсь, что не скоро, Флавиан. Ты же сам понимаешь, что сейчас я не могу. Сейчас моё место там, а твоё - здесь. Может случиться, что мне понадобится исчезнуть на три-четыре тамошних месяца, чтобы самой построить портал. Будучи твоей женой, королевой Ибрии, я никак не смогу этого сделать.
- Но мы ещё не решили...
- Обстоятельства решают за нас, пойми это. Ведь ты знаешь, что такое обстоятельства, ты - король. И я была очень огорчена, когда ты поддержал Стэна и тётю Зарену, вместо того чтобы поддержать меня - свою будущую жену. Выходит, ты не только не считаешься со здравым смыслом, ты также не считаешься и со мной.
Флавиан смутился:
- Я же хотел как лучше...
- Для себя, - отрезала Марика. - Но не для всех нас, не для всего нашего рода. Вначале ты говорил такие хорошие, такие правильные слова, а потом оказалось, что ты готов поставить под угрозу всё наше дело ради того, чтобы на полгода раньше затащить меня в свою постель.
- Что ты говоришь, Марика?! - Флавиан был шокирован. - Как ты можешь?
- А разве не так? Разве не поэтому ты возражал? Ты сразу понял, что это означает отсрочку нашей свадьбы, и потому выступил против. Ты ещё не стал моим мужем, а уже рвёшься решать за меня. И кроме того, ты не доверяешь мне. Ведь сколько раз Стэн клялся тебе, что той ночью, три месяца назад, я не совершила ничего постыдного. И что я вообще не совершала ничего постыдного. Но ты не верил, ты требовал доказательств: оказывается, тебе мало моего слова . А мне это совсем не нравится, Флавиан. Совсем не такой я представляю нашу совместную жизнь. И если ты думаешь, что, женившись на мне, станешь моим повелителем, будешь командовать мной и контролировать все мои поступки, указывать мне, что я должна делать, а чего не должна, то ты крупно ошибаешься. Прежде чем просить моей руки, тебе следовало хорошенько подумать, какой ты видишь свою будущую жену. Если верной подругой, спутницей жизни, соратницей и единомышленницей, готовой разделить с тобой все тяготы власти и поддержать тебя в трудную минуту, то да, я согласна на такую роль. Но если тебе нужна лишь красивая кукла, с которой приятно провести время в постели и не стыдно появиться на людях, если нужна покорная рабыня, безропотно исполняющая все твои желания, тогда поищи себе другую невесту - я не оправдаю твоих надежд.
Флавиан робко обнял её. Марика была от этого не в восторге, однако не стала сопротивляться.
- Мне нужна ты, - сказал он. - Я полюбил тебя не только за твою красоту. Я люблю тебя и за твой ум, и за твою решительность, и за твой упрямый, своенравный характер. Мне нравится, что по каждому вопросу у тебя есть своё мнение, что у тебя есть свои принципы и свои убеждения. Я всегда буду считаться с тобой и прислушиваться к твоим советам... Знаешь, при моём дворе говорят, что если я женюсь на тебе, то именно ты будешь править Ибрией.
Марика ничего не ответила и высвободилась из его объятий. Помолчав немного, Флавиан спросил:
- Когда ты пригласишь меня к себе в гости? По-моему, я единственный в Совете, кто ещё не был у тебя.
- Ты преувеличиваешь. Из двенадцати там было пока лишь шестеро.
- Но ведь для тебя я не самый последний из двенадцати.
- Конечно, нет.
- Так когда же? Можно сейчас?
- Нет, сейчас там ночь. - Марика немного покривила душой: там был только поздний вечер, но сейчас ей не хотелось принимать гостей, она чувствовала себя уставшей после Совета. - Портал находится в спальне Алисы, а она уже наверняка легла спать. Если не возражаешь, то завтра... то есть, для тебя сегодня. Ты сможешь освободиться после обеда?
- Ну, часик-полтора сумею выкроить.
- Тогда милости прошу ко мне в гости. Алиса будет рада познакомиться с тобой.
- Я тоже буду рад, - сказал Флавиан.
- Вот и договорились, - сказала она. - Ну что, прощаемся?
Он вздохнул и произнёс:
- До свидания, Марика.
- До скорой встречи, Флавиан.

Глава 24

Когда Флавиан покинул Зал Совета, Марика выбрала «нить», ведущую к новому порталу в Норвике, и послала вдоль неё вызов.
«Слышу, солнышко, слышу, - прозвучал слабый, но всё же внятный ответ Алисы. - Я на кухне, захотелось перекусить перед сном. Ты уже вернулась?»
«Как раз возвращаюсь», - ответила она и порадовалась прогрессу кузины в мысленном общении.
«Я скоро буду. Тебе принести что-нибудь поесть?»
«Нет, спасибо, я не голодна».
«Ну, как хочешь...»

Предыдущая страница 15 Следующая страница


Конноры и Хранители 16

Марика быстро установила соединение порталов и вступила под сияющую арку. В тот же момент у неё возникло впечатление, что она упустила какую-то важную мысль. Что-то связанное с порталами промелькнуло в её голове, задержалось лишь на долю секунды, а потом исчезло, оставив после себя лишь лёгкое недоумение. Не тревогу, не беспокойство - а именно недоумение. Никакой опасности Марика не чувствовала, зато чувствовала какую-то странность. Очутившись в закрытом шкафу, она несколько секунд простояла неподвижно, пытаясь вернуть ускользнувшую мысль. Но тщетно...
Махнув на всё рукой, Марика погасила портал, распахнула створки двери и вышла из шкафа.
В комнате горел только ночник, постель была разобрана, а на правой подушке виднелась свежая вмятина. Часы показывали без четверти одиннадцать. Было очевидно, что Алиса, не дождавшись возвращения подруги, уже легла было спать, но потом вдруг почувствовала себя голодной (это порой случалось) и отправилась на кухню перекусить.
Не спеша раздевшись, Марика водворила позаимствованное у кузины платье на своё место в шкаф, затем облачилась в ночную рубашку и легла в постель. Через несколько минут в спальню вошла Алиса со стаканом апельсинового сока.
- Привет. Долго же вы там совещались. Я от скуки чуть было не заснула. Соку выпьешь?
- Не откажусь.
Приняв сидячее положение, Марика взяла стакан, сделала несколько маленьких глотков, а остальное вернула Алисе.
- Спасибо.
- Это всё для тебя.
- Нет, я больше не хочу.
- Воля твоя.
Алиса поставила стакан на тумбочку и сняла халат. Сегодня на ней была совсем уж коротенькая ночная рубашка, едва доходившая до талии, а также шёлковые трусики её любимого розового цвета с непременными кружевными оборками. Улёгшись в постель, она произнесла:
- Ладно. Рассказывай, что вы там решили.
Марика придвинулась к кузине, положила голову ей на плечо и начала пересказывать ход заседания Совета. Она старалась не пропустить ничего важного, но избегала вдаваться в излишние подробности, которые никоим образом не повлияли на принятые решения.
- Ну что ж, - задумчиво произнесла Алиса, когда Марика закончила. - Всё вышло так, как ты и предвидела.
Марика пожала плечами:
- Иначе быть не могло. Сложившиеся обстоятельства диктуют нам свои условия, и мы вынуждены принимать их.
- Но ведь Стэн, Флавиан и твоя тётка решительно возражают против «кризисного варианта», - заметила Алиса.
- Они возражают, пока не возник кризис. А когда их прикрутит, они мигом переменят свою позицию.
Алиса положила огрызок яблока в вазу и откинулась на подушку.
- Дяде Генри будет трудно приспособиться к другой жизни в другом мире.
- Я знаю, - кивнула Марика. - Но отец не захочет расставаться со мной, да и я ни за что не брошу его.
- Что верно, то верно, - согласилась Алиса. - Между прочим, где-то месяц назад дядя признался мне, что со страхом ожидает того дня, когда закончится вся эта кутерьма вокруг короны и ты снова станешь жить с братом. Он уже привык к тому, что ты постоянно рядом, и теперь его не удовлетворят редкие встречи с тобой. Думаю, он давно был готов переселиться к тебе и только ждал, когда ты сама это предложишь.
Марика вздохнула:
- Я давно хотела это предложить, но никак не решалась признаться во всём Стэну. Теперь этой проблемы не существует. А насчёт трудностей ты, пожалуй, преувеличиваешь. Я в состоянии обеспечить отцу те условия, к которым он привык здесь . - (Как обычно, при переходе из мира в мир, понятия «там» и «здесь» поменялись для неё местами.) - Я окружу его такой роскошью и такой заботой, которые здесь ему и не снились. Там у него будет всё, что он только захочет.
- Кроме футбола, - заметила Алиса.
- Почему? И футбол тоже. Я смогу организовать и спонсировать целую лигу. А отец, как и всякий заядлый болельщик, в душе мечтает быть тренером. В нашем мире его мечта осуществится.
Алиса ухмыльнулась, а потом, не выдержав, широко зевнула.
- Хочешь спать? - спросила Марика.
- Хочу немного. Но не беда. Утром я отосплюсь.
- Разве завтра с утра у тебя нет занятий?
- Есть, но я на них не пойду. Ни завтра, ни послезавтра - вообще никогда.
Марика неодобрительно покачала головой. Однажды Алиса уже бросала учёбу - когда погибли её родители; но полтора года назад снова поступила в университет.
- Не принимай скоропалительных решений. Ведь ещё ничего не ясно. Я всё же надеюсь, что нам не придётся никуда бежать.
- А мне всё равно, - ответила Алиса. - Мне просто надоела учёба. Я не вижу в ней никакого смысла.
- А я всегда завидовала тебе, - грустно произнесла Марика. - Мне так хотелось учиться в университете...
- Но не по моей специальности. Я никогда не понимала, кого готовят на филологических факультетах. Многие мои сокурсники мнят себя в будущем великими писателями - а на деле оказывается, что подавляющее большинство писателей по образованию кто угодно, только не филологи. Сама же я выбрала филологию лишь потому, что с детства имела склонность к языкам и любила читать. Но изучать языки и читать книги можно и без филологического образования. Если в дальнейшем мне представится возможность вновь пойти учиться, то я выберу что-нибудь серьёзное - биологию, например, или химию. А пока что есть дела поважнее. Я буду обучать ваших людей английскому, заодно усовершенствую свой славонский, стану больше времени уделять магии, ближе познакомлюсь с вашим миром. И кроме того... - Алиса умолкла, поднялась и обхватила колени руками. На её щеках проступил румянец смущения. - Марика, только не обижайся на меня, но... В общем, я хочу спросить: твой брат, случайно, не... гм... не увлекается мальчиками?
Марика недоуменно посмотрела на неё и вдруг залилась звонким смехом:
- Ну... Ну, ты даёшь!.. Надо же, такое придумать... Стэн - и мальчики!.. Что за глупости!.. Это... это просто... Просто умора!.. - Перестав смеяться, она утёрла с лица слёзы и уже спокойнее продолжала: - Право, не знаю, с чего ты взяла, что он может быть мужеложцем. Если уж говорить начистоту, то мой братишка - бабник, каких мало. После смерти своей невесты, Аньешки, Стэн так и не смог заставить себя жениться на другой девушке, но это вовсе не значит, что он ведёт целомудренный образ жизни. Где там! Стэн пасёт взглядом каждую встречную юбку, в Мышковиче у него несколько постоянных любовниц, и даже на меня он порой так смотрит, что, кажется, вот-вот готов затащить в постель. И непременно затащил бы - не будь я его сестрой.
- Значит, он точно не «голубой»?
- Говорю же тебе, что нет. И советую быть с ним осторожной. Ты явно приглянулась ему, а он не привык особо церемониться.
Алиса порывисто обняла её.
- А я не буду, - страстно прошептала она. - Не буду осторожной.
- Да что с тобой? - спросила озадаченная Марика.
Алиса немного отстранилась и посмотрела ей в глаза.
- Господи! Неужели ты так ничего и не поняла?
- А что я должна понять?
- Что я влюбилась в нормального гетеросексуального мужчину. Впервые в жизни!
- О Боже!.. - только и сказала Марика.
А Алиса крепко поцеловала её в губы, затем упала ничком на кровать и зарылась лицом в подушку.
- Ты даже не представляешь, как я счастлива, - сказала она. - Ты просто не можешь представить...
- Не могу, - согласилась Марика. - Потому что я в здравом уме, а ты... ты, похоже, рехнулась. - Она погладила Алису по голове. - Пойми, дорогая, Стэн не тот человек, с которым ты будешь счастливой.
Алиса перевернулась набок и вопросительно взглянула на Марику.
- Ты так плохо о нём думаешь? Разве ты не любишь его?
- Люблю, но это не мешает мне относится к нему объективно. И я вовсе не думаю о нём плохо. Стэн хороший, очень хороший, он один из лучших людей, которых я встречала в жизни, но его отношение к женщинам... слишком цинично, что ли. И это не от душевной чёрствости, скорее наоборот. Стэн очень сильно любил Аньешку и, по-моему, до сих пор её любит. Мне кажется, он не может простить другим женщинам, что они живут, любят, веселятся - тогда как Аньешка мертва. И он мстит им на свой манер, всячески подчёркивая, как мало они для него значат.
- Он очень несчастный человек, - со вздохом промолвила Алиса. - Мне так жаль его.
- Мне тоже жаль Стэна. Но мне жаль и тебя, глупышка. Если ты не выбросишь эту дурь из своей головы...
- Это не дурь, Марика. Не смей так говорить. Если бы ты только знала, что я почувствовала, когда увидела Стэна! Я поняла, что всю свою жизнь ждала именно его. И так испугалась, что он тоже окажется «голубым»... К счастью, он оказался нормальным.
- Но не к твоему счастью, - стояла на своём Марика. - Для него ты будешь всего лишь одной из многих его женщин. Разве это счастье?
- Для меня - да. По мне, лучше быть одной из многих женщин любимого человека, чем единственной - но нелюбимого.
- А то, что он не будет любить тебя так, как ты того заслуживаешь...
- Главное, что я люблю его, - перебила её Алиса. - Только это важно.
«Она сошла с ума, - подумала Марика с горечью. - Почему все женщины, когда влюбляются, теряют голову? Я тоже чуть не потеряла - но вовремя остановилась... Прости, Кейт, любимый...»
- Алиса, - произнесла она вслух. - Как ты думаешь, ещё не поздно позвонить Кейту?
- Конечно, нет. Как и Джейн, Кейт «сова». Ты всё-таки решилась?
- Совет считает, что я должна, - сдержанно ответила Марика.
Она взяла с прикроватной тумбочки свой сотовый телефон и набрала номер Кейта. Вместо гудков вызова, в ответ прозвучал записаннный голос со станции: «Извините, но в данное радиосвязь с абонентом отсутствует».
- Ну вот, - сказала Марика. - Он выключил телефон и лёг спать.
- Или выключил, чтобы ему не мешали работать, - предположила Алиса. - Можно подождать до завтра, а можно позвонить на домашний. Уолши никогда не ложатся раньше полуночи.
- Ты помнишь их номер?
- Разумеется.
Под диктовку кузины Марика набрала номер. После четвёртого гудка послышался щелчок, а вслед за тем - усталый женский голос:
- Дом Уолшей.
Алиса, которая прижимала ухо к трубке с обратной стороны, шёпотом произнесла:
- Это мать.
- Добрый вечер, мэм, - сказала Марика. - Вы не могли бы попросить Кейта?
- А кто его спрашивает?
- Его знакомая. Марика Мышкович.
Последовала долгая пауза. Не дождавшись ответа, Марика произнесла:
- Алло, вы слышите меня?
- Да, мисс Мышкович, - произнесла миссис Уолш таким тоном, как будто говорила: «О да, понимаю! Это вы хорошо придумали...» - К сожалению, Кейта сейчас нет.
- А когда он вернётся?
- Этого я не знаю.
- Ну... Вы не могли бы передать ему, что я его спрашивала. Пусть завтра с утра он перезвонит.
- Хорошо, передам.
- Большое спасибо, мэм. Спокойной ночи.
- Спокойной ночи... - Вдруг голос матери Кейта сорвался на всхлип. - Нет! Погодите, мисс... миледи.
- Да, я слушаю, - тотчас насторожилась Марика. Назвав её «миледи», миссис Уолш тем самым давала понять, что ей кое-что известно.
- Пожалуйста, передайте Кейту и Джейн, чтобы они связались со мной. Скажите им, что я всё знаю. Мне нужно с ними поговорить. Обязательно.
- Прошу прощения, мэм, - растерянно произнесла Марика. - Я вас не понимаю.
- Эта линия не прослушивается, миледи. А я дома сама. Можете не беспокоиться.
- Но я действительно ничего не понимаю! - почти выкрикнула Марика. - О чём вы говорите?
- Вы... Так вы в самом деле не знаете, где Кейт и Джейн? - теперь уже и в голосе миссис Уолш сквозила растерянность. - Это не вы помогли им скрыться?
Алиса тихо ахнула. Марика почувствовала, как в её груди похолодело.
- Вы хотите сказать, что Кейт и Джейн исчезли? Вы обращались в полицию?
- Это не дело полиции, мисс. - Мать Кейта вернулась от «миледи» к «мисс». - Это... Я просто не могу поверить, что вы ничего не знаете. Неужели я ошиблась?
- Послушайте, мэм, - взволнованно заговорила Марика. - Вам обязательно нужно обратиться в полицию. Я подозреваю, что Кейт связался с опасными людьми...
- Чепуха, мисс. Я прекрасно знаю, с кем связался Кейт. И с кем связалась Джейн. И знаю, почему они скрылись. Если вы не помогали им...
- Я же говорю, что нет.
- ...тогда вас это не касается. Но если вы всё-таки знаете, где они, то передайте им мои слова.
- Но я...
- Прощайте, мисс. И пожалуйста - больше не звоните сюда . Это для вашего же блага.
Она положила трубку. Марика машинально выключила телефон, вернула его обратно на тумбочку и в полном недоумении посмотрела на Алису:
- Ты что-нибудь поняла?
Кузина покачала головой:
- То же самое я хотела спросить у тебя.

Глава 25

- Видите вон то тёмное пятнышко на горизонте? - спросил Милош Вуйко, указывая вперёд, немного левее по курсу корабля.
Более зоркая Джейн сразу кивнула. А Кейт, внимательно присмотревшись, произнёс:
- Да, действительно. Что-то такое я, кажется, вижу.
- Это северная оконечность мыса Бокья, - объяснил Милош. - Мы приближаемся к ибрийскому побережью.
Они втроём стояли на полуюте у левого борта, придерживаясь за высокие перила. Палуба под их ногами мерно покачивалась, за кормой бурлила вода. Рассекая спокойную гладь моря, двухмачтовый бриг «Одинокая звезда» резво шёл на всех парусах в направлении юго-юго-запад.
- Значит, мы скоро будем в Канабре? - отозвалась Джейн.
- Ещё до захода солнца, госпожа. Если, конечно, ветер не переменится.
- А он может перемениться?
- Да вроде не должен, - пожал плечами молодой моряк. - Хотя кто знает. Сейчас погода на море неустойчива. Жаль, что с нами нет Слободана. У него потрясающее чутьё на погоду.
Кейт понял, что Милош имеет в виду Слободана Волчека, хозяина «Одинокой звезды» и до недавнего времени - её капитана. Два с половиной месяца назад Волчек получил под своё командование трёхмачтовый фрегат «Князь Всевлад», который вместе с другим кораблём, «Святой Илоной», отплыл на поиски западного морского пути в Хиндураш. Члены команды охотно говорили о своём хозяине и бывшем капитане. Несмотря на его молодость, они относились к нему с большим уважением, и за три дня плавания Кейт немало узнал как о самом Волчеке, так и обо всей экспедиции в Хиндураш. Слушая разговоры моряков, он недоумевал, почему Стэн, имея широкий выбор среди опытных шкиперов, всё же назначил капитаном «Князя Всевлада» девятнадцатилетнего парня - пусть даже тот из молодых да ранних. Но обронённое Милошем слово «чутьё» мигом расставило всё на свои места. Кейт мысленно выругал себя за недогадливость.
- Господин Волчек умеет предсказывать погоду? - осведомился он.
Однако Милош с негодованием отверг это предположение:
- Что вы, сударь! Предсказывают гадалки на базаре. А Слободан - не базарная гадалка. Если бы он полагался на ворожбу...
- Боюсь, вы неправильно поняли меня, - перебил его Кейт. - Я ещё плохо знаю ваш язык и, наверное, использовал не то слово. Я имел в виду не гадание, не ворожбу, а...
- Умение предвидеть погоду, - пришла ему на выручку Джейн.
- Ну, это совсем другое дело, - сказал Милош. - Слободан ничего не гадает, он просто знает, какая будет погода. Знает - и всё. Это дар Божий.
- И с ним вы всегда уходили от шторма?
- Часто, но не всегда. Порой не успевали, если находились очень далеко от берега, а шторм приближался быстро. Но со Слободаном нам никакой шторм не был страшен. Он так искусно управляет кораблём... - Милош цыкнул и покачал головой. - Да что и говорить! Как-то раз у берегов Црники нас настигла страшная буря, волны швыряли корабль, как щепку, не было видно ни зги, а всё побережье было усеяно рифами. Мы все уже приготовились умереть, но Слободану всё-таки удалось провести корабль меж рифов в спокойную бухту. А на следующее утро, когда буря стихла, мы увидели, что проход в эту бухту чертовски узок, едва ли в два корпуса шириной. Вот такой наш Слободан! Завистники говорят, что он просто везучий и когда-нибудь его везение закончится, - но на то они и завистники. Мастерство Слободана им покоя не даёт.
- Наверное, это у него семейное, - предположила Джейн.
- Да, - подтвердил Милош. - Отец Слободана тоже был хорошим моряком.
- А братья?
- Братьев у него нет. Зато есть две сестры и то ли четверо, то ли пятеро племянников. Двое старших уже плавают юнгами.
- Здесь? На нашем корабле?
- Нет, на другом. Начали-то они плавать с нами, но слишком уж качали права, считали, что раз капитан их дядя, то к ним должно быть особое отношение. Так Слободан, недолго думая, взял и определил обоих шалопаев на корабль к своему знакомому, попросив его обращаться с ними построже. А в общем, они славные пареньки, умные и сообразительные. Только очень высокого мнения о себе.
«Оно и понятно», - подумал Кейт.
Они ещё немного поболтали, потом Милош Вуйко ушёл по своим делам. Кейт и Джейн остались на полуюте вдвоём.
- Ты думаешь о том же, что и я? - произнесла Джейн.
Кейт кивнул:
- Похоже, мы нашли мышковицких Конноров... Вот чёрт! - в сердцах выругался он. - Мне надо было сразу сообразить, что Стэн не мог не отправить в столь важную экспедицию своего человека. Стоило мне немного расспросить моряков в порту - и я бы заподозрил Волчека. Как глупо всё получилось!..
- И что мы будем делать? - спросила сестра. - Вернёмся назад?
- Даже не знаю... А ты что думаешь?
- Я тоже не знаю. С одной стороны, на обратный путь мы потратим три дня, тогда как поездка из Канабры в Палланту займёт вдвое больше времени. С другой же, возвращаться плохая примета. Кроме того, мы только подозреваем, что Волчек - Коннор. А про Флавиана мы знаем наверняка.
- Да и что для нас лишние два или три дня? - задумчиво проговорил Кейт. - По-моему, это уже не имеет значения.
- Да и суша надёжнее моря, - подхватила Джейн. - Хотя не скажу, что нам было плохо на корабле. Или скучно.
Встретившись взглядами, они улыбнулись друг другу. Вопреки опасениям Кейта, ни он, ни сестра нисколько не страдали от морской болезни, а условия жизни на корабле оказались очень даже приличными. Сразу чувствовалось, что это купеческое судно, на котором плавал сам хозяин. Поскольку Кейт не поскупился на плату за проезд, капитан предоставил в их распоряжение самую лучшую каюту, все члены команды относились к ним с неизменной предупредительностью, а корабельный кок даже отдельно готовил для них пищу (как, впрочем, и ещё для одной пары знатных пассажиров). Правда, каюта была не очень просторной, зато чистой, опрятной и, главное, с мягкой кроватью. Да и слуги, которых всё-таки навязал им вуйко Франь, устроились неплохо. А самое большое неудобство, которое испытывал Кейт, было связано с отсутствием на корабле профессионального цирюльника. Все члены команды «Одинокой звезды» носили усы и бороды, которые подстригали сами. Кейт же не умел пользоваться здешними опасными бритвами; но если бы и умел, то всё равно не рискнул бы бриться, когда корабль качает со стороны в сторону, - так немудрено не то что порезаться, но и зарезаться. Сколько уже раз он упрекал себя, что не додумался положить в аварийный комплект простенький бритвенный станок.
- Знаешь, - произнесла Джейн, прикоснувшись ладонью к покрытой трёхдневной щетиной щеке брата. - Я на всю жизнь запомню это путешествие. Ведь сейчас у нас медовый месяц.
С трудом сдержав стон, Кейт обнял сестру и потёрся щекой о её волосы.
- Боже! - прошептал он с мукой в голосе. - Что мы делаем?..
- Мы любим друг друга, - сказала Джейн. - А любовь не признаёт негативных характеристик. Если любовь настоящая, то она по определению чиста и прекрасна. Отбрось все свои комплексы и будь так же счастлив, как я. Когда любят, о грехе не думают.
- Ах, Джейн!.. Ты слишком прямолинейна. Пойми же, что любить можно по-разному. Любить сестру не грешно. Но грешно любить её, как женщину.
- А ты любишь меня? - уже в который раз за эти дни спросила она. - Любишь как женщину?
Кейт тяжело вздохнул:
- Да, Джейн. Я люблю тебя, как женщину.

Предыдущая страница 16 Следующая страница


17 Олег Авраменко

- И ты счастлив со мной?
- Да, счастлив. Мне горько, мне больно, мне стыдно... Но я так счастлив!
Джейн крепче прижалась к нему и попросила:
- Повтори ещё раз. Скажи, что ты любишь меня. Скажи, что счастлив со мной.
- Я люблю тебя, - обречённо повторил Кейт. - Я счастлив с тобой.
«Господи! - подумал он. - Господи, если Ты есть, прости меня грешного. Я люблю родную сестру, как женщину...»
Кейт понимал, что попал в западню, и не видел из неё выхода. Он пытался разобраться в своих чувствах, но всё больше и больше запутывался в них. Он по-прежнему любил Марику, любил всё той же безнадёжной любовью... и, вместе с тем, любил Джейн, любил как сестру и как женщину...
- Кейт, - робко отозвалась сестра. - Если мы выберемся отсюда...
- Когда мы выберемся, - поправил он.
- Хорошо, когда выберемся. Что тогда будет с нами? Мы останемся вместе?
Кейт давно ждал этого вопроса. Ждал с того самого момента, как три с половиной дня назад, проснувшись утром и обнаружив в своих объятиях Джейн, с ужасом понял, что всё происшедшее той ночью ему не приснилось.
- Мы не расстанемся, родная, - произнёс он одновременно ласково и горестно. - Я уже не представляю своей жизни без тебя.
Её глаза засияли.
- Правда? Ты не обманываешь меня?
- Нет, Джейн. Я говорю, что думаю.
- И мы будем жить, как муж и жена?
Кейт снова вздохнул:
- Боюсь, это неизбежно.
Джейн прислонила голову к его плечу.
- Я так счастлива, милый! Я так долго мечтала об этом... - Тут она умолкла и помрачнела. - Но что мы скажем маме, отцу... и всем остальным? Как объясним наши отношения? И как объясним наше отсутствие?
- Никак, - ответил Кейт. - Даже вернувшись в свой мир, мы не сможем вернуться домой.
- Я боялась, что ты это скажешь, - грустно промолвила Джейн.
- Даже если предположить невероятное, - продолжал он, - и нас ни в чём не заподозрят, то всё равно допросят под гипнозом, для подстраховки. Меня наверняка: ведь я выполнял ответственное поручение - и вдруг ни с того, ни с сего исчез. Я не обладаю сопротивляемостью и выложу всё, как на духу, сам подпишу свой смертный приговор... Кстати, тебе это не грозит. Ты не совершала серьёзных преступлений. Единственное, в чём тебе обвинят, это что ты полтора года молчала о своих подозрениях относительно Марики, а потом пассивно покрывала меня.
- И кроме того, я собиралась рассказать Алисе и Марике о планах нашего отца, - добавила Джейн. - И обязательно расскажу, когда мы встретимся с ними. Так что мы с тобой оба предатели. Нам обоим нельзя возвращаться домой, попадаться на глаза родным и знакомым. Теперь мы одни во всём мире... во всех мирах. У меня есть только ты, а у тебя - только я. Поэтому не надейся избавиться от меня.
- Мы всегда будем вместе, - заверил её Кейт. - Я очень нуждаюсь в тебе.
В этот момент корабль слегка накренился, немного меняя курс. Поскольку поворот был небольшой, штурман на мостике не стал предупреждать пассажиров - или они не расслышали его окрика. Одной рукой Кейт вцепился в поручень перил, а другой крепче обнял сестру за талию.
- Что нам делать, Кейт? - жалобно спросила Джейн. - Как мы будем жить?
- Как-нибудь проживём. Конечно, нам придётся всю жизнь скрываться, но тут уж ничего не поделаешь. Уедем в Америку или Австралию, станем жить тихо и спокойно, не высовываясь. Деньги у нас есть, от голода не помрём.
- Какие деньги? Дедово наследство?
- Оно самое, - подтвердил Кейт.
Их дед по матери, Патрик О'Лири, не был Хранителем и не знал, чем в действительности занимался Гордон Уолш. Он считал его бездельником, не любил его и не доверял ему, поэтому оставил своей дочери Дэйне лишь недвижимость, а весь капитал завещал непосредственно внукам. На имя Джейн был создан траст с уставным фондом восемьсот тысяч фунтов; а Кейт унаследовал сумму почти в полтора миллиона, которой мог распоряжаться по своему усмотрению.
- Ты думаешь, мы сможем взять деньги, не выдав себя? - скептически осведомилась Джейн. - Я уверена, что сразу, как только мы исчезли, отец установил наблюдение за нашими счетами. Он очень методичный человек.
Кейт ухмыльнулся:
- Тогда его ожидает неприятный сюрприз. Ещё пять месяцев назад я произвёл кое-какие операции, и почти все мои деньги были окружным путём переведены на номерные счета в Швейцарию. Проследить их невозможно. А триста тысяч я обратил в наличные и разместил в трёх индивидуальных банковских ячейках в Лондоне, Сиднее и Нью-Йорке. Так что денег нам хватит, будь спокойна.
Джейн смотрела на него с изумлением:
- Значит, ты давно был готов к этому?
- К тому, что мы так глупо вляпаемся, нет. Но поскольку я прикрывал Марику, то не исключал возможности разоблачения. И готовил путь к бегству.
Сестра задумчиво кивнула:
- М-да, ты всё предусмотрел... Но почему ты перевёл деньги лишь пять месяцев назад? Почему не сразу - когда только начал прикрывать Марику? Или ты так долго колебался - сдавать её нашим или нет?
Кейт поджал губы и отвернулся.
- Я ни секунды не колебался, - глухо проговорил он. - При первой же встрече с Марикой я твёрдо решил, что не отдам её мир на растерзание нашей братии. Однако... Ну, как бы это сказать?.. Словом, вначале я питал определённые надежды...
- Что женишься на ней?
- Ну, вроде того... То есть, да. И я... В общем, я был согласен жить с ней в её мире. Я понимал, что даже ради самой большой любви она не откажется от своей родины, от своей родни и от своего высокого положения.
- А ты готов был отказаться, - не спросила, а констатировала Джейн.
- Да, я готов был на всё. Я собирался непосредственно перед бегством обратить все свои деньги в золото и драгоценности... Впрочем, теперь это не важно. Когда я понял, что Марика не для меня и мы не сможем быть вместе, то выбросил эту дурь из головы.
Несколько минут Джейн молчала. Облокотившись на перила, она рассеянно смотрела за борт и о чём-то думала. Потом вновь повернулась к Кейту и сказала:
- А ведь это неплохая идея.
- Что?
- Поселиться в этом мире. Обменяв твои деньги на золото и драгоценности, мы станем здесь богатыми людьми и сможем жить в своё удовольствие. - Джейн придвинулась к брату и, страстно глядя ему в глаза, продолжала: - Жить и любить друг друга. Без страха перед будущим, без опасения, что однажды наши... гм, бывшие наши найдут нас и призовут к ответу. А маме мы отправим письмо, объясним ей всё и попросим не беспокоиться о нас.
Кейт покачал головой:
- Ты говоришь так, не подумав, Джейн. Ты не сможешь нормально жить в этом мире, не сможешь приспособиться к здешним условиям и довольствоваться здешним бытом. Мы здесь только седьмой день, а сколько я уже слышал от тебя нареканий. И это при том, что я вижу, как ты стараешься молча терпеть все неудобства, не капризничать, не жаловаться на всё и вся. Ты тепличное растение, дорогая, ты слишком привыкла к комфорту нашего мира, привыкла к тем приятным мелочам, которые здесь не купишь ни за какие деньги. Тебе многого будет не хватать...
- Да, я знаю, Кейт. Я знаю, что мне будет трудно. Знаю, что буду нарекать, жаловаться, капризничать. Однако я не согласна, что не смогу нормально здесь жить. Другие люди могут - и я смогу. Я постараюсь приспособиться к здешним условиям, привыкнуть к здешнему быту, смириться со здешними порядками. Ты, конечно, прав: я тепличное растение, и мне многого будет здесь не хватать. Но если нам придётся скрытно жить в нашем мире, мне будет не хватать гораздо большего.
- Чего же? Чувства безопасности?
- Не только. Не это самое главное.
- А что?
- Музыка, вот что. Я как-нибудь проживу без своего «порше», без электричества, телефона и телевидения, без гамбургеров и кока-колы, без множества тех приятных мелочей, которые здесь не купишь ни за какие деньги. От всего этого я могу отказаться - но только не от музыки. В ней вся моя жизнь. Я хочу играть - и для себя, и для других. Я хочу, чтобы люди меня слушали, чтобы они наслаждались моей игрой, хвалили меня, аплодировали мне. Не подумай, что это тщеславие...
- Нет, Джейн, я так не думаю. Теперь я всё понимаю. Я должен был раньше это сообразить. С твоим талантом просто недопустимо вариться в собственном соку, играя только для себя и для меня - тем более, что я совершенно не разбираюсь в музыке. Это равносильно тому, как если бы писатель - настоящий писатель, а не графоман, - сжигал все свои рукописи, даже не предлагая их издателям. Книги пишут, чтобы их читали; музыку играют, чтобы её слушали. В этом вся суть творчества. А в нашем мире ты не сможешь играть на публике и общаться с другими музыкантами, без того чтобы не «засветиться». И тогда нас быстро найдут.
Джейн слабо улыбнулась:
- Ты понимаешь меня, Кейт. Спасибо... Значит, ты согласен со мной?
- Не знаю, дорогая. Тебе следует всё хорошенько обдумать. В отличие от меня, ты не совершила серьёзного преступления и ещё можешь вернуться домой. Тебя лишь отстранят от деятельности Хранителей - но ведь ты и прежде не очень интересовалась ею.
- Об этом и речи быть не может, - твёрдо заявила Джейн. - Я остаюсь с тобой. Даже если ты решишь скрываться в нашем мире, я скорее откажусь от музыки, чем от тебя.
- Я не могу требовать от тебя такой жертвы, - сказал Кейт. - Так что решай сама... Не сейчас, - тут же добавил он, увидев, что сестра уже собирается ответить. - У нас впереди шесть дней пути до Палланты. Думай, взвешивай, решай. Я соглашусь с любым твоим решением. Договорились?
- Да, - ответила Джейн и торопливо отстранилась от него. - К нам идут.
Кейт повернулся и увидел, как по трапу на полуют поднимается щегольски одетый юноша восемнадцати лет - высокий, смуглый, тёмноволосый, с удивительно синими для такого смуглого лица глазами. Это был их спутник в морском путешествии, ибрийский дворянин домул Октавиан Марку Траяну. (Приставка «домул» приблизительно соответствовал славонскому «газда» или английскому «сэр», а два личных имени свидетельствовали о принадлежности к средней прослойке аристократии. Как выяснил Кейт, в Ибрии не было специальных дворянских титулов, наподобие баронов, графов, герцогов и т. п.; зато существовала иерархия по количеству личных имён - одному, двум или трём. Право носить два или три имени было наследственным и даровалось королём.) Октавиан жил в столице Ибрии и занимал при королевском дворе какую-то должность - по всей видимости, незначительную, раз путешествовал с небольшой свитой, состоявшей всего из трёх слуг и оруженосца. В Мышкович он ездил за невестой и теперь вёз домой молодую жену. Даже слишком молодую на взгляд Кейта - ей лишь недавно исполнилось тринадцать лет. Впрочем, в средневековье такие ранние браки не были чем-то из ряда вон выходящим, особенно в южных странах.
Знакомство Кейта и Джейн с Траяну нельзя было назвать приятным. Октавиан считал само собой разумеющимся, что лучшая пассажирская каюта на корабле должна быть предоставлена ему, и даже слушать не желал объяснения капитана, что эта каюта уже занята. Первоначально Траяну собирался плыть на другом корабле, который, однако, из-за проблем с доставкой груза вынужден был задержаться в порту ещё на целые сутки. Октавиан заявился на «Одинокую звезду» в самый последний момент, всего за час до её отплытия, тогда как Кейт договорился о проезде и уплатил деньги ещё накануне днём. Отведённые знатным пассажирам помещения почти не отличались размерами и обстановкой, разве что каюта Кейта и Джейн располагалась по соседству с капитанской, и заполучить её для себя и жены было для Траяну вопросом не столько удобства, сколько престижа. Кейт, не желавший вступать в склоку с попутчиком, предложил было обменяться каютами, но тут уж капитан пошёл на принцип и заявил, что никакого обмена не будет, а всё останется, как он сказал.
Октавиану пришлось смириться со своим поражением и весь первый день он глядел на Кейта исподлобья, словно тот нанёс ему смертельное оскорбление. Однако к вечеру оказалось, что Джейн не теряла времени даром и успела подружиться с юной госпожой Траяну, Боженкой. Неизвестно, что произошло между молодыми супругами ночью, но на следующий день утром, при первой же их встрече, Октавиан извинился перед Кейтом и Джейн за свою несдержанность и попросил забыть о вчерашнем инциденте. Они ответили, что уже забыли, и по сему между ними воцарился мир. Для Кейта и Джейн это было весьма кстати, поскольку выяснилось, что в Канабре чету Траяну ожидает небольшой вооружённый отряд, который должен сопровождать их в столицу. Узнав, что Уолши также направляются в Палланту, Октавиан любезно предложил им ехать вместе. Они с благодарностью приняли его предложение. Для Кейта и Джейн это была большая удача: теперь они могли более или менее спокойно смотреть в ближайшее будущее и не опасаться крупных неприятностей в пути.
Поднявшись на полуют, Октавиан Траяну галантно поклонился Джейн, хотя они виделись меньше часа назад, за обедом, и с некоторым смущением произнёс:
- Сударыня, вы не могли бы прямо сейчас зайти к моей жене? - По-славонски он говорил совершенно свободно, как казалось Кейту, без малейшего акцента. - У Боженки какие-то проблемы, но она стесняется рассказывать мне о них. Вы поможете ей?
- Разумеется, господин Траяну, - кивнула Джейн. - Сейчас я пойду. Одну минутку. - Она повернулась к Кейту и произнесла по-английски: - По-моему, у девочки начались месячные. Надо же: стесняется говорить об этом мужу! Ну, ладно, я пошла.
- Ступай.
Джейн быстро поцеловала его, спустилась по трапу на палубу и вошла в пассажирский трюм. Октавиан проводил её взглядом, потом с виноватым видом обратился к Кейту:
- Право, сударь, мне очень неловко, что я помешал вам. Но у Боженки действительно проблемы, а её горничная совсем ещё ребёнок.
- Всё в порядке, - ответил Кейт. - Женщины должны помогать друг другу в трудную минуту. Я очень рад, что наши жёны подружились.
- Я тоже рад, - от всей души сказал Траяну. - Боженка в полном восторге от вашей жены. Госпожа Джейн исключительная женщина, и это целиком её заслуга, что мы не поссорились из-за тех кают... Кстати, вы не сочтёте меня чересчур назойливым, если я спрошу, как долго вы женаты?
Кейт лишь на секунду замешкался с ответом.
- Уже десять лет. Нас поженили ещё детьми, это был брак по расчёту.
- Тем не менее, он получился на редкость удачным, - заметил Октавиан. - Это видно по тому, как вам хорошо вместе. Глядя на вас, можно подумать, что вы, подобно нам, лишь недавно поженились. - Прислонившись к перилам, он вздохнул. - Мы с Боженкой дружны с самого детства, наш брак заключён по любви, и я очень надеюсь, что и через десять лет мы будем так же счастливы, как сейчас.
- Я в этом не сомневаюсь, - сказал Кейт.
Он устремил взгляд в безоблачное небо и подумал о том, что вряд ли их с Джейн ожидает столь же безоблачное будущее. Несмотря на все тяготы и неудобства, связанные с пребыванием в другом мире и в другой эпохе, в данный момент они чувствовали себя счастливыми - пусть даже их счастье было с привкусом горечи. Но такая горькая идиллия не может длиться вечно. Рано или поздно их медовый месяц закончится, начнутся суровые будни, и тогда наступит время искупления...
Кейт очень удивился бы, если бы смог заглянуть в мысли стоявшего рядом с ним Октавиана. Траяну думал о предупреждении, которое он получил от короля Флавиана вечером накануне отплытия. Речь шла о какой-то неясной угрозе со стороны чужеземных колдунов. Король велел своим подданным-Коннорам внимательно присматриваться к каждому чужестранцу и немедленно сообщать о тех из них, кто внушал хоть малейшее подозрение.
Чета Уолшей внушала некоторые подозрения. Впрочем, Октавиан отдавал себе отчёт в том, что в поведении любого чужака можно при желании найти немало подозрительного. Однако его настораживала их странная целеустремлённость: во что бы то ни стало они хотели попасть в Палланту, но ещё не решили, что будут делать дальше, и, похоже, не очень задумывались об этом. Создавалось впечатление, что столица Ибрии была конечным пунктом их странствий по Западному Краю, что именно там они собирались осесть. А вчера вечером госпожа Уолш, болтая с Боженкой о разных пустяках, как бы между делом, пыталась выведать у неё, насколько Октавиан приближён к особе короля. Хотя, конечно, эти расспросы могли быть продиктованы обыкновенным любопытством и ничем более.
Но как бы то ни было, Октавиан решил сообщить королю о своих спутниках. Однако сделать это он мог не раньше, чем через четыре дня - поскольку ближайший от них портал находился в загородной королевской резиденции Флорешти. Ни в Каннабре, ни на всём северном побережье порталов не было. Слишком мало Конноров жило в Ибрии. По всей стране насчитывалось лишь восемьдесят два человека...
«Нет, уже восемьдесят три», - тотчас поправил себя Октавиан, с нежностью думая о своей молодой жене.

Глава 26

Уже несколько дней среди Конноров ходили неясные слухи о возможном нашествии чужеземных колдунов. Сотник городской гвардии Влад Котятко относился к ним скептически, пока не узнал, что эти сведения исходят от таких серьёзных и ответственных людей, как князь Стэнислав, король Флавиан, Анте Стоичков, Дражан Ивашко и прочие. Лишь тогда Котятко задумался. А задумавшись, вспомнил о чужестранцах, с которыми он имел случай познакомиться пять дней назад после ночного вторжения Рыжего Вепря в гостиницу «Красный бык».
Эта молодая пара пришлась ему по душе, особенно понравилась сотнику госпожа Уолш. Он не хотел думать об этих людях плохо, а тем более подозревать их в злокозненных намерениях, однако долг повелевал ему быть объективным и беспристрастным и не поддаваться эмоциям. К тому же с тем ночным происшествием была связана одна странность: Рыжий Вепрь долго провалялся без сознания, а когда очнулся, то был как пьяный, еле держался на ногах, с трудом ворочал языком и что-то невнятно бормотал о нечистой силе. Его горячечному бреду не придавали никакого значения, решили, что он просто повредился умом после удара по голове, и в полдень, как и было намечено, вздёрнули на виселице.
«А стоило бы сперва допросить», - с некоторым опозданием подумал Котятко.
Он провёл небольшое расследование, спросил у Франя Вуйко, когда точно прибыли Уолши и на каком корабле, потом сверился с книгами в портовой канцелярии и выяснил, что корабль с таким или похожим названием ни в тот день, ни в течение последнего месяца в Мышковиче не появлялся. Следовательно, если только Франь Вуйко ничего не напутал, его постояльцы солгали ему. Также Влад Котятко узнал, что Кейт Уолш встречался со Славомиром Ковачем - будущим первым министром княжества. О том, что указ о его назначении уже подписан и находится в пути, знали все мышковицкие Конноры. Сам же Ковач не был Коннором, и сотник решил не обращаться к нему по поводу супругов Уолш.
Поскольку связаться с князем Стэниславом в настоящий момент не было возможности, а подозрительные чужестранцы отправились на «Одинокой звезде» в Ибрию, Котятко счёл наиболее разумным сообщить о них своему ибрийскому коллеге и сородичу, центуриону королевской гвардии Титу Рэдэчану.
Каково же было изумление сотника, когда всего через полчаса к нему явился Флавиан собственной персоной. Король Ибрии был в ярости...

Глава 27

Армия противников Чеслава вошла в Инсгвар пополудни. Этот крупнейший город юга Немета находился в стороне от первоначально проложенного Стэном маршрута; однако утром на восьмой день после выступления из Црвенеграда было получено известие, что верные узурпатору войска изменили направление своего продвижения и шли уже не навстречу сводной дружине южан, а наперерез основной армии под предводительством Стэна. Военачальники самозванного императора поняли, что их хитрый манёвр разгадан, и оказались перед нелёгким выбором: либо вернуться обратно в Златовар (что было позорно), либо продолжить поход и сразиться с объединёнными силами противника (что было неразумно), либо навязать бой основной армии ещё до того как подоспеют южане (что при благоприятном стечении обстоятельств давало неплохие шансы на успех, поскольку превосходство противника в численности было не очень значительным). Предводитель войска, старший сын Чеслава и, по иронии судьбы, тёзка отца Стэна, двадцатисемилетний княжич Всевлад Вышеградский, выбрал последнее и отправил к отцу курьеров с просьбой выслать подкрепление.
В свете изменившихся обстоятельств Стэн тоже изменил свои планы. После короткого совещания с союзниками-князьями и их воеводами он приказал армии повернуть на северо-восток, к Инсгвару, с тем чтобы занять этот стратегически важный пункт и получить дополнительное преимущество перед противником. А Дражан Ивашко обещал позаботиться о том, чтобы ни один из посланных за подмогой курьеров не добрался до столицы.
Князь Антал Инсгварский не был сторонником Чеслава, но также и не поддерживал выступивших против самозванного императора князей. Будучи самым могущественным князем Южного Немета, он явно рассчитывал воспользоваться смутой, чтобы укрепить своё влияние в регионе и, быть может, под шумок создать собственное королевство. Присутствие на его землях многочисленной армии поборников единства Империи чувствительно мешало осуществлению этих честолюбивых планов. А когда выяснилось, что с северо-востока к Инсгвару движутся верные Чеславу войска, и предстоящее сражение под стенами города из нежелательной перспективы превращается в неизбежную реальность, то князь Антал оказался перед трудным выбором, на чью сторону ему встать. По-прежнему соблюдать нейтралитет уже не представлялось возможным: если он впустит в Инсгвар Стэна и его союзников, значит поддержит их, а если закроет перед ними врата города, то тем самым объявит себя сторонником Чеслава. Горожане же, в большинстве своём равнодушные к княжеским междоусобицам и не разбиравшиеся в тонкостях политики, твёрдо знали, что осада им ни к чему, и считали, что их князь вполне может позволить войску войти в Инсгвар, сохраняя при том свой нейтралитет. В противном случае они были готовы взбунтоваться.
В этой ситуации князь Антал попросту смалодушничал и, вместе с дочерью, зятем, внуками и несколькими приближёнными, бежал под покровом ночи из города, переложив бремя ответственности за дальнейшие события на плечи своего племянника и наследника, двадцатидвухлетнего княжича Предрага.
Проснувшись утром полновластным хозяином города, Предраг недолго пребывал в растерянности. Он понял, что дядя крупно подставил его; но вместе с тем сразу сообразил, что ему предоставляется великолепный шанс укрепить свои позиции, как наследника княжества, которые в последнее время заметно пошатнулись. Предраг был заинтересован в единстве Империи из чисто эгоистических соображений: имперские законы предусматривали наследование княжеского престола только по мужской линии, а князь Антал, у которого была лишь дочь, с самого начала смуты исподволь принялся вбивать в головы своим подданным, что по праву первородства его наследником должен быть его старший внук, а никак не племянник.
Поэтому Предраг, временно встав во главе княжества, решил покончить с нейтралитетом Инсгвара и оказать поддержку тем силам, которые выступали за сохранение единого государства западных славов. Он встретил Стэна и его союзников, как своих лучших друзей, пообещал им всяческое содействие в подготовке к сражению и предложил высоким гостям поселиться в княжеском дворце. Это любезное приглашение Стэн вежливо отклонил под тем предлогом, что дворец всё-таки принадлежит князю Анталу, который не пожелал иметь с ними дела. Остальные князья признали разумность его доводов и решили воспользоваться гостеприимством богатых горожан. В качестве своей резиденции Стэн выбрал дом в центре города, принадлежавший Ладиславу Савичу, самому зажиточному из инсгварских Конноров. Со стороны его выбор выглядел вполне естественным: в Црвенеграде он жил у Арпада Савича, и тот, ясное дело, порекомендовал ему своего инсгварского родственника. Сейчас Стэн очень нуждался в свободном доступе к порталу. Помимо борьбы за императорскую корону, у него были и другие дела - как личные, так и затрагивавшие интересы всех потомков Коннора МакКоя...
Шесть дней назад Марике стало известно об исчезновении Кейта - парня, который, судя по всему, был нанят Хранителями, чтобы шпионить за ней. Причём исчез он вместе со своей сестрой Джейн, давней подругой Алисы. (Стэн с самого начала подозревал, что Джейн также была связана с Хранителями, и они уже давно использовали её для слежки за Алисой - представительницей рода МакКоев, у которой через много поколений после загадочного Запрета возродился живой, полноценный дар. Марика разделяла подозрения брата, зато Алиса относилась к ним скептически - скорее всего, не хотела плохо думать о своей подруге.)
Уже само по себе одновременное исчезновение двух человек, имевших отношение к Хранителям, не могло не настораживать. А тут ещё оказалось, что мать Кейта и Джейн была убеждена, что они бежали и что им помогла Марика. И эта уверенность была настолько сильной, что даже после всех отрицаний Марики во время их телефонного разговора, госпожа Уолш не изменила своего мнения. Через четыре дня (тамошних дня, как выразилась бы Марика) Алиса получила письмо со штемпелем университета, в котором училась и из которого решила уйти. Но, как выяснилось, на самом деле это письмо не имело никакого отношения к университету. Внутри конверта находился ещё один запечатанный конверт с надписью «Кейту и Джейн Уолш», а также адресованная Марике записка следующего содержания:
«Леди Марика!
Пожалуйста, если Вы всё-таки знаете, где находятся Кейт и Джейн, передайте им это письмо. Если же Вы действительно сказали мне правду и не имеете никакого отношения к их бегству, то прошу Вас: сожгите конверт, не распечатывая. Уверяю: письмо сугубо личное и ничего, касающегося Вас или Ваших родственников, не содержит. Рассчитываю на Вашу порядочность.
И ещё одно. Попросите Алису и сэра Генри воздержаться от любых разговоров про Кейта и Джейн в ваше отсутствие. Пока что это не актуально, но вопрос о возобновлении активно обсуждается. Если Кейт вам всё рассказал, то вы знаете, о чём идёт речь. Если же нет, то... Всё равно последуйте моему совету.
Надеюсь, вы уничтожите эту записку после прочтения.
С уважением,
Дэйна Уолш».
Стэн узнал об этом три дня назад (здешних дня), когда вновь виделся с сестрой. Хотя Марика понятия не имела, где находятся Кейт и Джейн, адресованное им письмо она не сожгла, но и не читала его. Как Стэн ни настаивал на том, чтобы вскрыть конверт, Марика и Алиса упорно не соглашались. Магическая фраза «рассчитываю на Вашу порядочность» произвела на обеих девушек огромное впечатление. Стэн понимал, что рано или поздно они смирятся с необходимостью «поступить непорядочно», но не стал торопить события.
Разгадать смысл второй части записки оказалось проще простого. Ещё до появления Стэна, Анте Стоичков, ознакомившись с её переводом, предположил, что речь идёт о подслушивании их разговоров посторонними людьми. Тренированные Конноры обладают острым чутьём и способны тотчас обнаружить, что их кто-то подслушивает. А поскольку Алиса ещё не была в достаточной мере тренированной, то её разговоры, в отличие от разговоров Марики, могли быть подслушаны шпионами Хранителей.
Однако на это Алиса резонно возразила, что в её мире давно прошли те времена, когда кто-то подкупал слуг, чтобы те торчали под дверью и слушали разговоры хозяев. Теперь достаточно установить «жучок» (так называлось крохотное подслушивающее устройство) и, находясь за много миль от него, спокойно слушать, о чём говорится в комнате. Но Марика заметила, что особой разницы здесь не видит, и привела в качестве примера телефонную связь: оказывается, когда она говорит с кем-то по телефону, то вроде как слышит звучащее в голове слабенькое эхо своих слов. Стэн проверил утверждение сестры, и убедился, что действительно: когда он говорил при поднятой телефонной трубке, то создавалось такое впечатление, будто кто-то шёпотом повторяет его слова - именно так бывает, когда подслушивают под дверью. Марика пыталась растолковать, почему это происходит, говорила о каких-то колебаниях и волнах, о каком-то резонансе. Из её объяснений Стэн понял лишь одно: и телефон, и «жучки» преобразовывают человеческую речь в какую-то другую, неслышную форму, но тренированные Конноры всё же способны почуять её, если она «звучит» в унисон с их словами. Нечто подобное, по утверждению Марики, происходит и при обычном подслушивании: одно дело, когда человек просто слушает разговор, совсем другое, когда он подслушивает - тогда он напряжён и каждое услышанное слово слишком «громко» отдаётся в его голове.
Марика тщательно обыскала свою спальню, а также комнаты Алисы и отца, но не обнаружила присутствия «жучков». Впрочем, Стэна это ничуть не успокоило. Он собирался было заговорить о том, насколько опасным становится дальнейшее пребывание Марики в отцовском замке, но вовремя прикусил язык. Если Норвик будет признан опасным местом, то Марике с Алисой придётся поискать место более безопасное. Возражая против предложения сестры, Стэн тем не менее отдавал себе отчёт в том, что не посмеет противиться этому плану, коль скоро у них не окажется иного выхода. А выхода, похоже, не было...
Когда армия приближалась к Инсгвару, Стэн вдруг услышал мысленный зов Анте Стоичкова. Глава Совета спешил ему навстречу, чтобы срочно переговорить. Они встретились милях в двадцати от города, и оставшуюся часть пути преодолели вместе. Стоичков рассказал Стэну о последних событиях, которые ещё больше запутали и без того непростую ситуацию.
Оказалось, что вчера вечером, с опозданием почти в пять дней, сотник Влад Котятко наконец-то изволил откликнуться на предупреждение членов Совета и сообщил о двух подозрительных чужестранцах, которые невесть откуда появились в Мышковиче. Их звали Кейт и Джейн Уолш; правда, они представлялись супругами, но точно подходили под описание исчезнувших брата и сестры с теми же именами. У Алисы было много рисунков с изображением Джейн и несколько - Кейта (вернее, не рисунков, а фотографий - но Стэн так и не понял, в чём состоит разница). Марика передала два рисунка Флавиану, и Котятко подтвердил, что на них действительно изображены супруги Уолши. Никаких сомнений у него не было.
К сожалению (и это больше всего взбесило Стэна), Котятко упустил Уолшей. Они сели на «Одинокую звезду» и зачем-то отправились в Ибрию. По всем расчётам, ещё позавчера вечером они должны были прибыть в Канабру. Однако в Канабре не было ни единого портала; да и на всём севере Ибрии, в горном и малонаселённом крае, жило лишь три семьи Конноров. Флавиан уже отправил на поиски Уолшей несколько отрядов во главе с Коннорами. Утешало одно: по словам хозяина гостиницы, в которой останавливались Кейт и Джейн, они собирались ехать прямо в Палланту; а по последним полученным сведениям, на том же корабле отплыл Октавиан Траяну со своей женой Боженкой. Оставалось надеяться, что Траяну окажется более расторопным, нежели Котятко. Да и Боженка Корач, ныне госпожа Траяну, очень сообразительная девушка, даром что ещё ребёнок...
Выслушав рассказ Стоичкова, Стэн не знал, что и думать. Впрочем, и Стоичков не знал. Все члены Совета, а также Марика с Алисой, терялись в догадках. Но так или иначе, что бы ни делали здесь Кейт и Джейн, одно было очевидно: связь между мирами стала доступной посторонним, и ситуация вышла из-под контроля. Прошлой ночью состоялось заседание Совета в неполном составе, и все одиннадцать братьев и сестёр, включая Жиха, Танич и княгиню Зарену, сошлись на том, что следует немедленно обнародовать Завет и объявить всеобщую мобилизацию Конноров, а Марика и Алиса должны в самое ближайшее время тайно покинуть Норвик, поселиться в укромном месте и как можно скорее приступить к сооружению нового портала. Однако Совет отложил принятие окончательного решения по этому вопросу до прибытия Стэна - хотя и так было ясно, что он не выступит против. Суровая действительность диктовала свои условия, с которыми приходилось мириться. Следующее заседание было назначено на сегодняшнюю ночь, и перед голосованием Стэн собирался предложить, чтобы вместе с Марикой и Алисой отправился опытный Коннор-мужчина, который будет изображать из себя немого и слегка тронутого умом родственника - старшего брата или дядю. С увечных спрос мал, к тому же девушки будут опекать его, помогут ему ориентироваться в чуждом мире, а он, в свою очередь, при необходимости сумеет защитить их. Да и сооружение портала пойдёт гораздо быстрее.
Стэн не сомневался, что Совет примет его дополнение к плану, а Марика не станет возражать. Анте Стоичков нашёл эту мысль дельной, решил поддержать его в этом вопросе и даже предложил свою кандидатуру на роль ненормального дядюшки. Стэн и сам был бы не прочь сопровождать Марику с Алисой, однако понимал, что это невозможно. Он вынужден был смириться с тем, что ближайшие несколько недель ему придётся провести в тревожном ожидании, мучаясь неизвестностью и моля Спасителя о благополучном возвращении сестры. И не только сестры... Неожиданно для себя Стэн обнаружил, что беспокоится за Алису не меньше, чем за Марику. Он встречался с этой девушкой лишь дважды, общался с ней от силы пару часов, с момента их знакомства прошло слишком мало времени для возникновения сильной привязанности; а между тем Стэн чувствовал, что как-то вдруг, внезапно, без всякой прелюдии, Алиса стала очень дорога ему. Если не сказать большего...

Глава 28

К вечеру войско уже было расквартировано в Инсгваре и его окрестностях, а все непростые организационные вопросы, связанные с размещением такой большой армии в одном городе и постановкой её на довольствие, были разрешены. Во избежание всяческих недоразумений и конфликтов, Стэн позаботился об организации патрулирования улиц и охраны крепостных стен совместно с княжескими гвардейцами и городским ополчением, а вокруг Инсгвара были выставлены круглосуточные дозоры. Поскольку появление войск противника ожидалось не раньше чем через четверо суток, Стэн объявил, что остаток этого дня и весь следующий свободные от дежурства и нарядов солдаты могут отдыхать. Простые воины, утомлённые полуторанедельным походом, с энтузиазмом восприняли заявление своего предводителя и за один вечер истребили как минимум месячный запас вина из инсгварских погребов. А для князей и воевод знатные горожане устроили роскошный пир, который ещё до наступления темноты вылился в грандиозную попойку. Стэн был отнюдь не в восторге от такого разгула, но вместе с тем понимал, что людям надо дать возможность расслабиться. Сам он почти не пил и с нетерпением ожидал, когда на землю опустятся сумерки, чтобы можно было под предлогом усталости покинуть пир и заняться более важными делами.
Стэну удалось освободиться лишь в начале десятого. Явившись в дом Ладислава Савича, он первым делом помылся и переоделся в чистый костюм. Это была напрасная трата времени, поскольку в Норвике Стэна ждала замечательная ванна, горячая вода и душистое мыло, но он всё же решил пожертвовать пятнадцатью - двадцатью минутами, лишь бы не предстать перед Алисой грязным и небритым, в помятой, пропитанной потом и пылью одежде. Он очень удивился, когда понял, что нетерпеливо предвкушает не столько свидание с сестрой, сколько встречу с её подругой...
Наконец Стэн остался один на один с открытым порталом. Ладислав Савич пожелал ему удачи и ушёл, а в соседней комнате расположился на ночлег Мих Чирич, готовый, если потребуется, немедленно вызвать его.
Поначалу Стэн собирался заглянуть в Норвик, прихватить с собой сестру и уже с ней посетить Мышковар. Стоичков говорил о предположении Марики, что Кейт и Джейн могли воспользоваться её порталом ещё до того, как она его отключила. Сама Марика не имела возможности проверить свою догадку, а просить кого-нибудь из мышковицких Конноров осмотреть её покои не рискнула.
После недолгих раздумий Стэн пришёл к выводу, что им вдвоём появляться в Мышковаре нежелательно, и решил отправиться туда сам. А Марику позвать никогда не поздно. С этой мыслью он шагнул под сияющую арку.
Очутившись в закрытой нише, где скрывался портал, Стэн с помощью потайного механизма отодвинул в сторону шкаф и сразу же понял, что в его кабинете побывали непрошеные гости. Замок на двери был сломан, в ящиках стола кто-то рылся, книги были переставлены, а на табурете, стоявшем посреди комнаты, лежала записка. Табурет был умышленно поставлен так, чтобы его нельзя было не заметить.
Стэн взял записку. Начиналась она по-славонски, с многочисленными ошибками; каждая буква была выведена старательно, как будто писавший всякий раз сверялся с алфавитом:
«Уважоемии гасподинъ кназъ!
Ваша сестра знаитъ язикъ, на какомъ написаные нижаследущие стрки. Обротитесъ к ей. Ето важно и весма строчно. Въ кабенете Марики на столу естъ ищо писъмо боле подрбно».
Дальнейший текст был написан быстрым, размашистым почерком на непонятном языке.
«Наверное, на английском», - решил Стэн и отправился на половину Марики.
Войдя в спальню сестры, он увидел, что постель заправлена неаккуратно. Очевидно, на кровати кто-то спал или, по крайней мере, лежал.
Стэн прошёл в кабинет и обнаружил там такой же беспорядок, как и у себя. На письменном столе была расстелена карта Западного Края, а поверх неё лежало несколько исписанных листов бумаги. От начала и до конца текст был на незнакомом языке. Присмотревшись внимательнее, Стэн обнаружил, что по начертанию многие буквы похожи на ибрийские. В первой строке на первой странице было аккуратно выведено: «Dear Marika!» Стэну не составило труда разобрать, что второе слово - имя его сестры; по-ибрийски оно писалось почти так же - «Marica».
«А первое, небось, „дорогая”, - подумал он раздражённо. - Или даже „любимая”...»
Письмо заканчивалось словом «Keith».
Стэн аккуратно сложил листы вдвое и сунул их за отворот камзола. Затем бегло обследовал покои Марики, взял на заметку пропажу части её драгоценностей, нарядов и косметики, после чего вернулся к себе и проверил свой гардероб. Он недосчитался одного камзола (от которого, впрочем, давно собирался избавиться), пояса, пары сапожек и ещё кое-каких вещей. Также исчезла одна из его шпаг, а тайник, где он держал на всякий случай деньги, был пуст.
Стэн не сомневался, что при более внимательном осмотре комнат обнаружит ещё немало следов присутствия непрошеных гостей, но и так было ясно, что предположение Марики подтвердилось. А насчёт того, каким путём они покинули замок, у Стэна были свои соображения, которые возникли сразу после того, как он увидел на своём столе свитки с планом замка.
Стэн прошёл в спальню и осторожно, чтобы не запачкаться, заглянул в камин. Задняя стена была немного отодвинута, и из узкой щели тянуло холодом и сыростью. Догадка Стэна оказалась верной. Он знал о существовании этого подземного хода, построенного по приказу его предка и тёзки, пятого князя Мышковицкого, который правил в смутные времена и (от правды не денешься) был немного не в своём уме. Лет пятнадцать назад Стэн, изучая план Мышковара, обратил внимание на странные изображения трёх каминов и спросил отца, что это значит. Тот рассказал сыну об их предке и о подземном ходе, однако заметил, что ни ему, ни его потомкам никакие тайные ходы не понадобятся - портал гораздо удобнее. Тем не менее, в отрочестве Стэн, из присущего всем подросткам любопытства, исследовал этот ход (правда, воспользовался другим камином), прошёл по длинному тоннелю до самого конца и этим удовлетворился. Кладку разрушать не стал.
«А этот Кейт сообразительный парень», - подумал он с невольным одобрением.
Выяснив всё, что его интересовало, Стэн вернулся в свой кабинет, вошёл в нишу и открыл портал, после чего задвинул за собой шкаф. Во время их предыдущей встречи Марика настроила брата на свой норвикский портал, но прежде, чем открыть его, он для подстраховки послал мысленный запрос. Сестра тотчас отозвалась и ответила, что путь свободен.
Пройдя через портал, Стэн обнаружил, что, кроме Марики и Алисы, в комнате было ещё двое человек - Анте Стоичков и Флавиан. Он поздоровался с ними, поцеловал сестру в щёчку, а Алисе тепло улыбнулся. Она ответила ему немного смущённой улыбкой.
- Ты был в Мышковаре, - произнесла Марика, не спрашивая, а утверждая; она определила это по «нити», которой воспользовался брат. - Что ты там нашёл?
Стэн сел в свободное кресло и принялся рассказывать о своих находках. Однако сестра не дала ему закончить.
- Где записки? - нетерпеливо спросила она, едва лишь он упомянул о них.
Стэн достал сложенные листы, короткую записку пока оставил у себя, а «писъмо боле подрбно» передал Марике.
- Читай и сразу переводи, - сказал он. - Вслух.
- Я помогу, - тут же вызвалась Алиса и присела на край кровати рядом с Марикой.
По тому, как смутилась сестра и одновременно с этим ухмыльнулась Алиса, Стэн понял, что письмо действительно начиналось с какого-то нежного слова. Впрочем, при переводе оно было опущено.
«Марика!
Мы с Джейн здорово влипли, и произошло это исключительно по моей вине. Во время нашего вчерашнего разговора я свалял дурака, мне следовало рассказать тебе обо всём, а не пугать туманными намёками. Когда мы встретимся, я так и поступлю, но на всякий случай (не хочется думать об этом „всяком случае”, но жизнь есть жизнь) прими мой совет: немедленно, если ты ещё не сделала этого, забери Алису и сэра Генри в свой мир, а портал в Норвике уничтожь. Забудь о нашем мире, не суйся туда, не ставь под угрозу себя, всех своих родственников, да и весь ваш мир в целом.
Ты правильно поступила, отключив свой портал; но, к сожалению, как раз в этот момент здесь находились мы с Джейн. Почему мы здесь оказались - долгая история, при случае я расскажу её. Если же такого случая не представится, довольствуйся тем, что на данный момент только я знаю путь в твой мир. Выяснить это было моим заданием. Я выполнил его лишь частично: сам всё разузнал, но никому ничего не сказал. Так что остальные пока не в курсе. Пока - но я не берусь ничего предполагать даже на самое ближайшее будущее. Те люди, о которых я тебе говорил (кто они - тоже долго рассказывать), действительно очень могущественные и обладают большими возможностями. Они готовы на самые крайние меры не только в отношении тебя, твоего отца и Алисы, но в отношении всех твоих сородичей Конноров. Поэтому повторяю, требую, умоляю и т. д. и т. п.: если ты ещё не покинула наш мир, немедленно уходи! Если ты ушла сама, то вернись и забери Алису и сэра Генри, им также угрожает смертельная опасность. Впрочем, я надеюсь, что вы с отцом и Алисой уже находитесь в безопасном месте, и пишу эти строки лишь для очистки совести. И ещё для того, чтобы убедить тебя ни в коем случае не возвращаться в наш мир. А детали - при встрече.
Что же касается нас с Джейн, то мы не можем оставаться в твоих покоях. У нас нет достаточно пищи и воды, а судя по тому, что ты отключила свой портал, вряд ли следует ждать твоего появления в ближайшие дни. Это письмо и записку в кабинете твоего брата мы оставляем на всякий случай, а сами попытаемся выбраться из замка и попасть в город. Будем искать Конноров, чтобы они помогли нам отыскать тебя или твоего брата. Думаю, Конноры должны быть среди высших сановников княжества. Если твои родственники по материнской линии живут неподалёку, обратимся к ним. А если нет, то попробуем разыскать твоего жениха Флавиана. У меня есть предположение, что он тоже Коннор. Мы немного разговариваем на вашем языке, поэтому представимся чужестранцами, путешествующими по Западному Краю. Назовёмся нашими настоящими именами, так что найти нас будет нетрудно. Мы вынуждены позаимствовать у тебя и у твоего брата вещи и деньги. Обещаем компенсировать все ваши убытки. И ещё одно. Мы решили идти по подземному ходу, который начинается за камином в спальне твоего брата. Сообщаю это, опять же, на всякий случай - вдруг мы не сможем из него выбраться.
С надеждой и беспокойством,
Кейт».
Марика отложила в сторону последний листок и спросила у Стэна:

Предыдущая страница 17 Следующая страница


Конноры и Хранители 18

- Что у тебя ещё?
- Записка для меня, - ответил он и передал её сестре.
Марика пробежала глазами текст и произнесла:
- Здесь то же самое, только вкратце. Ничего нового.
Алиса утвердительно кивнула.
По сему в комнате воцарилось молчание. Стэну было что сказать, но по привычке он ждал, когда первым заговорит Анте Стоичков. Флавиан тоже молчал, на лице его застыло недоуменное выражение. Обе девушки выжидающе смотрели на мужчин.
- Итак, - наконец промолвил Стоичков. - Теперь нам, по крайней мере, ясно, что делают Кейт и Джейн в Ибрии. Они едут к Флавиану.
- Но как они узнали обо мне? - отозвался озадаченный Флавиан.
- По-моему, это очевидно, - пожала плечами Марика. - Кажется, мы все согласились, что в своём письме госпожа Уолш намекала на прослушивание разговоров Алисы с моим отцом. Видимо, они упоминали твоё имя...
- Да, - сказала Алиса. - Я точно помню, что однажды мы с дядей говорили о вас, Флавиан. Это было давно, полгода назад, а может, и больше. Если не ошибаюсь, мы обсуждали, как повлияет ваш брак на посещения Марикой нашего мира.
- Но в таком случае, - возразил Флавиан, - они должны были точно знать, что я Коннор.
- Не обязательно. Мы с дядей могли не упоминать об этом. Зачем лишний раз говорить о том, что и так хорошо известно. Это подразумевалось само собой. - Алиса хмыкнула. - Хотя, возможно, Кейт и Джейн слышали не весь наш разговор, а только его часть. Или не могли вспомнить наверняка, Коннор вы или нет. Но потом вспомнили. А может, просто положились на удачу.
- Так или иначе, - подвёла черту Марика, - сейчас Кейт и Джейн едут в Палланту. Если в дороге с ними ничего не случится, то дня через три-четыре по тамошнему времени они будут на месте.
- А может, и раньше, - вставил Флавиан. - Если у Траяну хватило ума предложить им ехать вместе, то отряд Рэдэчану перехватит их уже завтра утром или даже этой ночью. А послезавтра вечером - в худшем случае, к утру следующего дня, - они окажутся в моей резиденции Флорешти.
- Будем надеяться, - сказал Стоичков. - А ты что думаешь, Стэнислав?
Стэн тотчас встрепенулся и обвёл взглядом присутствующих.
- У меня два соображения, - проговорил он. - И первое целиком основывается на том, что письму можно верить.
- Я думаю, что можно, - сказала Алиса. - Письмо написано искренне. В переводе это чувствуется слабо, но оригинал весьма красноречив. Да и элементарная логика подсказывает то же самое: ведь именно Кейт предупредил Марику, что за ней ведётся слежка. Причём сделал это не под нажимом, а добровольно. Он уже доказал, что хочет нам помочь.
- Хорошо. Допустим, что так оно и есть. Тогда из письма следует, что дела обстоят не настолько паршиво, как мы боялись. Если верить Кейту, то никто, кроме него, не знает, как к нам попасть. Его с сестрой появление в нашем мире - это ещё не начало вторжения Хранителей. По всей видимости, Кейт и Джейн сунулись в Мышковар либо одолеваемые любопытством, либо желая преподнести Марике сюрприз. И по стечению обстоятельств оказались в ловушке, из которой им пришлось выбираться... Гм-м. Надо сказать, они ловко выкрутились. И странно, что они знают наш язык. Очень странно.
- Не так уж и странно, - заметила Марика. - Мы с Алисой и господином Стоичковым обсуждали этот вопрос. Кажется, я говорила тебе, не могла не говорить, что здесь также живут наши соплеменники. Они называются славянами, правда, не считают себя единым народом. И у нашего языка есть много общего с их языками, особенно, с южнославянским. Например, серб или хорват, оказавшись в нашем мире, смог бы с грехом пополам объясниться на самом элементарном уровне - спросить дорогу, заказать обед и прочее. Возможно, Кейт и Джейн знают сербский или хорватский.
- Ладно, принимается. Будем считать, что письмо правдиво. А из этого следует, что ситуация не столь критическая, чтобы немедленно обнародовать Завет и поднимать всех Конноров на борьбу с Хранителями. Думаю, нужно подождать, пока не объявится Кейт с сестрой, а потом уже принимать решение. Впрочем, я не отрицаю, что Норвик стал опасным местом для Марики и Алисы... гм... а также для сэра Генри. Я вынужден смириться с тем, что они должны в ближайшее время покинуть замок и поискать более надёжное убежище.
- Мы уже готовимся, - сказала Марика. - Вчера вечером я говорила об этом с отцом, и он согласился. Он всё понимает. Он не хотел расставаться со мной, но я убедила его, что так надо. Надеюсь, когда он узнает, что нас будет сопровождать взрослый опытный Коннор, то и вовсе перестанет волноваться.
Стэн вопросительно посмотрел на Стоичкова:
- Так ты уже сказал им?
- Да, - ответил он со вздохом. - Но, боюсь, на Совете моя кандидатура не пройдёт. Я говорил об этом с Миятовичем, и он прямо заявил, я слишком стар для того, чтобы служить надёжной опорой двум прелестным девушкам. Вдобавок, Эндре считает, что в такое время Совет не должен оставаться без своего главы. Как ты думаешь, кого он предложил вместо меня?
- Себя?
- Ясное дело. И, скорее всего, Совет поддержит его кандидатуру. Во всяком случае, Флавиан на стороне Эндре. Правда, он и сам хотел бы сопровождать Марику, но прекрасно понимает, что это невозможно. Король подобен цепному псу: долг держит его на привязи у трона.
Флавиан молча развёл руками: дескать, увы, это так.
- А что касается Завета Коннора, - продолжал Стоичков, - то тут я согласен с тобой. Нам следует повременить с решением о его обнародовании до встречи с Кейтом. Полагаю, его рассказ нам многое прояснит... Однако ты говорил о двух соображениях. Какое же второе?
- Второй вывод напрашивается сам собой. Мы ошибались, считая Кейта всего лишь соглядатаем Хранителей. Коль скоро он сумел открыть портал, коль скоро именно ему было поручено найти путь в наш мир, значит он сам и есть Хранитель. А стало быть, его сестра тоже... Если, конечно, дар Хранителей наследственный, а не благоприобретённый, как у друидов.
- Вполне вероятно, - согласно кивнул Стоичков.
- Но как же так? - произнесла Марика и в растерянности посмотрела сначала на Стэна, а затем на Стоичкова. - Кейт и Джейн всегда казались мне обыкновенными людьми. Я не обнаружила у них никакого дара.
- Ну и что? - отозвался Флавиан. - С друидами то же самое. Их дар нельзя обнаружить, пока они не приступают к колдовству. Если бы у них была нормальная внешность, они были бы неотличимы от обыкновенных людей. Возможно, для нас заметен только родственный дар. А в Завете Коннора ясно сказано, что магия Хранителей сильно отличается от нашей.
- В самом деле, - поддержал его Стоичков. - Наверняка в твоём присутствии Кейт и Джейн вели себя крайне осторожно, чтобы не выдать своей истинной сути. Так что не расстраивайтесь, Марика, и не обвиняйте себя в слепоте. Если бы их дар можно было увидеть, вы бы обязательно увидели его... И кстати. Каким-то образом Кейт должен был следить за вами. Вы не замечали ничего подозрительного?
Марика покачала головой:
- Нет. До того, как он сам открылся мне, я ровным счётом ничего не замечала. А когда я узнала о Хранителях, то сразу же тщательно обследовала портал Коннора. С ним всё в порядке, ни малейших следов постороннего вмешательства я не обнаружила. И во всём подземелье я не нашла никаких магических предметов.
- А его подарки? - спросил Флавиан с тщательно скрываемыми, но не до конца скрытыми нотками ревности в голосе. - Он же дарил тебе всякие безделушки?
- Дарил, - без всякого смущения, а скорее с вызовом, подтвердила Марика. - Многие мужчины дарят мне подарки и будут дарить впредь. Тебе придётся смириться с этим... Впрочем, ладно. Я осмотрела все подарки Кейта. Я осмотрела вообще всё, что ношу на себе и с собой. Также я осмотрела всё, что носит Алиса - ведь в последнее время она тоже пользовалась порталом.
- И что?
- Ничего. Абсолютно ничего.
- М-да, - произнёс Стоичков. - Если Кейт и использовал какой-то талисман, чтобы следить за вами, то, судя по всему, он его уже забрал или подменил на совершенно безобидную вещицу.
- Или это сделала Джейн, - вставила Алиса. - До нашей ссоры три месяца назад мы с ней часто менялись украшениями.
- Возможно и это. Надеюсь, через два дня мы всё выясним. А сейчас... - Стоичков сделал паузу, подался немного вперёд и внимательно посмотрел на Марику. - Сейчас меня волнует другое. Если Кейт и Джейн действительно Хранители, то их исчезновение должно было сильно взбудоражить всю их братию. А между тем, никакой явной реакции, кроме письма госпожи Уолш, нет. Это странно. Ведь по здешнему времени прошло уже две с половиной недели; и если раньше мы могли успокаивать себя тем, что Хранители не слишком обеспокоятся из-за бегства своих слуг, то теперь... В общем, Марика, я считаю, что пора распечатать пакет.
- Но...
- Погодите. Пожалуйста, не перебивайте меня. Я понимаю, что это личное письмо. Но обратите внимание: это личное письмо Хранителей. Разница есть - и большая. Что бы ни было в этом письме, оно затрагивает и наши интересы, поскольку касается дел Хранителей, пусть даже их личных дел. Госпожа Уолш полагала, что вы помогли Кейту и Джейн бежать. Это было не так; и тем не менее оказалось, что в некотором смысле она права. Ребята попали в наш мир - хоть и без вашей помощи. Теперь мы должны знать, почему их мать так уверена, что они находятся в нашем мире, почему она не сомневается, что вы помогли им, почему, наконец, она считает, что её дети не погибли, не были похищены... гм, не заблудились в лесу - а именно бежали. И от кого бежали. Я не сомневаюсь, что кроме личного, действительно личного, там будет сказано и о том, как остальные Хранители восприняли их исчезновение. А это уже не личное! Понимаете?
- Да, понимаю...
- И кроме того, госпожа Уолш просила не читать письмо лишь в том случае, если вы не знаете, где Кейт и Джейн. Разве не так?
- Ну, если понимать буквально...
- Теперь вы знаете, где они. И сможете извиниться перед ними, что прочитали адресованное им письмо. В конце концов, госпожа Уолш не запрещала вскрывать пакет, если вам известно, где находятся Кейт и Джейн. Верно?
Алиса ухмыльнулась и молча покачала головой. А Марика робко произнесла:
- Но ведь осталось всего два дня. Можно и подождать.
- Нельзя ждать, девонька, поймите это. Вдруг Кейт и Джейн задержатся в дороге? А время не ждёт. Я не настаиваю, чтобы вы прочли нам всё письмо целиком. Прочтите его сами - а потом скажете нам то, что сочтёте нужным. Или пусть это сделает Алиса.
Стэн решил, что пора, и присоединился к уговорам Стоичкова. Флавиан же ничего связного не говорил, но одобрительно кивал и время от времени поддакивал.
Первой сдалась Алиса. Оставшись в одиночестве, Марика сопротивлялась недолго и, в конце концов, с тяжёлым сердцем согласилась прочитать письмо. Однако выдвинула условие: она расскажет только то, что, по её мнению, важно для Конноров, и присутствующие не станут давить на неё, пытаясь выяснить дополнительные подробности. Условие было принято.
Марика вышла из спальни и отправилась в кабинет Алисы, где хранился пакет. В ожидании её возвращения никто не проронил ни слова. Флавиан с нетерпением уставился на дверь, за которой скрылась Марика. Анте Стоичков, удобнее устроившись в кресле, прикрыл глаза и, казалось, задремал; но лёгкое подёргивание век свидетельствовало о том, что он нервничает. Стэн смотрел на Алису и откровенно любовался ею. Она отвечала ему быстрыми взглядами, а её щёки то и дело заливались краской.
Минут через пять Марика вернулась. Стэн отметил, что сестра выглядит как-то странно: она не то что взволнована, а скорее озадачена. Марика молча подошла к кровати и села на своё прежнее место рядом с Алисой.
- Ну? - спросил Стоичков, раскрыв глаза.
- Письмо действительно очень личное, - ответила она. - Но вы оказались правы: в самом конце есть кое-что важное для нас.
- Что же?
Некоторое время Марика в задумчивости рассматривала свои тонкие, изящные пальцы. Наконец она положила руки на колени и нерешительно произнесла:
- Даже не знаю, с чего начать. Если совсем не касаться личного, то... В общем, новости для нас утешительные. Лишь немногие Хранители подозревают меня в причастности к исчезновению Кейта и Джейн.
- Так они в самом деле Хранители? - отозвался Флавиан.
- Несомненно. Хотя в письме госпожа Уолш ни разу не употребила этого слова. Она везде пишет «наши».
- И что же думают об этом деле «ихние»? - спросил Стэн.
- Ну, в первые дни они всё-таки подозревали меня. Не вдаваясь в подробности, госпожа Уолш пишет, что были разные версии того, как они попались и какая участь их постигла. И было много предложений, что предпринять в ответ. Но чуть позже выяснилось, что Кейт давно готовился к бегству. Ещё полгода назад он забрал из банка почти все свои деньги. Я не знаю, о какой сумме идёт речь, но, думаю, что о большой.
- Сумма внушительная, - подтвердила Алиса. - Дед Кейта и Джейн по матери был богатым человеком и после смерти завещал всё своё состояние внукам.
- Так вот, - продолжала Марика. - Почти все деньги Кейта исчезли без следа, будто растворились в воздухе, и проследить их путь не удалось. Когда Хранители узнали об этом, то провели более тщательное расследование и установили, что в течение последнего года Кейт проявлял обострённый интерес ко всем их делам, чего прежде за ним не замечалось. Его бы заподозрили и раньше, но до сих пор его повышенную активность считали естественной, поскольку он участвовал в проекте. Что это за проект, в письме не сказано; просто говорится о каком-то проекте. Но я рискну предположить, что речь идёт о слежке за мной. В конечном итоге, Хранители пришли к выводу, что Кейт передавал секретные сведения правительству одной из здешних стран; правда, что это за страна, установить не удалось. Насколько я поняла, такое уже случалось. А что до Джейн, то тут единого мнения нет: одни считают её сообщницей брата, иные убеждены в её невиновности и полагают, что она случайно узнала о его предательстве и заплатила за это жизнью. Сейчас поисками Кейта и Джейн заняты не только Хранители, но и спецслужбы всех крупных государств мира, а их правительства подозревают друг друга в сепаратном сотрудничестве с Кейтом и стараются выяснить, какая из стран нарушила договорённость. Короче, творится настоящий бедлам. Хранителям пока не до нас; помимо всего прочего, они опасаются, что Кейт всё-таки нашёл путь в наш мир, но сообщил об этом не им, а правительству, на которое работал.
Некоторые детали в рассказе сестры были не совсем понятны Стэну. Кое-что он хотел уточнить, но расспросы по мелочам решил отложить на потом. В данный момент его заботило другое.
- А разве Хранители не допускают возможность того, что Кейт работал на нас?
- Кое-кто допускает. Но, по словам госпожи Уолш, к подобным предположениям не относятся всерьёз. Почему - не знаю.
- А я догадываюсь, - произнёс Стоичков. - Сами посудите: если бы Кейт работал на нас, и мы знали о Хранителях и об их слежке, то за год подыскали бы более надёжное убежище, чем Норвик. Притом не одно, а несколько. И Марика давно исчезла бы вместе с отцом и Алисой, оставив Хранителей у разбитого корыта.
- Но госпожа Уолш, похоже, уверена, что Кейт сотрудничает с нами, - заметил Стэн.
Стоичков хмыкнул:
- М-да, это слабое место в моих рассуждениях. - Он посмотрел на Марику: - В письме что-нибудь сказано об этом?
Она замялась:
- Ну... сказано. Госпоже Уолш точно известно, что Кейт уже нашёл путь в наш мир. Также это известно ещё одному человеку со смешным именем Смирнов - как водка.
- Это русская фамилия, - заметила Алиса. - От неё возникло название водки. Ничего смешного в самом имени Смирнов нет.
- Тебе виднее, - сказала Марика. - Так вот. Только госпожа Уолш и господин Смирнов знают, что Кейт сумел выследить меня. Но как они узнали об этом, в письме не говорится. Лишь одно ясно: они не собираются делиться своими догадками с остальными Хранителями, у них есть на то веские причины. Госпожа Уолш полагает... даже не полагает, а убеждена, что Кейт открылся мне и попросил для себя и Джейн убежище. И я его предоставила.
- Зачем им могло понадобиться убежище? - недоуменно произнесла Алиса. - Неужели мать тоже считает их предателями?
Марика отрицательно покачала головой:
- Нет, это совсем другое... И вот тут-то начинается личное, которое, по моему мнению, нас совсем не касается. Ведь мы, кажется, договорились, что я сама буду решать, что важно для нас, а что нет, и где мне следует остановиться.
- Мы уважаем ваше решение, - мягко сказал Стоичков. - И не оспариваем его. Думаю, мы узнали всё, что нам нужно. Однако, кроме нас, есть ещё девять членов Совета. Я не хотел бы пересказывать им содержание письма Кейта по памяти. Если вам не трудно, Марика, сделайте его перевод.
- Сейчас? - с готовностью спросила она.
- Нет, девонька моя, не торопитесь. Письмо мне понадобится лишь к утру, тогда я и ознакомлю остальных братьев и сестёр с его содержанием. - Он повернулся к Стэну и Флавиану: - Я отменю сегодняшнее собрание Совета. Я считаю, что в свете новых фактов нам следует обождать с решением, пока мы не поговорим с Кейтом.
- Да, - кивнул Стэн. - Я полностью согласен с тобой. Сейчас не стоит пороть горячку. Судя по всему, ситуация не настолько критическая, как нам казалось, и за четыре-пять здешних дней вряд ли что-то изменится. Пусть Марика с Алисой будут готовы к отъезду в любой момент, но сперва нам нужно найти Кейта и поговорить с ним. Он может стать для нас ценным союзником.
- Вопрос только в том, какую плату он потребует за сотрудничество, - хмуро промолвил Флавиан, глядя исподлобья на Марику. - Сомневаюсь, что он будет помогать нам бескорыстно. В этом деле у него есть свой интерес .
Марика покраснела и смущённо опустила глаза.
А Стоичков сказал:
- Между прочим, Флавиан, ты должен быть благодарен судьбе, что в этом деле у Кейта оказался свой интерес . Иначе бы он действовал в интересах Хранителей, а мы пребывали в неведении, пока не стало бы слишком поздно. Насколько я понимаю, только из-за этого интереса Кейт скрыл от своих собратьев путь в наш мир и предупредил об опасности Марику.
- Так что же получается? - с этими словами Флавиан вопросительно посмотрел на Стэна. - Мы должны уступить ему?
Стэн промолчал. Он не знал, что ответить.
Тогда Флавиан поднялся с кресла. У него было такое по-детски обиженное выражение лица, что, казалось, он вот-вот захнычет.
- Ладно, я ухожу. Кто откроет портал?
Это сделала Алиса. Ни с кем не попрощавшись, Флавиан вступил под сияющую арку и исчез. Спустя пару секунд портал погас. Алиса осталась стоять возле шкафа.
- Ты совершил ошибку, Стэнислав, - произнёс Стоичков, нарушая затянувшееся молчание. - Я не хотел бы вмешиваться в ваши семейные дела, но мне всё же казалось, что в этих неопределённых обстоятельствах у тебя должно хватить здравомыслия и осторожности не давать Флавиану никаких определённых обещаний.
- Это я согласилась, - сказала Марика, по-прежнему глядя в пол.
- Вы поступили так по настоянию брата.
- По его просьбе.
- Не важно - по просьбе или по настоянию. Важно то, что вы оба поступили опрометчиво, не подумав, не взвесив всех последствий.
- Я всё взвесил, всё обдумал, - возразил Стэн, впрочем, без особой уверенности. - Этот брак политически выгоден.
- Не спорю, - сказал Стоичков. - Однако согласись, что брак Марики с наследником одного из крупных княжеств, например, того же Инсгварского, принёс бы гораздо больше пользы для нашего рода. Тем не менее мы, я имею в виду Совет, не настаивали на этом, потому как считали, что брачный союз с Ибрией тоже неплохо. Вдобавок, это позволяло совместить приятное с полезным - брак по взаимной любви с браком по расчёту; в жизни князей такое нечасто случается. - Он немного помолчал, переводя задумчивый взгляд со Стэна на Марику и обратно. - Но сейчас обстоятельства изменились. Сейчас для нас самое главное - борьба с Хранителями. И всё, что поможет склонить чашу весов в нашу пользу, является политической выгодой наивысшего приоритета. Ты понимаешь, к чему я веду, Стэнислав?
Стэн кивнул. Подозрения, что он поторопился со словом, данным Флавиану, возникли у него одновременно с подозрениями, что Кейт не просто слуга Хранителей, а сам Хранитель. А после знакомства с письмом, эти подозрения переросли в уверенность, и Стэн пожалел, что так поспешно уговорил Марику дать согласие на брак с Флавианом. Флавиан же, в свою очередь, понял, какую цену придётся заплатить, чтобы заручиться поддержкой столь ценного союзника. Также он понял, что будет вынужден подчиниться обстоятельствам и уступить. Поэтому он так разозлился - от осознания собственного бессилия...
- Я не буду спрашивать Марику, как она относится к Кейту, - продолжал Анте Стоичков. - Я уже стар и достаточно повидал жизнь, чтобы разбираться в чувствах молодых людей - особенно, если они не очень умело скрывают их. Я уверен, что нам не придётся заставлять, убеждать или уговаривать её в необходимости...
- Господин Стоичков, - перебила его Марика, наконец подняв взгляд; её щёки пылали ярким румянцем. - Давайте вернёмся к этому вопросу, когда найдём Кейта и Джейн. Я... я честно скажу, что меня не придётся ни заставлять, ни уговаривать, но... Видите ли, может так получиться, что разговоры о нашем браке будут... ну, скажем, неуместными.
- Почему же? - поинтересовалась Алиса. Она отошла от шкафа и села в кресло, которое прежде занимал Флавиан. Оно находилось рядом с креслом Стэна. - Если ты сомневаешься в глубине чувств Кейта, то могу успокоить тебя. Он без памяти...
- Прекрати, Алиса! - простонала Марика. - Ни слова больше.
Реакция сестры озадачила и взволновала Стэна. В её голосе звучала мука, и он почти физически ощутил боль, которую она испытывала. Временами между ними возникала очень тесная связь на эмоциональном уровне, и в такие мгновения Стэн улавливал отголоски её чувств. Сейчас Марику терзали мучительные сомнения, она боялась потерять Кейта именно тогда, когда выяснилось, что они могут быть вместе...
Связь оборвалась. Тишина. Спокойствие. Опустошённость...
- Это как-то связано с письмом? - спросил Стэн, глядя на сестру нежно и сочувственно.
- Да, - ответила Марика. - Но я не могу... Хотя, если это правда, то через два дня вы сами всё узнаете, а если нет... тогда это не будет иметь никакого значения. - Она горько вздохнула. - Госпожа Уолш считает, что Кейт и Джейн влюблены друг в друга и бежали, чтобы жить вместе. Как муж и жена.
Алиса громко фыркнула:
- Что за глупости?! Разве ей не известно, что Джейн... - Она умолкла и потупилась. А после короткой паузы добавила: - Это просто чушь! Кейт и Джейн ладят между собой не лучше, чем кошка с собакой. Какая уж там любовь.
- Тем не менее, госпожа Уолш в этом убеждена, - сухо произнесла Марика и встала. - Я, пожалуй, пойду и займусь переводом письма Кейта. Доброй вам ночи, господин Стоичков.
- Счастливо, Марика, - сказал Анте Стоичков. Он не стал желать ей в ответ доброй ночи, поскольку здесь было около десяти утра, и она лишь недавно проснулась. - А письмо передадите через Стэнислава. Когда у нас наступит утро, у вас будет глубокая ночь. Я не хочу беспокоить вас или Алису.
- Хорошо, - ответила Марика и вышла.
После её ухода Стоичков задержался недолго. Он рассказал Стэну самые свежие новости из столицы и передал сообщение Дражана Ивашко, что последний из отправленных за подмогой гонцов уже пойман. В Златоваре никто, кроме Конноров, понятия не имел, что посланное наперехват южанам войско готовится к сражению с основными силами противников Чеслава. Как и прежде, все события разворачивались согласно намеченному плану.
Затем Стоичков договорился со Стэном о встрече в шесть утра, попрощался с ним и Алисой и ушёл к себе. Стэн и Алиса остались в вдвоём.
Какое-то время они стояли на месте - он возле стенного шкафа, внутри которого находился портал, а она возле кресла, - и молча смотрели друг на друга. Стэн заметил, что Алиса сильно нервничает, но никак не мог понять почему.
Наконец он прикрыл двери шкафа и медленно прошёлся по комнате. Мимоходом он посмотрел в зеркало и убедился, что выглядит вполне прилично. Алиса следила за ним взглядом.
- Вы, наверное, устали и хотите спать, - робко отозвалась она. - Мне уйти?
По её тону Стэн догадался, что Алиса не хочет уходить. Да и он этого не хотел.
- Ну, если у вас нет никаких срочных дел...
- Нет, - быстро сказала она, словно боясь, что он передумает. - Я свободна и никто меня не ждёт. Марика сейчас занимается переводом письма, и... и вообще, она вернётся нескоро. Марика сообразительная девочка. Она придёт сюда, лишь когда мы её позовём.
- А в чём... - начал Стэн, но, перехватив устремлённый на него взгляд Алисы, осёкся. Он понял причину её волнения и мысленно выругал себя за недогадливость.
Алиса смотрела на него с нежностью, восторгом и умилением и неудержимо краснела. В её взгляде Стэн прочёл любовь и страх - страх быть отвергнутой. Он подумал, что ещё немного - и она либо выбежит вон из комнаты, либо бросится ему на шею.
При других обстоятельствах Стэн продолжал бы стоять на месте, с интересом ожидая дальнейшего развития событий. Но он не мог заставить себя поступить так с Алисой. Он не хотел унижать её, как унижал других женщин, теперь это казалось ему кощунством. Испытывая жгучий стыд за свои прежние поступки, он быстро подступил к Алисе и первый обнял её.
Она обвила руками его шею, всем телом прижалась к нему и приблизила свои губы к его губам. Глаза её томно блестели.
- Любимый, - прошептала Алиса, обжигая горячим дыханием лицо Стэна. - Я так долго тебя ждала. Всю свою жизнь...

Глава 29

Гордон Уолш скомкал галстук и со злостью швырнул его в угол комнаты.
- Идиоты! Кретины! Трусы!
Дэйна Уолш никак не отреагировала на этот бурный всплеск эмоций со стороны мужа. За двадцать пять лет совместной жизни она уже привыкла к его частым приступам гнева и научилась переносить их спокойно, не нервничая, как в первые годы замужества. К тому же только что он вернулся с заседания Коллегии Мастеров, где за прошедшие две недели, по вполне понятным причинам, его позиции сильно пошатнулись. А сегодня подавляющим большинством голосов было принято решение, которое привело Мастера Гордона в бешенство.
- Это недопустимо! - твердил он, расхаживая по гостиной и отчаянно жестикулируя. - Мы не должны уступать. У нас достаточно рычагов воздействия, чтобы настоять на своём. Эти безмозглые политики не смотрят дальше следующей избирательной кампании, но мы... Мы должны думать о будущем - о наших детях, внуках и правнуках, обо всём человечестве. А что мы сейчас делаем? Закладываем бомбу замедленного действия, вот что! Завариваем кашу, которую придётся расхлёбывать нашим потомкам, - а сами умываем руки. Я уж не говорю о том, что мы отдаём целый мир на откуп этим мутантам, этим...
Дальше Дэйна его не слушала. Он говорил, кричал, ругался, что-то доказывал неизвестно кому, а она смотрела на него и задавалась вопросом, почему продолжает жить с ним. Почему не ушла раньше, почему не уходит сейчас. Их любовь умерла почти сразу, едва они поженились; вскоре исчезло уважение, а затем - привязанность. Осталась только привычка. И ещё был сын, которого она не хотела терять... А когда Кейт вырос, было слишком поздно начинать новую жизнь.
«Я одна во всём виновата, - с грустью подумала Дэйна Уолш. - Только я. Если бы тогда я решилась, если бы нашла в себе силы...»
Она встала с дивана и, оборвав речь мужа на полуслове, произнесла:
- Я ухожу, Гордон. Если понадоблюсь, ищи меня по мобильному.
Гордон Уолш уставился на неё непонимающим взглядом. Видимо, увлёкшись разговором с самим собой, он совсем забыл о её присутствии.
Не дожидаясь его ответа, Дэйна Уолш поднялась по лестнице на второй этаж, прошла в кабинет мужа и открыла собственным ключом дверь лаборатории. Она торопилась. При всей внешней невозмутимости, она была очень взволнована решением Коллегии Мастеров. Хотя представлялось маловероятным, что именно в этот момент в Норвике будут находиться Кейт и Джейн, такая возможность всё же существовала. Кроме того, Дэйна Уолш не желала зла ни Алисе, которую знала уже несколько лет и которая была лучшей подругой Джейн, ни Марике, с которой она ни разу не встречалась, но к которой, по неясным для неё самой причинам, испытывала симпатию, ни старому Генри МакАлистеру, виновному лишь в том, что он любил мать Марики. В одном она соглашалась с мужем: поддержанный Коллегией план действий был чудовищной ошибкой. Чудовищной...
Активировав нуль-Врата, Дэйна Уолш послала запрос на прохождение. Получив утвердительный ответ, она совершила переход и оказалась в небольшом уютном кабинете с несколько старомодной обстановкой. На письменном столе горела лампа под абажуром - в Стокгольме был уже вечер. За столом сидел мужчина лет на пятнадцать - двадцать старше Дэйны. При её появлении он поднялся.
- Здравствуй, Алексей, - сказала она.
- Здравствуй, Дэйна, - ответил он. - Я ждал тебя. Я знал, что ты придёшь.

Глава 30

Когда в комнате зажёгся свет, это лишь потревожило крепкий сон Стэна. А проснулся он от лёгкого прикосновения к плечу.
Стэн лениво раскрыл глаза и увидел склонённое над ним лицо Алисы. Она ласково улыбалась ему, а в её больших чёрных глазах плясали лукавые искорки. Её длинные волосы свободно падали вниз и щекотали его шею и грудь. От них исходил восхитительный аромат.
- Привет, соня, - сказала Алиса и провела пальцами по его щеке.
Ещё не проснувшись окончательно, Стэн схватил её за талию и порывисто привлёк к себе. С лёгким восклицанием она упала на него сверху. Он отыскал губами её губы и принялся жадно целовать их, а его руки уже шарили у неё под платьем, пытаясь стянуть эти странные чулки, которые не заканчивались, как обычно, чуть выше колен, а, подобно облегающим штанам, покрывали всю нижнюю часть тела от талии до пят.
- Да уймись, неугомонный! - смеясь, проговорила Алиса. - Не спеши, у нас ещё много времени. Сначала поужинай... то есть, позавтракай.
Только теперь Стэн заметил на тумбе возле кровати поднос с завтраком. Прежде чем выпустить Алису из своих объятий, он ещё дважды крепко поцеловал её сладкие губы - в качестве закуски. А всё прочее решил оставить на десерт.
Поднявшись, Алиса первым делом подоткнула платье и, немного смущаясь под пристальным взглядом Стэна, поправила ту часть своей одежды, которую он только что пытался стянуть.

Предыдущая страница 18 Следующая страница


19 Олег Авраменко

- Как называются эти чулки-штанишки? - поинтересовался Стэн.
- Tights, - ответила она. - Это по-английски. Но для славонского, я полагаю, больше подойдёт название, заимствованное из какого-нибудь славянского языка, например, из русского. Тогда это будут колготки.
- Действительно, - согласился он. - Звучит гораздо лучше.
- Марика это признаёт, - сказала Алиса. - Но по привычке продолжает говорить: «тайтс», «пэнтиз», «бра», «блауз» и так далее. За эти годы она нахваталась английских слов для обозначения понятий, которые отсутствуют в славонском языке; многие из таких заимствований оказались крайне неудачными. Уже несколько месяцев я занимаюсь пополнением вашего словаря. Это, пожалуй, единственная польза от моего филологического образования.
Одёрнув платье, Алиса взяла со столика поднос. Тем временем Стэн подтянулся выше и прислонился спиной к подушке. В прошлый раз Марика уже подавала ему завтрак в постель, и он находил этот обычай милым. Впрочем, и в его мире вельможам приносили завтрак в спальню, но подавали не в постель, а к постели; делалось это, главным образом, по той простой причине, что посуда была слишком массивной, чтобы чувствовать себя комфортно с подносом на коленях. И всё же, как убедился Стэн, гораздо приятнее завтракать не сидя, а полулёжа в тёплой и уютной постели, когда ещё не полностью развеялись чары сна...
Алиса бережно опустила поднос ему на колени и присела рядышком. Стэн принялся за еду, а она молча смотрела на него и улыбалась. Её взгляд был исполнен нежности и обожания. От этого взгляда он млел, сердце его ныло в истоме, а из глубины груди к горлу то и дело подкатывал комок, из-за чего он пару раз едва не подавился.
«Боже мой! - думал он. - Что со мной происходит?.. Я не должен влюбляться. Мне нельзя!.. Но что я могу сделать?»
Стэн был так рассеян, что в нескольких местах запачкал соусом постель. Он мог только представить, как насвинячил бы, если бы не умел держать в руке вилку. Благо ещё полтора года назад Марика ввела для всех своих придворных барышень строгое правило пользоваться за едой вилками. Многие молодые люди, желавшие добиться её расположения, последовали этому примеру. Стэн тоже решил не отставать от новых веяний моды...
- Кстати, который час? - осведомился он.
- Без четверти семь, - ответила Алиса. - Но не беспокойся: у вас ещё ночь. Ваших шесть утра наступит, когда у нас будет около полуночи. А точнее, без восьми минут полночь. Я подсчитала.
- Значит, у меня ещё пять часов, - произнёс Стэн. - Чем ты занята этим вечером?
Алиса застенчиво улыбнулась.
- Только тобой, милый, - сказала она. - Одним лишь тобой.
Стэн протянул руку и погладил её колено. Алиса накрыла ладонью его ладонь и страстно посмотрела ему в глаза. Им с новой силой овладело желание, и он сунул руку под её платье. Она рассмеялась, сдвинула ноги и игриво произнесла:
- Вот, попался! - Потом, уже серьёзнее, спросила: - Ты поел?
- Да, спасибо, - ответил он. - Теперь я голоден в другом смысле.
- Сейчас мы продолжим трапезу, - усмехнулась Алиса, поднялась с кровати, взяла с колен Стэна поднос и поставила его на столик. Затем принялась медленно, очень медленно, явно рисуясь перед ним, снимать с себя одежду.
Стэн смотрел на неё с восхищением и предвкушал повторение тех сладостных минут, которые пережил с Алисой несколько часов назад... Но тут его посетила одна мысль.
- А... а вдруг придёт Марика?
- Не придёт. Я с ней договорилась. До десяти она обещала не беспокоить нас.
При мысли, что следующие три часа он проведёт наедине с этой изумительной девушкой, сердце Стэна забилось ещё сильнее. Между тем Алиса полностью разделась и, запустив пальцы в свои роскошные волосы, а голову склонив немного набок, замерла перед кроватью в весьма соблазнительной позе.
Откинувшись на подушку, Стэн любовался ею. Он не мог понять, почему при первой их встрече ему показалось, что у Алисы узкие бёдра и маленькая грудь. Ничего подобного! И грудь, и бёдра у неё изумительные. А этот прелестный животик...
Словно подслушав его мысли, Алиса поставила левую ногу на край кровати, оперлась на неё одной рукой, а другой принялась поглаживать чёрную шёрстку внизу живота.
- Правда, я бесстыжая? - спросила она.
Стэн мотнул головой:
- Нет. Это не то слово, которое пришло мне на ум. Ты прекрасная. Ты самая красивая, самая милая, самая привлекательная из всех моих... - Он осёкся и потупил глаза. - Извини. У меня было много женщин. Очень много.
Алиса быстренько забралась в постель и положила голову ему на плечо.
- Я знаю, - сказала она. - Марика рассказывала о тебе... А что она говорила обо мне?
- В этом плане - почти ничего. Лишь однажды заметила мимоходом, что тебе давно пора замуж... Ну, и вроде как намекнула, что у тебя ещё не было мужчин.
- Думаю, ты неверно истолковал её слова.
- Я уже понял это.
- Ты разочарован?
- Нет, - солгал Стэн. На самом же деле, после первой их близости он, наряду с блаженством, испытал некоторую досаду, когда убедился, что до него у Алисы были другие мужчины. Мысль об этих «других» так сильно досаждала Стэну, что он, в конце концов, решился задать не очень тактичный вопрос: - А много у тебя было... ну, ты понимаешь...
- Мужчин двое, - ничуть не обидевшись, ответила Алиса. - В шестнадцать и в девятнадцать, но оба мои романа были короткими и неудачными. Поэтому я искала утешения в объятиях подруг... - Она подняла голову и посмотрела на Стэна со странной смесью радости и грусти. - Я уже отчаялась встретить мужчину, которого полюблю и с которым почувствую себя настоящей женщиной. Я уже смирилась с тем, что мне всю жизнь придётся довольствоваться любовью девушек... но тут появился ты. Я влюбилась тебя с первого взгляда. С первой же минуты нашего знакомства я хотела оказаться с тобой в постели - и я не стыжусь в этом признаться. Что бы там ни говорила Марика, я счастлива. Сейчас я самая счастливая женщина в мире!
Стэн нежно поцеловал её и спросил:
- А что говорила Марика?
- Всякие глупости. Она очень правильная девочка. Такая правильная, что с твоей стороны было верхом нелепости подозревать, что она завела себе любовника. У неё просто в голове не укладывается, как можно спать с мужчиной, не будучи его женой. Ты бы слышал, что Марика наговорила мне час назад. Она упрекала меня, и пыталась образумить, и жалела. Она искренне убеждена, что раз мы с тобой не можем пожениться, то мы не будем счастливы вместе. Глупышка! Как будто мужчина и женщина бывают счастливыми только в браке.
Стэн с облегчением вздохнул. Он очень боялся, что Алиса питает на сей счёт иллюзии, и теперь был рад, что этот вопрос уже решён сам по себе и впредь между ними не встанет. Тем не менее к его радости примешивалась изрядная доля горечи: такая замечательная девушка, как Алиса, заслуживала гораздо большего, чем быть просто любовницей - пусть даже любовницей князя, будущего императора...
Стремясь поскорее заглушить этот горький привкус, Стэн откинул в сторону одеяло и принялся покрывать поцелуями тело Алисы. Она ответила на его ласку бурной вспышкой страсти. В любви Алиса была слишком напористой и агрессивной - но даже это нравилось в ней Стэну. Они занимались любовью неистово, самозабвенно, до полного изнеможения, и не могли остановиться, пока вконец не выдохлись, и только тогда, полностью обессилев, были вынуждены сделать перерыв.
Утомлённую ласками Алису одолевал сон, но она отчаянно боролась с ним, так как не хотела терять драгоценное время, которое с таким трудом отвоевала у Марики. Стэн подозревал, что эта борьба закончится поражением Алисы, и после некоторых колебаний предложил:
- Может, давай ты поспишь пару часиков, а я проведу это время с Марикой. Потом мы опять...
- Она не согласится, - сонно пробормотала Алиса. - Сейчас она с дядей... то есть, со своим отцом. А он ложится спать рано.
- Ну и что?
- Разве не понятно? Если сейчас Марика будет с тобой, то потом она будет одна: дядя Генри уже ляжет спать, а мы с тобой... тоже ляжем... А Марика всё равно не заснёт до полуночи, будет ждать, чтобы проводить тебя. Нет, она не согласится... Хотя, если ты захочешь познакомиться с дядей... с её отцом...
- Нет, - сказал Стэн. - Не надо. Лучше я останусь здесь и буду любоваться тобой спящей.
- Вот так? - спросила Алиса и перевернулась на спину.
- И так тоже, - ответил он. - Как угодно. Ты прекрасна со всех сторон.
Почувствовав внезапное возбуждение, Стэн положил руку на её живот. Алиса распахнула глаза и улыбнулась:
- Кажется, я смогу ещё раз... Давай напоследок?
- Давай.
С этими словами Стэн склонился к её губам, однако поцеловать их не успел. В этот самый момент в его голове раздался мысленный зов Марики:
«Стэн!»
«Да», - недовольно ответил он.
«Извини, что прерываю ваши забавы, но у меня срочное дело. Я уже иду к вам».
«Но, сестрёнка...»
«Всё, братец! Я сейчас войду».
Она прервала связь.
Обострив чутьё, Стэн услышал, что Марика действительно близко, а потом просто услышал, как хлопнула дверь в смежной комнате. Он торопливо натянул на себя и Алису одеяло - и едва успел это сделать, как в спальню вошла сестра, одетая в клетчатое платье чуть ниже колен.
- Что случилось, Марика? - спросила Алиса, озадаченно глядя на неё. - Почему так рано?
Марика смерила их обоих осуждающим взглядом.
- Ну, и видок у вас! - произнесла она чуть ли не брезгливо. - Можно подумать, что вы только что отыграли пять сетов с пятью затяжными тай-брейками. Сплошное бесстыдство!
Стэн не знал, что такое сет и тай-брейк, но намёк сестры понял. По всей видимости, речь шла о какой-то игре, требующей большой затраты сил.
- Надеюсь, у тебя была веская причина врываться к нам... - он едва не сказал: «среди ночи». - Что произошло?
Марика села в ногах постели и сплела пальцы рук. Лицо её было бледным, как от испуга, а взгляд нервно метался по комнате.
- Ладно. Извините, что вызверилась на вас. Просто я взволнована. К отцу позвонила госпожа Уолш.
- Ага... - только и промолвила Алиса.
- И что она сказала? - спросил Стэн.
- Предупредила, чтобы после полуночи в замке никого не было. Совсем никого. Дескать, это вопрос жизни и смерти.
- Что ещё?
- Больше ничего... почти ничего. Дважды повторила это - сначала отцу, потом мне, когда я взяла трубку. Я пыталась выяснить, в чём дело, но она поспешила закончить разговор и сказала лишь, что решено вернуться к первоначальному плану. Вот и всё. Наверное, она думала, что Кейт нам всё объяснит.
- И что это значит? - спросила Алиса, мигом стряхнув с себя сонливость.
- Скорее всего, Хранители собираются напасть на замок, чтобы захватить меня. Может, и тебя с отцом за компанию. Я уже думала о такой возможности, когда узнала, что заданием Кейта было отыскать путь в наш мир. Очевидно, после его с Джейн исчезновения мы остались без присмотра, а руководство Хранителей сочло рискованным подсылать к нам новых соглядатаев и решилось на крайние меры.
- О Боже!.. Что делать?
- Прежде всего, выбраться из постели и одеться, - посоветовала Марика с нотками раздражения в голосе. - И то немедленно. - Она встала и повернулась к стене. - Я жду.
Отбросив одеяло, Алиса перелезла через Стэна, спрыгнула на пол, вступила ногами в мягкие комнатные тапочки и голышом скрылась в ванной. Вслед за ней поднялся Стэн, сел на краю кровати и принялся второпях одеваться.
- Нам надо уходить, - сказал он, натягивая штаны.
- Да, - согласилась Марика. - Мы уходим сейчас же.
Стэн удивился такой уступчивости сестры, но промолчал, решив не искушать судьбу.
Из ванной послышался шум воды. Марика метнулась к двери, рывком распахнула её и воскликнула:
- Алиса! Что ты делаешь, чёрт возьми?!
За шумом и плеском Стэн не полностью расслышал её ответ:
- ...засыпаю... ...холодный... ...прогнать сон...
- Ещё чего придумала! Ты же простудишься.
Шум воды прекратился.
- Что за глупости! - раздался голос Алисы. - Я ещё ни разу не простуживалась от холодного душа.
- Потому что раньше у тебя хватало ума не выходить мокрой на мороз, - сокрушённо произнесла Марика. - А сейчас мы не можем ждать, пока ты высохнешь. Дорога каждая минута.
- Какая минута?! До полуночи ещё уйма времени.
- И о каком морозе ты толкуешь? - отозвался Стэн, надевая сапожки. - Это здесь зима, а у нас - лето.
Марика отступила от дверей ванной и недоуменно поглядела на него.
- Так мы с Алисой и остаёмся здесь. Кажется, это уже решено... в принципе. А собрать Совет, чтобы провести формальное голосование, мы явно не успеем. Сейчас мы сообщим обо всём Стоичкову - пусть он быстренько решает, посылать с нами Миятовича или отправляться самому. Лично я согласна на оба варианта.
- Ты сама не понимаешь, какую чушь несёшь, - сказал Стэн. Он наконец-то понял причину уступчивости сестры. Она действительно собиралась уходить - но не в их мир. - Это же бред!
- В самом деле, - подтвердила Алиса, которая только что вышла из ванной. Закутанная в длинный розовый халат, она энергично вытирала волосы полотенцем. - Разве тебе не ясно, что мы опоздали с бегством? Теперь мы не сможем тайком ускользнуть из Норвика. Чем ты думаешь, Марика?
- Я думаю головой, - сердито отрезала она. - А вот ты... Тебе так понравилось со Стэном, что ты не хочешь с ним расставаться. Ты готова бросить всё и бежать туда, чтобы быть поближе к нему. Ты совсем потеряла голову и сейчас думаешь кое-чем другим... тем, что находится у тебя между ног.
Стэн просто остолбенел от такой откровенности на грани пошлости. Алиса смутилась - но не настолько сильно, чтобы молча проглотить оскорбление.
- А ты даже этим думать неспособна. Иначе сообразила бы, что раз Хранители собираются этой ночью что-нибудь предпринять против нас, то сейчас они держат Норвик под пристальным наблюдением. Мы не сможем выбраться из него незамеченными.
- Сможем! Я умею отводить глаза.
- Обычным людям - да, - заметил Стэн. - Однако Хранители - не обычные люди. Если бы мы хоть знали предел их возможностей... но мы не знаем этого. Мы знаем лишь, что Кейту удалось выследить тебя, не вызвав никаких подозрений. Следовательно, Хранители способны на многое.
- Всё равно стоит рискнуть.
- Это будет безрассудный риск. И неоправданный.
- Нет, оправданный! - настаивала Марика. - У нас нет другого выхода. Если Хранители захватят Норвик, но не найдут нас, то устроят здесь засаду. А если им придётся уйти отсюда, они непременно разрушат оба портала. Так или иначе, мы навсегда потеряем связь с этим миром.
- Ошибаешься. - Алиса бросила полотенце на кровать, подошла к зеркалу, взяла гребешок и принялась расчёсывать свои длинные волосы. - Ты забыла про Кейта. Ведь как-то он попал в ваш мир. Причём вместе с Джейн. Мы уже исключили возможность того, что они воспользовались порталом Коннора МакКоя. Значит, у Хранителей есть свои порталы, и с помощью Кейта мы сможем захватить один из них.
- А если он откажется нам помогать? - не унималась Марика. - Да, он предал своих. Он не сообщил им, что сумел выследить меня. Но одно дело уберечь наш мир от нашествия Хранителей; совсем другое - полностью встать на нашу сторону, на сторону врага, выступить против своих сородичей, в том числе против своих же отца и матери.
- Госпожа Уолш только что предупредила нас об опасности...
- Вот именно: только что. Почему не раньше - ты об этом подумала? А я подумала! Ты крупно ошибаешься, считая госпожу Уолш нашей союзницей. Она просто не хочет, чтобы я погибла или попала в плен - ведь, по её мнению, я покровительствую Кейту и Джейн. По-видимому, она рассуждала так: если со мной что-нибудь случится, тем более по вине Хранителей, то Кейт и Джейн окажутся в очень неприятном положении и даже могут пострадать. Вот почему она предупредила нас об опасности! А предупредила только что - скажем прямо, предупредила слишком поздно, - именно потому, что не хотела давать нам много времени на раздумья и приготовления; не хотела оставлять нам иных путей для отступления, кроме бегства в наш мир. И я уверена, что Кейт будет только рад такому обороту дел. В своём письме он убеждал меня немедленно уничтожить портал Коннора, просил забыть об этом мире. Он не допустил вторжения Хранителей в наш мир; но и не согласится помогать нам в борьбе против них в мире МакКоев.
- Даже в том случае, если станет твоим мужем? - спросила Алиса.
- Даже в этом случае, - подтвердила Марика, слегка покраснев. - Я не смогу любить человека, который предаст свой род. Думаю, Кейт не дурак и понимает это.
- Тогда получается, что у него нет никаких шансов добиться твоей руки, - сказал Стэн.
Она отвернулась и глухо произнесла:
- Есть. Я уже думала об этом. Если поставить Кейта в такое положение, что его помощь позволит избежать больших жертв как с той, так и с другой стороны, это уже не будет предательством. Если Кейт увидит, что с ним или без него мы победим Хранителей, лишим их власти, то... Но для этого нужно сохранить наше присутствие в мире МакКоев.
«Так вот почему ты рвёшься в бой, сестрёнка, - сочувственно подумал Стэн. - Вот ради чего ты готова рискнуть своей жизнью и жизнью Алисы. Ты тоже думаешь этим ... Извини, дорогая, но у меня нет другого выхода».
И он что было силы обрушил на Марику сонные чары.
Сестра среагировала очень быстро - но всё же недостаточно быстро. Она не успела вовремя сконцентрироваться на отражении атаки, потому как сама готовилась к нападению и, поглощённая этим занятием, потеряла несколько драгоценных мгновений. Тем не менее, она почти сумела нейтрализовать чары брата, и только пропущенный первый удар не позволил ей перейти в наступление.
Марика боролась со сном добрых полминуты, а Стэн всё это время не ослаблял давления и поражался силе и стойкости сестры. Пожалуй, она была самой могущественной из ныне живущих Конноров, ему ни за что не удалось бы одолеть её, окажись она менее взволнованной и более собранной...
Наконец Марика прошептала:
- Негодяй... - и рухнула, как подкошенная.
Мысленным усилием Стэн немного замедлил её падение, чтобы успеть подбежать к ней и подхватить её на руки.
- Что случилось? - спросила встревоженная Алиса.
Стэн опустил Марику на кровать, нежно поцеловал её в лоб и виновато подумал: «Прости, родная...»
- Она спит, - ответил он, выпрямившись. - Я усыпил её.
- Но зачем?
- Чтобы не натворила глупостей. - Стэн повернулся к Алисе. - Я чуть не опоздал. Она собиралась сделать со мной то же самое.
- Усыпить тебя?
- Да. Марика поняла, что я не уступлю ей, и решила устранить это препятствие.
Алиса покачала головой:
- Маленькая глупышка!.. Хотя в некотором смысле она права. Если мы потеряем норвикские порталы, а Кейт откажется нам помочь...
- Не откажется, - перебил её Стэн. - Во-первых, не обязательно говорить ему всю правду. Если мы умолчим о потере Норвика и убедим Кейта, что не намерены уходить из этого мира, то он, безусловно, поможет нам в поисках другого убежища, заботясь о безопасности Марики. С его стороны это не будет предательством.
- Зато с нашей стороны это будет обман.
- Не отрицаю. Но на войне обмануть противника не зазорно. Да и вообще, есть много разных способов склонить Кейта к сотрудничеству. Не только силой или хитростью. - Стэн хмыкнул. - А что касается силы, то я уверен, что после этой ночи у нас появятся пленники, с которыми можно будет не церемониться.
Он подошёл к шкафу, распахнул створки и открыл портал.
- Ты куда собрался? - спросила Алиса.
- Пока никуда. Пожалуйста, помолчи минутку.
Стэн легонько дёрнул за «нить», ведущую к порталу в королевских покоях дворца Дому-ди-Редже в столице Ибрии, Палланте. Тотчас на него обрушился поток неконтролируемых эмоций - Флавиан спал беспокойным сном, возможно, даже с кошмарами.
«Che?.. Cu'es ce?..» - отозвался он по-ибрийски.
«Это я. Стэн».
«Стэнислав? Ты?.. Сейчас я... Вот чёрт!.. Что случилось?»
«Немедленно вставай. Нужна твоя помощь».
«Зачем? Где?..»
«У Марики. Портал открыт. Детали потом. Поспеши - дорога каждая секунда».
Стэн прервал связь и отступил от портала. Алиса вопросительно посмотрела на него:
- Ты вызвал господина Стоичкова?
- Пока только Флавиана. Первым делом нужно перенести нашу спящую красавицу в более безопасное место.
Алиса подошла к Марике, поправила подол её платья, потом наклонилась и погладила её золотистые волосы.
- Сейчас она как ангелочек. Такая юная, прекрасная и невинная... С ней точно всё в порядке?
- Не беспокойся. Часов через восемь она проснётся и будет чувствовать себя великолепно. Порой я сам усыпляю себя, когда нужно хорошо выспаться. - Стэн нетерпеливо оглянулся на портал. - Чёрт! Где же Флавиан?!
- Ты совсем недавно вызвал его. Не забывай, что там время идёт в два раза медленнее.
- Ах, да, - кивнул он. - Действительно... Что ж, Алиса. Ступай и приведи-ка сюда сэра Генри. Боюсь, мне уже не удастся оттянуть знакомство с ним.
- Я как раз собиралась это предложить, - сказала она. - Наверное, дядя уже волнуется.
- Объясни ему всё, пока я буду говорить с Флавианом. Потом возвращайся вместе с ним.
- Хорошо.
Спустя пару минут после ухода Алисы Стэн почувствовал, как к порталу подключился другой работающий портал. А через несколько секунд из шкафа вышел Флавиан. Лицо у него было заспанное, волосы взъерошены, одет он был в пурпурный с золотой вышивкой шёлковый халат и сандалии на босую ногу.

Предыдущая страница 19 Следующая страница


Конноры и Хранители 20

- Что стряслось, Стэнислав? - осведомился он недовольно. - Надеюсь... О Боже! Что с Марикой?!
- Всё в порядке. Она спит.
- Одетая?
Стэн вкратце поведал, что произошло. Флавиан выслушал его внимательно, не перебивая, затем задал несколько вопросов, кое-что уточнил и, наконец, вынес свой вердикт:
- Ты поступил совершенно правильно. Марика - сущий чертёнок. Её нужно убрать отсюда подальше.
- Поэтому я первым делом вызвал тебя. Помнится, неделю назад Миятович говорил, что ты предлагал Флорешти в качестве надёжного убежища для Марики, её отца и Алисы. Это так?
- Да, предлагал. И на одном лишь предложении я не остановился. В замке уже всё готово к приёму гостей. Его управляющий - Коннор. А слуги и охрана предупреждены, что господа могут прибыть в любой момент и будут впущены через тайный ход. Так что их внезапное появление никого не удивит.
Флавиан не упомянул имени управляющего, но Стэн и так знал, кто он. Аурелиан Струдза был настоящим отцом короля Ибрии, и его назначение во Флорешти было, конечно, ссылкой - но ссылкой почётной. Хотя Флавиан не питал тёплых чувств к своему отцу, в данном случае он выступил в качестве его покровителя. Королева-мать, которая некогда страстно любила Аурелиана, впоследствии прониклась к нему не менее страстной ненавистью - за то, что он стал её любовником не из глубоких чувств, а по расчёту. При жизни мужа она опасалась открыто преследовать Струдзу, чтобы не навлечь на себя подозрения. Зато после смерти старого короля Аурелиану и его семье пришлось бы туго, если бы не вмешался Флавиан. Он достиг с матерью соглашения, по которому она отказывалась от всех планов мести своему бывшему любовнику, при условии что тот навсегда покинет двор и столицу.
- Отлично, - сказал Стэн. - Сейчас ты перенесёшь Марику во Флорешти, уложишь её в постель... только без вольностей, смотри мне! Потом вернёшься, чтобы забрать её отца и Алису с их вещами.
- А как поступим с Хранителями?
- Устроим им западню. Постараемся захватить хоть одного живьём.
- Чтобы учинить допрос?
- Разумеется. Надеюсь, мы сумеем развязать ему язык.
- Гм, неплохая идея... Значит, нужна подмога?
- Конечно, нужна. Вызовем всех членов Совета, а если понадобится, то привлечём к делу ещё человек десять, заслуживающих доверия...
Стэн сделал паузу. Как раз в этот момент он уловил слабую мысль Алисы. Она сообщала, что они с сэром Генри уже готовы идти к нему. Он попросил подождать ещё минутку, затем приходить.
- В общем, так, - торопливо продолжал он. - Сейчас здесь будет отец Марики. Я бы очень хотел, чтобы при нашей встрече присутствовало как можно меньше людей.
- Я понимаю тебя, - сказал Флавиан и направился к кровати, где лежала Марика.
Он без труда поднял её с постели и, на взгляд Стэна, слишком уж крепко прижал к себе. Марика что-то пробормотала во сне, удобнее устроилась на руках Флавиана и утихла.
- Не уронишь? - обеспокоено спросил Стэн.
- Что ты! Она ведь лёгонькая, как пушинка, - с нежность ответил Флавиан.
- Хорошо. Ступай и не возвращайся, пока я не позову. А тем временем разбуди Стоичкова и всех остальных. Пусть они будут готовы. Да и тебе не мешает приодеться.
- Так я и сделаю.
С Марикой на руках, Флавиан вошёл в шкаф и быстро переключился со своего дворцового портала на портал в замке Флорешти. Едва он исчез в белом тумане, как во входную дверь постучали.
- Можно? - раздался приглушённый голос Алисы.
- Да, - ответил Стэн.
Дверь открылась, и в комнату вошла Алиса, а вслед за ней - седой мужчина лет шестидесяти с небольшим, среднего роста, стройный, с гордой аристократической осанкой, довольно моложавый с виду, крепкий и чуть ли не пышущий здоровьем. Во всём его облике не было даже намёка на то, что совсем недавно он страдал от смертельного недуга.
Некоторое время мужчина молча разглядывал Стэна. А Стэн смотрел на него и с нарастающим изумлением убеждался, что Марика гораздо больше похожа на своего отца, нежели на их мать. Если её сходство с княгиней Илоной было каким-то неуловимым и проявлялось преимущественно в движении - в манере ходить, говорить, в жестах, во взгляде, в мимике; то от отца Марика унаследовала свои ясно-голубые глаза, высокий лоб, форму носа и рта, тонкие черты лица и, наверное, свои дивные медово-золотистые волосы - в седине сэра Генри не было видно ни единой тёмной пряди, это была седина блондина...
- Здравствуйте, газда Стэнислав, - наконец произнёс сэр Генри; по-славонски он говорил с сильным акцентом, но довольно внятно. - Я много раз пытался представить нашу первую встречу. Однако не предполагал, что это произойдёт при таких обстоятельствах.
- Здравствуйте, сэр Генри, - ответил Стэн. - Алиса вам всё рассказала?
- Да, - кивнул он. - Вижу, о Марике вы уже позаботились. Что вы намерены делать дальше?
Стэн прокашлялся.
- Гм... Боюсь, вам с Алисой придётся покинуть свой замок и свой мир на длительное время. А может быть, навсегда.
- Я уже смирился с этим, - сказал сэр Генри и тяжело вздохнул. - В конце концов, мне всё равно, где жить, лишь бы Марика была рядом.
«Ещё бы!» - подумал Стэн, но без всякой злости или раздражения.
- Значит, собираемся? - спросила Алиса. - Я займусь своими и Марикиными вещами.
- Да, - сказал Стэн. - Можно начинать. Но только без суеты, чтобы не было переполоха. Хранители не должны ничего заподозрить... И никто не должен сообщить им о наших приготовлениях. - Он вновь обратился к сэру Генри: - Сколько в замке слуг?
- В данный момент - ни одного.
- Как это?!
Сэр Генри слабо усмехнулся:
- У нас другие времена и другие порядки, газда Стэнислав. Нынче слуги - слишком дорогое удовольствие. Днём в Норвике есть приходящая прислуга, а постоянно здесь живут лишь трое: дворецкий Брайан, его жена Матильда - экономка и повариха, а также мой камердинер Джордж. У Брайана и Матильды сегодня выходной, и они поехали в гости к дочери. А около пяти вечера Джорджу позвонила жена его младшего брата Шона. Она сообщила, что Шон попал в аварию и попросила приехать. Разумеется, я отпустил его. Вот так и получилось, что мы остались одни.
Стэн задумался. Тем временем Алиса развила бурную деятельность: она рылась в шкафу, перебирая одежду, и складывала на кровати всё, что намеревалась взять с собой. Среди прочего, там был ворох нижнего белья. Стэн поймал себя на том, что с каким-то нездоровым любопытством разглядывает его, и в смущении отвёл глаза.
- А вам не кажется это подозрительным? - спросил он у сэра Генри.
- Мне кажется, - отозвалась Алиса, не прекращая рыться в шкафу. - Но я не думаю, что старина Джордж был соглядатаем Хранителей. Наверняка они специально выбрали этот день, когда у Брайана и Матильды выходной, чтоб было меньше свидетелей. А потом выманили Джорджа - чтобы вообще не оказалось свидетелей.
- Я тоже так думаю, - сказал сэр Генри.
Стэн безразлично пожал плечами.
- Как бы то ни было, - произнёс он, - теперь это не важно. В некотором смысле, это даже к лучшему. Мы можем спокойно готовить западню для Хранителей.
- И спокойно собираться, - добавила Алиса. - Кстати, Стэн. Есть какие-нибудь ограничения на количество вещей?
- На количество - никаких, - ответил он. - Но есть ограничение на их размеры - они должны пролезть в портал. И ограничение во времени - до полуночи. Это крайний срок.
- Тогда я поспешу. - Алиса звонко рассмеялась, лукаво подмигнула ему и выбежала из комнаты.
Стэн повернулся было к порталу, чтобы позвать Флавиана, Стоичкова и всех остальных, но тут его остановил сэр Генри.
- Газда Стэнислав...
- Да?
- Я по поводу Алисы. Конечно, я понимаю, что сейчас не самый подходящий момент, но... Ещё никогда я не видел её такой счастливой, как сегодня. Алиса очень славная девушка, и я не хочу, чтобы она страдала. Вы понимаете меня?
- Понимаю, - серьёзно ответил Стэн. - Я сделаю всё, чтобы она была счастлива.

Глава 31

Дэйна Уолш положила трубку и посмотрела на стоявшего рядом Алексея Смирнова.
- Надеюсь, мы правильно сделали, - произнесла она.
- Безусловно, - сказал он.
- Это не только личное, ведь так? Это ещё и знак нашей доброй воли. Конноры должны знать, что не все Хранители настроены против них.
Смирнов хмыкнул:
- Так поэтому ты ни словом не обмолвилась про Кейта и Джейн?
- Ну, наверное... Не знаю. Я очень хотела спросить о детях, но боялась, что Марика снова станет всё отрицать. В тот раз она была такой искренней, что я чуть не поверила ей. А вдруг мы действительно ошибаемся?
- Успокойся, Дэйна. Ребята там, им негде больше быть. Мы оба прекрасно знаем это. А Марика просто осторожничает.
Он говорил это уже не раз и не дважды. Никаких сомнений в том, что Кейт и Джейн находились в мире Конноров, у него не было. Он не догадывался, не предполагал и не подозревал - он знал это наверняка. И Дэйна Уолш знала. Из всех Хранителей только они двое знали правду...
Смирнов опустился в кресло, открыл ключом нижний ящик своего стола, достал оттуда небольшой альбом с фотографиями и принялся медленно перелистывать страницы. Взгляд его стал грустным и задумчивым.
В альбоме были снимки только одного человека в разные периоды жизни - сначала младенца, потом маленькой девочки, потом большой девочки, девочки-подростка, юной девушки и, наконец, взрослой девушки. Последний снимок был сделан два месяца назад. Смирнов долго рассматривал его, затем поднял печальные глаза на собеседницу.
- Мы неправильно прожили жизнь, Дэйна, - устало произнёс он. - Сами страдали и детей заставили страдать.
Она отошла к окну, отодвинула штору и устремила взгляд на огни ночного города.
- Я знаю, Алексей. Это я во всём виновата. Я так не хотела терять сына... а в результате потеряла и дочь.
- Мы потеряли, - поправил её Смирнов и нежно, как к живому существу, прикоснулся пальцами к изображению красивой белокурой девушки на фотографии.
Джейн лучезарно улыбалась ему со своего последнего снимка.

Глава 32

Проснувшись, Марика поначалу никак не могла вспомнить, что с ней произошло.
Она лежала на широкой кровати с роскошным балдахином, занавешенной по ибрийской моде тонкой полупрозрачной тканью. Сквозь занавеси проглядывалось богатое убранство просторной светлой комнаты с обитыми бархатом и шёлком стенами, добротной мебелью и устланным медвежьими шкурами полом.
Из всего этого Марика сделала вывод, что находится в родном мире. Но где? И как она сюда попала?..
К тому же, в постели рядом с ней спала Алиса. А это совершенно не вязалось с окружающей обстановкой, вызывая совсем другие ассоциации...
Наконец Марика вспомнила! Брат коварно напал на неё, можно сказать, ударил в спину... за несколько секунд до того, как она сама собиралась нанести такой же коварный удар. Впрочем, в глазах Марики это нисколько не оправдывало Стэна. Она радела о благе всех Конноров, а он руководствовался чисто эгоистическими мотивами. Ради собственного спокойствия он не захотел отпускать её от себя; и также он не захотел расставаться со своей новой игрушкой, Алисой - глупышкой, которая от любви совсем потеряла голову и разучилась здраво мыслить...
Марика медленно поднялась и села в постели. Спешить смысла не было: судя по положению пятен света на полу, солнце стояло довольно высоко. Здесь уже было позднее утро - или даже послеобеденный час. В каком бы конце Западного Края она ни находилась, ясно было одно: тамошняя ночь давно закончилась.
Сначала Марика собиралась разбудить Алису и расспросить её о ночных событиях, но затем передумала. В своём теперешнем состоянии она непременно набросилась бы на кузину с упрёками, а ей сейчас не хотелось ссориться - и так на душе было гадко. К тому же на лице спящей Алисы застыло выражение крайней усталости; наверное, она лишь недавно легла.
Осторожно, стараясь не разбудить кузину, Марика выбралась из постели, отклонила в сторону свисавшую с балдахина занавесь и ступила босыми ногами на мягкий медвежий мех. На ней была длинная ночная рубаха из тонкого шёлка с кружевными оборками - явно здешняя и явно не принадлежащая ей. Платья, которое было на ней, когда брат усыпил её, Марика нигде не увидела. Зато на большй тумбе возле кровати лежала новая одежда - её личная, из Мышковара. Марика сразу узнала одно из лучших своих платьев. А обувь и бельё к здешней одежде были тамошние - но тоже отсюда, из её мышковицкого гардероба. Очевидно, об этом позаботился Стэн.
«Какой он заботливый... чёрт бы его побрал!» - подумала Марика беззлобно и даже улыбнулась, представив смущённое лицо брата, когда он рылся в её вещах в поисках подходящей одежды.
Обойдя кровать, Марика увидела, что на другой тумбе разложен точно такой же комплект одежды. Платье тоже было её здешнее - и тоже роскошное. Бесспорно, этот наряд был предназначен для Алисы. А её тамошней одежды тоже видно не было.
Марика безразлично пожала плечами, подошла к ближайшему окну и выглянула наружу.
Несомненно, она находилась в каком-то замке. Он стоял на небольшой возвышенности, опоясанный двойной крепостной стеной. В некотором отдалении от внешней стены начинался густой лес, простиравшийся до самого горизонта. Внутренний двор замка был пуст, лишь у ворот расхаживал вооружённый стражник; ещё троих Марика увидела на стене. Хотя издали она не могла рассмотреть всех деталей их одежды, но некоторые особенности обмундирования стражников наводили её на мысль об Ибрии...
«Верно, это и есть хвалённый Флорешти», - подумала Марика, отвернулась от окна и внимательнее осмотрела комнату.
Кроме большой двустворчатой двери, в спальне была ещё одна, меньших размеров, занавешенная шторой. Марика подошла к ней, отклонила штору и увидела, что не ошиблась в своей догадке. Это была мыльня, причём довольно просторная и обставленная весьма роскошно, под стать самой спальне.
Марика прошла внутрь, сняла с себя трусики и ночнушку и первым делом воспользовалась туалетом. Затем умылась, а обнаружив на столике зубную пасту и щётку (несомненно, их принесла сюда Алиса), с удовольствием почистила зубы.
Вернувшись в спальню, Марика встала перед зеркалом, взяла гребешок и тщательно расчесала спутавшиеся во время сна волосы. Потом надела лифчик, чулки с кружевными подвязками, короткую нижнюю рубаху, шёлковые юбки и обула туфли. Когда же дело дошло до платья, она столкнулась с определёнными трудностями. Это роскошное изделие здешних портных не было рассчитано на то, чтобы в него наряжались самостоятельно. После нескольких минут тщетных усилий Марика поняла, что без посторонней помощи ей не обойтись. Но опять же, она не стала будить Алису, а придерживая руками платье, которое неумолимо сползало вниз, подошла к большой двустворчатой двери и прислушалась.
В смежной комнате находился лишь один человек - и этот человек мигом почуял «прощупыванье». Марика приоткрыла дверь и увидела молоденькую смуглолицую девушку лет четырнадцати, которая в этот самый момент поднималась с кресла; в руках она держала пяльцы с вышивкой. Девушку окружала особая аура, присущая всем Коннорам. По этой ауре они узнавали своих .
Уже без всякого стеснения Марика выскользнула из спальни и закрыла за собой дверь. Отложив пяльцы в сторону, девушка почтительно поклонилась.
- Добрый день, княжна, я к вашим услугам, - сказала она по-славонски, но с сильным ибрийским акцентом. - Мне велено было ждать здесь, пока вы не проснётесь.
«Точно Ибрия. И наверняка, Флорешти», - подумала Марика, с интересом разглядывая девушку, которую никак не могла припомнить, хотя прежде считала, что знает в лицо всех молодых Конноров Ибрии.
- Мы можем говорить по-ибрийски, - сказала она, переходя на этот язык, которым владела не то что в совершенстве, но уж во всяком случае лучше, чем её собеседница - славонским.
Девушка немного смутилась под её пристальным взглядом и торопливо произнесла:
- Вы находитесь в Ибрии, княжна. Это королевская резиденция Флорешти. А меня зовут Марчия Струдза, я дочь Аурелиана Струдзы, управляющего Флорешти.
- Так вот оно что! - негромко воскликнула Марика, а в мыслях выругала себя за несообразительность. - Теперь ясно, почему я не могла тебя вспомнить. Ведь мы ещё ни разу не виделись. Ты сестра Флавиана!
Марчия в растерянности опустила глаза.
- Об этом нельзя говорить...
Марика подошла ближе и протянула было руки с намерением обнять девушку, но едва не споткнулась, наступив на подол своего платья. Её плечи и грудь обнажились.
- Ах! - виновато сказала Марчия. - Какая же я невнимательная! Извините, княжна. Давайте я вам помогу.
При содействии Марчии дело пошло на лад, и через каких-нибудь пять минут платье сидело на Марике, как влитое. Пройдясь по комнате и посмотрев на себя в зеркало, она вернулась к ожидавшей её приговора девушке и сказала:
- Большое спасибо. Отличная работа.
- Рада вам служить, княжна, - ответила Марчия.
Марика вздохнула, взяла её за руки и ласково посмотрела ей в глаза.
- Нет, так не пойдёт. Это совсем не годится. Мы с тобой Конноры, мы почти сверстницы - ты лишь на пару лет моложе меня. Мы, в конце концов, обе знатного рода. Зачем же такие церемонии? Называй меня Марикой.
- Но ведь вы княжна, - робко возразила Марчия. - К тому же, говорят, вы наша будущая королева.
- А ты - сестра короля.
- Но... нельзя...
- Никаких «но»! - решительно заявила Марика и обняла Марчию. - И никаких «нельзя». Флавиан мне не указ. Для меня ты его сестра, поэтому не смей вести себя со мной, как служанка. Если угодно, расценивай это, как приказ. Понятно?
- Да, - тихо ответила девушка.
- Вот и хорошо, теперь мы подруги, - сказала Марика, расцеловала её в обе щеки и отстранилась. - По имени и на «ты», имей в виду. Да, кстати. Вместе со мной прибыл один пожилой господин... - Она замялась, не зная, как назвать своего отца.
- Домул Энри? - В ибрийском языке не было мягкого, придыхательного «г»; Марчия не стала заменять его на «х» или твёрдое, звонкое «г», а просто не произнесла первую букву в имени «Генри».
- Он самый, - кивнула Марика. - Где он сейчас?
- Наверное, спит. Но просил разбудить его, когда вы... ты проснёшься. Я могу проводить тебя к нему. Или сама схожу и...
- Нет, погоди. Давно он лёг спать?
- Часа два назад, не больше.
- Тогда не надо. Ещё кто-нибудь из наших есть в замке?
«Наших» значило «Конноров».
- Мой отец и Влад Котятко, - ответила Марчия.
- Наш сотник Котятко?
- Да. Он якобы сопровождал тебя, домула Энри и Аличе в пути до Флорешти. Здесь ему поручено заботиться о вашей безопасности.
- Его привёл мой брат?
- Нет, Флавиан.
- Ага, - сказала Марика. - И когда он ушёл?
- Приблизительно в полвосьмого.
- А сейчас сколько?

- Начало одиннадцатого.
- Стало быть, в Немете уже первый час пополудни, - вслух прикинула Марика. - Скоро Стэн должен обедать...
- Ой, извини! - спохватилась Марчия. - Ты, наверное, проголодалась...
- Не беда. Я всё равно не смогу есть, пока не повидаюсь с братом. Он был здесь?
- Да, был, час или полтора назад. Я даже разговаривала с ним. Он принёс для тебя и Аличе одежду, попросил меня заботиться о вас, а потом вернулся в Инсгвар.
У Марики отлегло от сердца, она облегчённо вздохнула.
- Значит, с ним всё в порядке!
- В полном порядке, - подтвердила Марчия.
- Кроме Стэна и Флавиана здесь ещё кто-то был?
- Ночью с Флавианом были какие-то люди, но я их не видела; я знаю это со слов отца. Они ушли около пяти, а отец разбудил меня в семь, когда вернулся Флавиан с домулом Энри и Аличе. Он велел мне позаботиться о барышне. Я принесла ей поесть, помогла раздеться и лечь в постель... Она была так странно одета - как мужчина!
- Гм, - в некоторой растерянности протянула Марика. - Так это не ты раздевала меня?
Ей стало неловко и неуютно. Кто же тогда раздевал её? Неужели Флавиан?.. Хорошо хоть она была в трусиках.
Однако Марчия тут же рассеяла её тревоги:
- Всё в порядке, это была я. Ночью Флавиан поднял меня, чтобы я позаботилась о тебе и оставалась с тобой... вернее, стерегла тебя - он так прямо и сказал. Ну, я тебя раздела, уложила в постель, сама легла рядом и сразу заснула. - Она сделала паузу, затем нерешительно проговорила: - И между прочим, на тебе тоже была странная одежда. Не такая странная, как на Аличе, но всё равно странная.
- А ты не знаешь, где она делась?
- Твой брат, когда приходил, попросил убрать её с глаз долой. Вместе с одеждой Аличе. Я взяла всю одежду, унесла к себе и положила в свой сундук. Можешь забрать её в любой момент. Но, боюсь, твоему брату она совсем не понравилась.
- Я знаю, - улыбнулась Марика и самым невинным тоном спросила: - Ты можешь открыть здешний портал?
Она очень боялась услышать ответ вроде: «К сожалению, не могу», или: «Я очень сожалею, но мне не велено открывать портал». Однако Марчия сказала:
- Конечно, могу. Хочешь увидеться с братом?
- Да. И немедленно.
- Ты не будешь завтракать?
- Позже. Сейчас я хочу поговорить со Стэном. Где портал?
- Совсем рядом. Это же королевские апартаменты.
- Тогда пойдём... Кстати, - произнесла Марика уже на ходу. - Почему ты называешь мою подругу «Аличе»?

Предыдущая страница 20 Следующая страница


21 Олег Авраменко

- Она сама так представилась, - ответила Марчия. - Правда, я слышала, как ваш брат и Флавиан называют её «Алиса», но мне она сказала, что по-ибрийски её имя правильнее будет звучать «Аличе».
- В самом деле, - сказала Марика. Она как-то не задумывалась над этим раньше, но действительно: английское написание имени Алисы, «Alice», при желании можно прочесть по-ибрийски как «Аличе». Такое имя в Ибрии встречалось, хоть и не было особо распространённым. Прежде Марика не обращала внимания на это совпадение... если только это было простое совпадение. Среди тамошних языков были родственные не только славонскому, но и ибрийскому. Два из них Алиса даже знала - французский и итальянский. Так что ей виднее, как правильно произносится её имя по-ибрийски. Тем более, что в последние месяцы она его изучала по переводам нескольких книг со славонского.
Они миновали несколько безлюдных комнат и остановились у закрытой двери. Марчия положила руку на косяк и сосредоточилась. Присмотревшись, Марика увидела, что девушка отодвигает изнутри засов. Из вежливости гостьи она не стала вмешиваться, хотя могла справиться с таким препятствием секунд за десять - пятнадцать, тогда как Марчия потратила на это больше минуты.
Наконец засов был убран. Отворяя дверь, Марчия сказала:
- Проходи... только осторожно.
Предупреждение было отнюдь не лишним. Спальня - раза в полтора больше размерами, чем та, где проснулась Марика, и ещё богаче убранная, - временно превратилась в хранилище. И не просто в хранилище, а в хранилище вещей оттуда!
Марика охнула от изумления. Она, конечно, ожидала, что Алиса и отец прихватят с собой кое-какие вещи; они втроём даже составили список самого необходимого на случай вынужденной эвакуации - чтобы в последний момент не забыть ничего важного. Но Марика предположить не могла, что они перенесут столько всего!
Похоже, Алиса забрала всё своё. Абсолютно всё, за исключением мебели. Да и то - свой письменный стол, вращающееся кресло к нему, пианино и туалетный столик с зеркалом она всё-таки прихватила. Небось, попросила Стэна, а он не смог ей отказать и, бедняжка, тащил стол и пианино на своём горбу...
Сэр Генри был гораздо умереннее, но и он себя не обидел. Будучи мужчиной, он не питал слабости ко всяческим тряпкам и побрякушкам; зато его слабостью были книги - и, наверняка, все они, до единой, лежали сейчас здесь, в королевской спальне. Также отец не забыл о картинах, столовом серебре и фамильных драгоценностях.
Впрочем, подумала Марика, это нормально. Так или иначе, они покидали Норвик надолго, если не навсегда. А коль скоро под рукой была дюжина помощников (Марика не сомневалась, что все члены Совета были подняты по тревоге) и, вдобавок, в замке отсутствовали слуги (она вспомнила об этом только сейчас и решила, что это неспроста), то грех было не воспользоваться случаем и за оставшееся до полуночи время не забрать всё, что только можно забрать. Добро, если после исчезновения хозяина и его наследницы Норвик окажется под опекой надёжного и порядочного человека; но вдруг заявятся родственнички, которые не прочь умыкнуть всё, что плохо лежит...
Марика повернулась к Марчии:
- Ты, наверное, удивлена всем этим?
- Да, - кивнула она. - Очень.
- И у тебя много вопросов?
- Да.
- А почему ты их не задаёшь? Ты не любопытна?
- Нет, напротив. Я просто сгораю от любопытства.
- Тогда почему не спрашиваешь?
- Потому что ты не ответишь. Или будешь вынуждена солгать.
- Откуда ты знаешь? Уже у кого-то спрашивала?
- Нет, но для этого необязательно спрашивать. Просто я вижу, что это тайна.
С этими словами Марчия подошла к порталу (прикрывавший его гобелен лежал сейчас свёрнутый в углу) и принялась над ним колдовать. А Марика скользила взглядом по заваленной вещами комнате и думала, что в ближайшие дни следует рассортировать их и разложить по сундукам и шкафам, чтобы уберечь от сырости, пыли и солнечных лучей.
Открыв портал, Марчия собралась уходить.
- Если я буду нужна, позовёшь меня, - сказала она. - Сможешь?
«Конечно, смогу», - подумала Марика. Ей достаточно было одного взгляда на человека из рода Конноров, чтобы научиться устанавливать с ним мысленную связь.
- А я так быстро не могу, - честно призналась Марчия. - Мне нужно долго присматриваться к незнакомцу... Знаешь, - добавила она робко. - Сегодня с утра я присматривалась к домулу Энри. Он какой-то... не такой. Вроде Коннор, а вроде нет. По-моему, у него что-то не так с даром... Или это тоже тайна?
- В некотором смысле он болен, - сдержанно ответила Марика. - А вот подробности - тайна. Пока что тайна.
Девушка понимающе кивнула и, пожелав удачи, вышла из спальни.

Глава 33

Марика сама закрыла за Марчией дверь, заперла её на засов и, слегка дрожа от волнения, подступила к порталу. Сам факт, что брат не наложил никаких ограничений на её общение с внешним миром, говорил о многом. Возможность того, что он просто забегался и в спешке забыл предупредить Марчию, Марика отмела сразу. О таких вещах Стэн не забывает. Следовательно, он спокоен за неё и не боится, что она попадёт в переделку. А это могло быть только в одном случае...
Да! Так оно и было: Марика не нашла «нитей», ведущих к обоим порталам в Норвике. Они исчезли бесследно. Порталов больше не существовало. Связь с миром предков была потеряна!
Марика тяжело вздохнула. Она боялась этого, боялась с самого начала - как только проснулась и вспомнила, что произошло...
«Ах, если бы они послушались меня! - тоскливо подумала Марика. - Я же их предупреждала...»
С минуту она неподвижно простояла перед порталом, собираясь с мыслями, затем отыскала нужную «нить» и позвала Ладислава Савича. Инсгварский купец в данный момент был вне своего дома, но всё же в пределах досягаемости, и ответил на вызов Марики. Как выяснилось, Стэн находился рядом с ним, они оба присутствовали на каком-то совещании в городской управе. Брат передал ей через Савича, что сможет освободиться не раньше чем через три часа. Они условились о встрече и распрощались.
Но так долго Марика ждать не могла. После некоторых раздумий, она решила обратиться не к своей тётке, а к Анте Стоичкову, с которым за очень короткое время у неё наладились прекрасные отношения. Марика понимала, что большей частью это была заслуга самого Стоичкова, умевшего находить общий язык с самыми разными людьми.
По счастью, Стоичков как раз был свободен и отдыхал. Марика тут же рассыпалась в извинениях, что разбудила его, но он ей ответил, что вовсе не спит, а просто бездельничает - и будет рад немного побездельничать в её обществе.
Когда портал с той стороны был открыт, Марика смело вступила под арку и в следующее мгновение оказалась в просторном кабинете Стоичкова. Несколько дней назад она уже была здесь, поэтому ей сразу бросились в глаза некоторые перемены в обстановке. А спустя пару секунд Марика с удивлением обнаружила, что эти перемены вызваны появлением в кабинете портретов, статуэток, старинных книг и многих других предметов из фамильной библиотеки её отца.
Стоичков заметил отразившееся на её лице недоумение и понял его причину. Галантно поцеловав ей руку, он произнёс:
- Как видите, Марика, мы в меру своих сил позаботились и о ваших семейных реликвиях по отцовской линии. Сэр Генри не настаивал на этом - зато настояла Алиса. Она опасалась, что Хранители учинят в библиотеке форменный погром, ведь они знали о существовании древнего портала Коннора. Увы, опасения Алисы подтвердились и даже превзошли наши самые худшие ожидания.
- Так что случилось? - взволнованно спросила Марика. - Надеюсь, никто не пострадал?
- Хвала Спасителю, все целы и невредимы... А вы ещё ничего не знаете?
- Нет, - ответила она, чувствуя громадное облегчение от того, что ночные события закончились без потерь для Конноров... если не считать потери двух порталов. - Я лишь недавно проснулась, Алиса и отец ещё спят, а брат занят. Вот я и обратилась к вам.
- Тогда проходите, присаживайтесь. - Держа её за руку, Стоичков подвёл Марику к креслу, подождал, пока она сядет, затем и сам опустился в кресло напротив. - У вас голодное выражение лица, девонька, - ласково заметил он. - Вы что-нибудь ели, когда проснулись.
- Нет, не до этого было. Я хотела...
- Да, конечно. Я понимаю ваше беспокойство, но не завтракать с утра - плохая привычка. Вы, девушки, и так едите, как птички... - Стоичков не договорил и ненадолго умолк. Марика не воспользовалась возникшей паузой, так как почувствовала, что он к кому-то мысленно обращается. - Ну вот. Я только что попросил мою младшенькую, Данку, принести вам поесть. И никаких возражений я не принимаю.
- Хорошо, господин Стоичков, - покорно кивнула Марика. - Большое вам спасибо... Так что же произошло в Норвике?
Анте Стоичков откинулся на спинку кресла, сплёл перед собой пальцы рук и сосредоточенно посмотрел на Марику.
- Мы хотели воспользоваться нападением Хранителей, чтобы взять пленников и впоследствии попытаться развязать им языки, но... Всё получилось не так, как мы ожидали. Совсем не так. Поначалу мы собирались устроить три засады - у вас с Алисой, в спальне вашего отца и возле портала Коннора, но осторожный Ладимир Жих, к счастью, отговорил нас распылять силы. Я сказал: «к счастью», иначе без жертв не обошлось бы. Жих резонно рассуждал, что первый удар, несомненно, будет направлен против вас. Он убедил нас ограничиться одной засадой, в спальне Алисы, причём не сидеть там всем вместе, а дежурить по двое, тщательно, но осторожно прощупывая окрестности замка. А остальные должны были ждать у открытого портала, готовые явиться по первому же зову.
- То есть, портал был постоянно открыт?
- Да. Мы нашли, что это разумная мысль. Если бы Хранители перед самым нападением применили Запрет, то те из нас, кто в данный момент находился в Норвике, мигом утратили бы свои способности. Они не смогли бы предупредить остальных, позвать их на помощь. Но, поскольку портал был открыт, они успели бы бежать.
- Вы говорите: «бы», - заметила Марика. - Значит, Хранители поступили иначе?
- Да, совсем иначе. Как оказалось, они не собирались вторгаться в Норвик и захватывать вас. У них были другие планы... - Стоичков вздохнул. - Боюсь, вашего отцовского замка больше не существует. Судя по всему, он полностью разрушен. До основания.
При этом известии Марика до боли закусила губу. Помимо её воли, у неё на глазах выступили слёзы. За эти годы она полюбила Норвик, привязалась к нему не меньше, чем к Мышковару, он стал для неё вторым домом. И теперь...
- Как это было? - спросила она
- В тот момент как раз дежурили мы с вашей тёткой Зареной, - продолжил свой рассказ Анте Стоичков. - И хорошо, что там были мы, а не кто-нибудь из молодых да горячих. В этой ситуации следовало действовать быстро, слаженно, без колебаний, за какие-то секунды принять верное решение и не тратить время на сомнения. Я не говорю, что молодые на это не способны; возможно, люди помоложе нас среагировали бы на опасность быстрее, но их вполне могла погубить излишняя самоуверенность, нежелание отступать без боя, не оказав ни малейшего сопротивления. Когда мы почуяли, что по воздуху к нам стремительно приближается Смерть... Конечно же, - по его губам скользнула слабая улыбка, - не старуха с косой. Мы просто услышали в небе слабый гудящий звук, и он всё нарастал, приближаясь к замку. Позже, слушая наш рассказ, Алиса предположила, что это была летающий корабль - самолёт. Или даже несколько кораблей - звук был очень насыщенный. Ваш отец согласился с ней.
- Наверное, так и было, - произнесла Марика и, мысленно сымитировав гудение приближающегося самолёта, послала звуковой образ Стоичкову.
- Да, похоже, - кивнул он. - Очень похоже. Только в том звуке была угроза, он нёс смерть и разрушения. Полагаю, мы уловили мысли, управлявших кораблями людей, которые думали о том, что им предстоит уничтожить Норвик. Разбомбить, как выразилась Алиса. Ощущение опасности было настолько сильным, что мы с Зареной ни на мгновение не усомнились в её реальности. Мы поняли, что сейчас замок будет разрушен, стёрт с лица земли, поэтому немедленно бежали оттуда. Я сказал: «уходим», ваша тётя ответила: «да», и мы тотчас ушли. Согласитесь, Марика: молодые бы так не поступили, они бы ещё подождали немного, постарались прояснить ситуацию. А между тем, оставаться не было смысла. Засада была устроена не для того, чтобы оборонять замок, а чтобы взять пленных. Однако Хранители не собирались появляться в замке, они не думали захватывать вас с отцом и Алисой, они попросту хотели уничтожить вас и разрушить порталы. Как только мы поняли это, так сразу же ушли. Никакие соображения, вроде: «нельзя бежать с поля боя, едва лишь завидев противника», нас не остановили. А молодых бы это задержало. Мы же с Зареной не боялись признать и перед собой и перед другими, что испугались, причём испугались до смерти. Что, кстати, спасло нам жизнь. Когда я вышел из портала вслед за вашей тётей, в спину мне ударила сильная взрывная волна, опрокинула меня на пол и здорово оглушила. К счастью, почти сразу норвикский портал перестал работать, и остальные наши отделались лишь звоном в ушах, да ещё треснули стёкла в двух окнах.
- Гм. А я не видела разбитых стёкол, - заметила Марика.
- Где?
- Ну, во Флорешти.
- Так мы уже были в Зале Совета. Когда мы переносили из Норвика ваши вещи, то да, действительно, тогда ваш портал был соединён с порталом во Флорешти, а портал Коннора, который открыла Алиса, - с моим. Но потом мы все перешли в Зал Совета и там стали ждать нападения Хранителей. Решили, что так будет удобнее. А оказалось, что всё равно.
На этом беседу пришлось ненадолго прервать. В кабинет явилась одиннадцатилетняя Данка, младшая дочь Анте Стоичкова; по приказу отца, она принесла для Марики угощение. Стоичков познакомил девушек друг с другом и позволил дочери немного поболтать с новой знакомой. Как это часто случалось, Данка, поздний ребёнок, была любимицей отца, и тот не мог противиться её желаниям. А сейчас она хотела побыть в обществе Марики. Тем не менее, когда Марика поела, Стоичков всё же нашёл в себе силы, невзирая на просьбы и протесты дочери, выдворить её из кабинета.
- Ужасная девчонка, - пожаловался Стоичков, закрывая за ней дверь. - Прямо на голову лезет. И что с ней делать, ума не приложу. Скорей бы она повзрослела, чтобы я мог выдать её замуж.
Марика невольно улыбнулась, но в следующую же секунду нахмурилась, вновь подумав о разрушенном Норвике, об уничтоженных порталах, о потерянной связи с миром МакКоев... Для неё это был не только мир предков, она сама была частичкой этого мира, и остро чувствовала эту потерю. Теперь можно было рассчитывать лишь на помощь Кейта. Но если он откажется помочь...
- Вот видите, господин Стоичков, - грустно произнесла Марика. - Я была права. Мы с Алисой должны были уехать из Норвика ещё тогда, когда узнали об исчезновении Кейта и Джейн.
Стоичков тяжело вздохнул:
- Да, Марика, вы были правы. А мы ошибались... Вернее, боялись вас отпускать. Мы пользовались любым предлогом, чтобы потянуть время, убеждали себя, что ситуация ещё не настолько критическая... пока не стало слишком поздно.
- Даже вчера... то есть, сегодня... в общем, когда позвонила госпожа Уолш, ещё не всё было потеряно, - заметила Марика. - Нам следовало рискнуть, но Стэн, опять же, не захотел отпускать меня... и Алису. А мы смогли бы скрыться. Смогли бы наверняка. Ведь Хранители не собирались вторгаться в Норвик, а значит, их не было вблизи замка.
Но на сей раз Стоичков отрицательно покачал головой:
- Вы делаете неверный вывод, Марика. Хранители наблюдали за Норвиком, это бесспорно. Они должны были убедиться, что, во-первых, никто из вас не покинул по случайности замок накануне нападения летающих кораблей, что, во-вторых, никто из вас не уцелел после налёта и что, в-третьих, порталы разрушены и больше не действуют. Вы уж простите, девонька, но я считаю, что в данной ситуации вы вели себя неразумно, а Стэнислав поступил совершенно правильно.
Марика поджала губы и потупилась. Ей вдруг пришло в голову, что если даже Стоичков одобряет поступок Стэна, то, возможно, он был не так уж не прав...
- Но разве вы не понимаете... - начала она неуверенно и умолкла, не зная, что сказать дальше.
- Я понимаю, Марика. Понимаю, что вы расстроены. Но поймите и вы, что наши дела обстоят совсем не так плохо, как вам кажется. Не будем пока касаться путей возвращения в мир МакКоев, они есть, и вы это знаете. Подумайте лучше над тем, что сделали Хранители. Подумайте хорошенько и скажите: что следует из их поступка.
- Ну... - протянула она. - Они хотели убить меня, Алису, отца...
- Ещё что?
- Они разрушили Норвик. Разбомбили его.
- А зачем? Только ли для того, чтобы убить вас?
- Ну, возможно, чтобы разрушить порталы... Даже не «возможно», а наверняка.
- Зачем? - снова спросил Стоичков. - Ведь тем самым они, в их понимании, разорвали единственное связующее звено между своим миром и нашим. Если верить письмам Кейта и его матери (а у нас пока нет оснований не верить им), то выходит, что Хранители отказались от дальнейших попыток проникнуть в наш мир.
- Но вместе с тем они были уверены, что перекрывают нам единственный путь в свой мир. Ведь они не знают, что Кейт и Джейн у нас.
- И это, пожалуй, самое главное, - подытожил Стоичков. - Хранители решили не рисковать, продолжая слежку за вами в надежде найти путь в наш мир. Они отказались от мыслей о нападении и предпочли перейти в глухую оборону. Значит, они боятся нас, притом сильно боятся. Гм... Если мне верно передали слова госпожи Уолш, то она сказала вам, что было решено вернуться к первоначальному плану, не так ли?
- Да, - ответила Марика, начиная понимать. - Именно так она выразилась.
- Следовательно, многие Хранители с самого начала предлагали столь отчаянную меру, чтобы предотвратить наше проникновение в их мир. И заметьте, с какой осторожностью... я бы даже сказал, робостью, они следили за вами. Они знали о вашем существовании по меньшей мере год - но что они достигли за это время? Почти ничего! Один-единственный человек, Кейт, весь этот год водил их за нос. И, думаю, дело вовсе не в том, что Хранители полностью доверяли ему. Доверие - доверием, но никогда нелишне проверить, застраховаться от возможных ошибок, ведь людям свойственно ошибаться, тем более, молодым людям. А что делали Хранители? Всё ждали, ждали и ждали. И как, в конце концов, они поступили? Они даже не пытались захватить вас, чтобы силой добыть те сведения, которые не удалось заполучить хитростью. Они просто побоялись связываться с вами, Марика. С вами одной - потому что Алиса пока не в счёт. А ведь, казалось бы, им не составит труда обезвредить вас, применив своё грозное оружие - Запрет. Даже если для подготовки этих чар требовалось много времени и усилий, в распоряжении Хранителей был как минимум год - этого, я думаю, было достаточно. Что, по-вашему, это могло бы значить?
- По своей магической силе они уступают нам, - ответила Марика. - Но об этом прямо сказано в Завете Коннора. Хранители смогли победить наших предков лишь благодаря своему численному превосходству и чарам Запрета.
- И со времён Коннора МакКоя ситуация не изменилась, - добавил Стоичков. - Но это ещё не всё, вы опять упустили самое главное... Впрочем, не поймите меня в том смысле, что я упрекаю вас в несообразительности. У меня было достаточно времени осмыслить происшедшее, тогда как вы лишь недавно проснулись. Раньше мы были уверены, что Хранители избегают применять к вам Запрет, так как надеются разведать путь в наш мир и обрушить эти страшные чары на всех нас. Однако они не применили его даже в самый последний момент, а это я считаю нелогичным, это не укладывается в схему поведения разумных и предусмотрительных людей, каковых среди Хранителей, я полагаю, достаточно. Уж если они решили не бороться с нами, а попросту отгородиться от нас, то с их стороны было бы не лишним убедиться, что мы действительно не имеем никакой возможности восстановить связь между нашими мирами. Ведь ваша покойная матушка, светлая ей память, как-то сумела попасть в мир МакКоев - а потом это смогли сделать и вы. Хранители должны были попытаться захватить вас - хотя бы для того, чтобы выведать всё, что вам известно. Тем не менее, они не предприняли такой попытки. Подумайте и скажите: почему?
Марика подумала.
- Может быть, - предположила она, - Хранители забыли секрет чар Запрета?
- Может быть. Однако более вероятным мне представляется другое: эти чары подобны болезни, которой человек может переболеть лишь один раз в жизни, после чего он становится неуязвим для неё. А дар всех Конноров унаследован от нашего общего пращура Коннора МакКоя, прожившего свыше десяти лет под действием Запрета. Возможно, мы, его потомки, уже нечувствительны к Запрету - и Хранители об этом знают. Мою версию косвенно подтверждает Алиса, вернее, факт наличия у неё здорового, полноценного дара. Несомненно, это послужило причиной её знакомства с семьёй Уолшей; я не сомневаюсь, что Джейн была послана следить за ней. И также я не сомневаюсь, что этот случай неединичный, хотя вам и не удалось отыскать других наших сородичей со здоровым даром.
- То есть, - догадалась Марика, - вы хотите сказать, что если бы Запрет действовал на Алису и ей подобных, то Хранители наверняка применили бы его, чтобы подавить их дар?
- Вот именно. Так было бы меньше хлопот, и Хранители могли не бояться, что у кого-нибудь из потомков МакКоев возродится дар, а это ускользнёт от их внимания.
- Но тогда... Тогда я ничего не понимаю, - немного растерянно произнесла Марика. - Если Запрет нам не опасен, если Хранители слабее нас... почему же они рвались в наш мир? Как они собирались бороться с нами?
Анте Стоичков хмыкнул, поднялся с кресла и прошёлся по комнате. Марика следила за ним взглядом.
- Насколько я понял из ваших с Алисой слов, - наконец заговорил он, - в том мире есть очень грозное оружие - ядрён... как его там?..
- Ядерное.
- Да, ядерное. Его нельзя использовать выборочно, чтобы избавиться от отдельных людей, рассеянных по всему миру. Но, если я не ошибаюсь, оно такое мощное и его запасов накоплено так много, что можно уничтожить целый мир - и даже не один раз.
- Боже! - выдохнула Марика с запоздалым испугом. - Так вы полагаете...
- Это одна из моих догадок, и я боюсь, что она близка к истине. Ведь в своём письме Кейт предупреждал, что опасность грозит не только вам, вашему отцу и Алисе, не только нам, Коннорам, но и всему нашему миру.
- Это так чудовищно, что об этом страшно даже подумать, - содрогаясь, произнесла Марика. - Но постойте! Вряд ли Хранители такие чудовища. В конце концов, для своего нападения они выбрали день, когда в Норвике отсутствовали двое слуг - Брайан и его жена Матильда; к тому же, как я теперь подозреваю, они постарались удалить из замка Джорджа, камердинера моего отца. Вы знаете об этом?
- Да, мне говорили.
- А это свидетельствует о том, что Хранителям, во всяком случае большинству из них, далеко не безразлична человеческая жизнь. Они не захотели, чтобы при бомбардировке Норвика погибли посторонние люди.
- Тем не менее, они подписали смертный приговор вам, Алисе и сэру Генри, - возразил Стоичков. - А то, что они удалили слуг, по моему мнению, свидетельствует не о гуманности Хранителей, а о том, что они мнят себя радетелями о благе человечества. Такие фанатики опаснее любых чудовищ, они способны уничтожить миллионы и миллионы людей, если будут уверены, что в результате этого остальная часть человечества заживёт лучше. Я очень хотел бы ошибаться, но почему-то мне кажется, что Хранители готовы были принести в жертву весь наш мир, лишь бы избавиться от нас - тех, которых они считают исчадиями ада.
Стоичков умолк, прекратил ходить по комнате и вновь сел в кресло. Марика смотрела мимо него на прислонённые к стене портреты из фамильной библиотеки отца и с грустью думала о том, что даже вернувшись туда, она не вернёт той частички себя, которую потеряла вместе с Норвиком. Теперь от древнего замка остались лишь развалины (если хоть развалины остались!) да ещё немногочисленные семейные реликвии, которые удалось спасти по настоянию Алисы. Ах, если бы у них было больше времени...
И кстати! К вопросу о времени...
- Господин Стоичков, - отозвалась Марика, озарённая внезапной догадкой. - Вы покинули Флорешти ещё до тамошней полуночи? Ну, я имею в виду не вас одного, а всех наших.
- Да, разумеется, - подтвердил он, а в глазах его вспыхнули огоньки. - В полдвенадцатого по тамошнему времени или в начале восьмого по здешнему, златоварскому, мы уже были в Зале Совета.
«Значит, Марчия не ошиблась, - подумала Марика. - Они действительно ушли около пяти по ибрийскому».
- Но как это могло быть? - произнесла она вслух. - По всем нашим с Алисой расчётам, тамошняя полночь должна была наступить в шесть утра по времени Златовара.
Стоичков кивнул:
- Это действительно так. Но сегодня время словно взбесилось. С того момента, как Стэнислав разбудил меня, и до того, как Норвик был разрушен, у нас прошло без малого четыре часа, а там - лишь немногим больше четырёх. Пока мы ожидали нападения, то не обращали на это внимания, не до того было. А потом обратили - и крепко призадумались. Скажу сразу, что мы так и не нашли разумного объяснения столь безумному поведению времени. Спихивать всё на проделки Хранителей, как предложил Флавиан, было бы глупо.
- А я, кажется, догадываюсь, в чём дело, - задумчиво промолвила Марика. - К сожалению, проверить это пока нет возможности.
- Что проверить?
- Как течёт время здесь и там при открытых порталах. Я уже давно заметила одну странность, но как-то не придавала ей значения. Вы, наверное, обратили внимание, что при переходе из одного мира в другой мысленные послания немного искажаются?
- Да, я заметил. Когда я вызывал вас отсюда, а вы отвечали мне, то ваши слова как бы накладывались друг на друга.
- А в вашей речи между каждым словом следовала долгая пауза. И так было со всеми. Но как только оба портала соединялись, все искажения сразу исчезали. Это вы замечали?
- Нет, - покачал головой Стоичков, но тут же замер и, после секундной паузы, поправился: - Хотя да. Теперь припоминаю. Обычно, когда порталы соединялись, вы произносили только одно слово: «готово» или «можно», после чего я шёл к вам. Но в самый первый раз вы сказали мне: «Проходите, только осторожно», - и тогда ваши слова, насколько мне кажется, следовали в нормальном темпе.
- А со мной такое случалось раза три или четыре, - подхватила Марика. - Но я как-то упускала это из вида... А сегодня вы заметили разницу?
- По правде сказать, нет, - честно признался Стоичков. - Может, кто-то другой из наших заметил, но я был полностью поглощён другими мыслями. - Он умолк и ненадолго задумался. - Итак, вы полагаете, что течение времени в обоих мирах выравнивается, если они соединены порталами?
Марика кивнула:
- Иного разумного объяснения я не вижу. Я думаю, что при соединённых порталах оба мира как бы становятся единым целым... - Она вздохнула. - Но сейчас проверить эту гипотезу нельзя.
- Ничего, скоро проверим, - уверенно произнёс Стоичков. - Флавиан обещает, что Кейт с сестрой будут во Флорешти уже завтра вечером. В крайнем случае - послезавтра с утра.
- А если они откажутся сотрудничать с нами?
Стоичков ободряюще улыбнулся ей:
- Кейт согласится, не переживайте. Нет на свете такого мужчины, который смог бы устоять перед вами.
Марика смущённо потупилась. Между тем Стоичков продолжал:
- А если серьёзно, то сегодня я имел обстоятельный разговор на эту тему с вашим братом, вашей тёткой и Флавианом. Все трое, хоть и весьма неохотно, признали целесообразность вашего брака с Кейтом. Так что с этой стороны препятствий не возникнет... Если, конечно, вы сами не передумаете.
Марика опять промолчала.
- Гм. Вижу, что не передумаете, - заключил Стоичков. - Что же до нравственных аспектов предполагаемого союза, которые, по словам Стэнислава, очень смущают вас, то я хотел бы обратить ваше внимание, что от Кейта требуется лишь одно-единственное волевое действие - снова впустить нас в мир МакКоев. Всё остальное, что нам от него нужно, это подробные сведения о Хранителях - их численность, их возможности, их имена, где они живут, какие государства находятся под их контролем и всё такое прочее.
- Ну и что?
- А то, что если правильно повести дело, Кейту не придётся решать нравственную дилемму: потерять вас или стать предателем. Открыть портал мы можем заставить его хитростью, а во всём остальном он будет вынужден уступить под давлением обстоятельств.
- Вы предлагаете поставить его перед другим выбором: смерть или измена?
- Вовсе нет. Это было бы слишком несправедливо по отношению к человеку, которому мы и так многим обязаны. Возможно, только благодаря ему наш мир ещё существует, а не уничтожен тем жутким оружием... опять забыл его название. Впрочем, это не важно, речь сейчас о другом. Говоря об уступках под давлением обстоятельств, я имел в виду не угрозу смерти, а перспективу допроса во сне - процедура не очень приятная, но практически безвредная.
- Если только он подвержен чарам послушания, - заметила Марика; она чуть не сказала: «гипнозу».
- Любой из Конноров подвержен им, лишь бы чары были достаточно сильными, - сказал Стоичков. - И я не думаю, что Хранители обладают большей устойчивостью, нежели мы. Посему, если правильно повести дело (я особо подчёркиваю это), Кейта можно убедить, что у него просто нет выбора: так или иначе, добровольно или под принуждением, он в любом случае сообщит нам всё, что мы захотим от него узнать. Разумеется, он может избежать этого, покончив с собой; но, как я понял из вашего рассказа, христианское вероучение того мира очень близко к нашей вере в Господа Спасителя. Оно осуждает самоубийство, ведь так?
- Да, - подтвердила Марика. - Причём ещё суровее, чем наша церковь.
- А Кейт христианин?
- Ирландский католик, - ответила она, но, увидев, что Стоичков не понял её, сказала: - То есть, принадлежит к очень строгой христианской церкви.
- Тогда тем более нет проблем. Покончить с собой Кейт не сможет, ибо это грех; а его молчание бесполезно - своим сородичам он этим не поможет, а себе лишь навредит. Единственное нужное нам, чего мы не в силах будем добиться от Кейта с помощью чар послушания, так это заставить его открыть портал, поскольку применения магических способностей требует наличия у человека ничем не скованной воли. Но, как я уже говорил прежде, это не проблема. Теперь судите сами, Марика: будет ли такое сотрудничество предательством с его стороны, или же просто вынужденным шагом? Лично я считаю, что верно последнее. В глазах Хранителей Кейт, конечно, будет предателем, для них он и так уже предатель. Зато его совесть будет чиста, а ваша щепетильность не пострадает.
Сердце Марики учащённо забилось. Она поняла, что это её шанс... Их с Кейтом шанс! Но...
- Но в таком случае, - осторожно начала она, - если всё необходимое мы можем получить от Кейта путём принуждения, то какой для вас смысл отдавать меня ему в жёны?
- Ну, хотя бы потому, что вы сами этого желаете. Потому, что это будет справедливо. Потому, в конце концов, что это гарантирует его лояльность к нам - ведь, женившись на вас, он породнится с нами, и Конноры перестанут быть для него чужими. В противном случае мы не сможем чувствовать себя в безопасности, пока он жив и на свободе. Мы должны сделать Кейта своим - или убить, предварительно вытряхнув из него все нужные нам сведения. Этот последний аргумент сильно подействовал и на Стэнислава, и на Зарену, и даже на Флавиана. Они признали, что с нашей стороны это будет неблагодарным свинством. Мы перестанем себя уважать, если поступим так с человеком, который ради вас (что несомненно) рисковал своей жизнью. В общем, мне удалось убедить ваших брата и тётку, что отказ от брачного союза с Ибрией не нанесёт большого ущерба государственным интересам Империи, зато ваш брак с Кейтом жизненно важен для всего рода Конноров. Ну, а что касается Флавиана, то ему пришлось смириться с неизбежным.
Марика внезапно вскочила, бросилась к Стоичкову и, наклонившись, поцеловала его в щеку.
- Господин Стоичков, я вас люблю!
Старый глава Совета поднялся с кресла и, немного растерянно улыбаясь, обнял её за плечи.
- Всегда рад вам услужить, девонька. Но не переоценивайте моих заслуг: я действительно считаю, что ваш брак с Кейтом в интересах всех Конноров. Возможно, это станет началом нашего примирения с Хранителями.
Марика подняла голову и пытливо заглянула ему в глаза:
- Вы так думаете?
- Я очень надеюсь. Война до полного истребления одной из сторон дело бесперспективное и недостойное здравомыслящих людей. Мы должны победить Хранителей, но это ещё не значит, что их всех надо уничтожить. Любая война рано или поздно заканчивается миром - и предстоящая война не будет исключением. Оказавшись победителями (а я верю в нашу победу), мы не повторим ошибки Хранителей, не станем упиваться унижением врагов, а постараемся превратить их в друзей. Это будет нелегко, это потребует много времени, но мы обязательно этого добьёмся. А вы с Кейтом покажете пример мирного сосуществования Конноров и Хранителей.
Марика вздохнула и прислонила голову к его груди.
- Когда я вас слушаю, мне становится так легко, так спокойно. Вы умеете вселить в человека уверенность в завтрашнем дне... - Вдруг она отстранилась, на лице её вновь отразилось волнение. - А если нам не удастся перехитрить Кейта? Если он сам догадается, что нас выдворили оттуда ? Ведь этого исключить нельзя?
- Нельзя, - согласился Стоичков. - Судя по всему, Кейт очень сообразительный юноша.

Предыдущая страница 21 Следующая страница


Конноры и Хранители 22

- И что мы тогда будем делать?
- Ну, тогда... Тогда мы будем вынуждены воспользоваться амулетом Бартоломео Колонны. В Завете Коннора сказано, что он был настроен не только на портал в Норвике, но и ещё на четыре портала МакКоев. Будем надеяться, что хоть один из них уцелел.
Марика хорошо помнила эту часть Завета. Чёрный камень не был намертво впаян в перстень, он вынимался и мог быть вставлен в углубление другой гранью. Всего таких подходящих граней было шесть - и пять из них позволяли открыть один из пяти порталов, на которые был настроен амулет. Шестая грань была свободной и предназначалась для настройки на тот портал, который должен был построить сам Коннор МакКой. Мать Марики этого не знала, а за триста лет камень, скорее всего, застрял в перстне и не вынимался; поэтому княгиня сумела открыть лишь портал в Норвике.
- Но нам ещё нужно найти амулет, - заметила Марика.
- Он уже найден, - ответил Стоичков. - Я расспрашивал всех мышковицких Конноров, описывая им перстень, и Звенислава Корач вспомнила, что он был у вашей матери в день её смерти. Так её с ним и похоронили. Я думаю, Илона этого хотела, коль скоро надела его перед сражением с друидами. Почему - трудно сказать.
Марика молча подошла к окну - но не так близко, чтобы её могли заметить снаружи, - и устремила задумчивый взгляд вдаль, на таявшие в туманной дымке вершины Далмацийских гор.
- Надо постараться перехитрить Кейта, - наконец произнесла она. - Негоже нарушать покой мёртвых... Кстати, господин Стоичков, у меня к вам большая просьба.
- Я слушаю вас, Марика, - немедленно отозвался он.
- Вы, конечно, понимаете, что из соображений безопасности, нашей общей безопасности, Кейту и Джейн нельзя не то что возвращаться в свой мир, но даже появляться там хоть на минуту.
- М-да... Думаю, вы правы.
- Тогда давайте забудем о письме их матери. Его нет и никогда не было. - Она повернулась лицом к Стоичкову. - Вы понимаете меня?
- Не очень... но догадываюсь. И надеюсь, вы знаете, что делаете.
- Будьте уверены, я знаю. Пожалуйста, поговорите с другими членами Совета, пусть они забудут о письме. А Стэна, Алису и отца я беру на себя.
Стоичков плотно сжал губы, пристально посмотрел на неё и сказал:
- Хорошо, поговорю. Считайте, что письма никогда не было.

Глава 34

Вернувшись во Флорешти, Марика под первым же удобным предлогом избавилась от общества Марчии, открывшей для неё портал, заперлась сама в королевской спальне и достала из ящика письменного стола Алисы конверт с надписью: «Кейту и Джейн Уолш».
Конверт был уже вскрыт. Марика достала из него несколько листов бумаги, исписанных мелким каллиграфическим почерком, и пробежала глазами первую страницу:
«Мой дорогой Кейт!
Я пишу эти строки для вас обоих, но обращаюсь, прежде всего, к тебе. Но не потому, что перед тобой я виновата больше, чем перед Джейн, я виновата перед вами поровну; а потому, что виной всему была моя любовь к тебе. Именно эта любовь удержала меня подле твоего отца, когда я ожидала Джейн. Я слишком сильно любила тебя и не могла расстаться с тобой даже ради любимого человека. Я пожертвовала своим счастьем женщины ради счастья быть твоей матерью. Тем самым я сделала несчастными двоих человек - себя и мужчину, которого любила. А потом, когда вы с Джейн подросли, и я поняла, что вы любите друг друга не как брат и сестра, я всё из той же любви к тебе, из страха потерять тебя как сына, сделала несчастными ещё двоих человек - тебя и Джейн. Я видела, как вы оба страдаете, но продолжала молчать - а порой молчание хуже лжи. Впоследствии ты увлёкся другими девушками, у Джейн тоже появились подруги, и я убедила себя в том, что между вами ничего всерьёз не было. Чтобы не потерять тебя, я заставила себя поверить, что Джейн от природы влечёт к женщинам, хотя в глубине души прекрасно понимала, что это - результат психической травмы, последствия которой я могла бы смягчить, если бы своевременно рассказала вам всю правду о твоей, Кейт, матери и о настоящем отце Джейн. Но я смолчала, и понадобилось целых десять лет, понадобилось ваше бегство, чтобы заставить меня прозреть и...»
Марика скомкала в руке первую страницу и бросила её в камин. Затем, по мере чтения письма, она столь же методично мяла и бросала в камин остальные страницы - а вслед за последней отправился и конверт. Тогда Марика опустилась на корточки перед камином и аккуратно подожгла кучку смятой бумаги.
«Извините, госпожа Уолш, - думала она, глядя на маленький костёр, в котором сгорала большая тайна. - Я не оправдала ваших надежд, я поступила непорядочно... Но какая, к чёрту, порядочность, когда речь идёт о моём счастье!..»
Когда все листы догорели, Марика поднялась с корточек и вышла из королевской опочивальни. Первым делом она нашла слуг и справилась об отце - сэр Генри по-прежнему спал; затем вернулась в комнату, которую делила вместе с Алисой.
К этому времени кузина уже проснулась, привела себя в порядок и успела наполовину одеться. Она стояла в рубахе, чулках и юбках и с растерянным видом держала в руках платье, не имея ни малейшего представления, как его надеть.
Когда Марика вошла в комнату, Алиса повернулась к ней, а платье положила обратно на тумбу.
- Привет, - сказала она. - Будешь меня ругать?
- Нет, не буду, - ответила Марика, усаживаясь в широкое кресло возле камина. - Я уже перебесилась.
Кузина подошла к ней и присела рядом. Кресло без проблем вместило обеих девушек, да ещё осталось место для третьей.
- И на ком же ты отыгралась? На брате?
- Нет, Стэн был занят. Я разговаривала с господином Стоичковым.
Алиса тряхнула головой.
- Не могу себе представить, что ты на него кричала.
- Конечно, не кричала. Мы просто поговорили. И он объяснил мне, что я была не совсем права. Хотя и вы поступили со мной некрасиво.
Алиса не стала возражать. Со стороны Марики и так было подвигом, что она так быстро признала свою неправоту. А требовать от неё слишком многого значило искушать судьбу.
- Между прочим, - заметила Алиса, - ты вся прямо сияешь. Что случилось?
Марика обняла кузину и положила голову ей на плечо.
- Господин Стоичков пообещал, что мы с Кейтом обязательно поженимся. Это уже решённый вопрос. И Стэн, и тётя Зарена согласны. Я так счастлива, Алиска! Я просто без ума от счастья!
Алиса улыбнулась:
- Вот это мне больше нравится. А то вчера ты совсем раскисла. Вбила себе в голову всякие глупости...
- Кстати, насчёт письма миссис Уолш, - быстро произнесла Марика. - Все её нелепые выдумки про Кейта и Джейн... я больше не боюсь, что это правда, но само письмо может принести вред.
- И какой же? - спросила Алиса, проницательно глядя на неё.
- Ну... разный. Там написаны... всякие неправильные вещи. - Марика глубоко вдохнула и уже твёрдо закончила: - Короче, я его сожгла. И очень прошу тебя не говорить о нём ни Кейту, ни Джейн. Никакого письма вообще не было.
- Вот оно как, - протянула кузина.
Она откинулась на спинку кресла и с задумчивым выражением лица стала поглаживать золотистые волосы Марики. Наконец сказала:
- Да, понимаю. Наверное, это правильно.
- Значит, договорились?
- Конечно.
Марика вскочила с кресла и прошлась по комнате. Её ясно-голубые глаза лучились непреклонной решимостью, а на щеках играл румянец возбуждения.
«Ну уж нет, Кейт, - думала она. - Ты никуда от меня не денешься. Пусть даже миссис Уолш права, это ничего не меняет. Ты всё равно будешь моим. Только моим...»
Марика повернулась к кузине.
- Ну, а ты, Алиса? Как себя чувствуешь в нашем мире?
Она пожала плечами.
- Пока трудно сказать. Ещё не осмотрелась. Но по своему миру уже скучаю. - Алиса вздохнула. - Немного грустно... Хотя ничего, стерплю. Главное, что со мной три самых дорогих мне человека: дядя, заменивший мне отца, ты - моя лучшая подруга, и Стэн - мой любимый мужчина.
Напоминание о том, что её брат превратил её лучшую подругу в одну из своих многочисленных любовниц, вызвало у Марики приступ раздражения. Она помрачнела и уже намерилась в очередной высказать своё мнение на сей счёт, но кузина не позволила ей даже рта открыть.
- Не вздумай читать нотации, солнышко. Тоже мне святоша нашлась! Ты получила своего мужчину - вот и радуйся. Но и мне не мешай, не навязывай своих взглядов на правильное счастье. Я не принцесса, как ты. Я девочка простая и не нуждаюсь в обручальном колечке, чтобы быть счастливой. И хватит об этом, ладно?
Поджав губы, Марика неохотно кивнула. Весь её вид, однако, выражал неодобрение.
- Вот и хорошо. - Алиса поднялась с кресла, подошла к кровати и снова взяла платье. - Раз этот мир теперь мой дом, мне нужно учиться в нём жить. А я не могу даже одеться.
- Не переживай, - утешила её Марика. - Для этого существуют горничные. И они у тебя будут.
Она помогла кузине нарядиться в платье и подвела её к зеркалу.
- Ну как?
Алиса скептически посмотрела на своё отражение.
- Так себе, недурственно... - Она ещё немного подумала. - А если честно, то очень даже здорово. Золушка на королевском балу - полный отпад!.. Как ты думаешь, Стэну понравится?
Марика собиралась снова нахмуриться, но в следующий момент не выдержала и улыбнулась:
- Ещё бы! Он будет просто в восторге.

Глава 35

Лишённый шпаги и парализатора, Кейт чувствовал себя беспомощным и уязвимым, а положение пленника, пусть и почётного, угнетало и злило его. Впрочем, он понимал, что со стороны Конноров такая мера предосторожности разумна и оправдана, но от этого понимания легче ему не становилось.
Как и раньше, они ехали вшестером в большой крытой повозке, которая, вместе с небольшим отрядом охранников, ожидала супругов Траяну в Канабре. Вшестером - это Кейт с Джейн, Октавиан с женой и горничные обеих девушек. Слуги Траяну и его оруженосец, а также двое телохранителей Кейта и Джейн, которых не совсем бескорыстно предоставил им вуйко Франь, верхом следовали за экипажем, присоединившись к отряду сопровождения.
В отличие от трёх предыдущих дней пути, весьма приятных, надо сказать, дней, проведённых в непринуждённом, дружеском общении, сегодня в повозке царила гнетущая атмосфера недоверия и настороженности. Столь разговорчивые прежде спутники теперь большей частью отмалчивались, так как любые попытки завязать беседу лишь усиливали неловкость. Горничные, видя, что господа не в духе, забились в угол и сидели там тихо, как мышки, боясь даже пикнуть. Траяну с женой внимательно следили за каждым движением Кейта и Джейн, которые чувствовали себя под таким пристальным наблюдением крайне неуютно и уже истомились в ожидании вечера, когда, как им было обещано, их доставят в загородную резиденцию ибрийского короля Флорешти.
Случилось это сегодня утром, а могло произойти и днём раньше. Собственно, так бы оно и было, если бы Октавиан, исполненный рвения поскорее доложить Флавиану о странных попутчиках, не решился на некоторое изменение маршрута. Вместо того чтобы ехать сразу в столицу, он направил свой кортеж во Флорешти - что несколько удлиняло путь до столицы Ибрии, зато позволяло на день раньше связаться с королём. Так вот и получилось, что они разминулись с отрядом Рэдэчану, который двигался по главному тракту из Палланты в Канабру.
Кейт и Джейн знали, что едут не самой короткой дорогой. Ещё в порту Траяну предупредил их, что намерен сделать небольшой крюк по пути, чтобы навестить родственников и познакомить их с женой. Узнав, что речь идёт об одном дне, Кейт рассудил, что этот день уже ничего не меняет, и согласился. Джейн также не возражала.
Впрочем, подозрения четы Траяну нисколько не повлияли на их отношение к Кейту и Джейн. Вряд ли они сами всерьёз полагали, что их спутники - зловредные чужеземные колдуны, просто решили перестраховаться. Октавиан по-прежнему питал к Кейту искреннюю симпатию, а Боженка была в полном восторге от Джейн. Так продолжалось до сегодняшнего утра, когда им повстречался один из отрядов, отправленных Флавианом на поиски двух подозрительных чужестранцев, прибывших в Канабру из Мышковича...
Собираясь вскоре двинуться в путь, молодые люди как раз завтракали в небольшой придорожной гостинице, где провели эту ночь. Как обычно, они оживлённо беседовали за столом, как вдруг Кейт заметил, что настроение супругов Траяну неуловимо изменилось. Они и дальше поддерживали разговор, но уже без былого воодушевления, как будто через силу. Их улыбки стали натянутыми, движения - скованными и нервными, то и дело они бросали на Кейта и Джейн озабоченные взгляды.
А через четверть часа к гостинице прибыл отряд из шести человек под предводительством Антониу Кыртэ, который оказался троюродным дядей Октавиана Траяну. Возможно, всё обошлось бы и без ареста, поскольку чужестранцы и так направлялись туда, куда велел доставить их Флавиан - в замок Флорешти, но тут уж сплоховал Кейт. Странное поведение Октавиана и Боженки перед самым прибытием их родственника стало последним звеном в дедуктивной цепочке, приведшей его к выводу, что супруги Траяну - Конноры. Эта догадка поразила Кейта, как гром среди ясного неба, и он имел неосторожность высказать своё предположение вслух.
На этом шутки закончились. Благо ещё, что Кейт произнёс запретное слово «Конноры», когда поблизости не было посторонних, иначе оставшуюся часть пути они с Джейн провели бы связанными и с заткнутыми ртами. Хоть и с большим трудом, но им всё-таки удалось убедить Траяну и Кыртэ, что никакой необходимости в принятии столь жёстких мер нет. Вернее, они убедили только Боженку - а уже она затем сумела убедить мужа, который, в свою очередь, убедил дядю. Совершив одну ошибку, Кейт в дальнейшем был осторожен и тщательно взвешивал каждое своё слово. Они с Джейн твёрдо стояли на том, что им крайне важно встретиться с княжной Марикой, которая их знает и сможет поручиться за них. В ответ же на замечание Кыртэ, почему они поехали в Ибрию, вместо того чтобы обратиться к одному из мышковицких Конноров, Кейт сказал чистую правду: не считая самой Марики, единственные Конноры, о которых им было известно, это Флавиан и князь Стэнислав.
За неимением лучших, эти объяснения были приняты. В итоге Антониу Кыртэ ограничился тем, что обыскал Кейта, отобрал у него оружие и конфисковал все подозрительные предметы, найденные среди их вещей. В числе таковых предметов оказался парализатор, оба Ключа, фонарик, золотой «Роллекс», две зажигалки и портсигар с последними шестью сигаретами. Деньги и драгоценности они трогать не стали. А Боженка обыскала саму Джейн, но ничего подозрительного, кроме ещё одной зажигалки и наручных часиков, при ней не нашла.
Вот так и получилось, что весь четвёртый день их путешествия по суше они провели на положении почётных пленников, под бдительным присмотром четы Траяну. Антониу Кыртэ ехал рядом с повозкой верхом, ни на минуту не спуская с неё глаз, а на привалах сопровождал Кейта, когда тот ходил по нужде. В связи с этим Кейт благодарил обстоятельства, что среди их стражей была девушка-Коннор, иначе Джейн оказалась бы в весьма затруднительном положении.
Это был, пожалуй, самый тягостный день в жизни Кейта, ещё никогда он не ждал наступления вечера с таким нетерпением, как сегодня. Но и с заходом солнца его с Джейн мучения (да и мучения Траяну с женой) не закончились: из-за утренней задержки они прибыли на место лишь в одиннадцатом часу.
В замке их уже ждали. Очевидно, днём или ближе к вечеру вперёд был послан гонец, потому что никаких недоразумений с охраной не возникло, и кортеж пропустили через ворота без всяких проволочек с выяснением личности прибывших. Во внутреннем дворе их встретил сам управляющий замком, Аурелиан Струдза. Он отнёсся к Кейту и Джейн не как к пленникам, даже не как к почётным пленникам, а как к дорогим гостям. Сначала Кейт решил, что он не Коннор и не осведомлён о происходящем, но потом заметил, что и отношение Антониу Кыртэ к ним смягчилось, а лица Октавиана и Боженки прояснились и, наряду с усталостью, выражали облегчение. Они уже не поглядывали на своих спутников с настороженностью и подозрением; теперь в их глазах читалось лишь жгучее любопытство.
Кейта и Джейн провели в гостевую комнату, где они помылись с дороги и переоделись во всё чистое. Позже за ними явился Аурелиан Струдза и пригласил их на ужин.
В комнате, где был накрыт стол для шести человек, уже находились супруги Траяну и молоденькая черноволосая девушка, которую Струдза представил им как свою дочь Марчию. Антониу Кыртэ на ужин не пришёл, видимо, предпочтя еде сон, а сам хозаин лишь пожелал молодым людям приятного аппетита и удалился, оставив гостей на попечение Марчии.
Но девушка не спешила приглашать их к столу, а лишь раз за разом бросала нетерпеливые взгляды на дверь, за которой скрылся её отец. Кейт догадывался, кого она ждёт, и оказался прав. Через минуту дверь снова отворилась, и в комнату вошла Марика.
Кейт не раз представлял её в одном из тех роскошных одеяний, которые видел в гардеробной во время своих тайных посещений Мышковара. Сейчас на Марике было изумительное по красоте платье из золотой парчи; и хотя Кейт в мыслях частенько «примерял» на неё именно это платье, как самое, на его взгляд, броское, тем не менее он даже не мог вообразить, что красота наряда в сочетании с красотой хозяйки произведут на него столь сильное впечатление. В своих фантазиях Кейт выпускал из внимания одно немаловажное обстоятельство: мысленно наряжая её в княжеские одежды, он представлял Марику такой, какую знал по их встречам в Норвике, и совершенно не делал поправки на её высокое положение в родном мире. Сменив одежду и окружение, Марика полностью преобразилась, она сбросила маску застенчивой девушки-иностранки и стала той, кем была от рождения - принцессой королевской крови.
При виде Марики у Кейта заныло сердце. Всю прошедшую неделю он страстно убеждал себя в том, что его чувства к ней не были серьёзными, что он просто был увлечён ею, как до неё увлекался многими другими девушками, только на сей раз его увлечение было целомудренным. Но теперь, снова встретившись с Марикой, Кейт понял, что всё это время пытался обмануть себя. Он любил её по-настоящему. И, вместе с тем, любил Джейн...
- Здравствуйте, друзья, - произнесла Марика своим звонким мальчишеским голосом. - Рада вас видеть.
Октавиан Траяну галантно поклонился ей. Кейт последовал его примеру. Марика ответила им обоим улыбкой и благосклонным кивком, затем обняла и поцеловала Боженку и Джейн, после чего пригласила всех к столу.
За ужином говорила в основном Боженка. Она рассказала Марике о своей свадьбе с Октавианом, об их путешествии и о знакомстве с Кейтом и Джейн. Время от времени своё слово вставлял Траяну. Событий последнего дня они не касались, и вообще, вели себя так, словно никаких эксцессов в пути не случилось и вся их совместная поездка, от первой минуты и до самой последней, была сплошным удовольствием.
Марика почти ничего не ела и говорила мало, а больше слушала непосредственную болтовню Боженки и блуждала по комнате задумчивым взглядом. Временами её взор останавливался на Кейте, и тогда на её лицо набегала какая-то тень - то ли тревоги, то ли сомнения...
Когда ужин закончился и супруги Траяну, пожелав всем доброй ночи, ушли в отведённые им покои, Марика пригласила Кейта и Джейн перейти в другую комнату. За ними последовала и молчаливая Марчия, которая за столом произнесла едва ли несколько слов.
Комната, куда привела их Марика, была вроде небольшой гостиной, богато и со вкусом обставленная и довольно уютная. Марчия зажгла ещё несколько свечей в дополнение к тем двум, которые горели до их прихода, и устроилась в кресле в дальнем углу комнаты. Марика села на мягкий стул возле письменного стола явно не здешнего производства (Кейт только сейчас это заметил - так мастерски стол был вписан в окружающую обстановку). Также он увидел на столе ту самую шкатулку, в которую Антониу Кыртэ сложил все отнятые у него и Джейн подозрительные предметы, в том числе Ключи и парализатор.
- Присаживайтесь, друзья, - произнесла Марика по-английски, указывая на два стоявших рядом кресла. - Чувствуйте себя, как дома. Не смущайтесь присутствия Марчии, она не знает английского и ни слова не поймёт из нашего разговора. Я попросила её остаться на всякий случай, для соблюдения паритета сил. Двое Конноров против двух Хранителей - не правда ли, справедливо?
- Ого! - промолвил Кейт, обменявшись быстрым взглядом с Джейн. - Стало быть, ты знаешь о Хранителях?
- Знаю, - кивнула Марика. - А с чего ты взял, что я не знаю?
Кейт замялся.
- Ну... - неуверенно протянул он.
- Ладно, я помогу тебе. Ваша братия установила «жучки» в Норвике и, подслушивая наши разговоры, пришла к выводу, что Конноры не подозревают о вашем существовании.
- Так ты знаешь и о подслушивании?! - воскликнула Джейн.
- Я догадалась об этом. Уж слишком много вам известно обо мне.
- Твои разговоры мы не подслушивали, - заметил Кейт. - Ты оказалась очень чувствительной.
- Это я тоже сообразила. Кстати, примите мои комплименты по поводу вашего славонского языка, он весьма недурён. Особенно у тебя, Джейн. Вы специально изучали его?
- Да. Нас, в числе прочих, готовили к засылке в ваш мир.
- Зачем? Чтобы и здесь установить Запрет?
Марика сказала «Prohibition», а не «Interdict», но Кейт моментально сообразил, о чём идёт речь.
- Так ты слышала и о Запрете? - спросил он, чисто машинально исправив её ошибку.
- Ага! Значит, всё-таки «Interdict», - произнесла она. - В смысле отлучения - отлучения от сил. Алиса так и думала. Я же настаивала на «Prohibition».
Кейт развёл руками.
- Извини, Марика, но ты совсем сбила меня с толку. Я-то думал... все думали, что ты ничего об этом не знаешь, а оказывается... Чёрт! Неужели ты целый год водила нас за нос?
Некоторое время Марика молча смотрела на него, колеблясь, потом сказала:
- Я могла бы ответить «да» и тем самым вытянуть из вас несколько лишних фактов, прежде чем вы раскрыли бы мой блеф. Но я хочу, чтобы между нами было доверие, поэтому отвечаю: «нет». Я ничего не знала и не водила вас за нос. Скорее, это вы с Джейн дурачили меня. Только после разговора с тобой, когда ты здорово напугал меня своими намёками, я обратилась к старшим - а вот они кое-что слышали и о Хранителях, и о Запрете. Эти сведения они держали в секрете.
- Тогда почему здесь их нет? - осведомился Кейт. - Я ожидал, что по прибытии на нас набросится целая толпа Конноров во главе с твоим братом.
- В этом нет необходимости. Всё, что нам нужно от вас, могу узнать и я сама. Я убедила старших, что так будет лучше. В конце концов, мы с вами хорошо знаем друг друга, и нам легче будет найти общий язык.
- А ещё лучше мы знаем Алису, - отозвалась Джейн. - Я бы охотнее побеседовала с ней.
Опасаясь, что такие слова, к тому же произнесённые вызывающим тоном, оскорбят Марику, Кейт поспешил вмешаться:
- Между прочим, где Алиса? Если ты получила моё письмо, то должна...
- Всё в порядке, - ответила Марика. - И Алиса, и мой отец в безопасности.
- Здесь? В этом мире?
- Да. В Норвике мы сообщили, что отправляемся путешествовать, и отец оставил поместье на попечение Брайана.
- Очень разумно с вашей стороны, - одобрил Кейт. Он почувствовал огромное облегчение.
- И всё же, - настаивала Джейн. - Почему здесь нет Алисы?
- Так нужно, - твёрдо ответила Марика. - И хватит про Алису. Поговорим лучше о вас. Хоть вы и Хранители, я не чувствую вашей магической силы. Вы можете показать её?
Джейн коротко рассмеялась. Марика с удивлением посмотрела на неё:
- Что я сказала смешного?
- Ничего, - торопливо ответил Кейт. - Ничего смешного, просто возникло забавное недоразумение. У нас нет никакой магической силы. Её нет ни у кого из Хранителей.
- Как же так? - произнесла Марика недоверчиво. - Разве вы не колдуны?
- Не больше, чем... - По привычке Кейт едва не сказал: «не больше, чем ты». - Не больше, чем другие люди в нашем мире. Мы не колдуны в том смысле, что обладаем какой-то особой силой, заключённой в нас самих. Вся наша сила - в наших знаниях.
Не видя, чем это может повредить, Кейт вкратце поведал Марике о высокоразвитой древней цивилизации, существовавшей в ином, ныне потерянном мире, и три с половиной тысячи лет назад погибшей по неизвестным теперь причинам. Рассказал о том, как горстка уцелевших в Великой Катастрофе Древних переселилась в их мир и ассимилировала среди местного населения; как Древние передали своим потомкам знания, которые ещё могли передать; как впоследствии эти потомки создали тайную организацию Хранителей, призванную сохранить древние знания для будущего; как Хранители из поколения в поколение теряли наследие предков, но всё же сумели сберечь кое-какие крохи; как в последние два-три столетия общий уровень развития науки и техники позволил избежать дальнейшей потери знаний, а потом начался обратный процесс - их развития, систематизации, восстановления прежде утерянного...
Марика слушала его с потрясённым видом. Кейт понимал её растерянность: она, небось, представляла своих противников некими чудовищами, вроде здешних друидов, а на деле оказалось, что Коннорам противостоят обыкновенные люди - но люди, вооружённые опытом и знаниями высокоразвитой технологической цивилизации.
- Значит, - задумчиво произнесла Марика, - ваша магия на самом деле просто наука, наука далёкого будущего?
- Вот именно, - сказал Кейт.
- И все Хранители - обычные люди?
- Ну, не совсем обычные, среди нас встречаются настоящие гении вроде Смирнова, но... С вашей точки зрения - да, мы обычные люди.
- А кто такой Смирнов? - почему-то заинтересовалась Марика.
- Гениальный учёный, - ответил Кейт. - Физик, химик, математик, электронщик - короче, универсал. Теоретик и практик. Он не потомственный Хранитель, его завербовали в организацию, когда он учился в университете. Это было большим приобретением для Хранителей и огромной потерей для остального человечества - Смирнов вполне мог стать вторым Эйнштейном. - Кейт усмехнулся и добавил: - Он даже на скрипке играет, как старик Альберт. И, по мнению Джейн, играет великолепно.
Марика с каким-то странным выражением посмотрела на Джейн.
- Ну, что ж, ясно... А как вы открываете порталы?
- Тоже с помощью древних знаний. Для этого существуют специальное устройство - Ключ.
- Ага... И где же ваш Ключ? Тот, с помощью которого вы открыли мой портал.
- Должен быть в шкатулке. Там их два - мой и Джейн. Господин Кыртэ отобрал их у нас, подозревая, что это колдовские амулеты... Гм. По своему он был прав.
Марика открыла шкатулку и достала оттуда оба Ключа.
- А я думала, что это ужасно навороченные карманные компьютеры, - сказала она, из чего Кейт заключил, что перед их встречей Марика бегло осмотрела содержимое шкатулки. - А это, насколько я понимаю, - она взяла в руки парализатор, - оружие.
- Да, - подтвердил Кейт. - Оно называется парализатором. Его действие соответствует названию.
- То есть, парализует человека? Именно так ты расправился с грабителями в гостинице?
- Ты и об этом знаешь?
- Знаю. Котятко рассказал. - Марика отложила парализатор в сторону и взяла один из Ключей (на расстоянии Кейт не смог определить, чей он - его или Джейн). - Стало быть, этой штуковиной может пользоваться любой? Нужно только знать, какие нажимать кнопки?
- В общем, да. В использовании Ключ не намного сложнее дистанционки для телевизора.
- И с его помощью можно открыть любой портал?
- Не любой. Только тот, на который он настроен.
- Ага, понятно. Если мы, Конноры, сами настраиваемся на порталы, то вы, Хранители, настраиваете свои Ключи?
- Да, вроде этого.
- И как же ты настроил Ключ на мой портал?
Кейт рассказал ей о детекторе и о том, как он целый год дурачил своих коллег и начальство. Марика не стала спрашивать, зачем он это делал, равно как и не поинтересовалась, с какой стати он регулярно посещал Мышковар. Это было ясно без всяких объяснений.

Предыдущая страница 22 Следующая страница


23 Олег Авраменко

Марика всё понимала и смотрела на Кейта долгим взглядом. От её взгляда по его спине пробегали мурашки, а в груди он чувствовал стеснение. Во взгляде Марики была признательность, была надежда (но на что?) и была неуверенность (но в чём?)...
Затем Кейт принялся рассказывать, как они с Джейн попали в переделку. Он решил ничего не скрывать, лишь умолчал о том, что устанавливал соединение между порталами не с Земли, а с Патрии. Ещё раньше он солгал, что Хранители давно потеряли связь со всеми мирами Древних.
Но почти сразу Марика перебила его:
- Погоди! Ты точно уверен, что поймал Джейн на разнице времени?
- Ну... Думаю, что так.
- Точно так, - подтвердила Джейн. - Едва я вошла в портал, как сзади на меня налетел Кейт. Он не мог так быстро подбежать при нормальном течении времени.
Марика растерянно покачала головой:
- Тогда я ничего не понимаю. Мне казалось, что при соединении порталов время в обоих мирах выравнивается.
- Глупости! - фыркнула Джейн. - Ни черта не выравнивается. Как текло, так и течёт.
- Откуда такая уверенность? - мигом насторожившись, спросила Марика.
Сообразив, что сболтнула лишнее, Джейн досадливо закусила губу. Кейт бросил на неё укоризненный взгляд.
- Так, так, так, - произнесла Марика. - Что ж это получается, Кейт? Ты солгал мне? Хранители всё же не потеряли связь с другими мирами? Отвечай!
- Да, - неохотно признал Кейт. - Есть один мир, путь в который мы не забыли. Он называется Патрия.
- Там тоже живут люди?
- Только Хранители. Это необитаемый мир, хоть и пригодный для жизни. Для большинства из нас он служит чем-то вроде курорта. Кроме того, там находятся наши самые секретные лаборатории.
Марика поднялась, подошла к Кейту и задумчиво посмотрела на него сверху вниз. Она стояла совсем рядом, и от её близости у него закружилась голова.
- Значит так, давайте внесём ясность, - заговорила Марика, обращаясь и к Кейту, и к Джейн. - Прежде всего, вы должны понять, что ложь бесполезна и бессмысленна. У меня есть средство проверить правдивость ваших слов, я смогу вытянуть из вас все сведения, которые мне понадобятся.
- Гипноз? - спросила Джейн.
- Нечто подобное. Чары послушания полностью подавляют волю человека, и он делает всё, что ему приказывают. Под действием этих чар он не может лгать, а говорит только правду, всю правду. Вам это продемонстрировать или вы поверите мне на слово?
- Поверим на слово, - ответила за обоих Джейн.
- Поэтому, - продолжала Марика, - вам не имеет смысла лгать или пытаться что-нибудь скрыть. Вы можете смело говорить всю правду, не мучаясь угрызениями совести, что предаёте своих. У вас просто нет выхода - добровольно или по принуждению, вы будете сотрудничать с нами, как миленькие. Я ясно выражаюсь?
- Куда уж яснее, - угрюмо сказал Кейт.
- Вот и договорились, - одобрительно произнесла Марика и вернулась на своё место. - Только имейте в виду: если по каким-то соображениям вы не сочтёте возможным добровольно ответить на тот или иной вопрос, лучше откажитесь отвечать. Ваша ложь может стоить мне или моим близким жизни.
- Почему это? - удивилась Джейн. - Ты же сказала, что покинула наш мир. Или ты солгала?
- Я сказала правду. Я забрала отца и Алису и покинула Норвик, потому что там стало опасно. Мы решили подыскать другое место, более надёжное.
- Зачем?
- Чтобы воевать с Хранителями. И победить их.
Кейт боялся это услышать. Он открыл было рот, чтобы возразить Марике, но его опередила Джейн:
- Идиотизм! Вы, забитые средневековые недоумки, просто не понимаете, во что ввязываетесь. Воевать с Хранителями, ха! Лучше уж сразу взорвать всю планету к чёртовой матери.
Марика недоуменно глянула на неё, потом на Кейта:
- Что это значит?
Кейт передёрнул плечами и сказал:
- Джейн права, хотя выразилась не лучшим образом. Ты должна... вы все должны понять, что нынешние Хранители - не просто группа людей, это явление мирового масштаба. В прошлом Хранители были сами по себе, отдельно от остального человечества, и с ними ещё можно было бороться, не затрагивая судьбы всего мира. Однако с конца прошлого века наша организация превратилась из тайной в таинственную - Хранители больше не могли действовать в глухом подполье, скрывая своё существование от всех и вся. Они увидели, что мир стремительно меняется, и вынуждены были меняться вместе с ним. Сейчас организация Хранителей обладает всеми признаками государства - за исключением разве что чётко определённого географического местоположения. Правительства всех мало-мальски значительных стран нашего мира знают о нас, считаются с нами и уважают наш суверенитет. Они кровно заинтересованы и в нашей таинственности, и в нашей независимости. Они отдают себе отчёт в том, чем чревато неконтролируемое распространение знаний и технологий, на многие века опережающих нынешний уровень развития человеческой цивилизации. Каждая держава мечтает подчинить нас себе, однако, зная, что никакая другая держава этого не позволит, довольствуется паритетным сотрудничеством с нами. Даже нацистская Германия, даже коммунистическая Россия, даже Китай не посмели тронуть Хранителей.
- Это напоминает ситуацию с ядерными арсеналами, - заметила Марика. - Многие страны обладают ядерным оружием, но ни одна из них не рискует первой применить его.
- Вот именно. А некоторые наши секреты ещё почище ядерного орудия. Ваше вмешательство нарушит сложившийся шаткий баланс сил, Хранители потеряют контроль над ситуацией, и это приведёт к катастрофе мирового масштаба. На вашей совести будут миллионы, если не сотни миллионов, если не миллиарды, человеческих жизней. Разве вы хотите этого?
- А им наплевать, - отозвалась Джейн. - Ведь это жизни простых смертных, а не Конноров. Развязали же они гражданскую войну в Империи ради того, чтобы усадить Стэна на престол.
Марика проигнорировала этот выпад и глубоко задумалась. Молчала она долго и всё это время раз за разом щёлкала зажигалкой, что сильно раздражало Джейн.
- Марика, можно я закурю? - наконец не выдержал Кейт.
Она утвердительно кивнула, даже не взглянув на него.
Кейт поднялся, подошёл к столу, взял из шкатулки сигарету и зажигалку и закурил. Затем покосился на Марчию, чтобы увидеть её реакцию. Но девушка неподвижно сидела в кресле, склонив набок голову и закрыв глаза; умиротворённое выражение её лица свидетельствовало о том, что она спала.
Привычно поискав взглядом пепельницу, он, конечно, не нашёл её; зато пустой подсвечник на столе был вполне подходящей заменой. Кейт взял его и вернулся в своё кресло.
Когда он сел, Марика подняла глаза и тихо спросила:
- А что ты можешь предложить?
- То, что уже предлагал, - ответил Кейт. - Оставить всё, как есть, навсегда покинуть наш мир, забыть о его существовании.
- И забыть о Хранителях?
- Да, и о них.
- А они забудут о нас? Откажутся ли они от своей ненависти к нам? Только честно, не лукавь.
Кейт вздохнул:
- Извини, этого я обещать не могу.
- Но почему они так ненавидят нас? Чем мы им мешаем?
Он немного помедлил, прежде чем ответить.
- Видишь ли, большинство Хранителей, да и не только Хранителей, считают вас мутантами, выродками, нелюдями. Они уверены, что вы представляете угрозу всему человечеству. Но на самом же деле это просто страх. Страх сильного перед ещё более сильным. Страх перед непонятным, необъяснимым. И отчасти зависть к вашим способностям. Слабые боятся чаще, но их страх не опасен - потому что они слабые. А вот когда боится сильный, притом боится панически и, вдобавок, завидует - это действительно страшно.
Марика хмыкнула и пожала плечами.
- Тогда твоё предложение неприемлемо. Мы не можем оставить всё, как есть, не можем забыть о людях, которые хотят отнять нашу силу, а то и истребить нас. Ведь ты сам признал, что Хранители стремятся попасть в наш мир... Кстати, ты так и не ответил на мой вопрос. Что Хранители собирались делать в нашем мире?
- Ну, попытались бы установить Запрет.
- Попытались бы? - переспросила Марика. - Почему так неуверенно?
- Потому что Конноры, скорее всего, невосприимчивы к Запрету. Есть предположение, что у вас выработалась наследственная сопротивляемость к внешней блокировке паранормальных способностей - короче говоря, к чарам Запрета.
- Только предположение?
- Экспериментально это не подтверждено. Хранители не решались испытывать на тебе действие Запрета, боясь тебя спугнуть.
- А на ком испытывали? На Алисе?
Кейт нервно раздавил окурок в подсвечнике.
- И на ней, и на других. Все они оказались невосприимчивыми.
Глаза Марики сверкнули.
- Значит, есть и другие?
- Были , - уточнил Кейт. - Ещё четыре человека родились с восстановленным даром, а у одного из них, самого первого, даже были дети.
- Как понимать это «были»? Хранители убили их?
- Да, - сказал Кейт, избегая встречаться с ней взглядом. - Всех шестерых, включая детей. Первый потомок МакКоев с восстановленным даром родился в начале девятнадцатого века. Хранители обнаружили это, уже когда у него было двое детей. Они попытались подавить их латентные способности, но все трое оказались невосприимчивыми к Запрету.
- И тогда они убили их?
Кейт обратил внимание, что Марика избегает причислять его с Джейн к Хранителям и говорит «они» вместо «вы».
- Да, убили - и их, и трёх следующих. С тех пор Хранители внимательно следили за всеми потомками МакКоев и не пропускали ни одного нового ребёнка, будь тот законнорожденный или бастард.
- Алису они тоже собирались убить?
- Ну... не совсем.
- То есть как это? - не поняла Марика. - Что значит «не совсем»?
- Сначала Мастера хотели изучить её, - вместо брата ответила Джейн. - Они решили дождаться самопроизвольного пробуждения способностей Алисы, чтобы потом засадить её в подземный бункер с множеством разнообразной исследовательской аппаратуры и подвергнуть всевозможному тестированию. Вот так-то. Думаю, нетрудно догадаться, что было бы с ней после завершения тестирования.
- Да, - медленно кивнула Марика. - Догадаться легко... Но ведь я пробудила её способности почти три года назад, как только она переехала в Норвик.
- Я догадывалась об этом, - сказала Джейн. - Но помалкивала. А когда наши обнаружили тебя, то им уже стало не до Алисы.
- Понятно. - Марика сделала короткую паузу. - Итак, выходит, что Запрет не действует на потомков тех, кто его пережил. Тогда как же Хранители собирались бороться с нами?
- С вами всё не так однозначно, - заметил Кейт. - Вернее, с ними, с твоими сородичами, поскольку ты, как дочь Генри МакАлистера, наверняка обладаешь врождённой сопротивляемостью. А что касается остальных Конноров, то они могут оказаться восприимчивыми. Ваш предок Коннор МакКой освободился от действия Запрета и восстановил свои способности. Его дети родились в нормальных условиях, в их потомстве могла и не выработаться наследственная устойчивость к Запрету.
- А если всё-таки выработалась? - настаивала Марика. - Что тогда?
Кейт пришёл в замешательство:
- Ну, в таком случае... Честно говоря, не знаю. Действовали бы по обстоятельствам...
- Как «по обстоятельствам»? Забросали бы весь наш мир термоядерными бомбами? Пожертвовали бы сотнями миллионов человеческих жизней ради спокойствия шести миллиардов?
Кейт потупился. Действительно, пару раз Гордон Уолш вскользь упоминал о такой возможности. Это настолько потрясло Кейта, что он, наряду с давней неприязнью, начал испытывать перед отцом суеверный ужас...
- Ты чертовски умна, Марика, - глухо произнесла Джейн. - Чертовски умна.
- Вовсе нет, не переоценивайте моей сообразительности. - Марика снова встала и прошлась по комнате. - Такое мне даже в голову не пришло, это предположил один из наших старейшин. - Она остановилась перед Кейтом и Джейн. - А вы ещё предлагаете нам оставить всё, как есть, и жить под дамокловым мечом, каждый день со страхом ожидая появления в нашем небе ракет с ядерными боеголовками. Нет, это исключено!
- Всё не так плохо, как ты думаешь, - сказал Кейт. Он вынужден был откинуть назад голову, чтобы видеть лицо Марики; его колено прижималось к её ноге, а знакомый запах «Шанели» щекотал его ноздри и туманил голову. - Если ты отключишь, а ещё лучше, разрушишь портал в Норвике, если вы больше не станете появляться в нашем мире, то Хранители ни за что не найдут вас.
- А если они после твоего с Джейн исчезновения внимательнее изучили те кристаллы? - парировала она. - Если им удалось восстановить уничтоженную тобой информацию?.. Только не говори, что это невозможно. Я почти ничего не смыслю в электронике в целом и в компьютерах в частности, но мне хорошо известно, что потерянные данные можно восстановить.
Кейт знал, что это исключено, однако не стал перечить Марике.
- Тогда уничтожь свой мышковицкий портал, - посоветовал он. - И для подстраховки уничтожь все остальные порталы, которые использовались для связи с нашим миром. Тогда Хранители, даже обладая всей необходимой информацией, не смогут попасть сюда.
Марика вернулась к столу, но не села, а взяла один из Ключей и снова принялась разглядывать его.
- То, что ты предлагаешь, нам не подходит, - сказала она. - Мы не можем допустить, чтобы тень Хранителей по-прежнему маячила за нашей спиной. Мы должны обезопасить себя... но я не знаю как.
- Я тоже не знаю, - ответил Кейт. - Но какой-то выход должен существовать, нужно только найти его. Мы будем искать сообща, а до тех пор... - Он умолк.
- Что «до тех пор»? - спросила Марика, повернувшись к нему.
- Ни тебе, ни твоим сородичам ни в коем случае нельзя появляться в Норвике. Ни на минуту, ни на секунду. Наше с Джейн исчезновение наверняка переполошило всех Хранителей, и кто знает, что они могут предпринять. К счастью, ты послушалась моего совета и вовремя ушла. Я почти не сомневаюсь, что сейчас под тем или иным предлогом на замок наложен арест, и он превращён в ловушку для вас.
- А если мне нужно побывать там? Не в конкретно в Норвике, а вообще в вашем мире?
- Я бы советовал воздержаться.
- А если это будет необходимо ?
- Тогда лучше воспользоваться моим Ключом.
- Думаешь, за теми порталами, на которые он настроен, не следят? - скептически осведомилась Марика. - Ведь тебя и Джейн тоже ищут.
- Мой Ключ настроен более чем на две сотни порталов и нуль-Врат, - заметил Кейт, с ухмылкой взглянув на удивлённую Джейн. - Несколько месяцев назад, готовясь к возможному бегству, я тайком считал все коды с Ключа отца. Так что теперь мне доступны секретные порталы Мастеров во всех концах Земли и Патрии; там моего появления никто не ожидает.
- И если ты научишь меня правильно нажимать кнопки, - продолжала расспрашивать Марика, - то я смогу открыть любой из двух сотен порталов?
Эта идея не очень понравилась Кейту. Вернее, совсем не понравилась. Но он не забыл слова Марики о чарах послушания. И он не думал, что это блеф. У Хранителей также имелось мощное средство гипнотического воздействия, которое могло развязать язык кому угодно.
- Да, - сказал он. - Сможешь. Но желательно, чтобы в таких вылазках тебя сопровождал я - или, на худой конец, Джейн.
Марика отрицательно покачала головой:
- Это полностью исключено. Мне очень жаль, но вы не можете вернуться в свой мир. Даже ненадолго. Я не могу допустить, да и остальные Конноры не допустят, чтобы вы попали в руки своих собратьев. Вы слишком много знаете о нас и о нашем мире.
- Значит, мы твои пленники? - спросила Джейн.
Марика посмотрела на неё ласково и грустно:
- Конечно, золотко, как же иначе. Неужели за столько дней пребывания здесь вы так и не поняли, что стали пленниками этого мира? Я, разумеется, не стану бросать вас в темницу, ничем не ущемлю вашей свободы и человеческого достоинства, вам не придётся в поте лица добывать себе средства к существованию, вы получите всё, что только пожелаете, к вашим услугам будет весь мир... но этот мир. Поверьте: и при феодализме можно жить, притом жить очень неплохо, если есть богатство и положение. А и то и другое у вас будет, я это обещаю.
Джейн тяжело вздохнула:
- Мы с Кейтом уже обсуждали наше положение. И решили остаться здесь, если ты не будешь возражать.
- Как видите, я не возражаю. Напротив, я настаиваю на этом.
- А что до средств к существованию, - отозвался Кейт, - то мы не станем для тебя обузой. У меня есть полтора миллиона фунтов, полгода назад я позаботился о том, чтобы они исчезли с моего личного счёта в неизвестном направлении. Теперь надо только снять их с анонимных номерных счетов и обратить в золото и драгоценности. Предпочтительнее в золото - как я заметил, у вас оно чертовски дорого стоит.
- Без проблем, - сказала Марика. - Дашь свои банковские реквизиты, и мы с Алисой провернём это дело.
- Лучше бы я сам... - робко начал Кейт, но она тут же перебила его:
- Об этом и речи быть не может! Если Хранители такие влиятельные и вездесущие, если они сотрудничают с правительствами всех крупных государств, то наверняка вас разыскивают, и у каждого полицейского есть ваше подробное описание. Тебе нельзя показываться там , а тем более - заходить в банки.
- Но и вас с Алисой, наверное, разыскивают, - заметил на это Кейт.
Марика печально улыбнулась ему:
- Нет, не разыскивают. Хранители считают нас погибшими. В начале нашего разговора я немного слукавила, за что прошу прощения. На самом деле мы не по своей воле покинули ваш мир, нас вынудили уйти. Норвик разрушен, а оба портала - и древний, Коннора, и тот, который я недавно построила, - уничтожены. Я не могу сказать со всей уверенностью, что произошло; но, по-видимому, замок разбомбили.
- Ага! - произнесла Джейн. - Значит, они решились на это.
Марика вопросительно посмотрела на неё, затем перевела взгляд на Кейта.
- Это с самого начала предлагал Главный Мастер, - объяснил он. - Его поддерживали Мастера из умеренных и все осведомлённые правительства, за исключением страдающих от перенаселения Китая и Индии. Зато Штаты, Россия, Германия и Великобритания были обеими руками «за», у них хватает забот и без другого мира с Коннорами в придачу. Американцы, кстати, первые предложили сравнять Норвик с землёй. Я внимательно следил за обсуждением этого вопроса, и если бы решение о бомбардировке было принято, я бы немедленно предупредил вас... - Кейт осёкся. Только сейчас он понял, что произошло и чем это было чревато. - Чёрт побери! Надеюсь, никто не пострадал?
- К счастью, никто, - ответила Марика. - Хранители выбрали день, когда в замке никого, кроме меня, отца и Алисы, не было. А нас предупредила ваша мать, и мы успели вовремя скрыться.
- Наша мать?! - хором воскликнули Кейт и Джейн. Краем глаза Кейт заметил, что их восклицание потревожило сон Марчии. И он продолжил уже тише: - Так ты разговаривала с ней?
- Да, - сказала Марика, усаживаясь на стул. - И не раз. Она очень хотела убедиться, что с вами всё в порядке.
- Она знает, что с нами произошло?
- Не совсем так. Она думает, что ты, наконец, добился моей любви и бежал в наш мир, чтобы жениться на мне. - При этих словах в глазах Марики вспыхнули лукавые огоньки. - Ну, а Джейн бежала с тобой за компанию, потому что по уши влюблена в Алису.
Джейн покраснела и стыдливо опустила глаза. Марика продолжала смотреть на Кейта, её взгляд становился всё более нежным и томным. С трудом проглотив комок, застрявший у него в горле, Кейт сбивчиво произнёс:
- А другие... другие что думают?
- Они считают тебя предателем. Обнаружив исчезновение денег с твоего счёта, Хранители решили, что ты сепаратно сотрудничал с одним из тамошних правительств, продавая ему ваши секреты. А что касается Джейн, то тут мнения разделились: одни уверены, что она помогала тебе, иные думают, что ты убил её или взял в заложники, когда она прознала о твоём предательстве и попыталась заставить тебя явиться с повинной. Вот и всё. Так что сейчас за тобой охотятся не только Хранители, но и спецслужбы всех крупнейших государств. Ни тебе, ни Джейн нельзя и на секунду появляться в вашем мире. А нам с Алисой можно. Нас считают погибшими - а мёртвых никто не ищет.
Марика вытряхнула из шкатулки всё содержимое и положила в неё лишь парализатор и оба Ключа. Затем закрыла крышку и заперла шкатулку на замок.
Наблюдая за её действиями, Кейт горько сожалел, что не узнал о бомбардировке Норвика раньше. Он бы уничтожил Ключи и тем самым разорвал последнее звено, связывавшее оба мира. А они с Джейн как-нибудь прожили бы и без тех полутора миллионов фунтов. На первых порах им, правда, пришлось бы несладко, но они всё же получили обязательное для всех Хранителей образование и обладают кое-какими познаниями в технических и естественных науках, чем могли бы зарабатывать себе на жизнь. Например, медицинской практикой - Кейт был уверен, что сможет синтезировать простейшие антибиотики...
Марика будто подслушала его мысли.
- Даже не думай, - сказала она, перехватив устремлённый на шкатулку жадный взгляд Кейта. - Я понимаю, что в таком ценном и крайне секретном устройстве, как Ключ, должен присутствовать механизм самоуничтожения. Поэтому ты будешь учить меня пользоваться им лишь под действием чар послушания. Это не очень приятно, но... - Она развела руками. - Я могла бы не говорить о разрушении Норвика, и всё было бы в порядке. Но мне очень не хотелось лгать тебе, между нами должно быть полное доверие. Понимаешь?
- Понимаю.
Раздался стук в дверь. Точно ожидавшая этого (а может, действительно ожидавшая), Марика произнесла по-славонски:
- Да, входите.
Дверь отворилась, и в комнату вошёл высокий мужчина лет тридцати пяти, одетый в гвардейскую форму. Увидев его, Кейт еле удержался от изумлённого восклицания и тут же вскочил на ноги. А Джейн тихо охнула, медленно поднялась с кресла и во все глаза уставилась на вошедшего.
Мужчина сначала поклонился Марике - почтительно, как своей госпоже; затем Кейту и Джейн - по-дружески, как равным.
- Думаю, вас нет нужды знакомить, - сказала Марика с лёгкой улыбкой.
- Конечно, нет, - ответил сотник Котятко. И обратился к Кейту и Джейн: - Рад снова вас видеть, господин Уолш, госпожа Уолш.
- Барышня Уолш, - поправила Марика, прежде чем Кейт и Джейн успели ответить на приветствие. - Они брат и сестра, но из предусмотрительности путешествуют под видом супругов.
- Разумная предусмотрительность, - заметил Котятко и уже с гораздо бо льшим интересом поглядел на Джейн, которая у него на глазах превратилась из замужней женщины в свободную девицу. - Гос... барышня Уолш очаровательная девушка, её надо ограждать от ухаживаний бесцеремонных попутчиков.
Кейт, наконец, выдавил из себя приветствие. А Джейн молчала, покусывая губы.
- Значит так, Влад, - заговорила Марика, взяв в руки шкатулку. Котятко весь обратился в слух. - У меня к вам огромной важности поручение. Вы должны охранять эту шкатулку днём и ночью, беречь её, как зеницу ока. В ней - я нисколько не преувеличиваю - будущее всего нашего рода. С этой минуты у вас нет более важного задания, нежели это.
Немного удивлённый, но преисполненный ответственности, Котятко бережно взял шкатулку, как берут на руки младенца.
«А мы искали в Мышковиче Конноров...» - тоскливо подумал Кейт, глядя на шкатулку с уже ставшими для него недосягаемыми Ключами.
Когда Котятко ушёл, Марика вновь повернулась к ним:
- Ладно, друзья. Вижу, вы устали, так что продолжим наш разговор завтра. Я уже распорядилась, чтобы вам предоставили отдельные комнаты - ведь на самом-то деле вы не супруги. Сейчас Марчия проводит вас.
Джейн незаметно толкнула Кейта локтем в бок. Он всё понял и с замиранием сердца произнёс:
- Марика...

Предыдущая страница 23 Следующая страница


Конноры и Хранители 24

- Да?
- Ты должна знать кое-что. Мы с Джейн... э-э...
- Что - вы с Джейн? - спросила Марика, заметно побледнев. Её пальцы крепко вцепились в золотую парчу платья.
- Ну... Видишь ли, на самом деле мы с Джейн не брат и сестра, а... Короче говоря, Джейн приёмная дочь моих родителей. Так получилось, что после моего рождения мать стала бесплодной, а ей очень хотелось иметь ещё одного ребёнка, и...
Пронзительный взгляд голубых глаз Марики, внезапно посеревших, как весеннее небо перед грозой, заставил Кейта умолкнуть.
- Неужели?.. - произнесла она с гневом и болью в голосе. - Неужели это правда? Вы... вы не просто изображаете супругов, вы и в самом деле... Вы - кровосмесители?!!
От её крика Марчия проснулась и тут же вскочила, энергично протирая глаза. Марика жестом велела ей сесть.
- Мы не кровосмесители, - сказала Джейн. - Ведь только что Кейт объяснил тебе...
- Молчи! - перебила её Марика. - Не греши ещё и ложью, ты и так погрязла в грехе. Лучше посмотри на себя в зеркало, а потом - на Кейта. И глупцу ясно, что вы брат и сестра. Небось, Боженке и Октавиану вы объясняли свою схожесть тем, что ваши матери - родные сёстры... или ваши отцы - братья, или отец одного и мать другой - брат и сестра. Но как вы объясните это мне ? Придумаете умершую в молодости тётку, оставившую грудного младенца сиротой? Ну, дерзайте!
Джейн всхлипнула и закрыла лицо руками. Кейту стало жарко. Он сгорал от стыда и мечтал провалиться сквозь пол - и падать, падать, падать вниз, всё глубже и глубже...
- И как вы могли думать, - между тем продолжала Марика, - как вы могли надеяться, что я стану покрывать ваш разврат! Или вы считали, что раз мы забитые средневековые недоумки, то не знаем ни стыда, ни совести, и кровосмешение у нас в порядке вещей? Ан нет! Наш мир не Содом и Гоморра, как вы надеялись. Здесь есть законы - и человеческие, и божеские. Наш Господь Спаситель, так же, как и ваш Иисус, сурово осуждает кровосмесителей. А наше общество так же не приемлет их, как и ваше. Я не потерплю у себя развратников, не рассчитывайте. Здесь не ваша дурацкая демократия «что-хочу-то-и-делаю»; здесь я решаю, что вы можете делать, а что нет; здесь я устанавливаю для вас законы. И первый мой закон гласит: больше никакого кровосмешения!
Резко развернувшись на каблуках, Марика подошла к Марчии, которая к тому времени окончательно проснулась, и заговорила с ней на певучем ибрийском языке, так сильно похожем на итальянский. Марчия молча слушала её, согласно кивала, то и дело поглядывая в сторону Кейта и Джейн, а на последний вопрос: «Comprandu?», ответила: «Si» (что, конечно же, значило «да») и встала с кресла.
Обе девушки подошли к Кейту и Джейн.
- Я договорилась с Марчией, что Джейн будет спать у неё, - сказала Марика. - И не только сегодня, но и в дальнейшем, пока мы будем жить во Флорешти.
- Но... - начала было Джейн.
- Никаких «но»! Я не спрашиваю твоего согласия, я сообщаю тебе своё решение. Марчия присмотрит за тобой, чтобы ты не наделала глупостей. А за Кейта не беспокойся, я позабочусь о нём. - Она обняла вконец растерянную Джейн, быстро поцеловала её в щеку и отступила на два шага, давая подойти к ней Марчии. - Ну, всё, золотко. Доброй тебе ночи.
Марчия взяла Джейн за руку и произнесла по-славонски:
- Идите со мной, барышня.
Джейн метнула на Марику ненавидящий взгляд.
- Ты... ты подлая маленькая сучка! Сначала ты отняла у меня Алису, теперь отнимаешь Кейта. Будь ты проклята!..
Марика горько усмехнулась, пожала плечами и сказала Марчии:
- Buona nocea, Marcia.
- Buona nocea, Marica, - ответила та и, поняв намёк, мягко, но решительно подтолкнула Джейн к двери.
Та обречённо жалостно глянула на брата и подчинилась.
После ухода Марчии с Джейн, в комнате надолго воцарилось молчание. Марика стояла вполоборота к Кейту и смотрела куда-то в пустоту; её бледное и напряжённое лицо, казалось, было высечено из камня.
Наконец она повернулась, смерила Кейта пронзительным взглядом и что было силы закатила ему звонкую пощёчину. Кейт снёс её стоически. Он понимал, что заслужил это.
Но когда он увидел слёзы в глазах Марики, то понял, что её гнев - ещё не самое худшее, что может ожидать его.
- Как ты мог, Кейт? - произнесла она почти шёпотом, но с такой невыразимой мукой, что он готов был тотчас умереть, лишь бы не причинять ей больше страданий. - Как же ты мог?.. Ведь ты говорил, что любишь меня. А я... Неужели ты не видел, что я тоже люблю тебя? Неужели ты был так слеп?.. Что ты наделал, Кейт?! Что ты наделал... - И она заплакала.
Этого Кейт выдержать не мог. Он упал на колени, обхватил её ноги и зарылся лицом в пышных складках её платья.
- Прости, Марика. Прости, родная. Пожалуйста, не плач...
Понемногу Марика успокоилась. Кейт продолжал стоять на коленях, обнимая её ноги. Он ни о чём не думал. Думать было слишком больно.
- Почему? - спросила она, всхлипывая. - Почему именно Джейн. Ты так сильно хотел досадить мне, что вступил в порочную связь с собственной сестрой?
- Нет, Марика, я и не думал досаждать тебе. Просто... - Соблазн преложить бо льшую часть вины на Джейн был очень велик (тем более что это не было бы ложью), но Кейт сразу отмёл эту мысль, как недостойную. - Просто так получилось. Уже на третий день мы оба поняли, хоть и не отдавали себе в том отчёт, что стали пленниками этого мира, что нам уже нет пути назад. Мы были так одиноки, так беззащитны, у нас никого, кроме друг друга, не было. Мы искали отраду нашему одиночеству - и нашли её в любви, пусть и греховной... Впрочем, я не оправдываюсь. Просто объясняю, как это случилось.
Кейт ещё крепче обнял её ноги. Марика не возражала и даже положила руки ему на голову и принялась гладить его волосы.
- Ты не одинок, Кейт, - сказала она. - И Джейн не одинока. Здесь у вас есть друзья, их куда больше, чем вы думаете. А у тебя, к тому же, есть я - не только друг, но и любимая.
Кейт застонал:
- Пожалуйста, Марика, не мучь меня. Мы оба прекрасно понимаем, что нам не быть вместе. Между нами - целая пропасть. Ты - принцесса, сестра князя, будущего императора. А я... я - никто. Просто ирландский выскочка. Лучше оставь нас с Джейн в покое, сделай вид, что поверила в нашу историю. Пусть мы грешим, пусть губим свои души - но это наши души. Какое тебе до нас дело?
- Большое, Кейт, очень большое. Я не могу уступить тебя Джейн - и прежде всего потому, что сама люблю тебя. Ты нужен мне, очень нужен. Только ты один.
- Ах, Марика!..
Она опустила руки ему на плечи.
- Встань, Кейт.
Он послушно поднялся с колен. Страстно глядя ему в глаза, Марика нежно провела пальцами по его лицу, затем обвила руками его шею и, встав на цыпочки, потянулась губами к его губам. Кейт был не в силах сопротивляться, он обнял её за талию и приник к её сладким, таким желанным губам.
Целовалась Марика умело, но в её поцелуе не было той искушённости, которая выдаёт богатый опыт. При всей своей умелости, это всё же был поцелуй невинной и неопытной девушки. Кейт был растроган до глубины души.
- Ты любишь меня? - спросила она после долгого поцелуя.
- Да, милая, люблю.
- Больше чем Джейн?
Он погладил её мягкие шелковистые волосы и честно сказал:
- Не знаю. Я люблю вас обеих.
- Но ты не можешь любить Джейн как женщину. Ведь она твоя родная сестра.
- Я знаю это... но всё равно люблю.
Марика всем телом прижалась к нему.
- Это греховная любовь.
- Я понимаю.
- Ты должен вырвать её из своего сердца.
Кейт промолчал, едва сдерживаясь, чтобы не застонать.
Спустя некоторое время Марика спросила:
- Если бы наш брак был возможен, ты бы отказался от Джейн?
- Да, - ответил он, а про себя добавил: «Ах, если бы это было возможно! Тогда бы я знал, которой из вас двоих отдать предпочтение...»
- И ты готов ради меня умереть?
Вопрос был крайне провокационный и даже бестактный, но Кейт, не задумываясь, сказал:
- Да.
- Что ж, хорошо.
Марика отстранилась от него, взяла со стола серебряный подсвечник с горящей свечёй и обошла комнату, задувая остальные свечи.
- Пойдём, - произнесла она и направилась к двери, но не к той, через которую они вошли и в которую вышли Джейн с Марчией.
Ничего не спрашивая, Кейт последовал за ней.
Соседняя комната оказалась спальней. Весь пол в ней был устлан медвежьими шкурами, стены были обиты шёлком и бархатом, посреди комнаты стояла огромная кровать с роскошным балдахином, занавешенная со всех сторон тонкой полупрозрачной тканью.
Марика плотно закрыла дверь, задвинула засов и поставила подсвечник на ближайшую тумбу. Кейт заметил, что она вся дрожит. Он подошёл к ней и нежно взял её за руку.
- Что ты задумала, Марика?
Она застенчиво взглянула на него:
- Разве ты не догадываешься?
- Догадываюсь, но... Так нельзя, милая. Это неправильно.
- Я знаю, что неправильно. В нашем мире порядочные девушки делают это лишь после свадьбы. Но если сейчас мы проведём ночь вместе, у Стэна не останется выбора: он будет вынужден либо согласиться на наш брак, либо убить тебя.
- Тогда я считай что покойник.
- Нет, я серьёзно, Кейт, - с жаром проговорила Марика. - Очень серьёзно. Ты просто не знаешь моего брата. Не знаешь, как он ревнует меня. Поэтому я спрашивала, готов ли ты ради меня умереть. Согласен ли ты поставить на кон свою жизнь, чтобы добиться моей руки? Я не шучу, совсем не шучу.
Кейт посмотрел ей в глаза и понял, что Марика действительно не шутит. А ещё он понял, что, сказав сейчас «нет», он навсегда потеряет её любовь. Кейт давно смирился с тем, что им не суждено быть вместе; его уязвлённое самолюбие и отвергнутую любовь утешало лишь одно-единственное - осознание того факта, что Марика тоже любит его. Он слишком дорожил этой любовью, чтобы смириться с её потерей. Пусть это была жестокая, эгоистичная любовь принцессы, требующая беззаветного служения и постоянных жертвоприношений, пусть это была любовь, больше похожая на пытку, чем на нежную страсть, - но это была та самая любовь, о которой он мечтал всегда. Такая любовь бывает лишь раз в жизни - и за неё не грех отдать жизнь...
И Марика... У Кейта было много женщин, но ещё ни одну из них он не хотел так, как хотел её. Кейт хотел Марику страстно, неистово, он готов был продать душу дьяволу, лишь бы быть с ней до конца своих дней. И не важно, когда этот конец настанет - завтра или через несколько десятилетий. Даже за одну ночь с Марикой можно отдать жизнь...
И Джейн... Кейт любил её самой нежной, самой преданной любовью, но любил в ней прежде всего сестру, и их связь тяготила его. Он знал, что грешит, понимал всю тяжесть своего греха - но ничего не мог поделать с собой. Только любовь Марики могла излечить его от этой губительной страсти. А ради этого стоило рискнуть жизнью...
- Я согласен, - сказал Кейт, привлекая её к себе. - Согласен рискнуть.
- Ты серьёзно? - спросила Марика с недоверием.
- Вполне. Я готов отдать за тебя свою жизнь.
- Ах, Кейт, я обожаю тебя! - пылко прошептала она. - Ты самый лучший из людей... А я, - Марика тихо вздохнула, - я такая плохая девочка...

Глава 36

Битва под Инсгваром состоялась на восьмой день после прибытия в город армии противников узурпатора. Верные Чеславу войска подошли к Инсгвару уже через четыре дня, однако Стэн, вопреки советам большинства воевод и настойчивым требованиям князей-союзников, не повёл их немедленно в бой, а решил выждать ещё несколько дней. Он знал, что никакой подмоги из Златовара не будет, поэтому мог спокойно тянуть время, не боясь растерять преимущество, и зарабатывал дополнительные очки в свою пользу, изображая из себя не просто поборника единства Империи, но и искреннего миротворца. Все эти три дня Стэн настойчиво предлагал командованию имперской армии условия почётной капитуляции, но все его предложения были с негодованием отвергнуты главным предводителем войска, сыном Чеслава, княжичем Вышеградским (он настойчиво именовал себя князем, ибо считал своего отца законным императором).
И вот, на рассвете восьмого дня, Стэн распорядился дать сигнал к выступлению. Обе армии сошлись на равнине всего в каких-то двух милях к северу от крепостных стен Инсгвара.
Исход битвы был предрешён ещё до её начала - но отнюдь не потому, что силы противников были неравными. Победа или поражение предопределяются не только количеством всадников и пехотинцев, их выучкой и слаженностью действий, качеством вооружения и боевым духом войска; также многое зависит и от командования, от его умения правильно выбрать тактику боя, способности контролировать ситуацию в пылу сражения, принимать быстрые и верные решения.
Нельзя сказать, что в армии Чеслава были бездарные воеводы. Напротив, они достаточно грамотно вели сражение, и окажись на месте Стэна кто-нибудь другой, то, возможно, в этот день счастье улыбнулось бы самозванному императору. Однако во главе войска противников Чеслава стоял князь-Коннор, который, благодаря затесавшимся в ряды врага соплеменникам, заранее знал о всех его манёврах и предвосхищал любые, даже самые неожиданные ходы. А благодаря тем же Коннорам, но только в рядах собственной армии, Стэн мог руководить сражением сразу на всех участках, и его войско действовало словно один слаженный механизм.
Вдобавок, накануне ночью из Инсгвара выступили два внушительных отряда, под покровом темноты и под прикрытием всё тех же Конноров незаметно обошли с запада и востока лагерь противника и затаились в ожидании условного сигнала. В самый разгар боя Стэн дал этот сигнал - и оба засадных полка одновременно ударили в тыл врага с северо-запада и северо-востока.
Сражение закончилось ещё до полудня. Противник был разбит наголову, сын Чеслава погиб, также погиб один князь из числа сторонников узурпатора, а ещё двое князей и пятеро княжеских сынов были взяты в плен. Ни сам Стэн, ни его союзники-князья не пострадали. И вообще, потери среди победителей оказались столь незначительными, что кое-кто поспешил объяснить это божественным вмешательством. Весь город молниеносно облетел слух, что сама святая Илона покровительствовала в бою сторонникам своего сына. И многие в это верили, особенно простонародье.
Впрочем, как раз в этом не было ничего удивительного. Если для жителей Гаалосага покойная княгиня была прежде всего святой-защитницей, ценой своей жизни остановившая вторжение жестоких друидов, то в Немете, как и в других землях Западного Края, на драматические события девятилетней давности смотрели немного иначе, придавая наибольшее значение самому факту разгрома вражеского флота. Здесь Илону считали святой-воительницей и воспринимали её смерть, не как трагедию, а лишь как переход от земной жизни к небесной. Поэтому местные жители находили вполне естественным, что воинственная святая оказала помощь своему сыну, коль скоро правда была на его стороне. Точно так же думали многие простые воины - не только из армии победителей, но и из стана проигравших. Стэн собственными ушами слышал, как некоторые пленные на все лады проклинали своих предводителей, включая самозванного императора и поддержавших его князей, за то, что они имели глупость выступить против сына святой.
Возвращаясь во главе ликующего войска в Инсгвар, Стэн был угрюм и задумчив. Его соратники относили это на счёт усталости и огромного нервного напряжения, которому подвержен каждый военачальник, несущий всю полноту ответственности за исход сражения. Но дело было не только в усталости и нервном напряжении. Стэна угнетала мысль, что сегодня славы убивали своих же соотечественников - и всё из-за того, что их князья не могут мирно поделить между собой власть. Перед боем и в бою он старался не думать об этом, ему нельзя было сомневаться в своей правоте, ибо неуверенность вождя губительна для его подчинённых. Зато теперь Стэна одолевали мучительные сомнения. Он убеждал себя в том, что пролитая сегодня малая кровь позволит избежать большой крови в будущем, но это служило ему слабым утешением. В отличие от той самой большой крови, существовавшей лишь в мрачных прогнозах, малая кровь, что лилась сегодня, была реальна и осязаема, она лилась по его приказу...
С одержанной победой у Стэна лишь прибавилось хлопот. Ему предстояло сделать ещё много дел и решить много вопросов. Однако он чувствовал себя слишком уставшим и опустошённым, чтобы думать сейчас о делах и принимать какие-либо ответственные решения. А вдобавок ко всему, от интенсивного мысленного общения с Коннорами у него раскалывалась голова. Поэтому Стэн отложил большинство дел на утро следующего дня и рассмотрел только те вопросы, которые не терпели отлагательства. В частности, он отдал необходимые распоряжения насчёт раненных - и своих, и противника; велел сформировать похоронные команды и договориться с представителями инсгварского князя о месте и порядке захоронения погибших; а также велел позаботиться о пленных - это поручение он дал наиболее доверенным из своих помощников, так как не хотел допустить никакого издевательства над побеждёнными. Ну, и само собой разумеется, надо было обеспечить дармовой выпивкой солдат, проливавших за него свою кровь. Последний вопрос решился быстро: участвовавший в сражении княжич Предраг Инсгварский объявил, что поставит из княжеских погребов столько бочек вина, сколько потребуется, чтобы напоить всё войско. О плате он даже слушать не стал и с улыбкой заметил, что вся выпивка - за счёт его трусливого дяди. Стэн понял, что в будущем князю Анталу придётся туго. По возвращении он найдёт и город, и своего племянника уже не такими, какими оставил их на прошлой неделе. Подданные никогда не простят ему, что в критический момент он бросил их на произвол судьбы, а Предраг, почувствовавший вкус власти, но достаточно умный, чтобы свергать с престола дядю и тем самым разжигать междоусобицу, теперь заставит его плясать под свою дудку и, первым делом, вынудит при всём честном народе признать нерушимость традиционных прав наследования.
После торжественного въезда в город Стэн встретился с архиепископом Инсгварским, обсудил с ним некоторые детали завтрашнего богослужения в честь одержанной победы и договорился о выделении дополнительного числа священников для проведения обрядов погребения - он приказал хоронить всех павших, независимо на чьей стороне они сражались, с одинаковыми военными почестями.
Наконец, уладив все неотложные дела и лично убедившись, что Предраг сдержал своё обещание относительно раздачи выпивки, Стэн отправился в дом Ладислава Савича, где его с тревогой и нетерпением ожидала Алиса. Она знала, что Стэн цел и невредим, но всё равно волновалась, не совсем доверяя его бодрым мысленным рапортам, и успокоилась лишь тогда, когда увидела возлюбленного собственными глазами и не нашла на нём ни единой царапины.
Алиса жила в Инсгваре уже пятый день. Среди такого наплыва людей её появление в городе прошло незамеченным и не вызвало никаких толков. Ладислав Савич представил её знакомым, как свою дальнюю родственницу из Норланда; легенда о чужестранном происхождении Алисы понадобилась больше для того, чтобы объяснить её необычное имя, нежели акцент, который почти не чувствовался.
Что же касается Стэна, то хоть он поначалу и возражал против такого решения Алисы, но в глубине души всё же обрадовался, когда она сумела настоять на своём и убедила его взять её с собой в Инсгвар. Этот разговор состоялся в первую же их ночь здесь , в этом мире, а уже на следующее утро Стэн познакомил Ладислава Савича с его новоявленной родственницей.
И в дальнейшем он ни разу не пожалел, что тогда уступил просьбам Алисы. С момента их знакомства Стэн то и дело ловил себя на том, что постоянно думает о ней; а после первой их близости, в тот единственный день, который они провели раздельно - он в Инсгваре, она во Флорешти, - Стэн просто не находил себе места и никак не мог сосредоточиться на делах. Зато теперь, когда Алиса была рядом с ним и днём и ночью, он был полон сил и энергии и смотрел в будущее с оптимизмом. Стэн не представлял, как бы он смог выдержать это чудовищное напряжение в ожидании битвы, если бы не присутствие Алисы. Её любовь наполнила его жизнь новым смыслом, он вернул себе то, что, как ему казалось, потерял безвозвратно со смертью Аньешки. Стэну вновь захотелось не просто жить, а жить с другим человеком, жить одной жизнью на двоих - без тайн друг от друга, секретов и запретных тем, с общими радостями и печалями, успехами и неудачами, победами и поражениями...
Стэн прибыл в дом Савича в сопровождении небольшой свиты своих дворян и группы княжеских и уездных воевод, с которыми обсуждал по пути некоторые вопросы - уже не столь насущные и неотложные, требующие немедленного решения, но всё же достаточно важные и значительные, чтобы он мог пренебречь ими. Воеводы донимали бы его до самого вечера, когда должен был начаться праздничный пир по случаю победы; но Стэн и Алиса столь явно выказывали своё желание остаться наедине (хоть и пытались скрыть это), что все гости поспешили откланяться и разойтись. Его любовная связь с Алисой уже ни для кого не была секретом, и в последние дни всё войско, наряду с предстоящим сражением, живо обсуждало внезапное и страстное увлечение своего предводителя очаровательной чужестранкой. А поскольку Ладислав Савич был очень богатым и влиятельным человеком, весьма уважаемым гражданином Инсгвара, и Алиса была представлена, как его родственница, то, к огромному облегчению Стэна, никто не посмел приравнивать её к обычным солдатским шлюхам. Даже князья относились к Алисе со всем подобающим почтением, мигом смекнув, что малейшая неуважительность с их стороны будет расценена Стэном, как личное оскорбление. А все восемь князей-союзников не меньше самого Стэна были заинтересованы в сохранении дружеских отношений с ним.
После ухода воевод Стэн и Алиса были, наконец, предоставлены друг другу. Без всяких слов Алиса поняла, что Стэну сейчас не хочется говорить о сражении, что в данный момент он больше всего нуждается в душевном покое, заботе и ласке. Она помогла ему обрести покой, окружила его своей заботой, подарила ему свою ласку.
Они не занимались любовью по-настоящему, на это у Стэна попросту не было сил. Они лишь лежали в постели, он обнимал Алису, наслаждаясь теплом её тела, и целовал её мягкие губы. Затем ему удалось пару часов поспать, а она всё это время была рядом, храня его сон.
Когда Стэн проснулся, Алиса по-прежнему лежала с ним в постели. Она рассказала, что недавно заходила Марика, но как только увидела его спящим, то сейчас же ушла.
- Ты с ней говорила? - спросил он.
- Очень коротко. Она лишь сказала, что любит нас обоих, а я ответила, что мы тоже любим её. Надеюсь, я не превысила своих полномочий, говоря и от твоего имени?
Стэн улыбнулся:
- Конечно, нет. Я просто без ума от этой маленькой разбойницы. Я всегда сожалел, что она моя сестра... до тех пор, пока не встретил тебя. А теперь я счастлив вдвойне. У меня самая замечательная сестрёнка на свете и самая прекрасная в мире возлюбленная.
Алиса посмотрела на него сияющими глазами, затем, подавшись вперёд, нежно прикоснулась губами к его губам.
- Я нужна тебе, Стэн, - произнесла она, не спрашивая, а утверждая. - А ты нужен мне. Я не хочу расставаться с тобой.
Он крепче прижал её к себе и зарылся лицом в её густых чёрных волосах.
- Мы никогда не расстанемся, родная. Мы всю жизнь будем вместе. Слишком долго мы искали друг друга, чтобы теперь отказываться от нашего счастья.
- Да, - сказала Алиса. - Я уже не смогу без тебя жить.
- Я тоже, - сказал Стэн. - Марика права: мы оба потеряли голову.
- А она, можно подумать, не потеряла.
Стэн хмыкнул. Ему очень не нравилось поведение Марики - но тут он ничего не мог поделать. Когда пять дней назад Стэн узнал, что сестра провела ночь с Кейтом, то пришёл в неописуемую ярость и готов был задушить наглеца собственными руками. Но, увидев Марику, которая просто светилась от счастья, он моментально остыл, и у него даже не повернулся язык строго отчитать её. Стэн ограничился лишь ласковыми упрёками и попросил больше не делать этого до свадьбы. Марика выслушала его, но не послушалась, хотя он клятвенно заверял её, что своего слова назад не заберёт и её брак с Кейтом дело решённое...
- Наверное, она хочет забеременеть, чтобы я уже не смог передумать, - произнёс Стэн.
Алиса сразу поняла, что он имеет в виду.
- Не знаю, - сказала она. - На эту тему мы с ней не говорили. Хотя не думаю, что её расчёт заходит так далеко. Я подозреваю, что в глубине души Марика терзается тем, что делит постель с мужчиной, который ещё не её муж. Она очень правильная девочка.
- Гм... Если она такая правильная, то почему не подождёт до свадьбы?
Алиса ответила не сразу. Некоторое время она молчала, и Стэн, хоть и не видел её лица, чувствовал, что её одолевают сомнения.
- Кажется, я понимаю, в чём дело, - наконец сказала она.
- Так в чём же?
Опять последовала пауза.
- Я читала письмо госпожи Уолш, - призналась Алиса. - То самое, о котором Марика просила нас забыть.
- Ага, - только и сказал Стэн.
- Я прочла его в тот самый день, что и Марика, только немного позже, - между тем продолжала Алиса. - Меня так поразила её реакция на это письмо, что я не смогла обуздать своё любопытство. Пока ты спал, а Марика была с отцом, я достала конверт и... - Она прервалась. - Только я не уверена, что имею право рассказывать это.
- Решай сама, я не стану на тебя давить, - как можно равнодушнее произнёс Стэн, хотя на самом деле сгорал от любопытства. Надо сказать, его сильно озадачила просьба Марики забыть о существовании письма госпожи Уолш, но никаких конкретных объяснений по этому поводу он от неё не добился. Она клялась и божилась, что так будет лучше для всех, и у Стэна не оставалось другого выхода, кроме как поверить ей, поскольку письмо уже было уничтожено.
- Ладно, - вздохнула Алиса. - Но ты должен пообещать мне, что никому ничего не скажешь.
- Обещаю.
- Ну что ж... Помнишь, Марика тогда говорила о предположении госпожи Уолш?
- Что Кейт и Джейн бежали в наш мир, чтобы жить здесь как муж и жена? Так ты думаешь...
- Нет, я не думаю, что они солгали. Они действительно попали в эту переделку не по своей воле, а по стечению обстоятельств. Но правда и то, что в прошлом они... Короче, лет десять назад между ними были такие отношения, каких не должно быть между братом и сестрой. Их мать знает об этом и полагает, что они до сих пор влюблены друг в друга.
Стэн чуть не вскочил с постели.
- Да что ты говоришь! Будущий муж моей сестры - кровосмеситель?
- Нет. На самом деле это не так. В действительности Кейт и Джейн не родные брат и сестра, а только двоюродные. Но они об этом не знают.
- Вот как? - удивился Стэн.
- Да, именно так. Настоящая мать Кейта не Дэйна Уолш, а её старшая сестра Мэг. Гордон Уолш был помолвлен с ней, но жениться не успел - при родах Кейта она умерла. Вскоре после этого Гордон женился на младшей сестре, Дэйне, которую Кейт искренне считает своей матерью. Им удалось скрыть от него правду.
- Но тогда получается, что Кейт и Джейн не двоюродные брат и сестра, а единокровные, - заметил Стэн.
- В том-то и дело, что двоюродные, - сказала Алиса. - Джейн не дочь Гордона Уолша.
Стэн вяло покачал головой.
- Ну и ну! - протянул он. - Теперь ясно, почему Марика уничтожила письмо. Наверное, она боится, что Кейт по-прежнему влюблён в Джейн.
- Думаю, да. И думаю, что не просто боится. Меня очень настораживает поведение Джейн, сейчас она похожа на безутешную женщину, у которой отняли любимого человека. Возможно, так оно и есть. Возможно, хотя это только моё предположение, что Кейт и Джейн вновь стали любовниками и решили жить здесь, как муж и жена; но Марика, грубо говоря, перетянула Кейта в свою постель, играя на том, что Джейн - якобы его родная сестра. Тогда у нас получается банальный любовный треугольник: Джейн любит Кейта и хочет быть с ним, даже вопреки их родству; Кейт любит Марику, но, вместе с тем, ему дорога и Джейн; а Марика любит Кейта и страшно боится его потерять. Поэтому она ни на шаг не отпускает его от себя и спит с ним до свадьбы, хоть это противоречит её убеждениям. - Алиса помолчала, но, так и не дождавшись ответной реплики Стэна, спросила: - Что ты об этом думаешь?
- Я думаю, - произнёс он, - что с замужеством Марики медлить нельзя. Сегодня же или, в крайнем случае, завтра я попрошу одного из священнослужителей-Конноров тайно обвенчать её с Кейтом. Так они станут законными мужем и женой. А позже, когда решится вопрос с короной, я устрою им пышную свадьбу, женю их во второй раз - уже для людей, а не для Бога. К счастью, в повторном венчании нет ничего противозаконного. Согласно церковным канонам, венчание уже состоявшихся супругов просто подтверждает факт их брака.
- М-да, быстро ты принял решение, - заметила Алиса.
- А тут нечего было решать. Если ты права в своих догадках, то Марика поступила нехорошо, даже подло - я признаю это. Но она моя сестра, и её счастье для меня превыше всего. Пусть кто-нибудь другой судит Марику, пусть она сама судит себя, пусть её судит Кейт, когда - и если - он узнает о её обмане. Я же не собираюсь ни судить её, ни осуждать. Я просто хочу помочь ей и - быть по тому - взять на себя часть её вины.
- А ты не боишься, что когда-нибудь этот обман встанет между Марикой и Кейтом?
- Боюсь, - признался Стэн. - Но что я могу поделать? Ничего. Для Кейта уже нет пути назад; даже при всём своём желании, он не сможет вернуться к Джейн. Теперь он должен либо жениться на Марике, либо умереть. А раз моя сестра хочет, чтобы Кейт жил, значит он будет жить - но только с ней. Другого не дано.
Алиса задумчиво проговорила:
- Из письма госпожи Уолш следует, что целиком эту тайну знают лишь двое человек - она сама и настоящий отец Джейн, какой-то Смирнов. Я приблизительно представляю, как вертятся колёсики в голове Марики, и уверена, что при первой же возможности она попробует связаться с ними и убедить их, что они ошиблись в своих догадках.
- Я тоже так думаю. С её стороны это будет крайне опрометчивым поступком. Одно меня утешает: что Ключи хранятся в надёжном месте. Пока за ними присматривает тётя Зарена, я спокоен. Уж она-то ни за что не поддастся на уговоры Марики.
- Но рано или поздно мы вернёмся в мир МакКоев, - заметила Алиса. - Что тогда? Или ты не пустишь туда Марику?
- Пущу, - сказал Стэн. - Я совершу большую глупость, если попытаюсь держать её на коротком поводу. Миятович совершенно прав: это всё равно что махать красной тряпкой перед носом разъярённого быка. Остаётся надеяться, что к тому времени Марика надёжно привяжет к себе Кейта и уже перестанет бояться потерять его. Полгода должно быть достаточно.
Три дня назад, в свете полученных сведений о Хранителях и их организации, Совет единогласно решил отложить восстановление связи с миром МакКоев как минимум на полгода. Такое решение было продиктовано тем, что, во-первых, исчезновение Кейта и Джейн наделало много шуму, и хотя Хранители в большинстве своём не склонны связывать это происшествие с Коннорами, сейчас они, вне всяких сомнений, находятся в состоянии повышенной бдительности. Во-вторых, нужно дать Хранителям время убедиться, что с уничтожением Норвика они изгнали Конноров из своего мира. В-третьих же - и это, пожалуй, самое главное, - узнав об истинной природе могущества Хранителей, все без исключения члены Совета пребывали в полной растерянности. По сути дела, врагом Конноров была не группа людей, именующих себя Хранителями; им противостоял древний человеческий страх перед всем сверхъестественным - но страх до зубов вооружённый, способный не только огрызаться и отбиваться, но и больно кусаться и стремительно нападать. Этот страх многое знал и умел, он был агрессивен и непримирим. Бороться с Хранителями, как таковыми, было бесполезно. Они не были незаменимыми, как Конноры; любой неглупый и сносно образованный человек в кратчайший срок мог стать Хранителем - а таких людей там были миллионы.

Предыдущая страница 24 Следующая страница


25 Олег Авраменко

Поначалу некоторые члены Совета видели выход из создавшегося положения в полном искоренении знаний Древних - главного оружия Хранителей. Однако Кейт, к которому они обратились за консультацией, категорически заявил, что это невыполнимо. С ним согласились и Марика с Алисой. По их словам, тамошнее общество достигло такого уровня своего развития и обладает такими мощными информационными технологиями, что уничтожить те или иные знания, пусть даже доступные только узкому кругу избранных, попросту невозможно.
Поэтому Совет занял выжидательную позицию. Все посвящённые в тайну тщетно ломали головы над поиском выхода из тупика и, к вящему неудовольствию Марики, постоянно дёргали Кейта, требуя от него дополнительных сведений. Сама же Марика временно утратила всякий интерес к Хранителям и была полностью поглощена новыми для себя переживаниями. За эти дни она так расцвела, что Стэн, хоть и не питал особой симпатии к Кейту, тем не менее был признателен ему за то, что он сделал его сестру счастливой...
Стэн поднёс к лицу руку и посмотрел на свои золотые часы - подарок сэра Генри.
- До пира у нас ещё достаточно времени, - сказал он. - Что будем делать - навестим Марику или... - И Стэн провёл рукой между её ногами.
Алиса тихонько застонала.
- Трудный выбор. И с Марикой хочется поболтать, и с тобой поласкаться. И то и другое приятно.
- А всё-таки, чего ты хочешь больше?
- Наверное, любви. Я ужасная эгоистка.
- К тому же ужасно ненасытная, - ласково добавил Стэн.
- Ага. Я бы целыми днями валялась с тобой в постели... Ах, если бы это было возможно!
- Будет, - пообещал он. - Вот покончу с Чеславом, тогда у нас появится больше времени друг для друга.
Стэн взял руку Алисы и принялся нежно целовать её тонкие изящные пальцы. Он с грустью думал о том, что ему будет очень не хватать её, когда войско покинет Инсгвар и пойдёт на Златовар.
Как оказалось, Алиса думала о том же.
- Ты скоро уезжаешь? - спросила она.
- Как только прибудут южане. Самое большее, через неделю.
- Я поеду с тобой.
- Но...
- Не спорь. Я всё равно поеду. Ты меня не удержишь.
Стэн тяжело вздохнул:
- Я бы и сам хотел... Но ты должна понять, что так нельзя.
- Почему? Ведь ваше войско сопровождают женщины - и не только шлюхи. Насколько мне известно, то ли три, то ли четыре князя постоянно держат при себе любовниц.
- Так это любовниц, - возразил он.
- А я кто по-твоему?
- Ты - моя любимая, - сказал Стэн. В этот момент он принял решение. - Моя будущая жена.
Алиса подняла голову и пристально посмотрела ему в глаза.
- Пожалуйста, не шути так. Это жестоко.
- Я не шучу, родная, - мягко ответил Стэн. - Я безумно люблю тебя. Я хочу, чтобы ты всегда была рядом. Хочу, чтобы ты родила мне детей - и не просто детей, а наследников.
В глазах Алисы заблестели слёзы.
- Но... Ты же князь. Ты будущий император. А я...
- А ты моя будущая королева, - сказал он ласково. - Как только меня коронуют, я сразу женюсь на тебе.
- Я здесь чужая, я здесь никто. Как ты можешь жениться на мне?
- Очень просто. Возьму и женюсь. Никто не посмеет перечить императору.
- А как же государственные интересы?
Стэн крепко поцеловал её.
- Ты мой самый главный государственный интерес. Я смогу сделать гораздо больше, если ты будешь рядом со мной.
- Я всегда буду рядом с тобой, милый, - пообещала Алиса, всхлипывая. - Хоть женой, хоть любовницей.
- Только женой. - Стэн игриво погрозил ей пальцем. - И не смей перечить будущему императору.
Алиса уткнулась лицом в его плечо и тихонько заплакала.
- Я не буду перечить, - сквозь слёзы произнесла она. - Не буду, но... Почему я? Чем я заслужила такое счастье?
Стэн погладил её по голове.
- Мы оба его заслужили.

Глава 37

Будильник зазвонил в без десяти двенадцать.
Марика ещё не спала. Она тотчас выключила звонок, подтянулась и села в постели.
Лежавший рядом Кейт крепко спал и даже не шевельнулся в ответ на бодрую трель будильника. Минут двадцать назад Марика навеяла на него сонные чары - и сделала это с большой неохотой, поскольку сегодня Кейт был особенно неугомонный и мог ещё долго одаривать её ласками. Ну, а ей никогда не бывало достаточно, и временами она доводила его до полного изнеможения. Кейт любовно называл её своей маленькой нимфой и полушутя, полусерьёзно говаривал, что с такой ненасытной женой нечего и думать о супружеской измене - у него попросту не хватит сил на других женщин. Она нисколько не обижалась и воспринимала это, как комплимент.
Целую минуту Марика сидела в постели, нежно глядела на Кейта и думала о том, что ей повезло гораздо больше, чем матери. Она не просто встретила мужчину своей мечты - этот мужчина стал её законным мужем. И у неё больше нет причин стыдиться своей любви к нему - теперь эта любовь освящена небесами и признана людьми.
Марика наклонилась, поцеловала спящего Кейта в висок, затем выбралась из постели и стала одеваться. Через двадцать минут она должна быть в Мышковаре, благо для этого ей не придётся обращаться к Стэну - ещё три недели назад он уважил её просьбу и настроил её на портал в своём кабинете. Время от времени Марика захаживала туда, чтобы взять те или иные свои вещи - одежду, украшения, книги, - или просто поглядеть в щель между ставнями на родной город, по которому очень скучала.
Последний раз Марика была в Мышковаре сегодня днём. Она пришла одна, без Алисы, Кейта или Марчии, поскольку не собиралась обновлять свой гардероб, а хотела взять лишь пару книг по алхимии. В молодости её отец закончил химический факультет университета и теперь решил немного продвинуть здешнюю науку. Однако прежде ему следовало ознакомиться с принятой в этом мире терминологией, вернее, освежить её в памяти - когда-то он уже делился своими познаниями с матерью Марики, которая, помимо всего прочего, увлекалась алхимией. Лет пятнадцать назад княгиня Илона написала трактат, который поразил учёных мужей как массой новых сведений, так и весьма необычным подходом ко многим старым вопросам. Теперь этот трактат был настольной книгой каждого серьёзного алхимика Западного Края - и как раз его сэр Генри попросил принести в первую очередь.
Оригинал трактата матери хранился в кабинете Стэна. Марика решила взять его, а не копию переписчика, рассудив, что отцу будет приятно читать строки, написанные рукой женщины, которую он любил. Затем она отправилась в свой кабинет за другими книгами
Там её ждал сюрприз. На своём столе Марика увидела наручные женские часы и лист тамошней бумаги, исписанный уже знакомым ей мелким каллиграфическим почерком:
«Леди Марика!
Прежде всего, прошу Вас не беспокоиться. Путь в Ваш мир знают только два человека - я и один мой хороший знакомый, которому я целиком доверяю. Мы включили Ваш портал...»
В этом месте Марика прервала чтение, мигом бросилась к порталу и убедилась, что он действительно в рабочем состоянии. Её обуял ужас при мысли, что Хранители оказались ещё могущественнее, чем даже рассказывал о них Кейт. А раньше она считала, что он слегка преувеличивает возможности своих бывших сотоварищей, чтобы отбить у Конноров охоту соваться в мир МакКоев...
Дальше в письме говорилось:
«Мы включили Ваш портал без Вашего ведома и согласия, но мы не замышляем ничего против Вас или Ваших родственников. Нам нужно просто поговорить с Вами.
Конечно, Вы можете сразу разрушить свой портал, и тогда уже ни мы, ни кто другой из Хранителей не сможет попасть в Ваш мир. Однако я прошу Вас не торопиться и поверить в нашу добрую волю. Надеюсь, Кейт и Джейн поручатся за меня - а я, в свою очередь, ручаюсь за того человека, о котором выше уже говорила.
Я прошу Вас о встрече и уверяю, что в этом нет никакого подвоха с нашей стороны. Приводите с собой, кого посчитаете нужным. Я буду ждать Вас и Ваших товарищей в этом кабинете каждую ночь с полуночи до полпервого по моим часам, которые прилагаю к письму, поскольку Ваши настенные (как я поняла, они были призваны показывать время в обоих наших мирах) остановились.
С глубоким уважением и надеждой на ваше согласие,
Дэйна Уолш.
P. S. Пожалуйста, до встречи со мной воздержитесь от появления в нашем мире».
Дважды перечитав письмо, Марика немного успокоилась. Приступ панического страха миновал, она стала рассуждать трезво и пришла к выводу, что на западню это не похоже. Только полный идиот мог додуматься до такой наивной и неубедительной ловушки - а люди, сумевшие включить чужой портал, отнюдь не идиоты. Если бы Хранители проникли сюда , они действовали бы гораздо решительнее и наверняка постарались бы сохранить своё присутствие в тайне. А рисковать тем, что Марика попросту разрушит портал и вновь отрежет их от мира Конноров, они явно не стали бы.
Правда, могло быть и так, что Хранители уже обосновались здесь и установили в укромных местах свои переносные порталы - так называемые нуль-Врата; а с помощью этой нехитрой уловки рассчитывали захватить либо уничтожить десяток-другой Конноров, которых Марика приведёт с собой на предполагаемую встречу с миссис Уолш. Однако, поставив себя на место Хранителей, она отмела такую возможность. Овчинка выделки явно не стоила: умные люди ни за что не пожертвуют таким огромным преимуществом, как внезапность и неожиданность, ради уничтожения жалкой горстки из целого легиона своих врагов.
Обыгрывая ситуацию и так и этак, Марика в конце концов решила, что письму можно верить. Она догадывалась, что нужно миссис Уолш, равно как и догадывалась о личности человека, который помог ей включить портал... вернее, который включил для неё портал.
Поначалу Марика собиралась рассказать обо всём Стэну, благо тот как раз находился в пределах досягаемости. Но потом она передумала и решила обратиться к Стоичкову. А затем передумала обращаться к Стоичкову и совсем умолчала о своей находке.
Причиной таких колебаний Марики был страх предать гласности действительное родство Кейта и Джейн. Она понимала, что не должна ставить своё личное благополучие превыше интересов рода Конноров; понимала, что поступает в крайней степени неразумно; понимала, что её ошибка может обернуться катастрофой. Но ничего поделать с собой Марика не могла и дождалась ночи, так никому и не сообщив о предстоящей встрече с двумя Хранителями...
Одевшись и расчесав при свете двух свечей волосы, Марика вновь посмотрела на наручные часы миссис Уолш. Они на час с четвертью отставали от мышковицкого времени и почти на полчаса - от ибрийского. Сейчас стрелки показывали без тридцати пяти минут полночь. До назначенного часа оставалось двадцать пять минут.
Марика погасила свечи, включила фонарик и тихо вышла из спальни. Доро гой она поигрывала обручальным кольцом с бриллиантом на безымянном пальце правой руки. Марика надевала его всякий раз на ночь, а каждое утро снимала и прятала, так как её брак с Кейтом был пока тайной. Никто, за исключением узкого круга посвящённых, не только не знал, что они женаты, но даже не догадывался о том, что они спят вместе. Слуги в королевских покоях замка были отлично вышколены, не совали нос в дела господ и крепко держали язык на привязи; а за пределами покоев, в присутствии обычной прислуги, Марика и Кейт благоразумно не выказывали своей близости и вели себя лишь как хорошие друзья...
Марика на цыпочках подкралась к двери спальни Алисы и прижалась ухом к щели между створками. Она услышала возню в постели, звуки поцелуев и сладострастные стоны.
«Алиса разошлась вовсю, - с добродушной улыбкой подумала Марика, но в следующий же миг помрачнела. - Ну что ж. Значит, не суждено...»
До последнего момента не было ясно, сможет ли Стэн сегодня ночью отлучиться из расположения своего войска, находившегося на расстоянии всего двух дневных переходов от Златовара. Конфликт вступил в решающую фазу. Жители столицы, вначале поддержавшие князя Чеслава, после битвы под Инсгваром начали роптать и, не желая осады города, всё более настойчиво требовали от него сложить с себя полномочия и созвать князей для выборов нового императора. Вчера утром, перед лицом неизбежного бунта, Чеслав покинул столицу и во главе небольшой армии из верных ему земляков отбыл на юго-восток. Скорее всего, он отправился в Вышеград, свою вотчину, но от человека в его отчаянном положении можно было ожидать чего угодно. Терять ему было нечего, и Чеслав понимал это. Он знал, что князья не простят ему попытки захвата престола и достанут его даже в Вышеграде. А особенно яростно будут его преследовать бывшие сторонники, которые таким образом постараются обелить себя в глазах остальных князей.
В войско Чеслава затесался один Коннор, но ни вчера, ни сегодня до половины одиннадцатого вечера, когда Марика с Кейтом легли спать, никаких известий от него не поступало. Видимо, совсем недавно Стэн получил успокаивающую весть и тотчас прибежал к Алисе. Ему так не терпелось завалиться с ней в постель, что он даже не соизволил заглянуть к Марике и сказать ей своё обычное: «Привет, сестрёнка! Я люблю тебя». Хотя, возможно, он просто боялся её разбудить.
Марика отошла от двери и тихонько вздохнула. Она хотела взять Алису с собой, признаться ей во всём, рассказать, как непорядочно, жестоко и даже подло она поступила с Кейтом и Джейн, заручиться её пониманием и поддержкой. Сейчас только сэр Генри знал всю правду об этом недостойном поступке Марики, но он слишком слепо и безусловно любил её, чтобы она могла опереться на него. Прощение приходит лишь через осуждение, а отец так и не научился осуждать её. Для него все поступки Марики были неподсудными, они лежали за гранью добра и зла.
Другое дело Алиса и Стэн. Они тоже любили её - однако любовь не ослепляла их, а лишь делала снисходительными, склонными к прощению. Марика давно порывалась рассказать им обо всём, но никак не могла решиться. Она очень боялась, что Стэн использует это, чтобы разлучить её с Кейтом. Умом Марика понимала, что её страхи беспочвенны, и всё же не хотела рисковать. Она решила дождаться, когда Стэн женится на Алисе; тогда они окажутся в равном положении, и совесть просто не позволит брату разрушить её счастье...
Направляясь к Марчии, Марика думала о том, что Стэн совсем потерял голову. Поначалу она не восприняла всерьёз намерение брата жениться на Алисе. Она сочла это шуткой, очень жестокой шуткой в отношении Алисы, и строго отчитала Стэна за его бессердечие. Однако он твёрдо стоял на своём, отвергая все обвинения сестры, и в конце концов Марика поняла, что брат не шутит.
Главным образом, её убедила в этом та настойчивость, с которой он доказывал ей, что его брак с Алисой не противоречит ни государственным интересам, ни интересам их рода. Аргументы Стэна не были железными, но рациональное зерно в них всё же присутствовало. Основной задачей его предстоящего царствования было не укрепление центральной власти, а как раз прямо противоположное - её постепенное нивелирование с поэтапной передачей всё большей части властных полномочий землям, которые в будущем должны стать самостоятельными королевствами. Поэтому Стэн не очень нуждался во влиятельных родственниках со стороны жены. Другое дело - влиятельные зятья, которые впоследствии станут королями, а их старшие сыновья положат начало династиям правителей из рода Конноров. А с этим никаких проблем не предвиделось: Алиса обладала отменным здоровьем и, несмотря на некоторую хрупкость телосложения, вполне годилась для материнства.
Впрочем, Стэн признавал, что к королеве-чужестранке, притом сомнительного происхождения, подданные Империи отнесутся настороженно. Он соглашался с тем, что ему было бы предпочтительнее жениться на дочери одного из славонских князей (западных или восточных, без разницы) или, в крайнем случае, на сводной сестре Флавиана, принцессе Стелле (славы считали ибров лишь наполовину варварами). Но тут уж Стэн был непреклонен. Он заявил, что подданные никуда не денутся, привыкнут; а потом прибавил: «В конце концов, чем я хуже тебя, сестрёнка?» - и перед этим аргументом Марика сразу спасовала. А вообще, она была страшно рада за брата и кузину...
Марчия была заранее предупреждена, что около полуночи понадобятся её услуги, и уже ждала Марику в небольшой комнатке перед своей спальней. Она была полностью одета и, сидя в удобном кресле, посматривала исписанную от корки до корки толстую тетрадь - первую часть славонско-английского разговорника, над составлением которого сейчас работала Алиса. Отложив восстановление связи между мирами на полгода, Совет решил употребить это время для подготовки группы молодых людей и девушек к последующему внедрению в мир МакКоев. В число потенциальных «диверсантов» вошла и Марчия - вопреки первоначальному впечатлению, она оказалась способной к языкам, а её плохое владение славонским объяснялось лишь отсутствием практики.
При появлении Марики Марчия положила тетрадь на тумбу и встала с кресла.
- А я собиралась идти будить тебя, - сказала она. - Сейчас уже четверть пополуночи.
- Всё в порядке, мы не опаздываем, - ответила Марика; часы миссис Уолш показывали без четверти двенадцать. - Джейн спит?
Девушка молча кивнула.
Тогда Марика погасила в передней свечи, выключила фонарик и, не обратив внимания на испуганный возглас Марчии, прошла в спальню, чтобы проверить, крепко ли спит Джейн, и при необходимости навеять на неё сон. Особой нужды в этом не было, но Марика решила перестраховаться. Она не хотела, чтобы Джейн проснулась среди ночи и, чего доброго, бросилась искать Марчию.
Осторожно прощупав в темноте кровать, Марика не почувствовала присутствия Джейн. Она озадаченно хмыкнула и вновь включила фонарик. Луч света выхватил из мрака застланную постель. Марика бегло осмотрела всю комнату, заглянула за перегородку, потом повернулась к Марчии, которая с растерянным видом стояла в дверях спальни.
- Где Джейн?
Девушка вздохнула:
- Её здесь нет.
- Я это заметила, - раздражённо произнесла Марика. Ей пришла в голову мысль, что Джейн, узнав о её намерении посетить ночью Мышковар, решила воспользоваться случаем и занять её место в постели с Кейтом. Мысль была из разряда «глупее не придумаешь», но тем не менее Марика здорово перепугалась и чуть было не побежала в свою спальню, чтобы проверить эту кошмарную догадку. - Так где Джейн?
Марчия снова вздохнула и, оглядевшись по сторонам, словно в её комнате мог кто-то прятаться, выпалила:
- С Флавианом.
Марика так и села - к счастью, не на пол, а на край кровати.
- Ты серьёзно?
- Вполне. - Марчия подошла и присела рядом с ней. - Флавиан запретил говорить об этом, но... Если бы я не сказала, ты подняла бы на ноги весь замок.
Марика уловила скрытый подтекст в словах подруги.
- Так ты знаешь?
- Знаю. Первое время Джейн плакала по ночам. Я старалась утешить её, и она мне всё рассказала. Ей нужно было перед кем-то выговориться.
Теперь уже вздохнула Марика. После короткой, но тягостной паузы она спросила:
- Джейн и Флавиан... Ну, они делают то, что я думаю?
Четырнадцатилетняя Марчия посмотрела на шестнадцатилетнюю Марику, как на малое дитя.
- А что они ещё могут делать по ночам? «Отче Небесный» вдвоём читать?
Марика смутилась и выключила фонарик, чтобы Марчия не видела, как она покраснела.
- И... давно они вместе?
- С тех самых пор, как вы с Кейтом поженились, - глухо прозвучал в темноте ответ Марчии. - Флавиан был очень расстроен... Нет, не то слово. Он был просто в отчаянии. Ведь он с тринадцати лет влюблён в тебя, он только о тебе и думал, всё ждал, когда ты вырастешь и станешь его женой. У него могло быть много женщин, ему достаточно было лишь пальцем поманить, и любая почла бы за честь... Но Флавиану не нужна была любая. Ему нужна была только ты. А ты... - Она умолкла, так и не докончив своей мысли.
Но Марика всё поняла. На ощупь отыскав руку Марчии, она сжала её в своей руке.
Некоторое время они молчали. В наступившей тишине Марика отчётливо слышала тиканье часов миссис Уолш. С каждой секундой стрелки неумолимо приближались к двенадцати...
- Когда ему плохо, Флавиан приходит ко мне, - вновь заговорила Марчия. - Он не ладит со своей матерью, не любит нашего отца, а Стелла его не понимает, так что остаюсь одна я. В тот раз Флавиан тоже пришёл ко мне. Он принёс с собой полный кувшин вина и здорово напился. И Джейн прилично выпила. Они жаловались друг другу на жизнь, потом Джейн разрыдалась, Флавиан обнял её и принялся утешать, они стали целоваться... Тогда я, понятно, ушла.
- И с тех пор они вместе?
- Да.
- Часто?
- В последнее время почти каждую ночь. Мне кажется, что Флавиан влюблён в неё... хотя сам он считает, что по-прежнему любит тебя.
- А Джейн?
- Честно говоря, не знаю. Джейн уже не так откровенна со мной, как прежде. Но каждый вечер она с нетерпением ждёт Флавиана, радуется, когда он приходит, и грустит, если он не может прийти.
- Ну и дела, - задумчиво произнесла Марика. - Впрочем, я обратила внимание, что в последнее время Джейн заметно оживилась и перестала глядеть на Кейта с таким несчастным видом. Но я даже подумать не могла, что это из-за Флавиана... Кстати, - вдруг всполошилась она. - Они сейчас не в королевской спальне?
- Нет, в другой, - успокоила её Марчия. - Королевская спальня слишком заметное место. Так что портал свободен.
Марика включила фонарик и встала. Часы миссис Уолш показывали без двух минут полночь.
- Ну, ладно, - сказала она. - Пойдём.
Они прошли в королевскую спальню, Марика заперла дверь на засов, а Марчия без промедления занялась порталом. Когда она закончила свою часть работы, Марика открыла мышковицкий портал брата и установила переход.
В десять минут пополуночи они уже были в кабинете Стэна. Марика сказала:
- Значит так, Марчия. Порталы пусть будут открытыми, ты останешься здесь и запрёшь за мной дверь. Я уверена, что всё будет в порядке, но даже если что-то случится, я наверняка успею предупредить тебя. Гм... На всякий случай, каждые две-три минуты я буду давать о себе знать. Если я слишком долго буду молчать, сама позови меня. Если я не отвечу или вдруг крикну «беги!», ты должна немедленно вернуться во Флорешти, разбудить Стэна и рассказать ему, что произошло. Пусть действует по обстоятельствам - но прежде он должен ознакомиться с письмом, которое лежит в моей шкатулке с драгоценностями. Всё ясно?
- Да, - хмуро промолвила Марчия. - Но мне это не нравится. Ты затеваешь какую-то опасную игру.
- Ничего я не затеваю, просто перестраховываюсь. Я всё делаю правильно. Верь мне, Марчия.
- Я верю тебе, но... Недавно Стэнислав говорил, что по натуре ты отчаянная авантюристка. Он называет тебя маленькой разбойницей.
Марика улыбнулась и поцеловала её в щеку.
- Значит, договорились?
- Да, - со вздохом кивнула девушка.
- Вот и ладненько. Сиди здесь и жди меня. Обязательно запри за мной дверь.

Глава 38

Марика вышла из кабинета Стэна и направилась в свои покои, внимательно вслушиваясь в окружающую тишину. На пороге спальни она отчётливо услышала, как работает портал матери.
Дверь кабинета была заперта изнутри на засов. Марика подумала, что это разумная предосторожность, и мысленно прощупала весь кабинет. Она почувствовала присутствие лишь одного человека, который неподвижно сидел (или стоял) возле письменного стола.
Не теряя из вида этого человека, Марика принялась отодвигать засов. Она делала это нарочито медленно, чтобы проследить за реакцией гостя.
Услышав шорох, человек мгновенно напрягся и вскочил на ноги (перед тем он всё-таки сидел). Марика продолжала миллиметр за миллиметром отодвигать засов. Человек сделал шаг или два в сторону портала, замер, подождал немного, затем осторожно приблизился в двери. Теперь он мог видеть (если, конечно, хватало света от открытого портала), что засов отодвигается как бы сам по себе.
Гость отступил обратно к столу и немного расслабился. Видимо, он боялся появления прислуги или охраны; встреча же с людьми, способными передвигать силой мысли предметы, его не пугала.
Тогда Марика смело отодвинула засов и открыла дверь. В свете работающего портала она увидела красивую сорокапятилетнюю женщину. В её правильных и тонких чертах лица наблюдалось поразительное сходство с Кейтом и Джейн. И с Кейтом - в особенности.
«Неудивительно, что он считает её своей настоящей матерью», - мелькнуло в голове Марики.
Она молча вошла в кабинет, плотно закрыла дверь и лишь затем произнесла:
- Здравствуйте, миссис Уолш.
- Здравствуйте, миледи, - ответила мать Кейта (Марика по-прежнему думала о ней, как о его настоящей матери) и смерила её пристальным взглядом, в котором чувствовалось восхищение. - А вы очень красивая. Раньше я видела вас только на фотографиях, но они не передавали всей вашей живой красоты.
Марика с детства привыкла, что её внешность производит на людей сильное впечатление, ей было приятно выслушивать комплименты как от мужчин, так и от женщин. А похвала миссис Уолш доставила ей особое удовольствие - ведь это была похвала свекрови...
«Всё в порядке», - послала она мысль Марчии, а вслух произнесла:
- Я рада, что понравилась вам, мэм. И, пользуясь случаем, хочу поблагодарить вас за предупреждение. Вы спасли жизнь мне, моему отцу и Алисе. Спасибо.
- Не за что. Я поступила так, как велела мне совесть... По правде сказать, я боялась, что вы не послушались меня и погибли.
- Как видите, я цела и невредима. Остальные тоже. Никто из нас не пострадал.
Миссис Уолш облегчённо вздохнула:
- Слава Богу! Хотите верьте, хотите нет, но я очень переживала за вас.
- Поэтому вы здесь?
- Отчасти поэтому... А ещё я беспокоюсь за Кейта и Джейн.
- У них всё хорошо, - сдержанно ответила Марика. - И у Кейта, и у Джейн. Можете передать это господину Смирнову.
- Вот как, - сказала миссис Уолш. - Вы и об этом знаете?
- Да, знаю. А ещё я догадываюсь, что именно господин Смирнов сумел снова включить мой портал. Однако не имею представления, как он это сделал.
- Он вам всё объяснит. Если вы согласитесь пройти со мной... - Миссис Уолш умолкла, увидев, что Марика отрицательно качает головой. - Поверьте, миледи, для вас это совершенно безопасно. Наши намерения чисты.
(«Всё в порядке, Марчия».)

Предыдущая страница 25 Следующая страница


Конноры и Хранители 26

- Я верю вам, мэм. Но вместе с тем не хочу искушать судьбу. Если господин Смирнов хочет со мной поговорить, мы можем сделать это здесь. Только поймите меня правильно.
- Я вас понимаю, - сказала мать Кейта. - Наверное, вы правы, осторожность не повредит. Так я могу пригласить господина Смирнова?
- Да, конечно.
- Тогда подождите пару минут.
- Хорошо.
Миссис Уолш подошла к порталу, вступила под сияющую арку и исчезла в белом тумане.
Не переставая следить за порталом, Марика проверила, плотно ли закрыты ставни на обоих окнах, поправила шторы и зажгла в канделябре свечи. Потом отступила к шкафу (на всякий случай - чтобы прямой выстрел от портала не достал её) и принялась ждать.
Мать Кейта вернулась минуты через две. Её сопровождал высокий худощавый мужчина лет шестидесяти пяти, может, немного старше, безусый и безбородый, с пышной копной седых, как снег, волос. Внешность у него была ничем не примечательная, хотя в молодости он, наверное, был довольно красив. Марика не обнаружила в нём какого-то явственного сходства с Джейн.
- Миледи, - сказала Дэйна Уолш. - Позвольте представить вам доктора Алексея Смирнова.
В первый момент Марика немного растерялась, но потом сообразила, что в данном случае слово «доктор» указывает не на профессию, а на учёную степень.
- Очень приятно, доктор, - ответила она и машинально протянула ему руку.
Вместо того, чтобы поцеловать, Смирнов пожал её.
- Моё почтение, принцесса, - произнёс он с лёгким акцентом. - Знаете, я видел ваши фотографии, но...
- Знаю, - перебила его Марика; она любила комплименты, но не любила их повторений. - В жизни я ещё краше. Миссис Уолш уже говорила это.
- Гм... - смутился Смирнов и быстро взглянул на мать Кейта. - Что ж, ладно. Дэйна сообщила мне о вашем отказе принять моё гостеприимство.
- Да. Я считаю, что ещё не время. Мы можем поговорить здесь.
- Здесь, так здесь, - сказал Смирнов, проходя вглубь комнаты.
Он не оглядывался по сторонам с любопытством посетителя музея, из чего Марика заключила, что прежде он уже был в её кабинете.
- Присаживайтесь, - предложила она. - Можете говорить свободно, не понижайте голос. Если мы не будем кричать, нас никто не услышит. - С этими словами Марика подошла к двери и заперла её на засов. - А портал я предлагаю закрыть. Не возражаете?
Смирнов и миссис Уолш переглянулись.
- Хорошо, - сказала мать Кейта. - Мы согласны.
- Только это сделаю я, - торопливо добавила Марика. - Не то, что я не доверяю вам, просто...
- Доверяй, но проверяй, - кивнул Смирнов.
Марика вернулась к порталу и уже хотела закрыть его, но тут кое-что заметила и принялась внимательно осматривать соединение.
- Занятно, - пробормотала она по-славонски, затем повернулась к Смирнову и миссис Уолш: - У вас очень странно соединены порталы.
- И в чём же странность? - спросил Смирнов.
- Порталы неплотно подогнаны друг к другу. Между ними существует нечто вроде небольшого зазора. Не думаю, что это опасно, но... как-то неаккуратно, неэстетично.
- Вы можете устранить этот «зазор»?
- Конечно, могу. Ведь один из порталов мой.
Глаза Смирнова сверкнули:
- Тогда сделайте это.
Марика с сомнением посмотрела на него, потом на портал. Она не представляла, чем это может ей повредить, но по-прежнему опасалась какой-нибудь каверзы.
- Ну, даже не знаю...
- Прошу вас, принцесса, - настаивал Смирнов. - Я лишь хочу проверить одну догадку.
(«Марика!»
«Ой, извини, Марчия! Забыла. У меня всё в порядке».
«Больше не пугай так».
«Не буду».)
- Хорошо, - сказала Марика и плотно состыковала порталы. - Вот и всё. Что дальше?
Смирнов подошёл к ней.
- Теперь позвольте я отлучусь на минутку. Я только возьму лабораторный хронометр.
Начиная догадываться, что именно он хочет проверить, Марика без возражений пропустила его.
Смирнов отсутствовал недолго и вернулся с настольными электронными часами, которые показывали время вплоть до сотых долей секунды.
- Минуты будет более чем достаточно, - сказал он. - Второй точно такой же хронометр я синхронизировал с этим и оставил его в лаборатории.
- Я так и думала, - сказала Марика.
Они выждали полторы минуты. Все трое молчали, заворожено глядя, как мелькают на цифровом табло десятые и сотые доли секунды. Вовремя спохватившись, Марика сообщила Марчии, что с ней всё в порядке.
Потом Смирнов снова сходил в лабораторию, принёс второй хронометр и поставил его рядом с первым. Даже невооружённым глазом было видно, что часы идут одинаково. Правда, за десятые, а тем более, сотые, Марика поручиться не могла; но, когда Смирнов соединил хронометры тонким кабелем и синхронно остановил их, оба показывали одно и то же время, вплоть до сотых.
- Теперь вы можете деактивировать переход, - отозвался он, взглянув на Марику. - Хотя я считаю, что лучше оставить порталы открытыми.
- Тем не менее, я закрою, - твёрдо произнесла она. - Так я буду чувствовать себя спокойнее.
- Воля ваша, принцесса, - пожал плечами Смирнов.
Марика не мешкая разъединила порталы. В комнате стало гораздо темнее, теперь её освещали лишь три горевшие в канделябре свечи.
(«Марчия...»
«Да, Марика?»
«Можешь уходить. В твоём присутствии больше нет необходимости. Возвращайся во Флорешти, гаси порталы и ложись спать».
«Ну, нет уж! Извини, но я не уйду. Всё равно я не смогу заснуть, пока ты не вернёшься. Лучше я останусь здесь».
«Ладно. Гаси порталы и ступай в мою спальню. Приляг на кровать: сможешь - заснёшь, не сможешь - так хоть полежишь. Добро?»
«Да. Это другое дело».
«Дорогу помнишь?»
«Конечно».
«Тогда вперёд... Только не пугайся, если услышишь шум в кабинете. Здесь у меня гости».
«Я уже догадалась...»)
Закончив разговор с Марчией и закрыв порталы, Марика предложила Смирнову и миссис Уолш садиться, а сама устроилась в удобном кресле за письменным столом. Кресло было тамошним - лет пятнадцать, а то и все двадцать назад его принесла сюда её мать.
Вновь посмотрев на хронометры, Марика задумчиво промолвила:
- Выходит, Кейт слукавил. Плотное соединение порталов всё же выравнивает время в обоих мирах.
Но Смирнов отрицательно покачал головой:
- Вряд ли он знал это, или хотя бы предполагал, что такое возможно. Мы соединяем наши порталы мягко, а вы - жёстко. Я бы даже сказал - намертво. Если мы просто устанавливаем нуль-переход между мирами, то вы, образно говоря, сливаете миры воедино, делаете их одним целым.
- То есть, - спросила озадаченная Марика, - вы так не можете?
- Нет, не можем, - откровенно признался Смирнов.
- Но ведь это так просто!
- Для вас, может, и просто. Но не для нас. Ни я, ни другие наши исследователи до сих пор не предложили сколько-нибудь толкового научного объяснения этому феномену.
- Ага! Значит, вы догадывались?
- Да. Впервые такое предположение возникло месяца через два после того, как мы узнали о вашем существовании. Раньше мы списывали это на некие необъяснимые временны е флуктуации. Впервые это было замечено тридцать восемь лет назад: время в нашем мире порой чуть-чуть «притормаживало» по сравнению со временем на Патрии... Кстати, Кейт рассказывал вам о Патрии?
- Он был вынужден рассказать.
Такой ответ явно встревожил миссис Уолш. Заметив это, Смирнов произнёс:
- Гм... Надеюсь, слово «вынужден» вы употребили в фигуральном смысле, и оно не подразумевает силового воздействия?
- Конечно, нет. Просто я поймала Кейта на неумелой лжи, и ему пришлось рассказать правду.
Миссис Уолш успокоилась.
- Понятно, - кивнул Смирнов. - Так вот, у нас было с чем сравнивать. Как я уже говорил, раньше мы списывали это на естественные флуктуации и винили во всём аномальное положение Патрии. Приблизительно восемнадцать лет назад всё нормализовалось - теперь мы знаем, что как раз тогда погибла ваша мать. А через двенадцать лет расхождения появились снова. Это продолжалось до тех пор, пока не был уничтожен Норвик.
- Его всё-таки разбомбили?
- Увы, да. И между прочим, бомбардировка едва не началась раньше намеченного срока.
- Из-за того, что постоянно работал портал? - спросила Марика, решив не говорить о двух порталах.
- Вот именно. Разность течения времени между Землёй... то есть, между нашим миром и Патрией возросла на тридцать процентов. Многие в нашем руководстве решили, что вы собираетесь начать массовое вторжение и стягиваете в Норвик огромные силы.
Несмотря на серьёзность ситуации, Марика с трудом удержалась от смеха.
- На самом деле, - объяснила она, - мы переносили кое-какие вещи.
- Мы с Дэйной так и думали. А потом, небось, вы устроили засаду.
- Да, - сказала Марика. - Но постойте! Если вы подозревали, что эти «торможения» времени - дело моих рук, почему об этом не знали Кейт и Джейн?
- О флуктуациях они наверняка слышали, но, видимо, воспринимали их, как нечто естественное, и никогда всерьёз не задумывались об их природе. До той ночи, когда наши миры были соединены почти четыре часа кряду, «торможение» было незначительным - две-три секунды за каждое ваше прохождение. А несколько секунд в повседневной жизни ровным счётом ничего не меняют. Руководство же решило скрыть от рядовых Хранителей нашу гипотезу, чтобы не сеять панику. Люди, которые способны силой мысли изменять течение времени... - Смирнов развёл руками: мол, сами понимаете. - А самостоятельно Кейт не додумался связать флуктуации с вами. На этом я и поймал его.
- Вы заметили несоответствие количества записей на кристаллах количеству флуктуаций? - спросила Марика.
Смирнов посмотрел на неё с уважением.
- А вы весьма сообразительны, принцесса. Острый ум и совершенная красота - редкое сочетание качеств. Вы верно догадались: однажды Кейт сплоховал. Вообще, он был очень аккуратным и учитывал возможность того, что все ваши появления в Норвике тем или иным образом фиксируются. Только с третьим по счёту кристаллом у Кейта вышла осечка: судя по всему, его подгоняло время, он не успевал обработать все записи, поэтому две из них попросту стёр. К счастью, тогда мы ещё не связывали флуктуации с вашими появлениями. Я заметил это несоответствие несколько позже, когда на досуге просматривал старые кристаллы.
- И что же вы сделали?
- Ну, во-первых, я восполнил недостающие записи, позаимствовав информацию с другого кристалла и дополнительно исказив её для пущего правдоподобия. Во-вторых, все следующие мои детекторы были оснащены крохотным дисплеем, который сообщал о количестве сделанных записей. Присутствовало также ещё несколько «усовершенствований», значительно облегчавших Кейту труд. С тех пор ему не нужно было в спешке искажать информацию, он мог носить при себе несколько кристаллов-копий с уже обработанными предыдущими записями и подменять их, сверяясь с показаниями дисплея.
- Он так и делал, - заметила Марика.
- Вообще-то, - продолжал Смирнов, - я надеялся, что Кейт воспримет эти «усовершенствования», как приглашение к откровенности с моей стороны. Но, похоже, он не понял намёк. Или чересчур осторожничал.
- Кейт ничего не понял, - сказала Марика. - Он по-прежнему считает, что ему невероятно везло.
- Как же так? - растерянно произнесла миссис Уолш. - Ведь в письме я чуть ли не прямо... Кстати, вы получили его?
- Да, получила. Но Кейт и Джейн не читали ваше письмо. Я сожгла его.
На лице миссис Уолш отразилось искреннее недоумение.
- Почему?
Марика положила руки на стол и сплела пальцы, ненавязчиво демонстрируя своё обручальное кольцо.
- Прежде всего, я должна извиниться перед вами, мэм, - заговорила она, блуждая взглядом по комнате. - Я прочитала ваше письмо. Мне пришлось это сделать. Я не могла передать его, не зная, что в нём написано. Как бы то ни было, вы - Хранители. А Хранители - враги Конноров. Поймите меня правильно.
- Это я понимаю, миледи. Я предвидела, что вы можете вскрыть моё письмо. Но почему вы сожгли его? Ведь там не было ничего, что навредило бы вам или вашей родне.
- Ошибаетесь, миссис Уолш, - покачала головой Марика. - Ваше письмо могло сильно навредить и мне, и Кейту... да и Джейн, если на то пошло. С чего, собственно, вы решили, что причина их бегства в наш мир - желание жить вместе?
- А разве не так?
Марика посмотрела на Смирнова, который не вмешивался в разговор, но внимательно слушал и ловил буквально каждый её жест. В отличие от матери Кейта, он заметил кольцо на безымянном пальце Марики и чрезвычайно им заинтересовался.
- Нет, не так, - сказала Марика и перевела взгляд на миссис Уолш. - У вас не возникало мысли, что Кейт мог уйти в наш мир из-за меня?
- Да, я думала о такой возможности. Но это не объясняло, почему вместе с ним ушла и Джейн.
- И вы с самого начала были уверены, что они здесь ?
- Им негде больше быть, - отозвался Смирнов и достал и кармана пиджака какое-то устройство размерами со спичечный коробок. - Вот эти два огонька свидетельствуют, что на приёмник поступают сигналы от Ключей Кейта и Джейн. Значит, они находятся в этом мире.
- Ага, - сказала Марика. - Так вы следили за ними?
- Небольшая мера предосторожности. Когда я узнал, что Кейт портит кристаллы, то поделился своими догадками с Дэйной. Чтобы быть в курсе его дальнейших действий, мы тайком вмонтировали в его Ключ следящий контур, а некоторое время спустя сделали то же самое и с Ключом Джейн. Последние их сигналы были зарегистрированы на Патрии; они прекратились одновременно, через несколько минут после того, как с помощью Ключа Кейта было установлено соединение с вашим порталом. Вот почему мы с самого начала были уверены, что Кейт и Джейн ушли в ваш мир.
- Теперь понятно, - кивнула Марика. - И вам не показалось странным, что они ушли, не оставив никакой записки, не собрав своих вещей?
- Показалось, - ответила миссис Уолш. - Но мы с Алексеем решили, что всё произошло внезапно, без подготовки: они открылись вам, рассказали обо всём, попросили убежища, а вы просто не захотели рисковать, отпуская их обратно за вещами. В конце концов, самое главное Кейт сделал - позаботился о своих деньгах, а остальное... - Она резко подалась вперёд и схватила Марику за руку. В её глазах застыла тревога. - Прошу вас, миледи, объяснитесь. Что с моими детьми?
- Успокойтесь, мэм, у них всё хорошо, - как можно мягче и искреннее произнесла Марика. - Просто вы сделали неверные выводы относительно причин их исчезновения.
Миссис Уолш отпустила её руку и уже спокойнее спросила:
- А почему они ушли?
- Собственно, они не собирались уходить навсегда. Они лишь хотели поговорить со мной, предупредить об опасности... - И Марика вкратце поведала о том, как Кейт и Джейн оказались пленниками этого мира. - Надеюсь, вы сами понимаете, - закончила она, - что после столь долгого отсутствия они не могли вернуться назад.
- Понимаю, - задумчиво промолвила миссис Уолш. - У нас их ожидала бы не слишком тёплая встреча. Ведь Кейта считают предателем... Впрочем, вы читали письмо и всё знаете.
- Да, знаю. И поверьте, мэм, мне очень стыдно, что я вскрыла ваше письмо без разрешения - но я не жалею об этом. По неосторожности вы могли сильно травмировать Кейта. Я согласна, что Джейн должна знать имя настоящего отца, - Марика мельком взглянула на Смирнова, - но Кейту лучше не знать, что вы не его настоящая мать...
- Я его настоящая мать, - с пылом возразила миссис Уолш. - Пусть я не родила Кейта, но я - его мать!
- Как раз это я имела в виду, мэм. Кейт не любит своего отца, зато очень любит вас. Оставайтесь по-прежнему его матерью.
Миссис Уолш тяжело вздохнула:
- Я тоже хочу этого, но Джейн... она любит Кейта. Её враждебность к нему притворна. На самом деле она любит его - и страдает из-за своей любви. Она должна знать, что в её чувствах нет ничего предосудительного.
- Ваше письмо принесло бы Джейн больше вреда, чем пользы, - заметила Марика. - Оно внушило бы ей несбыточные надежды. То, что она лишь двоюродная сестра Кейта, ничего не меняет. Они всё равно не могут быть вместе.
Миссис Уолш хотела спросить почему, но её опередил Смирнов:
- Прошу прощения, принцесса. У вас обручальные кольца носят на правой руке?
Марика обворожительно улыбнулась ему:
- Да, вы угадали.
Мать Кейта взглянула на её руку, заметила кольцо и вопросительно посмотрела ей в глаза.
- Так вы с Кейтом обручены?
- Нет. Мы женаты.
Словно желая проверить услышанное на ощупь, миссис Уолш вновь подалась вперёд и прикоснулась пальцем к бриллианту на её кольце.
- Значит... вы моя невестка?
- Да, мэм, - сказала Марика с ласковой. - Спасибо вам за Кейта. Я с ним очень счастлива.
Миссис Уолш ничего не ответила и продолжала нежно смотреть на неё.
А у Марики вдруг перехватило дыхание. Ей отчаянно захотелось, чтобы миссис Уолш обняла её, назвала своей дочкой. С семи лет она росла без матери, ей очень недоставало материнской ласки и заботы, и, скрытно даже от себя, она мечтала, что когда-нибудь найдётся женщина, которая заменит ей мать. Миссис Уолш идеально подходила для этой роли уже потому, что она была матерью Кейта - человека, которого Марика любила больше всего на свете...
Смирнов деликатно прокашлялся:
- Кхе-гм... Как я понял, Кейт нашёл своё место в вашем мире? А что с Джейн?
Миссис Уолш мигом спохватилась и виновато заморгала. Ей было стыдно, что, радуясь за сына, она на минуту забыла о дочери.
- Да, действительно. Как дела у Джейн? Она по-прежнему с Алисой? Или нашла новую подругу?
- Нет, мэм. Джейн нашла себе друга. Это весьма достойный молодой человек.
Лица Смирнова и миссис Уолш просветлели.
- Но, - добавила Марика, - он младше её на два года.
- Ну, это не проблема, - заметил Смирнов.
- Не проблема, - согласилась Марика. - Проблема в другом.
- Он женат?
- Нет, неженат. Но он король.
Миссис Уолш и Смирнов переглянулись.
- Он Коннор? - спросила миссис Уолш.
- Да.

Предыдущая страница 26 Следующая страница


27 Олег Авраменко

- Тогда, думаю, мы сможем решить эту проблему, - загадочно произнёс Смирнов и вдруг резко переменил тему: - Итак, принцесса, если я правильно истолковал ваши слова, вы кое-что знали о Хранителях и без Кейта.
- Я - нет, но старейшины знали. - Марика не стала уточнять, что до недавнего времени об этом знал только один из старейшин. - Прежде это знание держалось в тайне.
- Коннор МакКой рассказал о причинах своего бегства с родины?
- Да.
- А он рассказал, что ему помог бежать один из нас?
- Ну... да.
- И он назвал имя?
Марика промолчала. Она боялась, что её ответ может навредить потомкам Бартоломео Колонны... хотя, с другой стороны, представлялось сомнительным, что Смирнов и миссис Уолш пойдут доносить на давно умершего Хранителя, коль скоро они сами не без греха.
Смирнов догадался о причинах колебаний Марики.
- Видите ли, принцесса, - с улыбкой заговорил он, - так получилось, что уже три десятилетия я имею честь принадлежать к тайной группировке среди Хранителей, членом которой некогда состоял Бартоломео Колонна. В разные времена мы назывались по-разному. Сейчас мы именуем себя эволюционистами.
- И вы на нашей стороне? - недоверчиво спросила Марика. Она ещё могла понять, что, в силу личных причин, отдельные Хранители, вроде Кейта, Джейн, их матери или того же Смирнова, не питают враждебности к Коннорам и даже помогают им. Но поддержка со стороны сплочённой группы Хранителей казалась ей невероятной. Она очень боялась попасть в коварную ловушку...
- Мы на стороне природы, человечества и здравого смысла, - ответил Смирнов. - Мы считаем ошибочным постулат, что с созданием искусственной среды обитания, каковой является цивилизация, естественная эволюция человечества, как биологического вида, прекратилась. Мы убеждены, что, наряду с развитием общества, должна совершенствоваться и природа самого человека.
- С помощью генной инженерии? - предположила Марика.
- Вовсе нет, принцесса. Я ведь говорю о естественной эволюции. Мы, эволюционисты, принципиальные противники искусственного вмешательства в столь деликатную сферу, как наследственность... ну, разве что для исправления некоторых врождённых физических пороков - и то крайне осторожно. Мы считаем, что природа (или Бог, если вам угодно) способна сама позаботиться об этом - в надлежащее время и надлежащим образом. Наши предшественники расценили появление МакКоев с их уникальными способностями, как долгожданный шаг в биологической эволюции человека. Но подавляющее большинство Хранителей усмотрели в МакКоях угрозу всему человечеству... гм, а самое главное - угрозу своему исключительному положению в мире. И они поспешили устранить её.
- Кейт говорил об этом, - заметила Марика. - Вот только я не верю в милосердие Хранителей. Почему они не истребили всех МакКоев? Это ваша заслуга... то есть, ваших предшественников?
- Отчасти да. Мы не могли воспрепятствовать Запрету, но мы сумели предотвратить немедленное истребление всего рода МакКоев. А потом, когда оказалось, что их дети рождаются лишёнными дара...
- Вернее, с мёртвым даром.
- Да, вы правы. Но в те времена Хранители ещё не умели обнаруживать латентный или, по-вашему, мёртвый дар. Они считали, что дети МакКоев рождаются обыкновенными людьми, и не видели в них угрозу. А эволюционистам (впрочем, тогда они назывались иначе) удалось сыграть не то что на милосердии Хранителей, а скорее на присущем всем людям, за исключением разве что психопатов, нежелании быть палачами. МакКои с подавленными способностями благополучно умерли своей смертью... или не своей - но, по крайней мере, не от рук Хранителей; а их потомки, даже после снятия Запрета, не проявляли никакой склонности к магии. Хранители успокоились, а те из них, которые были эволюционистами, терпеливо ждали. Они верили, что природа (или Бог) не потерпит такого надругательства над её (или Его) волей, и оказались правы. Но, к сожалению, восстановление дара началось слишком рано. Запрет сильно ослабил наследственность МакКоев, благо это не коснулось вас, Конноров. К середине семнадцатого века их численность сократилась почти в десять раз и в течение трёх следующих столетий не превышала пятидесяти душ. Только во второй половине двадцатого века начался некоторый прирост, и сейчас насчитывается девяносто три потомка МакКоев (Конноров я, естественно, в счёт не беру). Такое количество людей легко контролировать, а ещё легче - уничтожить. Когда двести лет назад впервые восстановился дар... Между прочим, вам известно, что этим человеком был дядя вашего предка по отцовской линии?
- Мы догадались об этом. Кейт не знал имён, он только знал, что был такой человек и у него было двое детей. Тогда отец вспомнил историю трагической гибели сэра Дугласа МакАлистера, его восьмилетнего сына и годовалой дочери. После смерти сэра Дугласа и его наследников, бароном Норвика стал наш предок, его племянник Малкольм.
- Так вот, - продолжал Смирнов. - Когда у сэра Дугласа и его детей был обнаружен восстановленный дар, многие Хранители начали требовать немедленного уничтожения всех потомков МакКоев и даже тех, кто только заподозрен в родстве с ними. Но поскольку рецидивы случались крайне редко - всего шесть за два истёкшие столетия...
- Семь, - поправила его Марика. - По крайней мере, так говорил Кейт.
- Восемь, - поправил её Смирнов. - О последнем случае Кейт не знает. Но если рассматривать лишь сами восстановления дара, то двое детей сэра Дугласа МакАлистера не счёт - они родились от отца с уже восстановленным даром.
- Понятно... А тот последний случай, о котором Кейт и Джейн не знают, это было недавно?
- Не так уж и недавно, пять лет назад, - ответила миссис Уолш. - Просто Кейт не в курсе, а Джейн знает, но молчит. Она считает себя виноватой в смерти ребёнка.
- Почему?
Мать Кейта вздохнула:
- Глупая мнительность. Сколько раз я убеждала Джейн, что с ней или без неё, Хранители в любом случае узнали бы о беременности Сесилии Монтгомери.
- Матери Алисы? - поражённо переспросила Марика. Алиса как-то рассказывала, что у неё был младший брат, который умер через два дня после рождения. - О Боже! Алиса не должна узнать об этом.
Миссис Уолш явно хотела что-то сказать, но Смирнов остановил её:
- Погоди, Дэйна. Давай обо всём по порядку. - И вновь обратился к Марике: - Итак, в течение двух столетий Хранители ограничивались лишь устранением рецидивов...
- Иными словами, - жёстко произнесла Марика, ещё не оправившись от потрясения, - убийством невинных младенцев.
- Совершенно верно, принцесса, - кивнул Смирнов. - Если не прибегать к эвфемизму, то так оно и есть. Но это ещё цветочки. Последние события склонили руководство Хранителей, Коллегию Мастеров, к более жёстким мерам. Недавно было принято решение, на котором давно настаивали самые непримиримые из нас.
- Убить всех МакКоев? - с содроганием спросила Марика.
- Да.
Марика встала с кресла и в растерянности прошлась по комнате. Остановившись возле портала, она сказала:
- Этого нельзя допустить. Ни в коем случае.
- Мы тоже так считаем.
Марика вернулась к столу и пристально поглядела на Смирнова:
- Значит, поэтому вы здесь ? Вы хотите, чтобы мы помогли своим сородичам, забрали их к себе?
- Не совсем. Спасти МакКоев и определить их в безопасное место под силу и нам самим. Вы нужны для другого.
Марика села в кресло.
- Я слушаю вас, доктор.
Смирнов сунул руку в боковой карман и вопросительно взглянул на Марику:
- Прошу прощения, принцесса. Мне можно закурить?
«И почему все тамошние мужчины курят?» - недовольно подумала она, а вслух сказала:
- Да, конечно. - И пододвинула к нему чернильницу, которую Кейт и Джейн уже использовали в качестве пепельницы.
Смирнов раскурил сигарету, сделал глубокую затяжку и, наконец, заговорил:
- Узнав о существовании Конноров, мы - я имею в виду нашу группу эволюционистов - были одновременно рады и растеряны. Нас радовало, что в другом мире успешно формируются условия для эволюции человека, как биологического вида, из Homo sapiens, человека разумного, в Homo mentus - человека с силой разума. С другой стороны, мы были растеряны, поскольку при сложившейся социально-политической и демографической ситуации проникновение Конноров в наш мир было бы чревато катастрофой. Это понимали все.
- Кейт говорил об этом. Он убеждал и продолжает убеждать нас забыть о вашем мире и довольствоваться своим.
- Но вы не соглашаетесь с ним?
- Нет. Мы не можем жить под дамокловым мечом, в постоянном страхе перед пришествием Хранителей. К тому же время играет против нас - в нашем мире оно идёт слишком медленно.
- Я так и думал, что вы придаёте большое значение фактору времени. Впрочем, я не буду убеждать вас, что, быстро или медленно, время всё равно играет вам на руку, теперь это уже не актуально. - Заметив, что Марика непроизвольно морщится от табачного дыма, Смирнов с явным сожалением погасил сигарету в чернильнице. - В отношении Конноров у нас было два плана, но мы никак не могли выбрать, по какому из них действовать. Самым простым было перекрыть вам путь в наш мир. На первых порах большинство из нас были сторонниками именно такого варианта. Однако это было бы необратимым действием, и потому мы тянули до последнего. Кейт позволил нам выгадать время, но даже за год мы не смогли прийти к единодушному решению. В конце концов, всё решилось без нас - и, надо сказать, не лучшим для нас образом. Вы ушли из нашего мира - но ушли вместе с Алисой, относительно которой у нас были другие планы. Вы ушли - но оставили пути для возвращения. Обстоятельства сделали выбор за нас; мы поняли это уже на следующий день после бомбардировки Норвика и очень боялись, что вы воспользуетесь Ключом Кейта, чтобы вернуться в наш мир и построить в укромном месте портал. Первое же его открытие вызовет «торможение» времени, и Хранители поймут, что вы снова у нас.
- Но тогда, - всполошилась Марика, - они уже обнаружили «торможение». Ну, когда я состыковала порталы.
- Не беспокойтесь, - сказал Смирнов. - Никто ничего не обнаружил. Я об этом позаботился.
- Как позаботились? - удивилась она. - И вообще, вы говорите сплошными загадками. Почему фактор времени теперь стал для нас неактуальным? Какой второй план вы имели в отношении Конноров? Что за планы у вас были относительно Алисы?
Смирнов серьёзно посмотрел на неё и сказал:
- Я всё же считаю, что вы должны увидеть это собственными глазами.
- Да, так будет лучше, Марика, - поддержала его миссис Уолш. - Доверьтесь нам. Доверьтесь мне. Мать не станет желать зла жене своего сына. Я не враг Кейту.
Уже после этих слов Марика сдалась. Тем не менее, она, чтобы сохранить лицо, уступила не сразу, а заставила ещё упрашивать себя - но в конце концов согласилась.
Словно боясь, как бы Марика не передумала, Смирнов тотчас занялся порталом. Он возился довольно долго - не меньше пяти минут. А тем временем, миссис Уолш держала Марику за руки, ласково глядела на неё и счастливо улыбалась.
- Я знала, что Кейт не притворяется, - наконец произнесла она. - Я знала, что он влюблён в вас... но не думала, что вы сможете быть вместе.
- Из-за моего происхождения?
- Да, поэтому. Даже у нас - хоть у нас и демократия - принцы и принцессы не вольны в выборе пары.
Марика кивнула:
- Я тоже думала, что нам не быть вместе. Я очень страдала... А потом мой брат сказал, что моё счастье для него превыше всех политических выгод.
- У вас замечательный брат, Марика, - сказала миссис Уолш и обняла её. - А у моего сына замечательная жена.
Вскоре Смирнов соединил порталы и предложил им проходить. Уже без всякой опаски Марика вошла под арку вслед за матерью Кейта. Она больше не боялась подвоха. Она знала, что миссис Уолш скорее умрёт, чем причинит ей вред...

Глава 39

Так как в самом начале их разговора Смирнов упомянул лабораторию, Марика ожидала, что попадёт в просторное, ярко освещённое помещение с высоким потолком, выложенными белым кафелем стенами, рядами длинных столов и многочисленными шкафами. На самом же деле она оказалась в сравнительно небольшой комнате, ужасно захламлённой самым разным оборудованием.
Портал, из которого вышла Марика, нисколько не был похож на обычный портал. Он больше напоминал металлический остов футбольных ворот - правда, уменьшенных размеров.
- Это и есть нуль-Врата? - спросила Марика у Смирнова, когда тот появился после неё.
- Да, - сказал он. - Очень удобное приспособление. Врата можно быстро разобрать и так же быстро собрать. Их можно перенести в другое место - и они всё равно будут работать.
Марика не стала спрашивать, почему не действуют переносные порталы Конноров. Кейт уже перечислил ей геодезические факторы, влияющих на работу порталов классической конструкции; и это было всё, что он знал. А выяснение деталей у компетентного специалиста, коим был Смирнов, Марика отложила на потом. Она почему-то не сомневалась, что у них ещё будет вдоволь времени для такого рода разговоров.
- Для вашего спокойствия я оставлю проход открытым, - после паузы произнёс Смирнов. - Только не надо жёстко состыковывать Врата с порталом. Мягкое соединение даст вам значительный выигрыш во времени.
- Хорошо, - согласилась Марика.
Смирнов удовлетворённо кивнул и направился к двери. Марика и миссис Уолш последовали за ним. Они миновали прихожую и вышли на широкое крыльцо.
Снаружи был ясный солнечный день. Небольшой одноэтажный дом и ещё два таких же дома по соседству стояли на пригорке посреди широкой безлесной равнины. Лишь вдали виднелся небольшой лесок, возле которого паслось стадо животных, скорее всего, коз. На полпути между домами и леском резвились четверо детей. Хотя на таком расстоянии определить их возраст и пол было затруднительно, Марика рискнула предположить, что все четверо - мальчики, и им не больше десяти лет. Один из мальчиков был одет в короткие штанишки и безрукавку, остальные трое были в одних лишь трусах - или в набёдренных повязках.
По другую сторону пригорка, на разровненной площадке стояло огромное уродливое здание метров пятьдесят в длину и десяти-двенадцати в ширину. Стены здания были из красного кирпича, а крыша была покрыта листами блестящего металла, по-видимому, алюминия. Марика решила, что это, скорее всего, склад. Возле распахнутых ворот склада стоял зелёный армейский джип. Людей видно не было - наверное, они находились внутри.
- Вы знаете, чем отличается северное полушарие от южного? - спросил Смирнов.
- Знаю, - ответила немного удивлённая Марика. - В северном полушарии солнце движется по часовой стрелке, а в южном - против.
- Правильно. И если вы немного подождёте, то сможете убедиться, что солнце здесь движется по часовой стрелке. Но, когда оно спрячется за горизонтом и наступит ночь, вы не увидите в небе знакомых созвездий северного полушария - ни своих, ни наших.
- Так мы не в мире МакКоев, мы на Патрии?
Смирнов улыбнулся:
- Я так и думал, что вы назовёте наш мир миром МакКоев, а не Хранителей. Мы же называем его нашим миром, нашей Землёй или просто Землёй - хоть это и не совсем корректно. Ведь вы тоже называете свою планету Землёй, причём на вашем родном языке это слово звучит почти так же, как и на моём... Впрочем, ладно. - Он достал сигарету, закурил и встал так, чтобы лёгкий ветерок относил дым в сторону от Марики. - Мы не на Патрии, принцесса. Это совсем другой мир. Мы называем его Альпией - но не в честь гор Альп, а в честь Альпина Хиггса, человека, который открыл этот мир.
- Другой мир, - медленно повторила Марика, оглядываясь по сторонам. - Значит, Кейт солгал мне? Рассказал о Патрии, потому что был вынужден рассказать, а об Альпии умолчал.
- Нет, Марика, - ответила ей миссис Уолш. - Кейт не солгал вам. Он ничего не знает об Альпии. И Джейн не знает. Я сама узнала о ней лишь месяц назад.
- О существовании Альпии знают очень немногие, - произнёс Смирнов. - Это большой секрет эволюционистов. Мы открыли её... Вернее, сначала это открытие сделал один из ваших сородичей; а спустя шесть веков мы сумели восстановить связь с Альпией.
- Как это... - начала было Марика, но тут она всё поняла: - Значит, Коннор МакКой был не единственным, кого Хранитель Бартоломео отправил на поиски других миров?
- Он был одним из пяти.
- Так вот оно что! Выходит, не случайно амулет Бартоломео был настроен как раз на пять порталов.
- Вы имеете в виду Отворяющий Кристалл? - уточнил Смирнов и, не дожидаясь ответа, продолжил: - Это, образно говоря, прадедушка нынешнего электронного Ключа. Не очень удобное приспособление, но весьма надёжное. Бартоломео Колонна вручил такие кристаллы, вправленные в кольца, всем пятерым МакКоям, которые приняли его безумное предложение... Впрочем, как оказалось, его план был не так уж безумен. По меньшей мере двое человек из пяти нашли населённые миры - процент успеха для столь рискованной затеи довольно высок.
- В этом мире тоже живут потомки МакКоев? - спросила Марика и вновь огляделась по сторонам, словно выискивая затаившихся в траве сородичей.
- К сожалению, нет. Этот мир открыл Альпин Хиггс, чья мать была дочерью троюродной сестры прадеда Коннора МакКоя по мужской линии, - принялся рассказывать Смирнов. - Вначале Альпину повезло. Он попал сюда без всяких приключений, сохранив при себе и кольцо с Отворяющим Кристаллом, и необходимые для сооружения портала камни... Гм. Я полагаю, что у вашего предка всё прошло не настолько гладко, раз он не вернулся в Норвик. Ведь так?
- Да, - подтвердила Марика. - И кольцо, и камни он потерял.
- Возможно, в этом было его счастье. Бартоломео Колонна не учёл психологии МакКоев, которые привыкли полагаться на свои врождённые способности, а не на всяческие амулеты. Альпин Хиггс соорудил портал и настроил на него свободную грань Кристалла - но настроил немного не так, как следовало, а так, как ему самому было удобно. В результате, вернувшись домой и вновь оказавшись под действие Запрета, он не смог восстановить связь со своим новым порталом.
- А зачем он вообще разъединял порталы? Я бы этого не делала.
- Он хотел сообщить о своём открытии другим родственникам, - объяснил Смирнов. - Кристалл позволял ему открыть, кроме своего, ещё четыре портала МакКоев. А потом Альпин обнаружил, что не может открыть свой новый портал. Он отправился на поиски Колонны и пропал без вести. Его искали, но так и не нашли. Он исчез, как в воду канул, и вместе с ним исчезло кольцо. Мы по сей день не знаем, что случилось с Альпином Хиггсом; возможно, его кто-то убил и ограбил, а может, он просто заболел и умер в дороге. Мы нашли его кольцо лишь одиннадцать лет назад и смогли открыть портал, который Альпин построил в стене пещеры. Нам очень повезло, что он ещё работал. За тысячу лет в пещере произошли многочисленные обвалы, в частности, завалило оба входа, но участок стены с порталом уцелел.
- Тысяча лет? - переспросила Марика. - Здесь время идёт ещё быстрее, чем у вас?
- Приблизительно в одну целую и шесть десятых раза. Или в три раза быстрее, чем в вашем мире.
В этот момент из склада вышли мужчина и женщина в рабочих комбинезонах. Мужчина что-то громко крикнул им, а женщина помахала рукой. Затем они сели в джип и, объехав пригорок, направились в сторону пастбища.
- Это Бланш и Поль, - сказал Смирнов. - Супруги. Последние пять лет они живут здесь постоянно; в нашем мире их считают погибшими. Сейчас они поехали в рыбацкое селение, чтобы обменять пару железных ножей на корзину свежей рыбы. Пока что мы не нуждаемся в здешних продуктах - но надо поддерживать отношения с туземцами. Хотя, должен признать, рыба на Альпии выше всяких похвал.
- Здесь недалеко море?
- Здесь везде море. Это большой остров, находящийся в стороне от торговых путей; по площади он чуть меньше Корсики. Очень удобное для нас место. Здешние жители в основном мирные землепашцы, скотоводы и рыбаки, а население центральной части также промышляет охотой. Цивилизация на Альпии ещё не вышла из бронзового века, туземцы считают нас жрецами могущественных богов и всегда готовы услужить нам. С их помощью мы построили склад - это наша гордость.
«Было бы чем гордиться», - подумала Марика.
Смирнов будто подслушал её мысли. Секунд десять он молчал, глядя на склад, потом снова заговорил:
- Взгляды эволюционистов в той или иной мере разделяют около сотни Хранителей, но в нашей группе состоит лишь четырнадцать человек... - Он быстро взглянул на миссис Уолш и поправился: - С недавних пор нас стало пятнадцать. После обнаружения Альпии мы не рисковали вербовать новых сторонников и обходились собственными силами. Эти три дома и склад - всё, что мы сумели построить за семнадцать здешних лет.
- Это много для четырнадцати человек, - произнесла Марика с некоторым разочарованием, которое тщетно пыталась скрыть. Поначалу со слов Смирнова она решила, что эволюционисты - очень влиятельная группа внутри Хранителей.
Уловив перемену в её настроении, миссис Уолш заметила:
- Трое из нас, в том числе Алексей, члены Коллегии Мастеров. Они оказывают большое влияние на политику всей организации. Целый год они удерживали Хранителей от принятия жёстких мер в отношении вас. А почти четверть века назад эволюционистам удалось выторговать жизнь для Алисы.
- Чтобы впоследствии засадить её в подземную лабораторию?
- Нет, - сказал Смирнов. - Чтобы впоследствии переселить её вместе с другими потомками МакКоев на Патрию. До обнаружения Альпии у нас был иной план - захватить все порталы на Патрии, разорвать её связь с нашим миром и основать на ней новую цивилизацию. Мы понимали, что рано или поздно будет принято решение об уничтожении всех МакКоев. Мы не могли этого допустить и начали всерьёз готовиться к захвату Патрии. Это была очень рискованная затея: пропусти мы хоть один портал, существование которого держалось в строгом секрете, и весь наш план потерпел бы фиаско. Но другого выхода мы не видели - пока у нас не появилась Альпия.
- Так вот оно что! - наконец сообразила Марика. - Это и есть то самое безопасное место, куда вы собираетесь перевести всех МакКоев?
- Да. И мы сделали бы это давно, вот только всё упиралось в недостаток рабочих рук. Прежде мы должны были создать МакКоям стартовые условия, обеспечить их всем необходимым для жизни в этом мире. За эти годы мы успели сделать гораздо меньше, чем рассчитывали, но тем не менее остров уже готов принять новых колонистов.
- А как же жильё для них?
- На складе лежат готовые блоки пляжных домиков. Собрать их не проблема - но пусть их соберут сами МакКои. Это будет для них вроде боевого крещения.
- Наверное, вы правы, - согласилась Марика, поглядывая в сторону пастбища. - Здесь их ожидает трудная жизнь. Они должны понять это с самого начала.
С того момента, как джип отъехал от склада, Марика не переставала краем глаза следить за ним. Она видела, как машина остановилась возле ребятишек, и мужчина с женщиной подозвали к себе мальчика в штанишках и безрукавке. Они о чём-то переговорили с ним и поехали дальше, а мальчик, немного помявшись на месте, медленно, с явной неохотой поплёлся в направлении Смирнова, миссис Уолш и Марики. Остальные ребята что-то кричали ему вслед и красноречивыми жестами звали обратно; время от времени он оборачивался к ним, пожимал плечами и беспомощно разводил руками.
Но в какой-то момент поведение мальчика изменилось. Он больше не обращал внимания на окрики своих приятелей, перестал то и дело останавливаться и оглядываться назад, а ускорил шаг и целеустремлённо направился к домикам, временами даже переходя на бег.
Когда мальчик был шагах в пятнадцати от неё, Марика рассмотрела его ауру и увидела те особые «цвета», по которым Конноры узнавали своих сородичей. У него был живой, полноценный дар!
- Или я брежу, - неуверенно промолвила она, - или... Вы же говорили, что здесь не живут МакКои.
- Правильно, - тихо произнёс Смирнов. - МакКои не живут. Пока здесь живёт только один МакКой.
Между тем мальчик подошёл к дому и поднялся на крыльцо. Ему было лет семь или восемь, не больше. Он был черноволос и очень смугл - вернее, сильно загорелый. Взглянув на Марику с любопытством и какой-то настороженностью, мальчик обратился к миссис Уолш:
- Я совсем не хочу есть, тётя Дэйна. Я говорил маме и папе, что не голоден, но они велели идти к вам.
Миссис Уолш ласково взъерошила его коротко остриженные волосы. А Смирнов строго сказал:
- Ты очень невежлив, Уильям. Почему ты не поздоровался с леди Марикой?
Мальчик, которого звали Уильям, вновь посмотрел на Марику и почему-то огорчённо вздохнул. Взгляд его больших чёрных глаз был таким узнаваемым, что она с трудом удержалась от изумлённого восклицания.
«Неужели?..»
В ответ на её невысказанный вопрос Смирнов едва заметно кивнул.
- А я не знаю её, - с детской прямотой заявил Уильям.
- Тем более ты должен поздороваться, - мягко заметила миссис Уолш.
Тогда мальчик повернулся к Марике и сказал:
- Здравствуйте, леди... А вы действительно леди?
- Да, Уильям, - ответила Марика, внимательно вглядываясь в его покрытое густым загаром лицо.
- Самая настоящая леди?
- Самая что ни на есть настоящая.
- И все леди одеваются так, как вы? - продолжал расспрашивать Уильям.
- По-разному, - улыбнулась Марика. - Но многие одеваются именно так.
Миссис Уолш взяла мальчика за руку.
- Пойдём, Билл. Тебе пора обедать.
- Но я не хочу есть, - возразил он.
- Ты должен. Чем раньше ты пообедаешь, тем раньше вернёшься к друзьям.
Этот аргумент убедил Уильяма, он молча спустился с крыльца и направился к соседнему дому. Прежде чем пойти вслед за ним, миссис Уолш вопросительно взглянула на Смирнова. Тот покачал головой:
- Ступай сама, Дэйна. Мы подождём тебя здесь.
Когда миссис Уолш с Уильямом ушли, Марика спросила у Смирнова:
- Это то, что я думаю? Вы спасли брата Алисы?
- Разумеется. Имея в своём распоряжении Альпию, мы не могли допустить убийства ребёнка. Уильям с младенчества живёт здесь и считает Поля и Бланш своими родителями, однако знает, что у него есть сестра по имени Алиса. Видать, поэтому он так растерялся и не поздоровался с вами сразу.
- Он подумал, что я Алиса?
- Похоже, что так. А когда Дэйна назвала вас по имени, он был разочарован.
- Я заметила это, - сказала Марика. - Теперь ясно, почему вам так нужна Алиса.
- Она нужна нам не только из-за Уильяма. Многие МакКои знают Алису, как свою родственницу, некоторые знакомы с ней лично и поверят ей быстрее, чем нам. Мы возлагали на неё большие надежды.

Предыдущая страница 27 Следующая страница


Конноры и Хранители 28

- Алиса поможет вам, не сомневайтесь. Только на всю жизнь она здесь не останется. Как и Кейт, она уже нашла своё место в нашем мире. Но на её помощь вы можете рассчитывать.
Смирнов хмыкнул и произнёс:
- Теперь это не имеет значения.
- Как так? - удивилась Марика.
Он ответил не сразу, а сначала окинул задумчивым взглядом равнину, потом достал новую сигарету и закурил.
- Когда стало известно о существовании Конноров, мы, эволюционисты, никак не могли прийти к согласию, какую тактику избрать в отношении вас. Как я уже говорил, у нас было два плана - и об одном из них вы знаете.
- Перекрыть нам доступ в ваш мир?
- Да. Сразу скажу, что я не был его сторонником. Я с самого начала считал, что это будет ошибкой, и настаивал на тесном сотрудничестве с вами. По моему твёрдому убеждению, только таким образом можно предотвратить столкновение Хранителей с Коннорами. Я знаю, есть два обстоятельства, которые вас очень беспокоят - дамоклов меч Запрета и медленное течение времени в вашем мире...
- А ещё угроза ядерного удара, - добавила Марика.
- Гм-м... - промычал Смирнов и внимательно посмотрел на неё. - Кейт рассказал вам о горячечных фантазиях своего отца?
- Разве это только фантазии? Разве угроза не реальна?
- Почему же, реальна. Когда я назвал эти фантазии горячечными, то вовсе не имел в виду их неосуществимость. Как свидетельствует история, порой находятся люди, которые реализуют свои бредовые идеи на практике - Ленин, Гитлер, Мао, Пол-Пот... Подобно им, Гордон Уолш и ещё кое-кто из наших Мастеров также не прочь «облагодетельствовать» человечество на свой манер. Но, как гласит доктрина сдерживания, угроза ядерного нападения реальна лишь до тех пор, пока противная сторона не располагает адекватными средствами для ответного удара. Это не значит, что вам следует в срочном порядке запасаться водородными бомбами. Одна лишь перспектива массового проникновения Конноров в наш мир остановит Хранителей от применения ядерного оружия. Что же до Запрета, то тут возможны два варианта - либо Конноры восприимчивы к нему, либо нет. Во втором случае проблемы вовсе не существует; но даже если вы восприимчивы, большой беды в этом нет. Из девяноста трёх потомков МакКоев, обладающих врождённой сопротивляемостью к Запрету, почти половина моложе тридцати лет. К ним следует добавить также вас, Алису и Уильяма. Это солидный генетический материал для... Гм, только не поймите меня превратно.
- Всё в порядке, доктор. Я вас правильно поняла. При продуманной матримониальной политике уже через два-три поколения численность Конноров, обладающих сопротивляемостью к Запрету, будет вполне достаточной, чтобы дать отпор Хранителям. Но проблема в том, что время в нашем мире идёт слишком медленно. Пока сменятся эти поколения, много воды утечёт; а до тех пор нам придётся надолго затаиться.
- Не так уж и надолго, - заметил Смирнов. - Если установить между вашим миром и Альпией постоянное жёсткое соединение порталов, течение времени у вас «подтянется» и даже будет немного «обгонять» время в нашем мире.
- Да, действительно...
- А кроме того, владея двумя мирами, вы получите простор для манёвра. Представляется сомнительным, чтобы Хранители сумели обнаружить оба ваших мира.
- Оба наших мира? - Марика не поверила своим ушам. - Вы уступаете нам Альпию.
Смирнов устало пожал плечами:
- А что нам остаётся делать? Это, кстати, вторая причина, по которой я выступал за сотрудничество с вами. И мы, и МакКои из нашего мира - люди, изнеженные благами технологической цивилизации, к тому же нас слишком мало, чтобы создать устойчивое сообщество и впоследствии подтянуть этот мир до нашего уровня. Скорее получится наоборот: последующие поколения попросту скатятся в бронзовый век.
- А вы думаете, мы сможем навязать здешнему обществу свои развитые феодальные отношения?
- Безусловно, сможете. Вы люди сильные, решительные, жёсткие... и, когда нужно, жестокие. У вас всё получится.
Марика долго молчала, обдумывая слова Смирнова. Он не мешал ей собираться с мыслями и терпеливо ждал, когда она заговорит первая.
Но Марика не спешила. По-прежнему храня молчание, она спустилась с крыльца на лужайку, медленно прошлась по траве, затем наклонилась и сорвала цветок ромашки.
- Я вручу это Флавиану, как первую часть приданого Джейн, - наконец промолвила она с улыбкой.
Смирнов улыбнулся ей в ответ.
- Только имейте в виду, что ровно половина всего - приданое Кейта, - заметил он, приняв её игру.
Марика изобразила на своём лице сомнение. Потом сказала:
- Думаю, получится. Я уверена, что Флавиан удовольствуется и половиной мира. Он не жадный, хоть и король. А нам с Кейтом хватит даже четверти.
- Для кого предназначена оставшаяся четверть?
- Для Алисы, - ответила Марика, вернулась на крыльцо и, отбросив шутливый тон, серьёзно добавила: - У меня уже есть идея. Если брат согласится, мы с Кейтом будем жить здесь. Станем основателями новой ветви рода Конноров и новой королевской династии. А в Мышковиче объявим, что Кейт увозит меня на свою родину.
Смирнов думал недолго.
- По-моему, дельная мысль, - сказал он. - Вы сумеете сплотить МакКоев не хуже Алисы, а может, и лучше, чем она. Да и ваш отец... Ведь вы возьмёте его с собой?
- Естественно. Ему хорошо там, где я. К тому же здесь будут жить люди из его мира, и здесь он сможет не таясь называть меня своей дочерью. - Марика легонько прикоснулась губами к лепесткам ромашки. - А вы что будете делать? Вы же не собираетесь просто передать нам этот мир и умыть руки?
- Конечно, нет. Одиннадцать из нас, и я в том числе, уже решили поселиться на Альпии. Мы попытаемся соединить то, что сейчас вам кажется несоединимым. Мы сделаем Конноров новыми Хранителями. Надеюсь, вы лучше нас распорядитесь древними знаниями.
Марике это не казалось несоединимым. Напротив - предложение Смирнова сразу пришлось ей по душе.
- А миссис Уолш? Она тоже с вами?
Он утвердительно кивнул:
- Вот уже месяц, как Дэйна ушла от мужа и живёт здесь. Мне всё-таки удалось убедить её, что сорок шесть лет - ещё не конец жизни.

Эпилог

Темерик, сын Силимла, юный козопас из Манты, сложил ладонь козырьком и тоскливо всмотрелся вдаль. Сегодня у Чужих был праздник, а он, Темерик, как обычно, присматривал за стадом глупых коз и не мог отлучиться даже на минутку, чтобы посмотреть на празднества вблизи. Почти все ребята из его деревни, не говоря уж о взрослых, сейчас были в селении Чужих; Темерику тоже хотелось быть там, но отец велел ему не отходить от коз и грозил угостить его палкой, если он ослушается приказа.
Темерик считал это несправедливым, он чёрной завистью завидовал своим друзьям из бедных семей, которым не надо было присматривать за козами, потому что коз у них не было. Они жили хуже, чем Темерик, зато были свободны и сейчас веселились на празднике Чужих...
Чужие появились на острове ещё до рождения Темерика, восемнадцать лет назад. Поначалу островной люд решил, что они - боги. Однако жить рядом с богами было хоть и почётно, но не очень уютно, поэтому спустя некоторое время островной люд передумал и решил, что Чужие не боги, а всего лишь жрецы могущественных богов. После этого всем стало легче.
Несколько лет Чужие жили своей жизнью, а островной люд - своей. Они не мешали друг другу, между ними не возникало никаких трений. Островной люд начал было думать, что Чужие не так уж сильны, как казалось вначале, и что их боги не так уж грозны и могущественны. Кое-кто из горячих голов даже предлагал пойти к Чужим с тяжёлыми палками и забрать у них все железные вещи, не отдавая ничего взамен. Однако старейшины деревень удержали молодёжь от святотатства - и вскоре выяснилось, что старейшины поступили очень мудро.
Однажды утром, года через четыре после появления Чужих, жители северного побережья острова увидели на горизонте два больших корабля. Они очень испугались, потому как знали, что будет, когда корабли подойдут к острову. Злые воины с Большой Северной Земли станут убивать, грабить, насиловать, они уведут на свои корабли коз, девушек и сильных молодых мужчин, чтобы продать их на Большой Земле, а прибрежные деревни сожгут дотла. Это уже случалось не раз.
Люди бросились к Чужим, умоляя о помощи. Выслушав их, двое Чужих погрузили на свою железную повозку безвёсельную лодку и поехали к морю. Сначала они хотели договориться со злыми воинами, спустили лодку на воду, взяли с собой одного рыбака и поплыли к кораблям. Но злые воины не хотели договариваться, они стали стрелять в лодку из луков и ранили в плечо рыбака. Тогда, как рассказывал тот рыбак, один из Чужих взял в руки железный посох и с его помощью призвал на головы злых воинов гнев своих могущественных богов. Боги откликнулись на зов своего жреца и обрушили с небес молнию, которая разнесла ближайший корабль злых воинов в щепки. Боги Чужих оказались не только могущественными, но и милосердными: увидев, что второй корабль поспешил прочь от острова, они не стали поражать его молнией.
А через несколько лун к острову приплыло уже три корабля. На сей раз Чужие даже не пытались договориться со злыми воинами. Вняв их молитвам, могущественные боги вновь поразили молнией ближайший корабль и пощадили другие два корабля, которые поспешили убраться восвояси. То же самое повторилось ещё через несколько лун, когда к острову приплыло ещё три корабля.
С тех пор корабли с Большой Северной Земли больше ни разу не подходили к острову. Видимо, злые воины и их цари поняли, что с могущественными богами шутки плохи. А островной люд, после долгих споров со своими жрецами, решил также поклоняться и богам Чужих. На словах те не имели ничего против, но отказались посвятить местных жрецов в тайну своих обрядов. Островной люд был очень огорчён. Зато местные жрецы были очень довольны...
Восемь лет назад у одной пары Чужих наконец родился сын. Когда мальчик немного подрос и стал играть с детьми островного люда, кое-кто пытался разузнать у него о богах его племени. Однако расспросы ничего не дали - то ли Чужие не допускали детей к своим обрядам, то ли они настрого запретили сынишке поминать богов при посторонних.
А совсем недавно, каких-нибудь девять лун назад, на острове появились новые Чужие. Они были гораздо моложе, одевались не так, как их старшие соплеменники, и носили при себе мечи - железные, разумеется. Островной люд сразу понял, что это не жрецы, а воины.
Чужие-воины также пользовались благоволением могущественных богов, но при всём том они сильно отличались от Чужих-жрецов. С ними было легче иметь дело, они тесно общались с островным людом и не брезговали местными девушками. Несколько девушек, в том числе Анда, старшая сестра Темерика, уже ходили с большими животами, а две из них вот-вот должны были родить.
Когда Чужие-воины научились сносно говорить по-здешнему, островной люд спросил у них о богах, которым они поклоняются. В отличие от жрецов, воины не стали лукавить и ответили, что бог у них один и зовут его Отец Небесный. Этот бог настолько могуч, что не терпит никаких других богов, кроме своего сына Спасителя... который, как утверждали Чужие-воины, суть тот же Отец Небесный! Последнее обстоятельство произвело на островной люд огромное впечатление: бог, который смог родить самого себя, действительно могучий бог! Вновь посовещавшись и поспорив со своими жрецами, островной люд обратился к Чужим-воинам с просьбой разрешить им поклоняться Отцу Небесному и его сыну Спасителю. Воины не возражали и вскоре привели двух новых жрецов, которые, не в пример старым, охотно согласились обучить всех желающих своим обрядам. Правда, взамен они потребовали полного отречения от прежних богов острова, что вызвало ропот недовольства среди местного жречества. Однако новые жрецы не собирались уступать и посвящали Отцу Небесному только тех, кто признавал его Богом Единым. В конце концов, островной люд решил не перечить новым жрецам, но втайне продолжал поклоняться и старым богам, дабы не злить их и не накликать на себя беду...
Приблизительно через три луны после появления первых Чужих-воинов, на остров стали прибывать и другие Чужие. Не все они были воинами, и не все они были молодыми мужчинами. Среди них были и женщины, и старики, и дети. А некоторые - и таких было около полусотни - даже были не совсем Чужими. Островной люд называл их Простыми и вскоре признал за своих. Простые тоже почитали Отца Небесного, но не пользовались его особым благоволением. Поэтому они завидовали Чужим, побаивались их и говорили о каком-то колдовстве. Позже островной люд выяснил, что под этим словом Простые подразумевают как раз те способности Чужих, которые проистекают из особого благоволения к ним Отца Небесного. Тем более было непонятно, почему все Простые втихомолку проклинают колдовство...
Поначалу островной люд вообще не мог понять, зачем Чужим понадобилось приводить Простых. Но впоследствии выяснилось, что Простые многое знают и умеют. По приказу Чужих они стали обучать островной люд множеству полезных вещей: как строить большие лодки и прочные дома, как выплавлять железо, как ткать тонкое полотно, как лучше возделывать землю и разводить скот - и ещё многому другому.
А десятка два Простых и самые сильные мужчины с острова под руководством Чужих строили большое селение, которое называлось Городом. Посреди Города возводился огромный дом для будущих правителей острова. Этот дом назывался дворцом.
Островной люд довольно спокойно отнёсся к известию о правителях, хотя прежде очень гордился тем, что никогда не жил под царями и слушался только своих старейшин. Правда, время от времени то один, то другой царь с Большой Северной Земли присылал корабли со злыми воинами, чтобы подчинить остров своей власти, но дело всегда заканчивалось обычным разбоем и грабежом. Собрав богатую добычу, злые воины вновь садились на корабли и уплывали на Большую Северную Землю, чтобы доложить своему царю о захвате далёкого острова. Возможно, сразу несколько царей на Большой Земле считали остров своей собственностью, но островному люду было от этого ни холодно, ни жарко.
Когда же Чужие заявили, что острову нужен правитель, люд возражать не посмел. А старейшины всех деревень обсудили этот вопрос на своём общем сборе и решили, что так будет даже лучше. Недовольным - в основном из молодых охотников и рыбаков - они напомнили, что с тех пор, как появились Чужие, на остров больше не нападали злые воины с Большой Северной Земли, не грабили, не убивали, не угоняли людей в рабство.
Но в большинстве своём островной люд не нуждался ни в каких напоминаниях. Людям было всё равно - с царями или без них, лишь бы жилось лучше. А при Чужих жить стало и лучше, и интересней. Люди не хотели ссориться с ними и не хотели, чтобы они уходили, поэтому согласились иметь над собой царя и царицу.
И как раз сегодня на остров прибыл самый главный из Чужих - человек по имени Император. Он привёл с собой сестру и её мужа, которые с этого дня станут правителями острова, а когда-нибудь в будущем - и правителями Большой Северной Земли. Об этом как-то обмолвился Мих, который обрюхатил Анду, сестру Темерика. И Темерик не сомневался, что так всё и будет. В мечтах он уже представлял, как будут трястись от страха злые воины, едва лишь заслышав об их острове. Сердце юного козопаса переполнялось от гордости за родину...
Темерик снова вздохнул. Ему так хотелось побывать в Городе, повеселиться на празднике, посмотреть на Императора, его сестру и зятя... Впрочем, двух последних он ещё успеет повидать, ведь они будут здесь царём и царицей, а значит, никуда не денутся с острова. Зато Император ещё как денется! Эти Чужие появляются и исчезают, когда им заблагорассудится, путешествуют по всему свету, и никакие расстояния для них не помеха. Темерик очень завидовал им, но, в отличие от Простых, не злился на них за то, что они пользуются благоволением богов... то есть, конечно, Бога Единого, Отца Небесного. И вообще, с некоторых пор Темерику перестало нравиться слово «Чужие». По словам Миха, ребёнок, который скоро родится у Анды, будет одним из них. А разве можно называть родного племянника Чужим?..
Однажды Темерик поделился своими мыслями с Михом. Тот улыбнулся и сказал ему:
- Тогда называй нас Коннорами.
Странное слово. Но красивое.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 12)
  • Глава 20 (Страница 13)
  • Глава 21 (Страница 13)
  • Глава 22 (Страница 14)
  • Глава 23 (Страница 15)
  • Глава 24 (Страница 15)
  • Глава 25 (Страница 16)
  • Глава 26 (Страница 17)
  • Глава 27 (Страница 17)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 18)
  • Глава 30 (Страница 18)
  • Глава 31 (Страница 20)
  • Глава 32 (Страница 20)
  • Глава 33 (Страница 21)
  • Глава 34 (Страница 22)
  • Глава 35 (Страница 22)
  • Глава 36 (Страница 24)
  • Глава 37 (Страница 25)
  • Глава 38 (Страница 25)
  • Глава 39 (Страница 27)
  • Эпилог (Страница 28)


Олег Авраменко

Конноры и Хранители

 Читать книгу

Аннотация

...Природа не стоит на месте, и человек, какой он есть, не венец её творения. Однажды эволюция сделала очередной скачок и породила людей, способных управлять фундаментальными силами мироздания. Этих людей в народе называли колдунами, их не любили и побаивались, а церковь и власть имущие видели в них угрозу своему благополучию.Но были у колдунов и более грозные враги, которые именовали себя Хранителями. Они считали, что никому нельзя обладать таким огромным могуществом, и поставили своей целью искоренить магию среди людей. Хранители были почти всесильны, и в конце концов им удалось свершить задуманное. На управление силами был наложен Запрет, потомки колдунов рождались обычными людьми, лишёнными способностей своих предков, постепенно в магию перестали верить, и из жизни она перекочевала на страницы художественных книг. Хранители торжествовали победу...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel