Олег Авраменко - Грани нижнего мира

1 Олег Авраменко

Глава 1
СИДДХ. НОВАЯ МИССИЯ

В тёмно-фиолетовом небе над Вельзевуловой Твердыней полыхали зловещие зарницы. Их багровые отблески падали на стены и башни мрачного обиталища Хозяина Преисподней, отчего создавалось впечатление, будто весь замок купается в крови.
Человек в просторных одеждах из алого и голубого шёлка, с огромным зелёным тюрбаном на голове, энергично шагал по широкой извилистой тропе в направлении Твердыни. Впрочем, «в направлении» - сказано весьма условно, поскольку тропа сильно петляла, временами поворачивала в противоположную сторону, а хмурая громада Твердыни непрерывно меняла своё расположение, то оказываясь совсем рядом, то удаляясь на много миль к самой линии горизонта.
Тем не менее, человек в зелёном тюрбане продолжал идти по тропе, не пытаясь сократить путь. Он понимал, что с географией Нижнего мира шутки плохи, и прямая здесь - далеко не всегда кратчайший путь между двумя точками. К тому же окрестности Твердыни были усеяны хитроумными ловушками, предназначенными для неосторожных посетителей, и человек не собирался испытывать судьбу. Он дорожил дарованным ему правом жить во плоти и не хотел подвергать своё тело напрасному риску, так как совсем не был уверен, получит ли взамен новое, или же до скончания веков будет вынужден скитаться по Преисподней бесплотным духом. Поэтому он шёл по тропе, никуда не сворачивая, и с каждым его шагом в тёмно-фиолетовом небе всё ярче полыхали зарницы.
Наконец человек оказался перед огромными обитыми железом вратами, по обе стороны которых тянулась высокая, в несколько человеческих ростов, каменная стена. Справа от ворот на столбе с перекладиной была укреплена большая медная тарелка, покрытая зеленоватым слоем окиси, а рядом с ней висел на ржавой цепи деревянный молоток с отполированной множеством ладоней рукоятью и заметно стёртой от частых ударов головкой. После недолгих колебаний человек взял молоток и, размахнувшись, ударил по тарелке. Раздался гулкий медный звон, а вслед за тем с небес послышался громовой голос:
- Назови своё имя, проситель!
Человек в зелёном тюрбане быстро взглянул вверх, хотя знал, что ничего, кроме багровых сполохов, там не увидит.
- Я Виштванатан Сиддх, - представился он, - верный слуга князя Вельзевула.
С его языка едва не сорвалось «Велиала», благо он вовремя сообразил, что в данном случае надлежит употреблять официальное имя Хозяина. Велиала так редко называли Вельзевулом, что большинство обитателей Нижнего мира, не говоря уже о жителях Граней, даже не подозревали, что оба эти имени относятся к одному и тому же лицу.
- Зачем ты пришёл, Виштванатан Сиддх? - осведомился невидимый страж.
- По вызову повелителя.
- Жди, - сказал голос. - Я о тебе доложу. И горе тебе, несчастный, если ты солгал!
Человек, назвавшийся Виштванатаном Сиддхом, прислонился к столбу и стал ждать. Внешне он казался невозмутимым, но внутри его одолевали сомнения. С тех самых пор, как им был получен приказ явиться в Твердыню, он снова и снова перебирал в уме все свои поступки за последнее время, беспокойно гадая о причинах своего вызова к повелителю. Этот визит мог быть прелюдией к суровому наказанию за неведомые Сиддху грехи, но с равным успехом мог оказаться началом его грядущего восхождения по иерархической лестнице Преисподней...
Спустя несколько минут врата стали медленно отворяться, оглашая окрестности пробирающим до костей металлическим скрежетом. Голос невидимого стража произнёс:
- Проходи. Хозяин Вельзевул примет тебя.
Сиддх подождал, пока створки ворот распахнутся настежь, затем уверенно зашагал через широкий безлюдный двор к возвышавшейся над всеми остальными строениями замка огромной башне из чёрного базальта, которая словно подпирала собой низкое хмурое небо.
У входа в башню, на небольшом возвышении, стоял высокий мужчина в просторном, ниспадающем до самой земли алом одеянии. Скрестив на груди руки, он безучастно смотрел на приближавшегося Сиддха. Его неподвижное, словно маска, лицо не выражало ровно никаких эмоций, за исключением разве что лёгкого налёта пренебрежительности, обращённой не к чему-то конкретно, а скорее ко всему окружающему миру.
Сиддх остановился перед возвышением, низко поклонился мужчине в алом и произнёс:
- Приветствую тебя, о славный Женес. Да пребудет с тобой во веки веков милость Хозяев.
В ответ на приветствие Женес коротко кивнул.
- Иди за мной, - сказал он. - Повелитель желает видеть тебя.
С этими словами Женес развернулся, вошёл в башню и стал подниматься по крутой каменной лестнице наверх. Сиддх следовал за ним на почтительном расстоянии, не предпринимая никаких попыток завести разговор. За год своего пребывания в Нижнем мире он несколько раз сталкивался с доверенным слугой Велиала и вынес из этих встреч самые неприятные впечатления. Особенно раздражали Сиддха надменность и заносчивость Женеса, его презрительное отношение ко всем нижестоящим, с чем резко контрастировало откровенное раболепие и заискивание перед Хозяевами, в особенности перед Велиалом.
Тем не менее, при всей своей антипатии Сиддх испытывал к Женесу нечто похожее на благоговение. Впрочем, не только он один - многие разделяли его двойственные чувства. Женес был легендарной личностью в Нижнем мире, он прожил на Гранях дольше иных Хозяев (кое-кто утверждал, что дольше всех ), участвовал в трёх Столетних Войнах, а в периоды Затишья активно готовил почву для наступления следующих Ничейных Годов. Его заслуги перед Преисподней были несомненны, поэтому все приняли как должное, когда Велиал специально для Женеса учредил должность коадъютора, сиречь первого помощника, возвысив его над всеми прочими слугами Хозяев.
Будучи ещё юным послушником Вельзевулова Братства, Виштванатан Сиддх много слышал о деяниях Женеса, восхищался им и мечтал повторить его земной путь. До поры до времени у Сиддха всё шло наилучшим образом, уже к пятидесяти годам он достиг звания младшего адепта, был на хорошем счету у повелителя, ему казалось, что его карьера только начинается... Как вдруг случилась катастрофа!
Сиддх вполне обоснованно считал виновным в неудаче Женеса, который по поручению Велиала осуществлял оперативный контроль за действиями Сандры. Новоиспечённый коадъютор не уследил за девчонкой и позволил ей разоблачить себя, что привело к полному краху плана. В безнадёжной попытке спасти положение Велиал приказал Сиддху проникнуть внутрь защитного купола и уничтожить вышедшую из повиновения Сандру. Как и следовало ожидать, ничем хорошим это не кончилось. Лишённый своей магической силы, Сиддх не смог противостоять двум неопытным, но обладающим огромным могуществом колдунам. Он погиб, сражённый смертельным заклинанием, так и не выполнив своего последнего задания в земной жизни.
Вина Женеса была очевидна, но он весьма ловко выкрутился, переложив всю ответственность за провал операции на Сиддха. К сожалению, повелитель поверил ему - или сделал вид, что поверил. Велиалу было невыгодно признавать ошибку Женеса, ибо из этого автоматически следовало, что и он сам допустил серьёзный просчёт, слишком полагаясь на своего приближённого. Сиддх же быстро сориентировался в ситуации и не стал оспаривать выдвинутые Женесом обвинения. Он понимал, что любые попытки оправдаться лишь ухудшат его положение - и без того очень шаткое и неопределённое, поэтому безропотно смирился с навязанной ему ролью козла отпущения.
Но превыше всего Сиддха возмущало, что Женес и сам уверовал в свою ложь. Он был твёрдо убеждён в собственной правоте и не испытывал ни тени признательности к человеку, взявшему на себя бо льшую часть его вины. Если поначалу Сиддх ещё надеялся, что Женес, чувствуя себя обязанным перед ним, посодействует его быстрому возвышению, то очень скоро его иллюзии развеялись. Женесу были чужды угрызения совести, он не собирался помогать Сиддху и, мало того, при любом удобном случае подчёркивал своё презрение к нему. А когда по Преисподней упорно поползли слухи, что Сиддх испортил блестящий замысел Велиала, осуществление которого могло бы переломить весь ход Столетней Войны, у бывшего инквизитора не возникло ни малейших сомнений насчёт того, кто был источником этих слухов...
Наконец Сиддх и Женес поднялись на верхнюю площадку башни, окружённую зубчатым парапетом. Багровые зарницы полыхали прямо у них над головой, иные вспышки были такими яркими, что слепили глаза. Сиддх машинально отметил, что отсюда, как на ладони, просматривается извилистая тропа, по которой он шёл к Твердыни.
В центре площадки сидел в широком кресле Велиал, облачённый в короткую алую мантию поверх чёрного, без всяких украшений, костюма. Перед ним парил в воздухе, не касаясь ножками пола, невысокий столик с более чем скромной сервировкой - на начищенном до блеска медном подносе стояла лишь средних размеров фарфоровая амфора, из горлышка которой струился пар, да вместительная золотая чаша, покрытая снаружи незатейливой чеканкой.
Когда Велиал посмотрел в их сторону, Женес отвесил ему земной поклон, а Сиддх пал ниц.
- О, великий Хозяин Преисподней, князь князей, царь царей, Властитель Тьмы! - напыщенно изрёк Женес. - Я привёл к тебе слугу твоего, Виштванатана Сиддха, коего ты изволил вызвать пред очи свои.
- Хорошо, Женес, - холодно произнёс Велиал. - Ты свободен. Ступай по своим делам.
Женес, не переставая кланяться, попятился ко входу в башню. Когда он скрылся за железной дверью, Велиал обратился к распростёршемуся на базальтовых плитах Сиддху:
- Встань и подойди ко мне.
Сиддх поднялся, но не разогнулся полностью, и робко подступил к креслу повелителя. По мановению руки Велиала возле столика возник табурет с мягким сидением.
- Присаживайся, Виши. Поговорим.
- О, повелитель! - на всякий случай запротестовал Сиддх, не желая по неосторожности угодить в ловушку. - Я не смею в твоём присутствии...
- Садись! - перебил его Велиал. - Это приказ.
Приказ Хозяина Преисподней подразумевал беспрекословное повиновение. Сиддх осторожно опустился на край табурета, готовый в любой момент вскочить на ноги. Тем временем Велиал до краёв наполнил чашу густой красной жидкостью из амфоры и протянул её Сиддху:
- Вот, выпей.
От неожиданности Сиддх замер, как парализованный, и на пару секунд лишился дара речи. Немногие слуги Велиала могли похвастаться тем, что вкушали человеческую кровь за столом Хозяина, и лишь считанные единицы удостаивались чести принять угощение из его рук. Это считалось знаком особого благоволения. И ему, Виштванатану Сиддху, этот знак был оказан! Ему - одному из младших слуг, которых в Преисподней многие миллиарды...
- Ну же! - слегка повысив голос, нетерпеливо произнёс Велиал. - Чего ждёшь?
Под воздействием его слов Сиддх опомнился и стряхнул с себя оцепенение.
- Благодарствую, мой повелитель, - с трепетом промолвил он, взял чашу и поднёс её к губам.
- Пей до дна, - приказал Велиал.
Кровь была свежая, ещё тёплая, а судя по её яркому цвету и нежному вкусу, она была взята у юной, полной сил девственницы или даже у невинного младенца. Сиддх, не отрываясь, осушил чашу, затем поставил её на стол и тыльной стороной ладони вытер свои пышные усы. Он мгновенно почувствовал прилив бодрости, его тело словно помолодело на добрый десяток лет, а мысли стали на удивление чёткими и ясными. Кровь живых существ с Граней, особенно человеческая, содержала много витальной энергии, столь необходимой всем обладающим плотью обитателям Нижнего мира. Они сами не могли производить её в достаточном количестве, а потому нуждались в периодическом пополнении своих запасов жизненной силы извне. Такое пополнение происходило самыми разными путями, не обязательно материальными, однако среди высших слуг Хозяев считалось делом престижа хотя бы частично удовлетворять свои потребности за счёт свежей человеческой крови. Например, ходили слухи, что Женес ежедневно принимает ванну из крови грудных младенцев, но скорее всего они были преувеличены и распространялись самим Женесом. Что же касается Сиддха, то он, занимая невысокое положение в Преисподней, не мог позволить себе такой роскоши и за год своего пребывания здесь лишь несколько раз пил настоящую человеческую кровь - да и то не первой свежести...
- Хороша кровушка, не так ли? - спросил Велиал и, не дожидаясь ответа, совершенно другим тоном добавил: - Женес ничего не говорил тебе про девчонку?
Сиддх сразу сообразил, о ком идёт речь. Его с Женесом пути только однажды пересекались, и единственная девчонка, о которой тот мог упомянуть, была Сандра.
- Нет, повелитель, Женес мне ничего не говорил, - ответил Сиддх. - Ты имеешь в виду Сандру?
- Да, её.
- И что с ней случилось?
- Её прячут от меня.
- В каком смысле?
- В самом прямом. С начала мая Сандра жила вместе с Владиславом и Ингой в королевском дворце на Грани Палатина, но четыре месяца назад она исчезла. С тех пор о ней нет ни слуху, ни духу.
- А её ребёнок? - спросил Сиддх, быстро прикинув в уме сроки. - Если не ошибаюсь, она была уже на девятом месяце.
- Ошибаешься, - ответил Велиал. - Ты не учёл, что более двух месяцев Сандра провела в «колодце», сначала направляясь на Ланс-Оэли, а потом на Основу. Ребёнок должен был родиться в конце ноября, то есть почти месяц назад. Мой будущий слуга уже появился на свет, а я не знаю, где он.
- Ты полагаешь, это дело рук Инквизиции?
- Я в этом не сомневаюсь. Их Железный Франц пытается представить всё так, будто девчонка сбежала сама, однако меня он не проведёт. - Велиал немного помолчал. - Но если даже окажется, что Сандра и вправду действовала по своей инициативе, мне от этого легче не станет. Она не так уж безвредна, как это может показаться на первый взгляд. В прошлый раз, когда она вышла из-под контроля, мы потерпели сокрушительное поражение.
Сиддх открыл было рот, но тут же закрыл его и мысленно выругал себя за чрезмерную импульсивность. Иметь по всем вопросам своё собственное мнение - весьма похвально. А вот высказывать сие мнение начальству - глупо.
Но сколь ни мимолётен был порыв Сиддха, Велиал всё же уловил его.
- Ты что-то хотел сказать, Виши? - спросил он.
- Да, повелитель, - осторожно ответил Сиддх, рассудив, что возражать уже поздно. - Осмелюсь заметить, что мы сами это допустили. Мы дали Сандре слишком большую свободу действий, а она наделала массу глупостей и позволила разоблачить себя. Может, я ошибаюсь, но, по моему мнению, её ночные встречи с Владиславом после зачатия ребёнка не имели никакого смысла. Их следовало немедленно прекратить - и тогда бы ничего не случилось.
Велиал откинулся на спинку кресла и устремил на Сиддха пронзительный взгляд. Бывший инквизитор приготовился к суровому наказанию за свою дерзость, но просить о пощаде не стал. Повелитель не ведал жалости, и никакие мольбы не смягчили бы его гнев.
Целую минуту Велиал пристально смотрел на своего слугу, затем произнёс:
- Женес тоже считает, что с девчонкой я сплоховал, но держит своё мнение при себе и не смеет даже заикнуться об этом. А если бы он спросил, я бы прямо сказал ему, что разоблачение Сандры было спланировано мной наперёд.
Между ними вновь повисло молчание. Поражённый Сиддх некоторое время обдумывал услышанное.
- Спланировано, повелитель? - наконец переспросил он.
Велиал кивнул:
- Разоблачение и последующий скандал на почве ревности были непременными составляющими моего плана. Для успешного проведения операции нужно было поссорить Ингу и Владислава, на худой конец - хоть немного охладить их чувства друг к другу. Но я никак не ожидал, что они заподозрят связь Сандры с нами. К сожалению, такие подозрения возникли, а Женес, контролировавший девчонку, не сумел их рассеять.
Сиддх непроизвольно приосанился: фактически, повелитель признал, что в провале виновен Женес.
- Впрочем, у тебя тоже рыльце в пушку, - добавил Велиал, заметив его движение. - Больше двух недель ты тесно общался с Владиславом, но так и не заметил, что он сильно закомплексован в своём отношении к женщинам. Или же не придал этому значения. В любом случае, ты допустил серьёзный промах. Будь мне известно о его комплексах, я бы сообразно с обстоятельствами изменил тактику, и такого провала не случилось бы. Как я узнал впоследствии, Владислав отказался поверить, что Сандра от него без ума. Любой не закомплексованный мужчина на его месте принял бы это как должное; он же стал искать другие объяснения происшедшему. Инга отнеслась к его догадкам скептически, однако взяла их на заметку и подсознательно насторожилась. При иных обстоятельствах обмолвка Сандры насчёт тебя не привела бы к таким серьёзным последствиям, но Инга была начеку и среагировала прежде, чем Женес успел исправить положение. А что получилось в итоге, ты знаешь.
Сиддх рассеянно сунул руку в карман, но затем, спохватившись, быстро вынул её, так ничего и не взяв. Велиал осклабился в отдалённом подобии улыбки.
- Можешь курить. Я разрешаю.
Воистину, благоговейно подумал Сиддх, иные слуги куда более напыщенны, чем Хозяева. В отличие от того же Женеса, повелитель держится просто, без претензий, почти по-дружески. Ему не нужно никого унижать, чтобы доказать своё превосходство...
Бывший инквизитор немедленно воспользовался любезным приглашением Велиала, достал из кармана уже набитую табаком трубку и раскурил её. Затянувшись ароматным дымом, он осторожно произнёс:
- Позволь один вопрос, повелитель...
- Позволяю.
- Ты сказал, что разоблачение и скандал были непременными составляющими твоего плана. Но в любом случае ты очень рисковал, даже если бы принял в расчёт комплексы Владислава и подозрительность Инги. Был ли оправдан такой риск?
- Безусловно. Пока они крепко держатся друг за друга, они практически неуязвимы, а вот порознь их можно одолеть. - Велиал на секунду умолк, повернул голову и задумчиво посмотрел вдаль. - Сначала подчинить, а потом уничтожить.
- Значит, ты не собирался делать их своими слугами?
- Владислава - ни в коем случае, он чужд нам. С Ингой не так однозначно. Она изначально принадлежала Нижнему миру, и хотя наши враги постарались изменить её предназначение, своей силы оно не утратило. Так что с ней ещё можно поработать, жаль терять такой качественный и ценный материал. А вот её муж для нас бесполезен, более того - опасен.
- Тогда я не понимаю, повелитель, - после некоторых колебаний сказал Сиддх. - Раз ты не нуждался в парне, то почему не приказал мне или Сандре убить его. Ведь у нас была масса возможностей.
Велиал отрицательно покачал головой:
- У вас не было ни единого шанса одолеть их. Как не было шансов и у Женеса. Именно поэтому я пересмотрел свои планы - а вовсе не потому, что признал в одном из противников внучку Олафа де Бреси. Разумеется, я был не против вернуть свою законную собственность, Инга стала бы для нас ценным приобретением, но отнюдь не это обстоятельство заставило меня отказаться от попыток уничтожить её и Владислава. Во время Прорыва я обнаружил, что они вместе обладают небывалой силой. Именно вместе, вдвоём - эта сила принадлежит им обоим, а не каждому из них в отдельности. И как раз эта самая сила не позволяет убить их.
- Вселенский Дух? - с дрожью в голосе произнёс Сиддх. Его охватил ужас при мысли о том, что он мог тесно общаться с людьми, проникнутыми Вселенским Духом.
- В том-то и дело, что нет. Их сила не исходит извне, она целиком принадлежит земному миру. Прежде я ни с чем подобным не сталкивался. Другие Хозяева тоже.
- А я не замечал у них никакой особой силы, - сказал Сиддх и тут же поправился: - Ну, разумеется, помимо той, которую надлежит иметь высшим магам.
- Ты и не мог заметить, потому что не присутствовал при Прорыве. Их особая сила проявляется лишь по мере необходимости, а когда в ней нет нужды, исчезает, словно её никогда не было. Она не оставляет никаких следов в магической ауре, её нельзя обнаружить, пока она не действует.
- И в чём же её суть? - осмелев, спросил Сиддх. Он уже понял, что откровенность Велиала была спланирована наперёд, а не вызвана сиюминутным настроением, и потому повелитель не сочтёт его вопросы, заданные по делу, дерзким и неуместным любопытством. - По каким признакам её можно обнаружить?
- Насчёт этого не беспокойся, - сказал Велиал, - её ты ни с чем не спутаешь. Прежде всего, в этой силе нет ни грамма агрессивности, её действие обращено исключительно на своих носителей. Она связывает их воедино, фактически превращает двух человек в одно целое. Надеюсь, ты слышал легенды о многоглавых гидрах, у которых вместо отрубленной головы немедленно вырастает новая?
- Да, повелитель, слышал.
- Вот то-то же. Здесь нечто подобное. Во время Прорыва Владислав погибал три раза, и всякий раз жена возвращала его к жизни. Сама же Инга получила девять смертельных ударов, но рядом с ней был муж, который спасал её от гибели. А убить их одномоментно не удавалось - по той простой причине, что одномоментности в природе не существует. Сколь ни мал был временно й промежуток между двумя смертями, он всё равно существовал, и его оказывалось достаточно, чтобы Инга и Владислав успели помочь друг другу. Это происходило чисто рефлекторно и так стремительно, что они, похоже, сами ничего не замечали.
- Похоже на то, повелитель, - согласился потрясённый Сиддх. - Иначе бы я знал. Ведь в своё время они безгранично доверяли мне.
- Таким образом, - продолжал Велиал, - со своей силой они подобны двуглавой гидре - очень живучей и быстро регенерирующей. Их сила продолжает действовать даже тогда, когда они теряют сознание - вот почему я не приказал тебе сначала наслать на них крепкий сон, а потом убить. Тем не менее, у неё есть свои, если можно так выразиться, слабые места. Во-первых, она проявляет себя только в случае непосредственной угрозы жизни, а при всех прочих обстоятельствах бездействует. Во-вторых же, её эффективность пропорциональна степени близости её обладателей; иными словами, они неуязвимы лишь до тех пор, пока крепки связывающие их узы.
- И вы задействовали Сандру, чтобы ослабить эти узы, - догадался Сиддх.
- Вот именно. Я не был уверен и до сих пор не уверен, как отреагирует их сила на попытку подчинения - окажет сопротивление или останется пассивной. Многое свидетельствовало в пользу второго варианта, но стопроцентной убеждённости у меня не было. Так что я предпочёл не рисковать. Сандра подвернулась очень кстати, и хотя ей не удалось поссорить Ингу с мужем, их отношения несколько охладели. К сожалению, тогда я не смог воспользоваться этим.
Велиал замолчал, налил в чашу немного крови и не спеша выпил её. На сей раз Сиддха он не угостил.
- От своих планов я не отказался, - вернув чашу на стол, вновь заговорил повелитель. - Владислав и Инга обладают слишком большим потенциальным могуществом, чтобы позволить им оставаться в стане наших врагов. В этом направлении я предпринимаю определённые шаги, о которых тебе знать не нужно. У тебя будет другое задание. Ты должен разыскать Сандру и её ребёнка.
Сиддх вопросительно посмотрел на Велиала:
- Но как, повелитель?
- Ты вернёшься на Грани. Такие слуги, как ты, сейчас нужны мне там, а не здесь.
- Я стану Чёрным Эмиссаром?
- Нет, в этом обличии ты не справишься с заданием. Эмиссар не может переходить с Грани на Грань, он не способен собственноручно сразиться с противником, его легко разоблачить и уничтожить. Это наблюдатель и провокатор, а ты мне нужен в качестве бойца. Я дам тебе настоящее человеческое тело, ты вновь станешь смертным земным человеком и продолжишь свою службу на Гранях.
От волнения у Сиддха перехватило дыхание.
- Как же так?.. О, повелитель! Разве это возможно?
- Да, Виши, возможно. Это наша новейшая разработка. О ней знают лишь Хозяева, несколько высших слуг, включая Женеса, а также двенадцать низших, которые уже совершили подобное воплощение. Ты будешь тринадцатым - счастливое число. В поисках девчонки тебе поможет то обстоятельство, что она по-прежнему защищена перстнем Бодуэна - если бы над ней произвели экзорцизм, Женес, как её бывший кукловод, почувствовал бы это. Как я понимаю, во время беременности Сандра не решалась на такой шаг, боясь навредить ребёнку, а теперь, когда её прячут от меня, экзорцизм не проводят из боязни выдать её местонахождение. Или, быть может, у кого-то из тамошних умников появилась идея, как освободить девчонку от одержимости, не лишив её колдовских способностей. Но как бы то ни было, это существенно облегчит твою задачу - ведь прежде перстнем владел Женес, и на нём остался его отпечаток. К сожалению, этот отпечаток слишком слаб, чтобы почувствовать его отсюда, он ощутим только на Гранях. Сам Женес разыскал бы Сандру в два счёта, но попытка вернуть его в смертное тело не увенчалась успехом. За свою долгую карьеру он исчерпал все ресурсы земной жизни, так что путь на Грани для него закрыт. Поэтому я решил послать тебя, поскольку ты знаком с девчонкой. Перед воплощением тебе будет имплантирована частичка ауры Женеса, с помощью которой ты сможешь найти перстень - а значит, и Сандру. Что скажешь?
- Я готов, повелитель!
- И у тебя не будет никаких пожеланий насчёт нового тела? - лукаво осведомился Велиал. - Год назад, получая своё нынешнее, ты не посмел обратиться ко мне с просьбой и согласился на то, которое тебе предложили. А зря... Но так уж и быть, на сей раз я не буду ждать, пока ты сам попросишь. Я сделаю тебе подарок - в вознаграждение за твою верную службу.

Глава 2
МАРК И БЕАТРИСА. ТОРНИНСКИЙ ТРАКТ

Когда карета подъезжала к краю «лоскута», Беатриса высунулась по грудь из окна правой дверцы и посмотрела назад, где за аркой портала стояли её родители. Она помахала им рукой, отец ответил ей взмахом своей шляпы, а мать послала вслед уезжающим детям воздушный поцелуй.
Спустя несколько секунд карета въехала на следующий «лоскут» и исчезла из поля зрения барона и баронессы фон Гаршвиц. Беатриса подняла стекло на окне, оставив лишь узкую щель вверху для доступа свежего воздуха, и присела на своё место рядом с братом. Марк сжал её руку и ободряюще улыбнулся. За последние четыре года они уже привыкли к длительным разлукам с отцом и матерью, и тем не менее всякий раз им было грустно покидать отчий дом, родную Грань Нолан и на долгие девять месяцев уезжать на чужбину.
А вот их младшая сестра Ребекка впервые расставалась с родителями. Взобравшись с ногами на мягкое сиденье, она по-прежнему выглядывала из заднего окна и продолжала размахивать платком всё уменьшавшимся фигуркам отца и матери, хоть и понимала, что они больше не могут видеть её. Лишь когда карета, миновав ещё несколько «лоскутов», въехала на основной тракт, Ребекка наконец отвернулась от окна, опустила ноги на пол и расправила на коленях платье. Вид у неё был грустный и подавленный, а в глазах стояли слёзы.
Некоторое время в карете царило неловкое молчание. Марк и Беатриса боялись неосторожным словом ещё больше расстроить сестру, а Ребекка отчаянно боролась с желанием прижаться лицом либо к мягкой спинке сидения, либо к крепкому плечу брата, и горько зарыдать от охватившей её тоски за папой и мамой, за родными местами, за близкими друзьями и подругами, которых она ещё не скоро увидит...
Но как раз мысль о друзьях и подругах немного успокоила девочку. Ведь они ей так завидуют! Теперь она, как и Марк с Беатрисой, будет учиться в школе для настоящих колдунов, где обучают настоящему колдовству, а не всяким там простеньким фокусам, которыми любят щеголять ведуны. После шести лет учёбы она станет настоящей колдуньей - пусть и не такой сильной, как инквизиторы, но уж наверняка посильнее тех, кого на Нолане привыкли называть колдунами. В течение нескольких поколений бароны фон Гаршвиц постепенно накапливали колдовские способности в своём роду, правильно подбирая себе жён (отец называл это каким-то жутко научным словом, но Ребекка его запамятовала), и с каждым следующим поколением их могущество возрастало. Наконец у Рихарда фон Гаршвица родились дети, чей дар оказался достаточно сильным, чтобы они могли обучаться в престижной школе колдовских искусств на Грани Торнин. Жаль только, что эта школа находится так далеко от дома - в двух с лишним неделях пути по тракту. А ещё жаль, что учёба там начинается так неудобно - сразу после Нового Года. Ребекка очень любила новогодние и рождественские праздники, но на этот раз и во все последующие пять лет ей придётся встречать их в дороге - иначе она просто не успеет к началу занятий. Впрочем, по этому поводу Ребекка не очень расстраивалась. Ради того, чтобы стать настоящей колдуньей, девочка готова была пожертвовать всеми без исключения праздниками на свете.
- Марк, - обратилась она к брату, - а мы когда-нибудь сможем ходить по Трактовой Равнине? Сами, без чужой помощи.
У Марка был большой соблазн сказать «да», чтобы поднять настроение сестрёнки, но он очень не любил лгать. Поэтому ответил честно:
- Не знаю. Нам в школе этого не обещают. Говорят, что одни смогут, а другие - нет. Но проходить через Рёбра, - поспешил он утешить Ребекку, - умеют все выпускники. Мы с Беа начнём учиться этому со следующего семестра. Проникновение сквозь Рёбра - обязательный навык в нашей школе, без него нельзя получить диплом.
- А разве это не то же самое, что путешествие по Равнине? - удивилась Ребекка.
- Не совсем. Когда ты пересекаешь Рёбра, то просто переходишь с одной Грани на другую через область их плотного соприкосновения - в местах Вуалей. А путешествуя по Равнине, ты движешься между Гранями, не сквозь Рёбра, а внутри них.
- Фактически, - решила блеснуть своей учёностью Беатриса, - Трактовая Равнина является сужением пространства Рёбер на подмножество их локальной прозрачности.
- Понятно, - не совсем уверенно сказала Ребекка, порядком сбитая с толку заумным объяснением старшей сестры. - Значит, пересекая Рёбра, ты как бы «проскакиваешь» мимо Равнины?
- Совершенно верно, - подтвердил Марк, мысленно одёрнув Беатрису, которая опять собиралась сделать уточнение. - Проникновение сквозь Рёбра можно представить следующим образом: стоя на краю «лоскута» ты на какое-то мгновение попадаешь на Равнину, быстро переходишь на соседний «лоскут» и тут же возвращаешься в обычное пространство, но уже на другой Грани.
- Или на той же самой Грани, но в каком-то другом месте, - добавила Беатриса. - Путешествие сквозь Рёбра состоит вот из таких «прыжков» с Грани на Грань. Идти по Трактовой Равнине, конечно, удобнее, а главное - гораздо быстрее.
Ребекка ненадолго задумалась.
- А если, - предложила она, - пересекать Рёбра не на краю «лоскута», а где-то в середине?
- Тогда ты просто вернёшься обратно, - ответил Марк. - Хотя я понимаю, что ты имеешь в виду. В принципе, задержаться на Равнине, «зацепиться» за неё, не так уж и трудно, но толку от этого будет мало. Попасть на Равнину может любой человек - через входной портал трактового пути. Однако для путешествия по ней нужно уметь переходить из одной её плоскости в другую - это самое сложное дело. Без такого умения ты можешь годами добираться до нужной тебе Грани, а скорее всего, потеряешь ориентацию и заблудишься на веки вечные.
- Тогда лучше пользоваться «колодцем», - заметила Ребекка.
- Те, кто не умеет путешествовать по Равнине или, хотя бы, проникать сквозь Рёбра, так и делают, но при малейшей возможности предпочитают обходиться обычными трактовыми путями, - сказал Марк. - Открывать «колодец» ты сумеешь уже через три года. Однако могу тебя заверить, что после нескольких пробных путешествий, предусмотренных школьной программой, особого желания лезть в «колодец» у тебя не возникнет. Это действительно очень неприятная штука.
- Правда, есть ещё более неприятные, - добавила Беатриса. - И не просто неприятные, а смертельные. Например, метод свёртывания пространства, чаще его называют «почтовым курьером», поскольку он, благодаря своей быстроте и оперативности, широко используется колдунами для обмена письмами и разными небольшими предметами. К сожалению, «курьер» требует высокого мастерства и больших затрат энергии, а кроме того, людей таким образом переправлять нельзя - при свёртывании пространства они гибнут. Из всех известных науке способов перемещения материальных объектов между Гранями человек может выдержать только три - «колодец», Трактовую Равнину и пересечение Рёбер.
- Четыре, - уточнил Марк. - Ты забыла о межпространственном инфернальном туннеле.
- Не забыла. Просто я его не считала. Инфернальный туннель можно проложить лишь с помощью Нижнего мира, а мы сейчас говорим о... ну, скажем, о земных способах. К тому же его никак нельзя назвать безопасным для человека.
- Но в принципе там можно выжить. Ведь сколько известно историй о людях, которые случайно попадали в инфернальный туннель и выбирались из него в целости и сохранности за тридевять Граней от родины.
- А сколько не выбирались, - парировала Беатриса. - И, естественно, не могли рассказать о своих приключениях.
- Я же говорю: в принципе , - настаивал Марк.
Брат и сестра заспорили, перейдя на мысленную речь. Ребекка придвинулась к боковому окну и посмотрела вперёд. Их карета как раз подъезжала к порталу дорожной развязки, который переводил трактовый путь в другую плоскость Равнины. Не желая пропустить этот момент, она снова взобралась с ногами на сиденье и прильнула к заднему окну.
Широкая ровная дорога, извивистой лентой тянувшаяся вдаль и исчезавшая милях в шести от них под аркой такого же портала, как тот, к которому они приближались, была заполнена движущимися в обоих направлениях каретами и повозками, тяжёлыми фургонами и лёгкими экипажами, всадниками и просто пешими путешественниками. По обе стороны дороги простиралась бескрайняя Трактовая Равнина, сотканная, словно одеяло, из больших «лоскутов» земной поверхности, принадлежавших разным Граням. Близ дороги это были в основном пустынные, каменистые участки, без каких-либо признаков жизни на них, но дальше виднелись поросшие зеленью холмы, участки леса и разбросанные там и сям куски рек, озёр и морей.
Уже само по себе это поражало воображение новичка, однако Ребекка, которая ежегодно совершала короткие путешествия по тракту, навещая живущих на соседней Грани бабушку и дедушку, была привычна к такой картине. Она ждала куда более любопытного зрелища - «скачка» Равнины при повороте трактового пути.
Когда их карета въехала под арку, Равнина моментально преобразилась: все прежние «лоскуты» в мгновение ока исчезли, а на их месте тотчас возникли новые - но совсем другие. Всякий раз, когда Ребекка наблюдала за этой стремительной метаморфозой, у неё создавалось впечатление, что кто-то резко повернул весь мир, подобно калейдоскопу, и его «лоскуты»-осколки мигом сплелись в иные узоры. От отца она слышала, что на самом деле при повороте тракта Равнина не «скачет», а «плывёт», но из-за того, что вид меняющейся Равнины вызывает у многих людей и животных панику, порталы сконструированы таким образом, чтобы поворачивать путь очень резко, и глаз просто не успевает замечать, как «плывёт», преображаясь, Равнина.
Вместе с прежними «лоскутами» пропала и почти вся дорога позади них; остался лишь короткий её участок, начинавшийся у края «лоскута», на котором стоял портал, а дальше тянулись дикие безлюдные «лоскуты». На этот участок из ниоткуда въезжали кареты, повозки, фургоны, вступали всадники и пешеходы, а те, кто двигался в противоположном направлении, приближаясь к границе «лоскута», словно растворялись в воздухе. Как обычно в таких случаях, Ребекка слегка испугалась, хотя прекрасно понимала, что дорога позади кареты никуда не исчезла, просто теперь она видит Равнину под другим, если можно так выразиться, углом зрения.
Девочка вздохнула. Ей гораздо больше нравилось то, что происходит при «скачке» Равнины впереди, - когда из ниоткуда возникает длинный отрезок дороги до следующего портала с движущимися по нему людьми и транспортом. Во время коротких путешествий к бабушке с дедушкой она как правило смотрела вперёд - ведь обычно они ездили в открытом экипаже. А здесь вперёд не шибко посмотришь; ну, разве что высунувшись по пояс из бокового окна кареты, да и то будет виден лишь кусочек дороги...
Немного разочарованная, Ребекка отвернулась от заднего окна и увидела на лицах брата и сестры понимающие улыбки. Улыбаясь, они были поразительно похожи друг на дружку. Впрочем, они были похожи при любых обстоятельствах - ясно ведь, близняшки, - но улыбки делали их лица почти неотличимыми. Разве что у Марка черты были резкими и мужественными, а у Беатрисы - мягкими и женственными.
- Не расстраивайся, сестрёнка, - сказала Беатриса, убрав со лба непокорную прядь тёмно-каштановых волос. - В следующий раз будешь смотреть оттуда. - Она указала на люк на крыше кареты. - Марк подержит тебя. Правда, братишка?
Марк согласно кивнул:
- Разумеется. И вообще, Бекки, не переживай. Ты ещё успеешь насмотреться. Попомни моё слово: к концу поездки тебе это надоест.
- Порталов будет так много?
- Через каждые несколько миль, - ответил брат. - А вблизи Торнина они вообще встречаются чуть ли не по два на милю. Трактовый путь там очень сильно петляет.
- Из-за этих порталов?
- Да.

1 Следующая страница


Грани нижнего мира 2

Немного подумав, Ребекка покачала головой:
- Глупо всё это. Лучше было бы проложить прямой трактовый путь, а от него отводить ответвления к Граням, мимо которых он проходит. А ещё лучше было бы заселять ближайшие к тракту Грани. - Она указала в окно: - Вон, видите? Там ведь не только клочки пустыни. Есть же «лоскуты» и с лесами, и с лугами. На тех Гранях тоже можно жить. А они совсем рядом с трактом.
Марк и Беатриса быстро переглянулись. В возрасте Ребекки они не задумывались над такими вещами. То, что трактовый путь сильно петляет, из-за чего дорога по нему получается раз в 10 - 15 длиннее, чем напрямик по Равнине, было известно им лет с пяти и казалось совершенно естественным. Лишь в школе, на занятиях по географии, они узнали, в чём причина такой извивистости трактов.
- Видишь ли, Бекки, - принялся объяснять Марк. - Трактовые пути сильно петляют вовсе не из-за плохого расположения населённых Граней. Вдоль этого отрезка тракта всё делалось именно так, как ты считаешь правильным: сначала был проложен путь, а уже потом люди заселяли прилегающие к нему Грани.
- Тогда почему он изгибается через каждые несколько миль? - нетерпеливо спросила Ребекка.
- Да просто потому, что иначе идти он не может. Трактовые пути, как известно, прокладывают по «лоскутам» с разных Граней. Какими, по-твоему, свойствами, должны обладать эти «лоскуты», чтобы по ним мог проходить тракт?
- Ну, они должны быть твёрдые, ровные, - ответила Ребекка. - Их края должны находиться на одной высоте с краями соседних, чтобы не было «ступенек», по которым трудно ехать. И ещё на «лоскутах» не должно быть ни слишком жарко, ни слишком холодно.
- Да, это тоже важно. Однако самое главное - они должны быть постоянными, неизменными, неподвижными . То есть Вуали, охватывающие эти «лоскуты», не должны дрейфовать - ни по Граням, ни по Равнине. Иначе за несколько лет тракт просто распадётся на части, и по нему уже нельзя будет проехать. Теперь понимаешь, в чём основная проблема прокладки трактовых путей?
Ребекка медленно кивнула:
- Да, понимаю. Для трактов подходит не всякий «лоскут».
- Вот именно. Поэтому дорога идёт от портала к порталу не по прямой линии, а извивается, поэтому путь так часто переходит из плоскости в плоскость. Исключение представляет лишь Главная Магистраль - но это не совсем трактовый путь, если под этим понимать искусственное сооружение. Главная Магистраль - естественный феномен, чудо природы... или Божье чудо. А люди, в отличие от Бога или природы, не способны делать Вуали стабильными в удобных для себя местах; так что приходится довольствоваться существующими и прокладывать тракты петлями и зигзагами, следуя по цепочкам неподвижных «лоскутов». А такие «лоскуты» чаще всего встречаются на очень старых Гранях, которые возникли в числе первых при Сотворении мира и уже давно стали безжизненными. Поэтому вдоль дороги такой пустынный пейзаж, воздух кажется таким пресным и безвкусным, а... Кстати, ты обратила внимание, что на трактовом пути всегда светло?
Прежде чем ответить, Ребекка выглянула в окно. На «лоскуте», по которому они в данный момент проезжали, было позднее утро - или ранний вечер. Когда же их карета въехала на следующий «лоскут», стало немного сумрачнее - и тем не менее достаточно светло, чтобы движение по тракту не замедлялось.
- Нет, Марк, - наконец сказала Ребекка. - Я как-то не обращала на это внимания. Мне всегда казалось, что так и должно быть.
«Оно и понятно», - подумала Беатриса. Четыре года назад они с Марком тоже не обращали внимания на этот факт, теперь казавшийся им весьма примечательным. И, возможно, до сих пор принимали бы его как нечто само собой разумеющееся, если бы не учёба в торнинской школе, где из детей и подростков, обладающих так называемым «промежуточным» даром - гораздо сильнее ведовского, но вместе с тем значительно слабее инквизиторского, - пытались сделать полноценных колдунов. Замысел преподавателей состоял в том, чтобы компенсировать недостаток магических способностей учеников большим объёмом знаний и высоким мастерством в обращении с доступными им силами, поэтому нагрузки в их школе были огромны, а учебный процесс - необычайно интенсивный.
Беатрисе казалось, что за эти четыре года они с Марком повзрослели как минимум на шесть лет, а может, и на все восемь. Особенно тяжёлым был их первый год, и Беатриса не завидовала младшей сестре, которой ещё предстояло пройти через эту каторгу. К счастью, родители воспитали Ребекку достаточно серьёзной, ответственной и самостоятельной девочкой, а как раз этих черт Беатрисе с Марком очень недоставало в начале их учёбы в школе. Зато их было двое, им помогала тесная эмоциональная связь, присущая многим колдунам-близнецам, в трудные моменты они оказывали друг другу всяческую поддержку и никогда не чувствовали себя одинокими. Во многом благодаря этому (а ещё, конечно, по причине бесспорной талантливости), учёба давалась им легче, нежели большинству школяров, они неизменно числились среди лучших учеников и имели все шансы по окончании школы продолжить учёбу в одной из инквизиторских академий, куда, как правило, принимали юношей и девушек только с полноценным колдовским даром...
- Дело в том, Бекки, - тем временем объяснял сестре Марк, - что все основные тракты проложены не просто через старые Грани, а через очень старые, которые больше не вращаются вокруг оси и всегда повёрнуты к солнцу одной своей стороной. На таких Гранях все Вуали давным-давно перестали дрейфовать и менять свою форму, поэтому они наилучше подходят для строительства трактовых путей. А то, что на них нет ни смены дня и ночи, ни разных времён года, обеспечивает стабильность условий на тракте, что очень удобно для путешественников. Ведь при такой интенсивности движения перед каждым «лоскутом», где наступила ночь, идет дождь или снег, возникали бы заторы, и поездка по таких трактах длилась бы намного дольше.
Беатриса хотела было добавить, что, кроме этих, есть ещё целый ряд других критериев по которым выбирают маршрут при прокладке трактовых путей, но затем передумала. Сестра и так получила достаточно информации для размышлений; не стоило перегружать её излишними подробностями.
И действительно, Ребекка больше не расспрашивала о трактах, а вновь заговорила о школе. Правда, время от времени она отвлекалась, чтобы при помощи брата выглянуть из люка и посмотреть, как трактовый путь меняет своё направление, но затем непременно возвращалась к интересующей её теме. Марк и Беатриса охотно отвечали на вопросы младшей сестры, рассказывали о тамошних порядках, о нравах учителей, о всяких злых розыгрышах, которыми старшие ученики имеют обыкновение встречать новичков - среди школяров это именуется посвящением в братство или сестринство. За последние два месяца, пока длились каникулы старших брата и сестры, Ребекка многое узнала о своей будущей школе, и Марк с Беатрисой надеялись, что это знание существенно облегчит её первые шаги в новой, взрослой жизни.
Так прошли следующие четыре часа путешествия. Дети как раз собирались немного подкрепиться прихваченными из дому харчами (остановка на обед в придорожной таверне предвиделась только часа через два), когда карета замедлила ход, затем стала двигаться рывками, а в конце концов и вовсе остановилась. Поначалу они не придали этому значения - короткие задержки на трактах были не редки - и спокойно принялись выкладывать на расстеленную на переднем сидении скатерть свёртки из корзины.
Между тем карета продолжала стоять, даже не пытаясь сдвинуться с места, а снаружи доносились всё более раздражённые голоса. Немного встревожившись, Марк решил выяснить, в чём дело. Встав ногами на сиденье, он откинул люк на крыше кареты, высунул голову наружу и посмотрел вперёд, где примерно в четверти мили от них возвышался портал.
Именно там, судя по всему, и случился затор. Колонна неподвижного транспорта выстроилась до самого портала, а всадники и пешеходы, лавируя между каретами, фургонами и повозками, ещё продолжали продвигаться к арке, но, насколько мог видеть Марк, останавливались перед ней и дальше не проходили.
Движение по встречной полосе тракта тоже прекратилось. Правда, мимо ещё проезжали медлительные фургоны и проходили пешие путники, но из-под арки портала больше никто не появлялся.
Рядом с Марком на сиденье встала Беатриса. Макушка сестры едва достигала отверстия люка, поэтому он обхватил её за талию и легко поднял на целый фут.
- Ого! - произнесла Беатриса, оценив ситуацию. - Кажется, дело серьёзное.
- Что случилось? - отозвалась из кареты Ребекка, которая не теряла времени даром и уже принялась за еду.
- Точно не знаем, - ответил Марк, влезая обратно. - Сейчас будем разбираться.
Он влез обратно в карету, открыл боковую дверцу и подозвал Ганса - одного из трёх слуг барона, которые верхом сопровождали их в пути.
- Вы не знаете, в чём дело? - спросил у него Марк.
- Нет, молодой господин, - ответил слуга. - Ясно одно: через портал сейчас никто не проезжает. На этот счёт в толпе говорят разное, большей частью всякие глупости. Витольд уже поехал вперёд, чтобы прояснить ситуацию.
- А где Бруно?
- На той стороне. - Ганс указал на встречную полосу. - Решил расспросить тех, что последними проехали портал.
- Правильно, - одобрила действия слуг Беатриса. - Как только Витольд или Бруно вернутся, пускай немедленно доложат нам обо всём, что узнали.
- Всенепременно, барышня, - пообещал Ганс.
Марк захлопнул дверцу кареты и сел рядом с Беатрисой. Ребекка спросила:
- Как вы думаете, случилось что-нибудь с порталом?
- Будем надеяться, что нет, - ответил Марк. - Может, просто столкнулись два встречных фургона и перегородили дорогу.
- А если сломался портал, - настаивала Ребекка. - Такое ведь бывает?
- Редко, но бывает, - признал Марк.
- И что тогда?
- Ничего страшного, - успокоил он младшую сестру. - Если с порталом случаются неполадки, его смотритель передаёт сигнал на контрольный пост, обслуживающий этот участок пути. Оттуда по Трактовой Равнине приезжает мастер и всё исправляет.
- А разве смотритель не может сам всё исправить?
- Если неполадка серьёзная, то нет. Ведь смотрителей набирают из простых ведунов, держать у каждого портала колдуна слишком расточительно. - С этими словами Марк взял пирожок с мясом, откусил кусок и принялся жевать. - Хорошо хоть поломки порталов случаются редко, - продолжил он после паузы. - Иначе трактовые пути были бы такой же редкостью, как и паровые поезда.
При последнем слове глаза Ребекки зажглись.
- Папа говорил, что на Торнине есть паровозы. Вы с Беа видели их?
Марк кивнул, пережёвывая следующий кусок пирога.
- Не только видели, но и ездили. Ты тоже сможешь прокатиться.
От восторга Ребекка чуть не захлопала в ладоши.
- Ой, здорово!.. А они правда быстро ездят? Так же быстро, как летит стрела?
Как ни жаль было Марку разочаровывать её, он всё же покачал головой:
- Нет, сестричка, за стрелой им не угнаться. Да и скачущая галопом лошадь бежит быстрее. Зато поезда, в отличие от лошадей, никогда не устают и могут ехать день и ночь. Это очень удобный вид транспорта, вот только беда в том, что паровые двигатели слишком капризны и требуют постоянного присмотра. Их работу обеспечивает сложная система чар, которые нуждаются в тщательной регулировке, иначе поезд перестанет ехать или, не дай бог, случится нечто похуже - давление пара в котле резко возрастёт, и он взорвётся, погубив много людей. В этом-то и причина того, что паровые поезда такая редкость - обычные ведуны с их обслуживанием не справятся, тут нужны настоящие колдуны.
- Такие, как мы?
- Такие, какими мы станем после школы, - уточнила Беатриса. - Ну, может, чуть слабее. И всё равно таких колдунов очень мало.
- А я, когда выучусь, смогу водить поезда? - спросила Ребекка.
Брат с сестрой улыбнулись.
- Конечно, сможешь, - сказал Марк. - Но, думаю, ты найдёшь себе более интересное занятие.
Минут через пять явился Бруно, который расспрашивал путников на встречной полосе. Ничего конкретного он не узнал - кроме того, что двое человек в униформе службы трактов перекрыли шлагбаумами въезд под арку портала. А поскольку те путники уже миновали портал, то они не возвращались, чтобы поинтересоваться, чем вызваны такие действия.
Едва Бруно закончил свой рассказ, как вернулся Витольд с более подробными сведениями. Оказывается, ещё несколько часов назад смотритель обнаружил какие-то нарушения в работе портала и доложил об этом на ближайший контрольный пост. Недавно оттуда прибыли два мастера и, изучив неполадку, пришли к выводу, что она чревата крупными неприятностями, поэтому решили закрыть портал на ремонт.
- А когда его отремонтируют? - спросил Марк.
- Они говорят, что для этого понадобится несколько дней.
- И всё это время нам придётся ждать? - разочаровано спросила Ребекка, протиснувшись между братом и сестрой, которые разговаривали со слугой через открытое окно кареты.
- Конечно же, нет, барышня, - опередив Марка, ответил Витольд. - На таком тракте, как этот, есть много объездных путей. Мастера собираются завернуть нас обратно, как только освободится встречная полоса. Они уже отдали распоряжение смотрителям соседних порталов поставить объездные знаки.
- И это сильно удлинит наш путь? - спросила Беатриса.
- Да порядочно. Говорят, что дня на четыре, не меньше. Милях в пятнадцати позади нас есть ответвление, оно проходит через пять или шесть незначительных Граней, а затем снова вливается в основной тракт. Вот этим путём нас и хотят пустить. - Слуга поднялся на стременах и посмотрел вперёд. - Кажется, уже началось.
Марк снова встал на сиденье, выглянул из люка и увидел, что голова их колонны начинает поворачивать. Вслед за тем, сообразив, в чём дело, стали выезжать на встречную полосу и путешественники, находящиеся вдали от портала.
- Нам надо поспешить, чтобы не оказаться в самом хвосте, - промолвил Марк и уже собирался отдать соответствующее распоряжение кучеру, но Витольд с хитрой усмешкой остановил его:
- Погодите, молодой господин. Нам можно не торопиться. Я договорился с мастерами, чтобы нас пропустили. Портал-то рабочий, просто он немного барахлит. А если он всё же повернёт нас не туда, куда надо, мастера помогут нам вернуться на тракт.
Трое юных путников растерянно уставились на него.
- Это правда? - не веря своим ушам, произнесла Беатриса. - Вы в самом деле договорились с ними?
Слуга с важным видом кивнул.
- Но как? - спросил Марк. - Пообещали им большое вознаграждение?
- Нет, молодой господин. Я не имел от вас таких полномочий. Просто я сказал одному из мастеров, что сопровождаю трёх юных колдунов, которые едут на учёбу в торнинскую школу и очень не хотят опоздать к началу занятий. - Витольд широко улыбнулся. - И представьте себе: оказалось, что этот мастер тоже учился в вашей школе!
Ребекка радостно захлопала в ладоши, а Марк и Беатриса обменялись быстрыми взглядами и столь же быстрыми мыслями:
„Вот так сюрприз!”
„И, самое главное, приятный сюрприз!”
- А как зовут того мастера? - полюбопытствовал Марк.
- То ли МакГеорг, то ли МакГрегор. Но он сказал, что вы вряд ли слышали о нём - школу он закончил давно. На вид ему лет сорок. Однако он заявил, что по сей день чтит традиции школьного братства и охотно поможет ученикам своей альма-матер. Только предупредил, чтоб вы не трогались с места, пока между вами и порталом никого не останется.
- Да, конечно, - согласилась Беатриса. - Это разумное требование.
Вопреки опасениям Марка, ждать пришлось не более получаса. Когда дорога впереди освободилась, он отдал приказ кучеру и тот неспешно двинул карету к порталу. Приотставшие пешие путники озадаченно оглядывались на них, но поворачивать не собирались. Очевидно, они решили, что какой-то знатный вельможа надумал выторговать у мастеров разрешение на проезд, и про себя только посмеивались над его наивностью - всем было известно о неподкупности служителей трактов, которые за свою работу получали солидное жалование и вряд ли согласились бы рискнуть такой прибыльной должностью ради единовременного, пусть и крупного, заработка.
Вскоре карета подъехала к порталу. Встречавший её смотритель уже убрал с пути шлагбаум и жестом велел проезжать под аркой. На этот раз Ребекка даже не стала выглядывать из кареты. Брат оказался прав: после нескольких порталов подряд «скачки» Равнины уже перестали впечатлять её так сильно, как вначале.
По другую сторону арки вся дорога до следующего портала была уже пустынна - возможно, здесь путешественников завернули раньше, а может, их поток был менее интенсивным, чем с той стороны. Двое человек в серо-голубой униформе службы трактовых путей встречали наших путников при выезде из-под арки. Один из них, высокий шатен лет сорока, жестом велел кучеру остановиться и с улыбкой на широкоскулом лице направился к левой дверце кареты.
Марк не стал дожидаться, когда он подойдёт, а сразу распахнул дверцу и спрыгнул на землю. Следом за ним вышли сёстры.
- Здравствуйте, господин... - начал он и замешкался, не зная, как правильно называть мастера - МакГрегором или МакГеоргом.
- Меня зовут Ангус МакГрегор, - сказал мужчина на довольно неплохом готланском, родном языке Марка, Беатрисы и Ребекки. - А вы, стало быть, и есть те самые юные чародеи?
- Да, господин МакГрегор, - ответил Марк, затем представился сам и представил своих сестёр.
- Очень мило, очень мило, - произнёс МакГрегор, и улыбка его стала ещё шире. - Я до сих пор с теплотой и благодарностью вспоминаю нашу школу. Без неё я остался бы обычным ведуном.
- И там вас научили ходить по Равнине? - спросила Ребекка.
- Именно там, моя юная госпожа. - МакГрегор подошёл к ней и опустился на корточки. - А ты, как я понимаю, только едешь туда учиться?
- Да, - кивнула Ребекка. - А Марк и Беатриса уже перешли в пятый класс. Через два года они станут настоящими колдунами.
- Обязательно станут, - согласился с ней МакГрегор. - И ты тоже станешь. - Он выпрямился и ласково погладил её по голове.
Это словно послужило сигналом для всех дальнейших событий. И даже не «словно», а безусловно - вне всяких сомнений, это действительно был сигнал, ибо от прикосновения МакГрегора Ребекка вздрогнула, как будто её ужалили. В ту же секунду Витольд, который как раз взобрался на ко злы и тихо что-то втолковывал кучеру, вонзил ему в грудь кинжал. Смотритель и другой мастер столь же ловко прикончили ничего не подозревающих и не готовых к нападению Ганса и Бруно. А ещё двое человек, которых наши путники прежде не видели, выскочили из-за кареты и крепко схватили Марка и Беатрису за плечи.
К тому времени МакГрегор уже держал Ребекку на руках; девочка не сопротивлялась, потому что была без сознания. Марк почувствовал, как его тело сковывает парализующая волна, исходящая от державшего его сзади человека. Мгновенно среагировав на это, он ударил по своему противнику мощным болевым заклинанием - тот дико взвыл и ослабил хватку. Марк тут же нейтрализовал действие парализующих чар, как его этому учили в школе, затем вырвался из ослабевших объятий ещё не пришедшего в себя разбойника и нанёс по нему второй удар, который окончательно лишил его чувств.
Всё это заняло у Марка лишь несколько секунд, но и его противники действовали быстро. Разбойник, которому без труда удалось парализовать Беатрису, небрежно швырнул свою жертву в ноги МакГрегору и бросился к Марку. С другой стороны к нему подбегали служитель портала... Впрочем, парень уже сообразил, что он был таким же служителем, как МакГрегор и его «коллега» - мастерами. Несомненно, портал захватила какая-то банда - и вряд ли обычных грабителей. Все они были колдунами - а словосочетание «разбойник-колдун» звучало устрашающе и наводило на тревожные размышления...
Однако Марку было не до размышлений. У него оставался один-единственный путь, и он воспользовался им. Швырнув в ближайшего разбойника (того, кто парализовал Беатрису) ещё одно болевое заклинание, он тотчас нырнул под карету, несколько раз перекатился через бок, выскочил с другой стороны и, петляя, побежал к порталу. Эти зигзаги сослужили хорошую службу - дважды вслед ему летели парализующие импульсы, но оба благополучно миновали его.
Добежав до основания арки, Марк прижался спиной к каменной стене и установил перед собой заградительный барьер. Теперь он не опасался удара в спину - такой толстый слой базальта защитит его от любой магии, а лицом к лицу с врагом он сможет за себя постоять. Он, конечно, понимал, что обречён - силы были слишком неравными, чтобы надеяться на победу. А бежать... Даже если не учитывать сестёр, которых Марк никак не мог оставить, попытка бегства всё равно ни к чему не приведёт: как минимум двое из его противников умели ходить по Равнине, а оба ближайших портала, несомненно, были также захвачены сообщниками разбойников. Но в любом случае, решил Марк, живым в их руки он не дастся.
А он явно был нужен им живым. Противники не бомбардировали его мощными смертоносными чарами, перед которыми его слабенькая защита долго не продержалась бы. Вместо этого они пытались проникнуть сквозь неё и обездвижить Марка, однако он умело отбивал их атаки и даже время от времени отвечал им встречными ударами. А когда «смотритель» бросился к нему с очевидным намерением вступить с ним в рукопашную схватку, Марк ловким заклинанием сбил его с ног. Наконец преодолев свою юношескую предубеждённость против убийства, он решил прикончить негодяя, однако другие разбойники вовремя среагировали и успели прикрыть своего товарища магическим щитом.
И тогда из-за кареты вышел их вожак, Ангус МакГрегор. Одной рукой он прижимал к себе бесчувственную Беатрису, а в другой держал кинжал, приставив его остриё к шее девушки.
- Ты достойный противник, Марк фон Гаршвиц, - сказал вожак. - Я уважаю тебя за это. Но сейчас ты должен сдаться, иначе я убью твою сестру. Я так и сделаю, не сомневайся, она нам не нужна. А если ты и дальше будешь упорствовать, то убью и младшую. Пойми, что твоё сопротивление бесполезно.
«Значит, им нужен я», - понял Марк. Это ещё больше испугало его и одновременно вызвало чувство облегчения: у него появилась надежда, что сестёр просто убьют, не заставив их долго страдать. И лучше пусть они умрут в беспамятстве, так и не поняв, что с ними происходит.
«Прости меня, Беа, - мелькнуло в голове у Марка. - И прощай, милая...»
Он сотворил слабенькое, но очень хитрое заклинание. Правая рука МакГрегора дрогнула, и острое лезвие едва не вонзилось в горло Беатрисы. Лишь в последний момент предводитель разбойников спохватился и рывком отшвырнул кинжал.
- Ага! - сказал он. - Ты хочешь, чтобы она умерла? Ладненько! Тогда я предложу тебе кое-что другое. То, что, по твоему разумению, будет для неё хуже смерти.
Он положил Беатрису на землю, задрал её платье и юбки и подозвал своего помощника - долговязого чернокожего мужчину с обезображенным оспинами лицом. Тот, глядя с противной ухмылкой на обнажённые бёдра девушки, стал медленно расстёгивать свои брюки.
Марк до крови закусил губу и громко застонал от ярости и бессилия. Он понял, что против этой затеи МакГрегора не сможет ничего предпринять. И то, что он сделал в следующую секунду, было продиктовано не трезвым расчётом, а отчаянием и безысходностью. Не в силах вынести мысли о грядущем надругательстве над любимой сестрой, Марк обрушил на себя самое смертельное заклинание из всех, на которые был способен после четырёх лет обучения в торнинской школе. И уже падая наземь, он остатками своего меркнущего сознания запоздало сообразил, что этим поступком всё равно не спасёт сестёр от надругательства...
МакГрегор чертыхнулся и бросился к Марку. Следом за ним, на ходу застёгивая ширинку, побежал его чернокожий помощник. Они склонились над телом Марка и осторожно перевернули его на спину. Лицо парня было бледным, без кровинки, и застывшим, словно маска; остекленевшие глаза глядели в пустоту.
- Он жив, Чинуа? - спросил МакГрегор у негра, который, очевидно, был среди разбойников авторитетом по медицинской части.
- Жив, жив, - ответил Чинуа, воспользовавшись колдовским зрением. - Заклинание было довольно мощным, но в последний момент у мальчишки рефлекторно сработали все механизмы самозащиты. В этой школе совсем неплохо учат. Будь у меня дети, я бы непременно постарался устроить их туда.
- Так что же с ним? - нетерпеливо произнёс МакГрегор.
- Глубокая кома, вызванная сильным болевым шоком. Насколько я могу судить, никакие жизненно важные органы не повреждены.
- Когда он придёт в норму?
- Кто знает. Может, и через несколько часов. Но скорее всего ещё недельку проваляется в полной отключке - у него предельно истощена нервная система.
МакГрегор задумчиво хмыкнул.
- Ну, тогда всё в порядке. Все равно в ближайшие дни я буду слишком занят.
Чинуа отвлёкся от Марка и внимательно посмотрел на своего предводителя:
- Что, положил глаз на паренька? Теперь понятно, почему ты так хотел взять его живым. Гм. А он и правда смазлив - почти как девчонка. Редкий пидор не покусится на такого красавчика...
- Закрой рот! - резко приказал ему МакГрегор. - Займись лучше делом - наложи на мальчишку заклятие и неси его в карету. А свои догадки на его счёт держи при себе.
- Ладно, ладно, - ухмыльнулся Чинуа, нисколько не испугавшись его гневного тона. - Твои вкусы - твоё личное дело. Я же придерживаюсь традиционной ориентации, и мальчики, даже такие хорошенькие, как этот, меня не привлекают... Кстати, Ангус, как насчёт его близняшки? Ты всерьёз предлагал мне поразвлечься с ней?
- Нет, конечно, - ответил МакГрегор, вставая. - Я только хотел попугать мальчишку. В наши руки не так уж часто попадают девственницы со столь сильным колдовским даром. Это слишком ценный материал, чтобы так бездарно растрачивать его.
Чинуа вновь ухмыльнулся, осклабив свои желтоватые зубы:
- К твоему счастью, девственность мальчиков-колдунов так высоко не ценится.
МакГрегор ничего не ответил на эту реплику. Оставив Чинуа заниматься пленником, он вернулся к карете, где его почтительно ждали трое других разбойников, которые уже очухались после контратаки Марка, и слуга-предатель Витольд. Первым делом МакГрегор обратился к своим подчинённым:
- Ну, чего рты разинули? Петер, Антон, живо берите девчонок и заносите их в карету, а ты, Маннеман, дай световой сигнал нашим ребятам, чтобы они убирались прочь.
Последнее распоряжение касалось ещё двух разбойников, которые (как верно догадался Марк) захватили оба соседних портала. Затем МакГрегор повернулся к слуге-предателю:
- Молодец, Витольд. Ты отлично выполнил задание. Теперь ты принят на постоянную службу к нашему повелителю.
Польщённый Витольд низко поклонился:
- Счастлив служить Хозяину Велиалу!
МакГрегор небрежно ударил по нему заклинанием остановки сердца. С глухим стоном предатель рухнул наземь.
- Ты будешь служить, - сказал МакГрегор. - Но не на Гранях.

Глава 3
ИННА. НАСЛЕДНИКИ МЭТРА

Пока Владислав брился в ванной, я сидела в спальне перед зеркалом и расчёсывала волосы. Было без пяти одиннадцать - но не утра, как вы могли бы подумать, а вечера. Несколько минут назад три барышни из штата моих фрейлин, которые помогали мне раздеваться и расстилали постель, выполнили свою последнюю на сегодня обязанность, пожелали нам с мужем доброй ночи и удалились, оставив нас до утра вдвоём.
Сейчас на мне была только полупрозрачная ночная рубашка, которая совсем не скрывала соблазнительных линий моего тела, а всего лишь обволакивала их загадочной туманной дымкой. Завершающей частью своего вечернего туалета, расчёсыванием, я предпочитала заниматься сама - мне нравилось сидеть почти нагой перед зеркалом и смотреть на своё отражение, нравилось медленно водить щёткой по своим вьющимся белокурым волосам и со сладостным волнением думать о том, как приятно я проведу следующий час до полуночи.
Ну, а Владислав ещё со времени нашей женитьбы взял себе в привычку бриться перед сном. Со свойственной ему чуткостью он сразу уловил, что я, в отличие от многих других женщин, не люблю мужскую щетину, и стал сбривать её дважды в день, причём вечером делал это с гораздо бо льшим усердием, чем по утрам. Время с одиннадцати до полуночи, когда мы обычно ложились в постель, но ещё не спали, было нашим волшебным часом любви, и всякий раз мы готовились провести его с таким же трепетным предвкушением, как и в первые дни нашей совместной жизни.
Это, конечно, не значило, что каждый день мы предавались ласкам строго по расписанию - только в это время и ровно час, минута в минуту. Всё зависело от нашего настроения и физического состояния: иногда мы ложились раньше, иногда - позже; бывало, что засыпали ещё до полуночи, а бывало - в час ночи; порой мы просто лежали, обнявшись, и болтали о всяком и разном, пока один из нас не заснёт; а порой (и довольно часто), не успев налюбиться вдоволь с вечера, переносили вторую серию на утро - благо с тех пор, как волею Мэтра нас забросило на Грани, мне больше не нужно схватываться в полседьмого, чтобы второпях принять душ, сообразить что-нибудь на завтрак себе и Владиславу, а затем бежать через весь город на занятия в университет. Здесь нас никто не будит спозаранку, мы можем спать, сколько заблагорассудится, затем подолгу нежимся в постели, завтрак нам подают в любое время по первому же нашему зову, а занятия проводятся тогда, когда это удобно для нас.
Впрочем, что касается учёбы, то мы стараемся не нарушать согласованное с преподавателями расписание. Они люди заняты е, и с нашей стороны было бы свинством нарушать их планы на день. Обычно, с одиннадцати утра до двух дня у нас практические занятия по магии; после обеда, с четырёх до шести, под руководством одного из магистров Инквизиции мы изучаем теорию (сюда входят не только колдовские науки в чистом виде, но также их приложение в различных областях естествознания); а позже вечером наступает черёд истории, философии, имперского и международного права, прочих гуманитарных дисциплин. И вот так - пять дней в неделю, уже почти восемь месяцев, с тех самых пор как в начале мая мы прибыли в Вечный Город и поселились в королевском дворце, который назывался Палатинум.
Правда, назавтра никаких занятий не намечалось. Всю последнюю неделю христиане разных конфессий, в общей сложности составлявшие половину населения Империи, а также иудеи-мессиане и представители некоторых мусульманских сект, отмечали рождественские праздники, которые здесь, в отличие от Основы, начинаются в вечер Сочельника 21 декабря. Торжества были тем более пышными, что проходили в канун нового тысячелетия, которое, как известно, должно начаться в полночь на 1 января 2001 года. Теперь этот очевидный факт признавали даже те, кто, поддавшись очарованию круглой даты, праздновал наступление XXI века ещё год назад.
Разумеется, в такой обстановке нам было трудно сосредоточиться на учёбе, к тому же наш статус - пока что неопределённый, но, без сомнения, очень высокий, - обязывал нас к участию во всех мало-мальски значительных официальных и полуофициальных мероприятиях, посвящённых нынешним празднествам. А кроме того, послезавтра, в последний день уходящего года, Владиславу исполняется двадцать шесть лет - и это следовало отметить. Так что мы решили устроить себе двухнедельные каникулы и с головой окунулись в бурлящую светскую жизнь самого большого города в мире.
Тщательно расчесав волосы, я положила щётку на туалетный столик и уже поднялась с кресла, собираясь пройти к кровати, как вдруг раздался тихий стук во входную дверь. Я недовольно поморщилась, мысленно предупредила Владислава, чтобы он оставался в ванной, набросила на плечи халат и немного раздражённым голосом произнесла:
- Да, можно.
В спальню проскользнула Кристина - невысокая девушка моих лет, тёмная шатенка с большими карими глазами, щупленькой фигуркой, неразвитыми, как у девочки-подростка, формами и симпатичным, хоть и немного простоватым, лицом. Она принадлежала к штату моих фрейлин и, подобно всем остальным придворным барышням, была отпрыском инквизиторской семьи - то бишь аристократкой.
Внутри Священной Империи инквизиторы занимали положение сродни высшей знати в сословных обществах, фактически они представляли собой правящий класс, в руках которого были сосредоточены все главные рычаги государственной власти. За минувшее тысячелетие Инквизиция, при пассивном содействии Мэтра и других Великих, превратилась из чисто военного ордена в мощную политическую организацию. Ещё в конце XVIII века она объединила в своих рядах большинство сильных колдунов Империи, а тех немногих, кто отказался примкнуть к ней, объявила пособниками тёмных сил и подвергла преследованиям. Как и любая тоталитарная структура, Инквизиция не терпела конкурентов ни в управлении государством, ни в деле защиты имперских Граней от происков Нижнего мира. Владислав, который, в отличие от меня, неплохо помнил времена социализма, сравнивал здешние порядки с советской однопартийной системой; правда, не в пример канувшей в Лету Стране Советов, Священная Империя процветала под властью инквизиторов, и её граждане на жизнь не жаловались.
Не будучи, в принципе, замкнутой кастой, Инквизиция тем не менее обладала всеми характерными чертами отдельного сословия - и на то имелись веские причины генетического характера. В отличие от способностей высших магов, которые проявлялись спонтанно, без какой-либо известной закономерности, обычный колдовской дар был строго наследственным признаком, притом рецессивным - он в полной мере передавался детям только в том случае, когда присутствовал у обоих родителей. Поэтому инквизиторы предпочитали находить себе пару в своей среде и почти никогда не вступали в браки с простыми смертными. Их сыновья, за редким исключением, тоже становились инквизиторами, сохраняя преемственность поколений, а вот из дочерей лишь незначительная часть наравне с парнями поступала в специальные училища ордена, большинство же девушек просто выходили замуж за инквизиторов и в чисто патриархальных традициях довольствовались скромной ролью хранительниц домашнего очага.
Мои фрейлины как раз и принадлежали к этому большинству. Своё пребывание во дворце они рассматривали как благоприятную возможность найти себе блестящую партию и о чём-то большем не помышляли. На первых порах меня несказанно возмущало такое положение вещей, я убеждала девушек быть более активными, не отдавать всё на откуп мужчинам, но мои страстные призывы не нашли должного отклика в их сердцах. Со временем я начала понимать глубинную мудрость этой, на первый взгляд пассивной позиции: в обществе, где неравенство полов присутствует не только по факту, но и закреплено юридически, лишь самые сильные и решительные женщины способны сами постоять за себя, а остальным гораздо легче завоевать себе место под солнцем не пытаясь напрямую управлять миром, а управляя мужчинами, которые правят миром. Лично я не разделяла такой жизненной философии, однако признавала за ней право на существование.
В этом смысле Кристина несколько выделялась из общей массы придворных барышень. Она обладала определёнными амбициями и не очень-то хотела следовать по стопам большинства женщин из касты инквизиторов, но была слишком ленива и безынициативна, чтобы пойти наперекор патриархальным традициям общества и планам своих родителей. Для этого ей явно недоставало силы воли и твёрдости характера; она лишь мечтала о самостоятельности, но не предпринимала никаких реальных шагов для её достижения.
Должна признать, что я никогда не любила Кристину, хотя по складу ума и взглядам на жизнь она была гораздо ближе мне, чем другие фрейлины. На свою беду, девушка с самого начала близко сошлась с Сандрой, что сделало её в моих глазах чуть ли не предательницей, переметнувшейся в неприятельский стан. Лишь спустя некоторое время Кристина поняла, как неудачно выбрала себе подругу, но от Сандры всё же не отступилась - и это ещё пуще разозлило меня. Я, конечно, понимала всю несправедливость своего отношения к ней, но ничего поделать с собой не могла. И даже спустя четыре месяца после исчезновения Сандры я нисколько не подобрела. Вот такая я злюка.
Теперь, надеюсь, вы понимаете, что Кристина была последней из фрейлин, кого я хотела бы видеть у себя в спальне после одиннадцати часов. Я собиралась в резкой форме высказать ей своё неудовольствие по поводу этого вторжения, а затем, не выслушивая никаких объяснений, выставить её за дверь, однако в последний момент сдержалась - крайне взволнованный вид Кристины свидетельствовал о том, что причины её позднего визита вполне могут быть уважительными.
Девушка рассыпалась было в извинениях за своё бесцеремонное вторжение, но я сразу перебила её:
- Покороче, Кристина. Что-то случилось?
- Да, госпожа. Мне нужно съездить домой, а без вашего разрешения Анна не соглашается отпустить меня со службы.
Анна была моей старшей фрейлиной, в чьём подчинении находились остальные девушки.
- Ты вполне могла подождать до утра, - ради проформы заметила я.

Предыдущая страница 2 Следующая страница


3 Олег Авраменко

- Я хотела бы поехать немедленно, - объяснила Кристина. - Это очень срочно.
- Какие-то неприятности в семье?
- Да, - коротко ответила девушка.
Было видно, что она не хочет делиться со мной своими проблемами. А у меня, собственно говоря, не было особой охоты их выслушивать. Так что я не стала принуждать её к объяснениям, а спросила лишь:
- И надолго ты уезжаешь?
- Не знаю, госпожа. Всё зависит от обстоятельств. Но на одну только дорогу туда и обратно мне понадобится больше месяца. Именно поэтому Анна не решилась отпустить меня без вашего согласия.
Вспомнив, что отец Кристины служит в одном из провинциальных командорств за пределами Золотого Круга Империи, я понимающе кивнула. Путь ей действительно предстоял неблизкий. И, если начистоту, мне это было на руку. Через полмесяца должна была начаться наша с Владиславом большая поездка по Граням, и я уже подумывала о том, чтобы под каким-то благовидным предлогом не взять с собой Кристину, открыто не демонстрируя своей немилости к ней - я не могла позволить себе так унизить девушку, которая, в сущности, не сделала мне ничего плохого. Ну, а её отъезд к родным решает все проблемы: в любом случае, она просто физически не успеет вернуться к началу нашего вояжа. Быть может, за время её длительного отсутствия я основательно позабуду о ней, а потом, когда она вернётся на службу, уже перестану воспринимать её как подругу Сандры. Хотя вряд ли - но попробовать стоит...
- Ну что ж, - сказала я. - С моей стороны было бы бессердечно задерживать тебя. Семья - это святое. Анна пришла с тобой?
- Нет, она у себя.
Я закусила губу. Вызывать к себе Анну мне не хотелось: пока она соберётся, пока придёт, пока мы переговорим - всё это займёт ещё минут десять-пятнадцать. А связываться с ней мысленно я не хотела тем более. Телепатия вообще-то неприятная штука; до поры до времени мы с мужем этого не знали, так как общались только друг с другом, а затем с Сандрой, общение с которой доставляло нам обоим удовольствие (Сиддх разговаривал с нами исключительно вслух). Но позже мы убедились, что удовольствие от обмена мыслями - явление крайне редкое; мысленный разговор с подавляющим большинством людей оставлял на душе неприятный осадок, поэтому неудивительно, что все колдуны, даже самые опытные, при любой возможности предпочитали пользоваться обычной речью, делая исключение лишь для узкого круга людей, общение с которыми не вызывало у них негативных эмоций. Анна же не принадлежала к числу тех, чьи мысли мне было приятно слушать.
- Ладно, - сказала я Кристине. - Ступай к ней и скажи, что я отпускаю тебя. Если она не поверит, пусть придёт ко мне и проверит. Но предупреди, что в таком случае я буду очень недовольна.
Кристина поблагодарила меня, вежливо выслушала мои пожелания счастливого пути (высказанные, кстати, от всей души) и быстренько откланялась, не желая и дальше испытывать моё терпение. Как только дверь за ней затворилась, из ванной вышел Владислав.
- Держу пари, - с улыбкой произнёс он, - что Анна поверит ей на слово и проверять не осмелится. Ты здорово выдрессировала своих фрейлин.
- А иначе с ними нельзя, - пожала я плечами. - Если с ними либеральничать, они тебе на голову сядут. Вот ты со своими придворными разобрался по-другому - просто оставил их без работы. А мне своих девчонок приходится держать в ежовых рукавицах.
С этими словами я подошла к кровати, сняла халат и небрежно бросила его на спинку ближайшего кресла. Владислав мигом забыл о всяких там фрейлинах и устремил на меня восхищённый взгляд, который без труда проникал сквозь тонкую ткань моей ночнушки и обжигал моё тело своей страстностью.
Я протянула к нему руки. Он подошёл к мне и сжал мои ладони в своих. Какое-то время мы вот так молча стояли, держась за руки, улыбались безмятежно, как дети, и ласково смотрели друг другу в глаза.
За прошедший год Владислав удивительно похорошел. Впрочем, он и раньше был необыкновенно милым и привлекательным парнем, но в последнее время стал настоящим красавцем. Возможно, на него так подействовал разбуженный в полную силу колдовской дар, а может, всё дело в той уверенности в себе, которую он обрёл после истории с Сандрой. Не знаю. И не уверена, что хочу знать. Разумеется, я рада, что мой муж наконец-то избавился от комплексов и перестал воображать о себе всякие глупости, но вместе с тем мне досадно сознавать, что его раскрепощение - отнюдь не моя заслуга…
Стоило мне подумать о Сандре, и моя улыбка тут же увяла. Владислав сразу сообразил в чём дело, привлёк меня к себе и крепко обнял.
- Ах, Инна, - прошептал он. - Прошлое всегда будет стоять между нами, и мы должны научиться с ним жить. Его нельзя вычеркнуть из памяти, потому что оно воплотилось в настоящем. Где-то на свете есть мой ребёнок, ему уже месяц от роду, и я не могу не думать о нём. Я не могу не думать о Сандре, потому что она мать моего ребёнка, потому что сейчас она с ним. Я не могу не хотеть их возвращения, не могу не мечтать о том дне, когда они вернутся - и Сандра, и малыш, оба... Пойми меня правильно, дорогая.
- Я понимаю тебя, Владик, - сказала я. - И давай не будем об этом. Лучше поцелуй меня.
Он поцеловал меня, затем уложил в постель и лёг рядом.
- Сегодня ты использовала свои чары?
- Да.
Владислав сокрушённо вздохнул и ещё крепче обнял меня. Он всегда спрашивал об этом, когда у меня были (или он думал, что были) благоприятные для беременности дни. Всякий раз он надеялся услышать отрицательный ответ, но я неизменно говорила «да».
Ещё в бытность нашу на Основе, чтобы не «залететь», я употребляла противозачаточные таблетки; в первое время на Гранях тоже - Мэтр обеспечил меня их запасом в Кэр-Магни. Позже, немного обучившись магии, я перешла на специальные чары - совершенно безвредные, не дающие никаких побочных эффектов и стопроцентно надёжные. Прежде Владислав соглашался со мной, что нам ещё рано иметь детей - я училась в университете, он метался в поисках приличной работы, так что о сыне или дочке мы могли только мечтать. Потом мы попали на Ланс-Оэли, наше будущее из просто неясного превратилось в совсем неведомое, и в таких обстоятельствах заводить ребёнка казалось нам верхом безответственности. Но после того, как обнаружилась беременность Сандры, Владиславом овладела навязчивая идея стать дважды отцом - и вот тогда-то он завёл обыкновение, ложась со мной в постель, спрашивать о противозачаточных чарах.
Нельзя сказать, что я не испытывала соблазна в противовес Сандре подарить Владиславу своего малыша. Соблазн был, и очень большой. А после исчезновения Сандры он лишь усилился - теперь мне так хотелось утешить мужа, отвлечь его от горьких дум о потерянном ребёнке... Но вместе с тем я прекрасно понимала, что история, в которую втянул нас Мэтр, только начинается, и наше будущее по-прежнему остаётся весьма туманным.
Вопреки расхожему мнению, что регент был осведомлён о планах Мэтра и действовал с ним заодно, суровая правда состояла в том, что мы свалились ему, как снег на голову, и он до сих пор не знал, что с нами делать. Он, правда, не сомневался, что мы и есть те самые наследники, о которых говорилось в завещании, однако не решался официально объявить об этом до истечения обусловленного Мэтром трёхлетнего срока. Таким образом, мы оказались при дворе в весьма двусмысленном положении - не гости, но и не хозяева, - что доставляло массу неудобств как нам самим, так и всем окружающим. Думаю, регент с радостью вернул бы нас в Кэр-Магни, но при данных обстоятельствах это не представлялось возможным - слишком многим людям уже было известно о нашем существовании, а главное, о нас знали в Нижнем мире. И знали, по-видимому, гораздо больше, чем кто-либо на Гранях...
…От первой нашей встречи с Ференцем Кароем, которая состоялась в земной штаб-квартире Инквизиции, мы ожидали многого. Нам представлялось, что это будет вроде вечера вопросов и ответов: мы, наконец, получим исчерпывающие объяснения всему случившемуся с нами, узнаем, что же в действительности замышлял Мэтр и какое будущее он нам уготовил, а кроме того, выясним тайну происхождения Владислава. Но, увы, надежды эти не оправдались, и после нашей беседы загадок осталось не меньше, чем было до неё.
Наши поиски контакта с Инквизицией могли завершиться ещё на Ланс-Оэли, где мы сделали промежуточную остановку по пути на Основу и с огорчением обнаружили, что на каких-нибудь несколько дней разминулись с находившимся там отрядом инквизиторов. Как выяснилось позже, регент, получив подробный отчёт о драматических событиях на Агрисе, пришёл к вполне резонному выводу, что если нам удастся вовремя раскусить Сиддха и Сандру и выйти сухими из воды, мы наверняка постараемся вернуться в Кэр-Магни. Посланные по его приказу люди провели на Контр-Основе целых полтора месяца, и лишь недавно, когда последняя надежда на наше возвращение была потеряна, их отозвали к месту постоянной службы.
Впрочем, нельзя сказать, что нас это сильно расстроило. Так или иначе, но мы всё равно собирались отправиться на Землю, и отсутствие либо присутствие на Ланс-Оэли инквизиторов по большому счёту ничего для нас не меняло. Посему мы немного передохнули в Кэр-Магни, а затем снова воспользовались «колодцем» и через две недели благополучно добрались до Основы, где неожиданно легко, всего за несколько дней, разыскали инквизиторов. Их начальник, Ференц Карой, находился в Вечном Городе, куда мы могли попасть самое раннее лишь через полтора месяца, но никаких затруднений в связи с этим не возникло - магическая техника инквизиторов даже в земных условиях позволяла устранить большинство неудобств удалённого общения и добиться полного эффекта присутствия собеседника. Объёмное изображение регента, сотканное с помощью тысяч тончайших лучей света прямо в воздухе, было настолько убедительным, что не будь мы предупреждены заранее, то наверняка решили бы, что он явился к нам во плоти. Только тогда мы поняли, что выражение «поговорить „в живую”», обычно используемое колдунами для обозначения качественной визуальной связи, как нельзя более метко характеризует её главное достоинство.
- Боюсь, молодые люди, мне придётся вас огорчить, - откровенно заявил регент, выслушав наш рассказ. - Как я вижу, вы не сомневаетесь в моей причастности к этой истории и ждёте от меня объяснений. К сожалению, я могу поделиться с вами лишь своими догадками и предположениями, не более того. Хотите верьте мне, хотите нет, но я ничего не знал о планах Мэтра, и для меня ваше появление на Гранях со всеми последующими событиями оказалось таким же сюрпризом, как и для вас.
- Вы ничего не знали? - недоверчиво произнесла я, порядком ошарашенная его словами. - Но это невозможно! Как же тогда вы объясните нашу встречу в университете полтора года назад? А присутствие Мэтра на одном из ваших семинаров… Ведь я не ошибаюсь, это был он?
Регент утвердительно кивнул:
- Да, Инна. Это действительно был Мэтр, и он приходил из-за вас. Но выводы, которые вы сделали из этого факта, ошибочны. До того дня, как вы впервые пришли на семинар, я понятия не имел о вашем существовании и уж тем более не знал, что с самого рождения вы находитесь под надзором. Я даже не сразу обнаружил ваши латентные способности - это на Гранях магическая аура видна за версту, а в земных условиях непробуждённый дар, даже такой сильный, как у вас, заметить трудно. Для этого нужно специально всмотреться . Лишь на шестом или седьмом занятии, точно не помню, я всмотрелся в вас - и представьте моё изумление, когда я понял, что вы обладаете способностями высшего мага! Разумеется, я немедленно доложил о своей поразительной находке Мэтру. Ну, а он и вида не подал, что знает вас.
- Значит, моя встреча с вами была подстроена?
Ференц Карой устало пожал плечами. За полтора года, прошедшие с тех пор, как я видела его на семинарах в университете, он, казалось, постарел на добрый десяток лет и как-то осунулся. То ли на него так подействовали последние события, то ли ноша верховной власти в Империи оказалась чересчур тяжела, а может, он попросту начал сдавать, как рано или поздно сдаёт любой человек под натиском неизбежной старости. По словам Сандры, регенту уже перевалило за сто семьдесят - даже для таких долгожителей, какими являются высшие маги, это был весьма почтенный возраст...
- Когда дело касается Мэтра, нельзя ничего утверждать наверняка, но всё же мне думается, что он тут ни при чём. Скорее всего, это было просто совпадение, притом не такое уж невероятное. По давно заведённому распорядку, в Ничейные Годы на Основе постоянно несёт вахту легион инквизиторов, охраняя её от нашествия нечисти с близлежащих Граней. Пост начальника вахты поочерёдно занимают высшие командоры Инквизиции, а в позапрошлом году была моя очередь. Вообще-то, дежурство на Основе, хоть и очень ответственное, но довольно скучное дело, поэтому в свободное время я решил заняться преподавательской деятельностью - есть у меня такая слабость, люблю обучать молодёжь. А ваш университет я выбрал по той простой причине, что он был у меня под рукой: как вы уже знаете, с 1986 года, то есть со времени Чернобыльского Прорыва, земная штаб-квартира Инквизиции находится под Киевом. Так что ничего подозрительного в обстоятельствах нашей встречи я не вижу… Гм. Разве только то, что вы, студентка-второкурсница, заинтересовались темой моего семинара.
- Не думаю, что это можно назвать подозрительным обстоятельством, - отозвался Владислав. - Инна ещё в школе выбрала своей будущей специальностью математическую физику, а на первом курсе активно изучала функциональный анализ и теорию групп.
- Очень полезные дисциплины, - одобрительно произнёс регент. - Хотя магия не подчиняется физическим законам, методы математической физики широкого используются при анализе сложных магических явлений, не поддающихся качественному рассмотрению. Я вполне допускаю, что Мэтр, заметив у вас склонность к математике, ненавязчиво направил ваш интерес в ту её область, которая представляет наибольшую практическую ценность для колдунов. Но это ещё не значит, что он умышленно создал такую ситуацию, когда вы захотели послушать мои лекции и тем самым позволили мне обнаружить ваш скрытый дар. Да и последующие действия Мэтра свидетельствуют о том, что наша встреча не входила в его планы. Когда я сообщил ему о своей находке, он явился на следующее занятие, якобы с тем, чтобы посмотреть на вас. А после сказал мне, что вас следует оставить в покое лет на пять-шесть, дескать, ваш дар ещё неустойчив и пока его трогать нельзя.
У меня ёкнуло сердце. Из бесед с Сандрой я знала, что за редким исключением все девочки, рождавшиеся с сильным колдовским даром, подобным моему, теряли его ещё в младенчестве. Я была первым таким исключением из общего правила за последнюю тысячу лет, и мне совсем не хотелось лишаться своего могущества. Несмотря на то, что порой оно причиняло мне массу хлопот, я уже привыкла к нему и не могла без него обходиться.
- Но ведь... Ведь это неправда?
- Конечно, неправда, - успокоил меня Ференц Карой. - Раз ваши способности пробуждены и действуют, значит у вас здоровый, полноценный дар, и его потеря вам не грозит. Как свидетельствует опыт, нивелирование дара происходит на начальном этапе его формирования - либо ещё в утробе матери, либо в первые три месяца жизни; в более позднее время ни одного подобного случая не зафиксировано - ни с мальчиками, ни с девочками. Но, как вы сами понимаете, для девочек мы располагаем лишь отрицательной статистикой; поэтому нет ничего странного в том, что я поверил Мэтру, у меня не было никаких оснований подозревать его во лжи. Поразительно другое: с того дня я утратил к вам всяческий интерес и ничуть не удивился, когда вы перестали посещать семинар. Я словно забыл о вашем существовании. Конечно, я время от времени вспоминал о вас, но как-то вскользь, мимоходом, и у меня не возникало ни малейшего желания вас разыскать.
- А я избегала встреч с вами, - сказала я. - В тот день я с неожиданной ясностью поняла, что ещё не готова к восприятию материала такого уровня сложности, и это болезненно ударило по моему самолюбию. Я решила больше не приходить на ваши лекции, чтобы не выглядеть круглой дурой.
- Полагаю, эти мысли внушил вам Мэтр. Он был горазд на такие штучки.
- С вами он тоже что-то сделал?
- Вне всяких сомнений. И хотя я не смог обнаружить следов внушения, оно наверняка было, иначе нельзя объяснить мои дельнейшие действия… вернее, мою бездеятельность. Ведь вы, Инна, первая за полторы тысячи лет женщина - высший маг, и то, что я с такой лёгкостью выбросил вас из головы, что перестал интересоваться вами, что больше никому не рассказал о своём, без преувеличения, эпохальном открытии - всё это не просто странно, это дико, это чудовищно. Лишь в ноябре прошлого года я спохватился и начал вас искать, но к тому времени вы с Владиславом уже покинули Основу. Кстати, тогда я впервые услышал о вас, молодой человек, - добавил регент, обращаясь к моему мужу. - Прежде я не знал о вашем существовании и поначалу даже не был уверен, колдун вы или нет. Только после того, как мне стала известна история вашего усыновления, я понял, что вы не просто случайная жертва обстоятельств, а такая же фигура в игре Мэтра, как и Инна.
- Скорее, пешка, - мрачно заметил Владислав.
Ференц Карой покачал головой и произнёс с лёгким упрёком:
- Очень плохо, если вы вправду так думаете, юноша. Ложная скромность всегда вредна, а в вашем положении она просто непозволительна. Недооценивая себя, вы тем самым недооцениваете своё влияние на происходящие вокруг вас события, и это может привести к катастрофическим последствиям. В настоящее время лишь двадцать три человека, включая меня, обладают столь же сильным колдовским даром, как ваш; таким образом, вы от рождения принадлежите к числу двадцати пяти самых могущественных, самых значительных людей в мире. - Регент немного помолчал, устремив на нас свой проницательный взгляд. - Кроме того, Мэтр, последний из Великих, принимал деятельное участие в вашей судьбе; и как бы вы ни относились к его опеке, сам факт столь пристального внимания к вам со стороны Вышнего мира значит много. Потом были ваши приключения на Агрисе, когда Нечистый бросил против вас огромные силы, но так и не смог справиться с вами. Вы двое, ещё такие юные и совсем неопытные, нанесли Нижнему миру самое сокрушительное за последнюю тысячу лет поражение. Ну, а ваше видение в «колодце», и вовсе случай беспрецедентный. Всё это делает вас в глазах простых людей чуть ли не избранниками Небес, а в глазах колдунов... да и в глазах колдунов, пожалуй, тоже.
- А вы не думаете, что то видение было... просто видением? - робко спросил Владислав. - Ну, чем-то вроде коллективной галлюцинации.
- В определённом смысле это и была галлюцинация, - согласился регент. - Но она отражала некую объективную реальность высшего порядка, которую ваше сознание интерпретировало в привычных для вас образах. В отличие от других людей, переживавших подобные видения, вы располагаете убедительным доказательством того, что не пали жертвой своего воспалённого воображения.
Мы сразу поняли, о каком доказательстве идёт речь. Под конец видения Ривал де Каэрден вручил нам точное подобие меча Мэтра, висевшего на стене в оружейной Кэр-Магни, и объяснил, что это - его внутренняя сущность, в то время как на Ланс-Оэли находится лишь физическая оболочка. Когда же Владислав с опаской заметил, что в своё время эта физическая оболочка здорово «ужалила» его, мои братья, Сигурд и Гийом, заверили нас, что впредь этого не повторится, поскольку теперь мы владеем внутренней сущностью меча. Прибыв в Кэр-Магни, мы убедились, что меч верховного короля действительно признаёт нас своими хозяевами и больше не «жалится». Мы взяли его с собой на Землю, даже не подозревая, какой фурор это произведёт среди здешних инквизиторов.
Владислав протянул руку и прикоснулся к ножнам меча, лежащего на невысоком столике между нашими креслами. Я чувствовала, что на языке у него вертится вопрос, который он не решается задать, боясь выказать своё невежество. Это понял и регент.
- Напрасно смущаетесь, юноша, - произнёс он. - Меч Мэтра загадка для всех, не только для вас. Меня он тоже ставит в тупик. Я чувствую, что в нём заключена огромная мощь, но откуда она берётся и как действует - понимаю слабо. А если начистоту, то совсем не понимаю. Несколько раз я с разрешения Мэтра пытался исследовать этот меч, но особыми успехами похвастаться не могу. Только и того, что научился нейтрализовать его болевое воздействие, да и то не полностью - когда прикасаюсь к нему, он немного «пощипывает», а все мои попытки извлечь его из ножен заканчивались весьма плачевно. Насколько мне известно, вы единственные из людей, которых меч Мэтра признал, если можно так выразиться, «своими».
- И что это значит? - поинтересовалась я.
- Формально ничего. При всей своей загадочности этот меч не обладает никаким официальным статусом, хоть его и называют мечом верховного короля. У него даже нет собственного имени, никому не известна его история, никто ни разу не видел его в действии. Тем не менее в Империи он издавна считается своего рода символом королевской власти; это единственное оружие, которое когда-либо носил при себе Мэтр. А теперь меч принадлежит вам - и могу вас заверить, что никто не посмеет оспаривать ваши права на него. Никому другому ещё не удавалось свободно держать его в руках, не говоря уже о том, чтобы достать из ножен.
Мы с мужем быстро переглянулись. Почти то же самое говорила нам о мече и Сандра. Правда, она причисляла его, наряду с короной и скипетром, к официальным регалиям Империи, тогда как Ференц Карой отрицал это. Хотя, в сущности, разница невелика. Официально или нет, но этот меч символизировал верховную власть, а мы, похоже, были единственными, кого он «слушался»...
- А что, если он уже потерял свою силу? - со слабой надеждой предположил Владислав. - По крайней мере частично. Здесь ваши люди проверяли его, обычных колдунов он по-прежнему «жалит»; но, может быть, с вами и другими высшими магами он поведёт себя иначе?
- Сомневаюсь. Даже через наш контакт я чувствую, что его мощь ничуть не ослабла. Мало того, со времени ухода Мэтра он стал ещё более неприступным. Прежде любой достаточно сильный колдун мог заключить его в изолирующий кокон и унести с собой, но Винченцо Торричелли, которому я поручил забрать меч из Кэр-Магни, не смог даже подступиться к нему. - Регент хмыкнул. - Только не подумайте, что я хотел лишить вас законного наследства. Посылая Винченцо на Ланс-Оэли, я не знал о существовании второго завещания, а когда узнал, то не отнёсся к нему серьёзно, расценив это как прощальную шутку Мэтра. При всей своей рациональности он мнил себя большим остряком, и такая выходка была полностью в его духе. Я, конечно, не собирался оспаривать королевскую волю, но вместе с тем считал, что действие завещания не распространяется на меч. Лишь в конце октября, когда по Империи начали расползаться слухи... Полагаю, вам уже известно о них?
Мы утвердительно кивнули. О существовании этих слухов упоминала ещё Сандра, но поскольку она жила вдали от имперских земель, а вдобавок была поглощена своими собственными бедами, то имела об этом лишь самое смутное представление. Зато первый же инквизитор, повстречавшийся нам на Земле, молодой человек лет двадцати пяти, охотно поведал, что, согласно слухам, Мэтр на самом деле не вознёсся в Вышний мир, а умер подлинной смертью, оставив людям свою частицу Вселенского Духа - последнюю в мире земном. Но он не передал её другому человеку, так как знал, что все имевшие место повторные воплощения оказывались недолговечными и прежде большой пользы не приносили. Вместо этого Мэтр избрал своим преемником меч, который, будучи неодушевлённым предметом, мог содержать в себе Дух сколько угодно долго.
О дальнейшей судьбе меча говорили разное. По одной из версий, самой распространённой, Мэтр уже нашёл ему нового хозяина, по другой - этого хозяина должен выбрать сам меч. И претенденты на наследство не замедлили объявиться - разного рода авантюристы, религиозные фанатики и просто сумасшедшие, которые утверждали, что якобы последний из Великих являлся им во сне, и требовали подвергнуть их испытанию. Даже многие инквизиторы, искренне считая это бредом сивой кобылы, всё же были не прочь попытать счастья. Посему неудивительно, что из двух десятков человек, присутствовавших в штаб-квартире, не менее половины, включая их начальника, под тем или иным предлогом прикасались к нашему мечу, а убедившись, что он «кусается», бросали на нас взгляды полные зависти и... благоговения.
- Разумеется, - продолжал Ференц Карой, - вся эта болтовня о передаче частицы Духа мечу не заслуживает внимания, Дух не может вселиться в неодушевлённый предмет. Но та внезапность, с которой возникли слухи, и быстрота, с которой они распространились, не могли не насторожить меня. Это походило на тщательно продуманную и хорошо организованную кампанию. В свете новых обстоятельств завещание Мэтра относительно Ланс-Оэли уже не казалось мне шуткой: ведь меч по-прежнему находился там и, судя по неудачной попытке Винченцо Торричелли забрать его, упорно не хотел покидать Кэр-Магни, словно настаивая на своей принадлежности к прочему наследству. Это вынудило меня тщательно проанализировать все поступки Мэтра накануне его ухода, и в результате я вспомнил о вас, Инна. Тогда я ещё никак не связывал вас с остальными событиями, но постепенно эта связь стала всё чётче вырисовываться, а после известий с Агриса я окончательно убедился, что вы с Владиславом и есть долгожданные наследники.
Регент перевёл дыхание и доверительным тоном сообщил:
- Последние три месяца были самыми тяжёлыми в моей жизни. Напрасно я оправдывался и объяснял, что ничего не знал о действиях Мэтра и не был посвящён в его планы. Ни члены ордена, ни простые граждане Империи не поверили мне и решили, что я наломал дров, а теперь хочу умыть руки, пытаюсь снять с себя ответственность за допущенные ошибки. На меня посыпались обвинения в том, что я не уследил за вами, позволил вам бежать с Ланс-Оэли и впутаться в смертельную переделку. Те же, кто подозревает меня в чрезмерных властных амбициях, пошли ещё дальше и высказали предположение, что это была не просто халатность с моей стороны, а злонамеренное действие с целью устранить вас со своего пути к престолу. Не знаю, чем бы всё закончилось, если бы вы действительно погибли; уж явно ничем хорошим. К счастью, вы вернулись целые и невредимые. Надеюсь, что теперь страсти улягутся, и меня, по крайней мере, перестанут обвинять в «злонамеренных действиях».
„Вот так-то, Инночка,” - мысленно произнёс Владислав. - „Сандра была права.”
Я с трудом подавила горький вздох. Слова регента о престоле похоронили наши последние надежды на то, что Сандра ошиблась в своих догадках насчёт целей Мэтра. Но особенно мне не понравилось, что Ференц Карой упомянул об этом как бы между прочим, словно речь шла о чём-то давно решённом и не подлежащем дальнейшему обсуждению.
- Вы считаете, что Мэтр затеял всё это, чтобы возвести нас на престол? - спросила я.
- Сам я так не считаю, - ответил регент. - Зато так считают другие. И, надо признать, имеют для этого веские основания. Со времени образования Священной Империи ею правил Мэтр - Великий. Но он ушёл, на свете не осталось других Великих, и людям представляется совершенно естественным, что теперь во главе самого могущественного государства Граней должен встать высший маг. А ещё лучше, чтобы правителей было двое - муж и жена, король и королева. Уже по этой причине вы, Инна, как единственная женщина среди высших магов, и Владислав, как ваш муж, являетесь главными претендентами на трон.
- Но ведь народ нас совсем не знает, - попыталась возразить я. - Для него мы чужаки.
- Не больше, чем другие высшие маги, за исключением меня. Из всей нашей компании один только я «свой» для граждан Империи, а остальные такие же чужаки, как и вы. Они живут в далёких краях и правят своими собственными королевствами, которые, хоть и не враждуют с Империей, всё же соперничают с нею за сферы влияния. В этом смысле они ещё бо льшие чужаки, чем вы, поскольку вы просто чужаки, тогда как они - чужаки-соперники. Что же касается меня, то я слишком стар для короны, а государству нужны молодые и энергичные правители, способные обеспечить стабильность верховной власти и, что немаловажно, её преемственность. Вы оба высшие маги, а потому есть неплохой шанс, что хотя бы один из ваших детей в полной мере унаследует вашу силу.
- Однако, - заметил Владислав, - сами вы не думаете, что Мэтр хотел сделать нас королём и королевой.
Регент удивлённо взглянул на нас, но в следующую секунду в его глазах отразилось понимание.
- Я этого не говорил, юноша. Вы неверно истолковали мои слова... впрочем, и я выразился далеко не лучшим образом. Я лишь имел в виду, что не считаю это главной целью Мэтра. Безусловно, я согласен с тем, что он, помимо всего прочего , хотел посадить вас на свой трон. Но это не всё, далеко не всё.
- А что же ещё?
Ференц Карой беспомощно развёл руками:
- Вот тут-то мы переходим из области догадок в зону сплошных загадок. Я чувствую, что Мэтр затеял крупную игру, ставкой в которой является что-то гораздо более значительное, чем даже корона Империи. Слишком много он темнил, слишком уж сильно рисковал - а он никогда не был склонен к неоправданному риску. И к неоправданным жертвам, кстати, тоже. А судя по тому, что говорил вам Велиал, бойня на Агрисе была спланирована Мэтром наперёд; теперь и мне ясно, что в течение многих лет он готовил эту Грань для вашей схватки с Нечистым. Но зачем? Для чего? И почему Нижний мир принял его вызов, бросил против вас такие колоссальные силы, пожертвовал столь ценным своим агентом на Гранях?.. Только ли для того, чтобы не допустить вас на престол? Не верю! - Регент резко вскочил с кресла и быстро прошёлся от стены к стене (разумеется, прошёлся у себя в кабинете, но нам казалось, что он расхаживает прямо перед нами). - Что же ты задумал, старик? - с неожиданным пылом произнёс он, глядя в потолок, вернее, не в потолок, а сквозь него куда-то вверх. - Что ты учудил на этот раз? Ты всегда был великим кукловодом, при своей земной жизни ты манипулировал людьми, как марионетками... Неужели ты собираешься дёргать за ниточки и с небес?
Мы с Владиславом в растерянности смотрели на него. Регент вернулся в своё кресло и сел, понурившись. Лишь спустя минуту он заговорил:
- Прошу прощения за мою вспышку, молодые люди. Я совершенно выбит из колеи. Меня всегда бесила та бесцеремонность, с которой Мэтр вмешивался в судьбы отдельных людей и целых народов, оправдывая свои действия заботой о благе всего человечества. Однако на сей раз он, похоже, превзошёл самого себя. Решил, так сказать, напоследок громко хлопнуть дверью. Я понятия не имею, что он замыслил, и не берусь гадать, чем всё закончится, но одно знаю наверняка: ни за какие сокровища мира я бы не согласился поменяться с вами местами. Вы оказались между молотом и наковальней, и помоги вам Бог... если Он вообще есть на свете. Вы многое пережили за последние полгода, но на этом ваши испытания вряд ли закончатся. Боюсь, это были только цветочки...
«...А какие будут ягодки, тот ещё вопрос», - думала я, лёжа в уютных объятиях мужа. И время для ребёнка сейчас явно неподходящее. Во всяком случае, нам следует подождать ещё год, до истечения срока завещания Мэтра. Тогда наше положение станет более определённым, и...
Хотя, с другой стороны, это ничего не изменит. И через год найдутся не менее веские причины, чтобы отложить мысли о детях до лучших времён. Так можно откладывать из года в год, из десятилетия в десятилетие, и даже обещанной нам долгой жизни может не хватить, чтобы дождаться тех самых лучших времён. Если бы все люди заводили детей только тогда, когда они полностью уверены в своём будущем, человеческий род давно прекратил бы своё существование.
Под влиянием этих мыслей я привела в действие заклинание, нейтрализующее противозачаточные чары. Владислав, конечно, почувствовал это и сразу понял, что я сделала. Он не стал ни о чём спрашивать, он вообще не стал ничего говорить, а просто начал действовать.

Глава 4
СИДДХ. ВОССТАВШИЙ ИЗ АДА

Раскрыв глаза, Сиддх увидел над собой серый, местами покрытый плесенью потолок, на котором плясали багровые отблески горевших где-то поблизости факелов. Он лежал навзничь на неровном каменном полу, раскинув в стороны руки и широко раздвинув ноги. Воздух был сырой и затхлый, отчего он чувствовал позывы к кашлю; его тело закоченело от пробиравшего до костей холода.
С некоторым усилием Сиддх принял сидячее положение, машинально убрал с лица длинную прядь волос и обвёл мутным взглядом просторное сумрачное помещение. Судя по царившей здесь сырости и отсутствию окон, это было какое-то подземелье, возможно очень глубокое. Место на полу, где он только что лежал, было исчерчено линиями заключённой в круг пентаграммы; в концах всех пяти её лучей стояли каменные чаши, в которых пылало алое пламя. Когда в глазах Сиддха перестало туманиться, он разглядел поодаль жертвенник с выпотрошенным тельцем грудного младенца, рядом с которым растянулись ниц на полу семь фигур в чёрных балахонах. Но они кланялись не жертвеннику, а пентаграмме, вернее, сидевшему в её центре человеку...
«Получилось! - мелькнуло в мозгу Сиддха, который начал понемногу соображать. - Я снова на Гранях».
От резкого движения головы на его глаза вновь упали волосы - длинные, тёмные, прямые. Он поднял руку, чтобы убрать их, и только тогда заметил, что она у него не сильная и мужественная, как было раньше, а маленькая, изящная, с нежной ладошкой и тонкими пальчиками.
Сиддх опустил глаза и увидел на своей груди два маленьких бугорка, прикрытых зелёной тканью одежды. Скользнув взглядом вниз, вдоль гибкого стана, он обнаружил, что одет не в костюм с брюками, а в платье с многослойными юбками. Его наряд, довольно роскошный, был основательно потрёпан и выглядел весьма неряшливо: очевидно, прежняя обладательница этого тела последние несколько дней провела не в самых комфортабельных условиях.
Сиддх закатил юбки, открыв своему взору худенькие ножки в изодранных чулках и башмачках на низком каблуке. Подобрав юбки до самой талии, он обнажил поросшую редким тёмным пушком нижнюю часть живота. Главный признак, который свидетельствовал о его принадлежности к мужской части рода человеческого, отсутствовал напрочь. Зато присутствовал другой признак - чей девственный вид, вкупе с худобой ног, неразвитостью таза и слабой выпуклостью груди, свидетельствовал о том, что сей признак принадлежит (вернее, принадлежал) очень молоденькой девушке. Желая убедиться в реальности происходящего, Сиддх опустил руку и легонько провёл пальцем по промежности. Ощущение, которое он испытал, было довольно странным, но в целом приятным.
«Да, - подумал Сиддх; мысли его наконец обрели ясность и чёткость. - Теперь я женщина».
Фигуры в чёрных балахонах по-прежнему лежали ниц, не смея поднять головы. Сиддх медленно встал на ноги, расправил платье и сделал несколько осторожных шагов, внимательно прислушиваясь к своему новому телу. Оно было сильное, здоровое и, что немаловажно, обладало врождёнными колдовскими способностями. Правда, способности эти были значительно слабее инквизиторских, но в сочетании с мастерством Сиддха и его неограниченным доступом к энергетическим ресурсам Нижнего мира, они представляли собой грозную силу.
Убедившись, что тело подчиняется ему, а колдовские способности находятся под контролем, Сиддх отложил выяснение всех менее важных частностей на потом и обратился к распростёршимся ниц фигурам:
- Встаньте! - Голос его оказался неожиданно тонким, чуть ли не писклявым, и прозвучал чересчур громко. Гораздо сдержаннее он добавил: - Встаньте, верные слуги.
Фигуры зашевелились и робко поднялись с пола. Но полностью выпрямилась только одна из них, а шестеро других стояли сгорбленные, низко склонив головы и молитвенно сложив на груди руки. Все они были мужчинами в возрасте от двадцати пяти до сорока лет. Самый старший - тот, что выпрямился полностью и который наверняка был среди них главным, широкоплечий шатен с типично кельтскими чертами лица, глядел на Сиддха с восторгом и благоговением.
- Приветствуем тебя на Гранях, прекрасная госпожа! - торжественно произнёс он и отвесил низкий поклон. Шестеро его товарищей поклонились ещё ниже, едва не ударив челом о землю. - Мы твои преданные рабы.
- Вы хорошо поработали, - сказал Сиддх. - Повелитель не забудет вашей усердной службы.
Все шестеро чёрных магов вновь поклонились. Старший при этом попятился к жертвеннику, взял большую фарфоровую чашу, которая стояла рядом с выпотрошенным младенцем, и почтительно подступил к Сиддху.
- Не соблаговолит ли прекрасная госпожа испить свежей кровушки?
Сиддх утвердительно кивнул, но принимать чашу не спешил. Он оценивающе глядел на мужчину и про себя поражался тому, какой тот огромный - нависает над ним, словно скала. Да и все его товарищи великаны, как на подбор... Лишь с некоторым опозданием Сиддх сообразил, что это не они большие, а он маленький, и его новые органы зрения воспринимают мир в других масштабах, нежели те, к которым он привык.
«Вот чёрт, - недовольно подумал Сиддх. - Неужели так трудно было найти высокую женщину?..»
Впрочем, выражать своё неудовольствие вслух он не стал, а вместо этого спросил у старшего:
- Если не ошибаюсь, ты Ангус МакГрегор?
- Совершенно верно, моя госпожа, - с поклоном ответил мужчина.
Сиддх принял из его рук чашу и сказал:
- Твоё здоровье, Ангус МакГрегор.
Выпив половину свежей, ещё тёплой крови, Сиддх вытер тыльной стороной ладони губы и вернул чашу МакГрегору.
- Испей и ты, верный слуга. И угости своих товарищей.
Чёрный маг благоговейно поднёс чашу к губам, сделал несколько глотков, затем открыл веко своего перстня и высыпал в оставшуюся кровь желтоватый порошок, который с тихим шипением быстро растворился. Его помощники не видели этих манипуляций, поскольку МакГрегор стоял к ним спиной и прикрывал чашу плечами. Ничего не подозревая, они выпили по глотку крови и низко поклонились Сиддху, благодаря за оказанную честь.
МакГрегор вернул пустую чашу на жертвенник и привёл в действие заклинание, активизирующее подсыпанный в кровь яд. Все шестеро, как подкошенные, рухнули наземь и забились в предсмертных корчах. Сиддх невозмутимо смотрел, как затихают их конвульсии, а когда всё было кончено, перевёл взгляд на оставшегося в живых чёрного мага.
- Повелитель вознаградит их за преданную службу, - сдержанно произнёс он. - Больше никто об этом не знал?
- Никто, госпожа. Только эти шестеро были посвящены в твою тайну. - МакГрегор быстро взглянул на безжизненные тела у подножия жертвенника. - А рассказать никому не могли. Отправляясь за телом для тебя, они считали, что я просто хочу принести в жертву девственницу-колдунью. О том, что должно произойти на самом деле, я сообщил им лишь перед самой церемонией.
- Вот и хорошо. Кстати, как меня зовут?
В глазах МакГрегора мелькнула тревога.
- Не могу знать, госпожа. Повелитель не изволил назвать мне твоего имени. Он лишь сказал, что ты - одна из его высокопоставленных приближённых... - Наряду с тревогой во взгляде чёрного мага отразились ужас и паника. - Уверяю тебя, прекрасная госпожа, я сделал всё правильно. Я точно следовал инструкциям повелителя...
- Всё в порядке, - с лёгкой улыбкой успокоил его Сиддх. - Я помню, кто я такая. - Он едва не сказал «такой», но вовремя спохватился, и решил в дальнейшем следить за своей речью. - Воплощение прошло безупречно, и тебе это зачтётся. А спрашивала я, как зовут моё новое тело.
МакГрегор не удержался от облегчённого вздоха.
- Беатриса фон Гаршвиц. Дочь барона фон Гаршвица с Грани Нолан.
- Беатриса, - повторил Сиддх. - Что ж, звучит неплохо. Пожалуй, я сохраню это имя... Но ладно, с этим мы разберёмся позже. Где-то здесь для меня найдётся чистая одежда?
- Непременно найдётся, госпожа. Она в башне наверху. Там же ты сможешь помыться и привести себя в порядок.
- Так пойдём туда.
Бросив прощальный взгляд на тела своих товарищей, чёрный маг пригласил Сиддха следовать за ним.
Склеп, который группа МакГрегора использовала для отправления своих обрядов, находился в подземелье недостроенного и давно заброшенного замка, постепенно разрушавшегося под воздействием времени. Таких руин - своеобразных памятников неудачным попыткам колонизировать новые территории - на Гранях было великое множество. В отличие от жёстко замкнутой Основы, где любой клочок суши представлял самодостаточную ценность, в условиях Граней, где земли хватало на всех в избытке, её ценность определялась прежде всего доступностью к трактовым путям, которые связывали местных жителей со всем остальным человечеством и способствовали развитию торговли. По этой причине подавляющее большинство населённых Граней (за исключением самых цивилизованных, буквально опутанных трактами) не были заселены полностью. Человеческая деятельность сосредотачивалась в радиусе от нескольких сотен до нескольких тысяч миль от ближайшего выхода на трактовый путь, а за пределами этих областей присутствие цивилизации почти не чувствовалось.
На протяжении последних пяти-шести веков освоение новых земель шло по принципу «сначала тракт - потом заселение», но всегда находились чудаки, желавшие испробовать обратный метод - сперва поселиться на необитаемой Грани, обжить её, а затем добиться подведения к ней тракта. Иногда им это удавалось, иногда - нет. В данном конкретном случае некий вельможа-колдун, решивший основать собственное королевство, потерпел неудачу. Он привёл на эту Грань пару тысяч своих подданных, организовал несколько поселений, начал строить замок и почти достроил его, однако не смог убедить потенциальных инвесторов выложить крупную сумму, необходимую для прокладки и последующего обслуживания короткого ответвления от ближайшего трактового пути. В конце концов он бросил свою затею и вместе с подданными вернулся на родную Грань.
Историю этого замка поведал Сиддху Ангус МакГрегор, пока они поднимались по спиральной каменной лестнице на поверхность. Он был внебрачным сыном праправнука незадачливого вельможи и из семейных преданий знал о существовании недостроенного замка на необитаемой Грани. Встав на путь служения Нижнему миру, он отыскал упоминаемый в преданиях замок, организовал в нём своё убежище, а в подземелье обустроил капище Вельзевула. Как с гордостью сообщил МакГрегор, лет семь назад у него гостил сам Женес, который тогда направлялся на Агрис, чтобы довести до конца давнюю месть роду Бодуэна де Бреси. Ему так понравился замок с подземельем, что он решил по завершении дел на Агрисе устроить здесь свою штаб-квартиру, но из-за известных событий не успел осуществить эти планы.
Сиддх слушал МакГрегора вполуха, а мысленно пытался воззвать к Велиалу. Ответа не было - впрочем, повелитель предупреждал, что на первых порах прямая связь с Преисподней будет отсутствовать, поэтому Сиддх не очень тревожился. Его сознание должно освоиться в новом теле, а это может занять от нескольких часов до нескольких дней. Главное, что он контролировал колдовские способности тела и имел доступ (правда, ещё не полный) к источникам энергии в Нижнем мире.
Они вышли из подземелья и поднялись на верхний уровень уцелевшей башни, где располагались жилые помещения. МакГрегор провёл Сиддха в небольшую комнатушку, скромная обстановка которой состояла из дивана, ветхого кресла, двух сундуков, большой деревянной лохани с водой и принадлежностями для мытья, а также перекошенного трюмо с треснутым зеркалом.
- Здесь твои наряды, госпожа, - произнёс чёрный маг, указывая на один из сундуков. - Там, кроме платьев, есть пара дорожных костюмов. Смею предположить, что для своего путешествия ты предпочтёшь юбкам брюки.
Сиддх ничего не ответил и вообще никак не отреагировал на его слова. Он стоял перед трюмо и потрясённо глядел на отражённую в мутноватом зеркале щуплую фигурку девочки-подростка лет тринадцати, от силы четырнадцати, со спутанными каштановыми волосами и бледным продолговатым лицом, на котором, словно две звезды, сияла пара ясных серых глаз. Несмотря на свой неряшливый вид, девочка была удивительно хороша, а если вдобавок её умыть, приодеть и расчесать ей волосы, то она должна превратиться в блестящую красавицу.
Однако Сиддх был поражён не красотой девочки, а тем фактом, что это была именно девочка. Ещё в самом начале, осматривая свои руки, ноги и живот, он пришёл к выводу, что ему досталось юное тело; но он даже подумать не мог, что тело окажется настолько юным!
Резко повернувшись к МакГрегору, Сиддх раздражённо спросил:
- Ты что, не мог найти девицу постарше?
Уловив в его голосе гневные нотки, чёрный маг грохнулся на колени:
- Не серчай, прекрасная госпожа! Я лишь выполнял приказ повелителя.
Сиддх мигом остыл:
- Значит, это тело выбрал он?
- Не совсем так, госпожа, - ответил МакГрегор, продолжая стоять на коленях. - Мне было велено раздобыть для твоего воплощения девственницу-колдунью, у которой ещё не начались месячные циклы. Я предложил кандидатуру младшей дочери барона фон Гаршвица, Ребекки, недавно отметившей своё девятилетие. Повелитель одобрил мой выбор и приказал действовать. Мы похитили девчонку, а её сестру Беатрису прихватили за компанию - чтобы принести в жертву во время церемонии твоего воплощения...
- То есть, - перебил его Сиддх, - сначала повелитель хотел дать мне ещё более юное тело?
- Да, госпожа.
- Но потом передумал?
- Нет, просто изменились обстоятельства. Незадолго до намеченного воплощения случилось несчастье, и вина за это целиком ложится на меня. Я содержал Ребекку здесь, - МакГрегор кивнул в сторону небольшой двери, очевидно, ведущей в смежную с этой комнатой спальню, - в чистоте и комфорте, ведь её тело предназначалось тебе, и я не хотел, чтобы оно томилось в подземной темнице, где мы держали старшую сестру. Беатрису же я собирался принести в жертву, поэтому не имело значения...
- Да, понимаю. Теперь ясно, почему я так скверно выгляжу. Но что же случилось с Ребеккой?
- Как раз к этому я и веду, прекрасная госпожа. Поскольку тело Ребекки предназначалось тебе, я решил, что перед твоим воплощением ей следует помыться, переодеться во всё чистое и вообще привести себя в порядок, дабы ты с самого начала не испытывала никаких неудобств. Я снял с неё сонные чары, чтобы она могла совершить свой туалет, а негодная девчонка возьми да сигани в окно. И, конечно, с такой высоты разбилась в лепёшку. Не уследил я за ней, - с раскаянием заключил МакГрегор. - Это целиком моя вина.
- Ага, - сказал Сиддх. - И тогда, как я понимаю, повелитель приказал вселить меня в тело старшей, Беатрисы?
- Совершенно верно. Правда, я предлагал похитить другую девчонку, была у меня одна на примете, но повелитель заявил, что сойдёт и Беатриса. Он поторапливал меня, поэтому ты получила тело в таком неподобающем виде. Но смею тебя заверить, прекрасная госпожа, что оно великолепно, - немного осмелев, добавил МакГрегор. - Ты сама в этом убедишься, когда приведёшь его в порядок.
Сиддх рассеянно кивнул и задумался. Велиал ничего не говорил о предполагаемом возрасте его нового тела, а он не посмел спросить. Вернее, ему это даже в голову не пришло. Представлялось очевидным, что оно будет молодое - но в меру молодое, не младше шестнадцати лет. У Сиддха и мысли такой не возникало, что его могут воплотить в тринадцатилетнюю девочку, а уж тем более - в девятилетнюю, ещё не вступившую в пору полового созревания. Какой в этом смысл? Может, чем тело моложе, тем легче в него вселиться? Или здесь что-то другое?..
- Ладно, - наконец сказал Сиддх. - Встань, Ангус МакГрегор.
Только теперь чёрный маг поднялся с колен.
- Пока я буду заниматься собой, - продолжал Сиддх, - ты ступай собери для меня всё необходимое в дорогу и оседлай свою лучшую лошадь. Я не собираюсь здесь долго задерживаться.
- Всё, что нужно для твоего путешествия, уже собрано, - ответил МакГрегор. - Всё, кроме одежды. Я подумал, госпожа, что ты сама захочешь выбрать наряды, которые возьмёшь с собой.
- Правильно подумал, - кивнул Сиддх.

Предыдущая страница 3 Следующая страница


Грани нижнего мира 4

- А что касается лошади, то я приготовил для тебя не одну, а две, - добавил чёрный маг. - Чтобы на одной ехала ты, а другая везла поклажу.
- Молодец, МакГрегор. Ты отличный слуга. Иди снаряжай лошадей в дорогу.
МакГрегор молча поклонился и вышел из комнаты, закрыв за собой дверь.
Оставшись один, Сиддх первым делом нагрел воду в лохани, что заняло у него не больше минуты. Затем сбросил с себя всю одежду, тщательно обмылся, попутно изучая своё новое тело, после чего насухо вытерся большим ворсистым полотенцем и подошёл к двум одинаковым сундукам, отличавшимся друг од друга только выгравированными на крышках готическими буквами - «R.v.H.» и «B.v.H.».
Он не помнил, на который из них указывал МакГрегор, поэтому открыл оба и обнаружил, что и тот и другой доверху набиты женской (вернее, девичьей) одеждой. С некоторым опозданием Сиддх сообразил, что те буквы на крышках есть не что иное как инициалы владелиц - Rebecka и Beatrice von Harschwitz, - а значит, ему нужны наряды из сундука, помеченного «B.v.H.».
Чтобы не тратить время на рытьё в сундуке, он просто вывалил его содержимое на диван и убедился, что здесь имеются наряды на все случаи жизни, включая обещанные МакГрегором дорожные костюмы. Судя по всему, сёстры были похищены не из дому и не на прогулке, а во время путешествия - и, видать, неблизкого, раз они прихватили с собой столько одежды.
Подавив мимолётный соблазн надеть платье, Сиддх облачился в костюм из плотной, но мягкой тёмно-синей ткани, обул сапожки для верховой езды, затем собрал на затылке волосы и после нескольких неудачных попыток закрепил их с помощью заколки. Наконец он надел малиновый берет и, подступив к зеркалу, внимательно осмотрел своё отражение.
Теперь Сиддх был больше похож не на девочку-подростка, а на прелестного мальчика-пажа - как раз такие больше всего нравились ему. Даже сейчас, глядя на своё отражение, он чувствовал, как в нём поднимается волна возбуждения. Это ощущение было не таким, какое он испытывал, будучи мужчиной. Оно было не лучше и не хуже, просто оно было другим. Женским.
«Вот ты и стал женщиной, - сказал себе Сиддх. - Доволен?»
Он не знал, доволен ли он. И вообще, он не знал, правильно ли поступил, согласившись на женское тело. Он не был трансвеститом или транссексуалом, он был стопроцентным мужчиной-гомосексуалистом и предпочитал обладать другими мужчинами чисто по-мужски. Навязчивое желание Сиддха стать женщиной не имело никакого отношения к его сексуальной ориентации. Просто по складу ума он был гораздо ближе к женщинам, чем к мужчинам, с ними он легче вступал в дружеский контакт и в их обществе чувствовал себя свободно и раскованно. Однако мужское тело не позволяло ему стать полноценным членом женского мира, большинство женщин вольно иль невольно воспринимали его не как друга, а как представителя противоположного пола, и именно это обстоятельство побуждало Сиддха мечтать о женском теле. Теперь же, когда его мечта стала реальностью, он пребывал в полном смятении чувств. Если по правде, то Сиддх никогда прежде не задумывался, что будет с его сексуальной жизнью, когда он станет женщиной.
«Ну что ж, - подвёл итог своим размышлениям Сиддх, - буду с этим разбираться. И, пожалуй, пора уже начать думать о себе как о женщине. То бишь, как о будущей женщине...»
Однако с последним он решил немного повременить. За такое нелёгкое дело лучше всего браться на свежую голову, полным сил и энергии. Вот тронется в путь, проедет пару часов, сделает привал (он не чувствовал себя достаточно бодрым для полноценного дневного перехода), отоспится, а с утра начнёт думать о себе как о тринадцатилетней ведьме Беатрисе.
С такими мыслями Сиддх покинул комнату, спустился на второй уровень башни, где разыскал кое-какие съестные припасы и плотно перекусил. У его нового тела обнаружился волчий аппетит - очевидно, в последние дни девчонку держали впроголодь.
К концу трапезы вернулся МакГрегор. На нём был уже не чёрный ритуальный балахон, а коричневые брюки и куртка, местами испачканные свежей землёй и сеном.
- Осмелюсь заметить, прекрасная госпожа, что ты на диво хороша, - несколько фамильярно и вместе с тем с глубоким почтением промолвил чёрный маг. - Надеюсь, ты довольна своим новым телом?
- Вполне, - благосклонно ответил Сиддх. - И, кстати, извини, что я хозяйничала тут в твоё отсутствие. У меня просто живот сводило от голода. Ты уже снарядил лошадей?
- Да, госпожа.
- Отлично. А сейчас мне нужна твоя помощь, Ангус МакГрегор. Я должна поговорить с повелителем, но после воплощения моя связь с Нижним миром ещё не восстановилась. Поэтому я собираюсь воспользоваться твоей связью.
- Весь к твоим услугам, госпожа. Повелитель предупреждал, что тебе это понадобится. Он ждёт беседы с тобой.
- Тогда за дело. Присаживайся.
МакГрегор устроился за столом напротив Сиддха. Положив перед собой крупный кристалл голубого топаза, он сосредоточился на нём и стал погружаться в транс, освобождая своё сознание от посторонних мыслей. Спустя пару минут глаза МакГрегора закрылись, тело его обмякло, а на лице появилось безмятежно-отсутствующее выражение. Он пошатнулся и едва не упал со стула, однако в последний момент восстановил над собой контроль и выпрямился. Его глаза распахнулись и устремили на Сиддха жёсткий, пронзительный взгляд.
- Рад видеть тебя в добром здравии, Виши, - ровным, бесстрастным голосом произнёс он. - Между прочим, ты чудно выглядишь.
Сиддх тут же встал, снял берет и низко поклонился:
- Приветствую тебя, повелитель!
Велиал, временно овладевший сознанием МакГрегора, небрежно махнул рукой:
- Садись, Виши, не стой. Как ты себя чувствуешь?
- Прекрасно, повелитель, - присев на край стула, ответил Сиддх. - Судя по всему, воплощение прошло успешно.
Велиал кивнул:
- Да. К счастью, всё обошлось. Правда, тело немного старовато, но твой дух оказался достаточно сильным, чтобы взять его под контроль.
- Старовато, повелитель? - переспросил удивлённый Сиддх. - Ты хочешь сказать, что для этого годятся только детские тела?
- Вот именно. Наши первые опыты потерпели фиаско из-за того, что мы использовали тела взрослых мужчин и женщин. Впоследствии мы установили, что для успешного воплощения нужны совсем юные тела, ещё не достигшие поры полового созревания. Таким было тело младшей дочери барона фон Гаршвица. А с более взрослыми, вроде твоего нынешнего, уже начавшими созревать, но ещё не созревшими, велика вероятность отторжения. Но когда этот кретин МакГрегор позволил девчонке выброситься в окно, я решил рискнуть. В случае неудачи я просто отправил бы его за новым телом, и единственное, что мы потеряли бы, это несколько часов, затраченных на проведение ритуала. Зато так мы выиграли несколько дней, необходимых для поисков тела, и четыре года разницы в возрасте. Полагаю, последнее для тебя весьма существенно.
- Твоя правда, повелитель, - признался Сиддх. - Мне и сейчас порядком не по себе, а в девятилетнем теле было бы ещё хуже.
- Понимаю, - кивнул Велиал. - А что с твоей магией?
- Вроде всё в норме. Внутренние ресурсы под контролем, к внешним доступ есть, хотя не полный.
- Со временем всё должно наладиться. Как свидетельствует опыт предыдущих воплощений, полное восстановление связи с Нижним миром происходит в течение недели. В твоём случае из-за возраста тела процесс может затянуться, но это не беда. Если понадобится, вторично пройдёшь через Чёрное Причастие - но только после того, как найдёшь девчонку... Ах да! Я же о главном не спросил. Ты чувствуешь перстень?
- Слабо, но чувствую. Он очень далеко, так далеко, что я не могу определить точное направление. Знаю только, что перстень находится где-то в районе Основы.
- Ага, - сказал Велиал. - Так я и думал. С самого начала я предполагал, что Сандру, скорее всего, прячут где-то на Земле.
- В таком случае, - осторожно промолвил Сиддх, - почему ты выбрал для моего воплощения столь отдалённую местность? Насколько я успел сориентироваться, отсюда до Магистрали недели три пути, а потом ещё столько же добираться по ней до Основы. По-моему, это напрасная трата времени. К тому же, пока я буду путешествовать, над Сандрой могут провести экзорцизм.
- И тем самым выдадут её местонахождение, - сказал Велиал. - Тогда я найду девчонку без твоей помощи, а ты получишь новое задание. Так что фактор времени для нас не самый важный. Выбирая место для твоего воплощения, я исходил из тех соображений, что Сандру могут прятать либо на Основе, либо в пределах Золотого Круга, либо на одной из Магистральных Граней - то есть там, где из-за высокой плотности населения человеку легко затеряться. Поэтому я остановился на Торнинском архипелаге, который находится на полпути между Империей и Основой и расположен не слишком далеко от Магистрали. - Тут повелитель поднял кверху палец. - Но не на самой Магистрали. Для тебя требовалось тело с достаточно развитыми колдовскими способностями, чтобы ты мог в полной мере воспользоваться своим доступам к ресурсам Нижнего мира. Обычная девочка-ведунья для этих целей не годилась, а исчезновение любого более или менее сильного колдуна всегда вызывает большой переполох. Детей барона фон Гаршвица будут искать по всему Торнинскому архипелагу, причём искать весьма активно. Теперь понимаешь, почему я решил не экономить на тех трёх неделях, которые отделяют тебя от Магистрали?
- Да, повелитель, понял.
- Вот и хорошо. Ты скоро будешь готов к путешествию?
- Я уже готов, - бодро отрапортовал Сиддх.
- Тем лучше. Хотя время нас не сильно поджимает, тратить его попусту тоже не стоит. Иди на зов перстня, и он приведёт тебя к Сандре. Будем надеяться, что к тому времени наша связь восстановится.
- А если нет?
- В таком случае на месте каждой своей ночёвки открывай инфернальный канал третьего уровня. Тогда я буду знать, где ты находишься, и при необходимости смогу прислать для беседы Чёрного Эмиссара.
- А не лучше ли взять с собой самого МакГрегора? - предложил Сиддх. - Он может ещё пригодиться, когда поиски Сандры приведут меня на населённую Грань. Например, на ту же Основу.
- Нет, Виши, это плохая идея. Он слишком много знает и в любой момент может догадаться, какая участь его ждёт. Собственно, он уже догадывается, но всё ещё тешит себя надеждой на лучшее. Если в дальнейшем тебе понадобится помощник, я пришлю другого, не посвящённого в твою тайну. Всё ясно?
- Да, повелитель.
- Тогда вперёд, Виши. Удачи тебе.
Сиддх не успел вскочить на ноги, чтобы отвесить повелителю прощальный поклон, как Велиал уже покинул сознание МакГрегора. Лишившись контроля, тело чёрного мага вновь пошатнулось на стуле. Сиддх быстро подступил к нему и придержал его за плечо, но возвращать в нормальное состояние не стал, а вместо этого наложил заклятье подчинения. Затем приказал:
- Встань, слуга.
МакГрегор покорно поднялся.
- Ты или твои товарищи, - спросил Сиддх, - глумились над моим нынешним телом?
- Ни в коем случае, госпожа, - бесстрастно ответил чёрный маг. - Я собирался принести девчонку в жертву повелителю, а её ценность в таком качестве во многом определялась её девственностью.
- Раз так, то ты умрёшь лёгкой смертью, - произнёс Сиддх, взяв со стола нож с длинным острым лезвием. - Ты сослужил хорошую службу, и повелитель вознаградит тебя за это. Но никто на Гранях не должен знать, кто я и откуда.
С этими словами он вонзил нож в сердце чёрного мага. Тот с тихим стоном упал на пол, дёрнулся несколько раз и замер. Сиддх ещё с минуту подождал, затем склонился над ним и проверил его жизненные функции. Убедившись, что МакГрегор мёртв, он отцепил от его пояса связку ключей и отправился наверх собирать свои вещи в дорогу.

Глава 5
ИННА. ПРИНЦЕССА ИМПЕРИИ

Когда я проснулась, Владислава рядом не было. Настенные часы показывали восемь утра - время, когда мы с мужем привыкли вставать. Сладко зевнув, я перевернулась набок, вновь закрыла глаза и ещё несколько минут пролежала неподвижно, краем уха прислушиваясь к доносившемуся из ванной тихому шуму воды и лениво гадая о том, что заставило Владислава нарушить наш обычный утренний распорядок. В другие дни, он, просыпаясь первым, не бежал сразу под душ, а будил меня, и следующие полчаса мы очень приятно проводили в постели - иногда продолжали начатое накануне вечером, а иногда просто лежали в обнимку и разговаривали, наслаждаясь присутствием друг друга. Так что же сегодня случилось?..
Шум воды наконец прекратился. Вскоре дверь ванной комнаты открылась, и в спальню вошёл Владислав, одетый в длиннополый халат тёмно-красного цвета. Заметив, что я уже не сплю, муж лучезарно улыбнулся мне.
- Доброе утро, дорогая, - бодро произнёс он, вытирая полотенцем волосы. - Как спала?
- Спасибо, хорошо, - ответила я, потягиваясь. - А у тебя что стряслось? Почему ты уже на ногах?
- Дядюшка Ференц поднял. Велел в полвосьмого быть в его кабинете. Сказал, что дело важное и очень срочное.
Дядюшкой Ференцем мы называли Ференца Кароя, великого инквизитора и регента Империи. Его «официальные» прозвища - Железный Франц и Главный - нам не нравились, и мы придумали своё, для внутреннего употребления. К нашему удивлению, новое прозвище быстро прижилось среди придворной молодёжи, а вскоре вышло за пределы дворца и стало гулять по всему городу.
- Он вызвал тебя одного? - спросила я.
- Да. - Закончив вытирать волосы, Владислав швырнул полотенце в кресло. - Я спрашивал, нужно ли будить тебя, а он ответил, что нет.
- Может, он получил какие-то известия о Сандре? - робко предположила я.
Владислав нахмурился, присел на край кровати и взял меня за руку.
- К сожалению, нет. Я сразу спросил об этом, но дядюшка сказал, что речь пойдёт совсем о другом. - Он тихо вздохнул. - А у тебя как, Инночка? Ты что-то чувствуешь?
Я поняла, что он имеет в виду мой вчерашний отказ от противозачаточных чар, и слабо улыбнулась:
- Глупенький! Разве это можно почувствовать на следующее утро. Да и вряд ли у нас получилось с первого раза. Сейчас у меня не самый благоприятный период, так что придётся немного потерпеть.
В его глазах засияли радостные огоньки:
- Так ты твёрдо решила?
- Да, - ответила я, хотя в душе испытывала глубокие сомнения насчёт разумности моего поступка, особенно в канун длительного путешествия по Граням. - Хватит уже откладывать.
Владислав поднёс мою руку к своим губам, нежно поцеловал каждый мой пальчик, затем поднялся.
- Ладно, - сказал он. - Мне нужно поторапливаться.
- Ты и завтракать не будешь?
- Нет времени. Дядюшка сказал, что распорядится подать для меня кофе и пару бутербродов к себе в кабинет.
Владислав подошёл к трюмо с зеркалом, взял сушилку для волос, которая, как и большинство бытовых приспособлений на Гранях, приводилась в действие магией, и занялся своей мокрой шевелюрой. Между тем я выбралась из постели, быстренько сбегала в ванную, а вернувшись, снова юркнула под тёплое одеяло и дважды дёрнула висевший у изголовья кровати золочёный шнур, извещая дежурных фрейлин, что уже проснулась.
Муж ухмыльнулся, глядя на меня в зеркало, но промолчал. У него уже давно исчерпались все шутки по поводу моего ежедневного утреннего церемониала, а повторяться он не любил. Кто-нибудь другой на его месте продолжал бы донимать меня своими заезженными остротами, искренне считая, что они остаются смешными и на десятый, и на двадцатый раз. К счастью, Владислав был не такой. Единожды сравнив меня с Клеопатрой и заметив при том, что она плохо кончила, он не стал развивать эту тему в дальнейшем, хотя, полагаю, соблазн был велик. Владислав, конечно, не совершенен - но, без сомнения, близок к совершенству. Он самый милый, самый чуткий, самый добрый парень на свете, и мне несказанно повезло, что я встретила его. У меня есть много претензий к Мэтру за его вмешательство в мою судьбу, за попытки манипулировать мною, пусть даже из самых лучших побуждений; но в то же время я искренне благодарна ему за то, что он нашёл мне такого замечательного мужа.
Владислав как раз закончил сушить и расчёсывать волосы, когда двустворчатая дверь, ведущая в прихожую, отворилась и в комнату вошли две молоденькие девушки шестнадцати лет, блондинка и брюнетка, обе в простеньких, но симпатичных платьях, которые с равным успехом могли сойти как за выходной наряд горничной, так и за домашнюю одежду какой-нибудь знатной девицы. Сегодня в моих покоях дежурили Сесиль и Грета, беззаботные юные создания, бывшие воспитанницы пансиона для благородных девиц при королевском дворе, а ныне мои фрейлины.
Вместе с ними в спальню вошёл, вернее, влетел, наш кот Леопольд. С громким криком «Привет!», больше похожим на боевой индейский клич, чем на утреннее приветствие, он бросился к Владиславу, энергично потёрся о его ноги, затем одним огромным прыжком оказался на кровати и лизнул меня в щеку.
- Здравствуй, Инночка. Пора вставать, соня.
- Уже встаю, - ответила я, поглаживая его короткую бархатистую шерсть. В ответ кот, довольно мурлыча, тёрся мордочкой о мой подбородок.
Девушки, которых Леопольд своим бурным появлением временно оттеснил на второй план, учтиво пожелали нам доброго утра. Обе говорили на коруальском языке, который входил в десятку самых распространённых в Священной Империи. Ни для Сесили, ни для Греты он не был родным, но они владели им почти в совершенстве - в образовании девиц из инквизиторских семей особое внимание, наряду с бытовой магией, историей и этикетом, уделялось изучению основных языков Империи, и барышня, не умевшая говорить по меньшей мере на трёх из них считалась невеждой. Когда после прибытия в Вечный Город перед нами встал вопрос о выборе рабочего языка для нашей многонациональной свиты, мы думали недолго и остановились на коруальском, так как хорошо знали его и за время пребывания в Кэр-Магни получили неплохую практику общения на нём.
Ответив на приветствия девушек, Владислав одарил их своей пленительной улыбкой, извинился и быстро прошёл в примыкавшую к спальне гардеробную. Белокурая Сесиль проводила его восхищённым взглядом, а заметив, что я смотрю на неё, смущённо опустила глаза и густо покраснела.
Чернявая Грета присела на край кровати и, как обычно, принялась вместе со мной гладить Леопольда. Кот весь разомлел от наших ласк, растянулся у меня на груди и блаженно зажмурился. Его мурлыканье становилось всё громче и громче, вскоре он уже урчал, как маленький трактор.
Грета смотрела на меня и улыбалась, в её взгляде сквозила глубокая привязанность и обожание. При дворе её считали моей фавориткой, и по большому счёту так оно и было. Я сразу выделила Грету среди других девушек, представленных мне в услужение, и очень быстро подружилась с ней. Сама не знаю, чем конкретно она меня привлекла - просто мне нравилось её общество, и всё тут. А Грета, в свою очередь, прониклась ко мне искренней симпатией, с готовностью исполняла любое моё желание, а вдобавок добровольно взяла на себя роль моего гида и проводника в этом огромном городе, в этой незнакомой для меня, зачастую чуждой и непонятной стране. Разумеется, её преданность не была целиком бескорыстна, она явно надеялась извлечь из нашей дружбы выгоду, но меня это не огорчало. Главное, что Грета не лицемерила, она действительно была привязана ко мне. Ну а расчёт, как говорится, любви не помеха.
Тем временем Сесиль раздвинула шторы на окнах, открыла ставни и подняла оконные рамы. Спальню залил яркий солнечный свет, повеяло приятной утренней свежестью, снаружи донеслась заливистая трель птиц в дворцовом парке. В северном полушарии Грани Палатина, где расположен дворец Палатинум, сейчас была поздняя весна - моё любимое время года.
- Вам хорошо спалось, госпожа? - наконец отозвалась Грета.
- Спасибо, отлично.
Я убрала Леопольда со своей груди и подтянулась в постели, приняв сидячее положение. Грета заботливо поправила подушку, чтобы я могла прислониться к ней спиной.
Кот понял, что ласки закончились, и, усевшись у меня в ногах, стал расспрашивать, что мне сегодня снилось. Сам он никогда не видел снов (во всяком случае, не помнил их после пробуждения), но это нисколько не мешало ему мнить себя великим толкователем сновидений. Леопольд увлёкся этим полгода назад, посещая вместе с нами занятия по классической прекогностике - короче, по гаданию, - и прежде чем мы успели сообразить, чем это чревато, изрядно пополнил свой словарный запас мудрёными терминами, которые употреблял совершенно невпопад, ориентируясь главным образом на их звучание, а не на смысл. Поначалу это было смешно, потом стало грустно, и мы запретили Леопольду присутствовать на наших занятиях. Но спохватились слишком поздно - дело уже было сделано...
В дальнем углу комнаты раздался мелодичный перезвон. Грета направилась туда, открыла дверцу в стене и достала из углубления серебряный поднос с завтраком. По утрам двойное подёргивание шнура посылало сигнал также и в дворцовую кухню, где для меня быстренько готовили лёгкий завтрак, который по специальной системе встроенных в стены лифтов доставлялся прямиком в спальню. Что же касается Владислава, то ему накрывали стол на террасе наших покоев - с утра он любил поесть плотно и предпочитал завтракать на открытом воздухе, в шумной компании своих новых приятелей из числа молодых инквизиторов и придворных котов.
Вернувшись к кровати, Грета поставила поднос мне на колени и убрала крышку с тарелки, где лежала весьма аппетитного вида подрумяненная булочка. Она да ещё несколько ломтиков сыра, чашка чаю и немного масла составляли весь мой завтрак. Муж в шутку называл это птичьим кормом - ему моей утренней булочки с сыром и маслом хватило бы разве что на один зуб. Он вообще много ест и, что удивительно, при этом совсем не полнеет. Если бы я съедала хоть половину его дневной нормы, то растолстела бы в момент.
Разрезав булочку пополам, я принялась намазывать её маслом. Сесиль собралась было присесть, но тут вспомнила о ещё одной своей обязанности и спросила:
- Приготовить вашему высочеству ванну?
- Нет, золотко, не нужно. Сегодня я приму душ.
Сесиль опустилась на стул рядом с Гретой, расправила на коленях платье и украдкой взглянула на дверь гардеробной. В её взгляде сквозило нетерпеливое ожидание.
Я продолжала есть, как ни в чём не бывало, делая вид, что ничего не заметила. В первые месяцы нашей жизни во дворце, когда в моей памяти ещё была свежа невольная измена Владислава, меня страшно раздражало повышенное внимание к нему со стороны многих молодых женщин и, в особенности, юных, неискушённых девушек, вроде той же Сесили. По меньшей мере два десятка из них были по уши влюблены в него; а уж тех, кому он просто нравился (но нравился как мужчина ), я даже не считала - всё равно сбилась бы со счёта.
В свою очередь, Владислава бесило, что при дворе у меня завелось множество поклонников, жадно ловивших каждый мой взгляд, каждое моё слово. Я, впрочем, с детства привыкла, что нравлюсь мужчинам, мне были не в новинку их ухаживания, но всё же то массовое обожание, с которым я столкнулась при дворе, обескураживало меня. А что уж говорить о Владиславе! Прежде женщины не баловали его своей благосклонностью (ну и дуры, доложу я вам), и теперь, оказавшись в одночасье объектом девичьих грёз, он чувствовал себя крайне неловко.
Наше нынешнее положение было сродни положению людей, в одно прекрасное утро проснувшихся знаменитостями и обнаруживших себя в центре всеобщего внимания. Мы были высшими магами, пусть и совсем «зелёными», ещё необученными; мы обладали огромным могуществом, по сравнению с которым все колдовские приёмы рядовых инквизиторов и даже магистров ордена, за исключением Ференца Кароя, казались детскими забавами; наконец, нас считали избранниками Мэтра, его наследниками, последними людьми, которых коснулось его благословение. В глазах окружающих мы были облечены высшей властью, а власть, как известно, неудержимо влечёт к себе людей. И с этим приходилось мириться.
Когда я доедала булочку, а Леопольд заканчивал объяснять символическое значение снов о море, из гардеробной вернулся Владислав, уже полностью одетый. Он выразил сожаление, что не может остаться и поболтать с нами, послал мне на ходу воздушный поцелуй и быстро вышел из спальни. Кот тут же последовал за ним - он знал, что после завтрака я всё равно его прогоню, поэтому поспешил присоединиться к Владиславу.
Повеселевшая было Сесиль мигом загрустила. В этих утренних дежурствах её больше всего привлекала возможность провести некоторое время в обществе моего мужа, пока ему накрывали стол на террасе, и его поспешный уход явился для девушки неприятным сюрпризом. С насквозь притворным безразличием она поинтересовалась:
- Разве господин Владислав не будет ждать завтрака?
- Нет, - ответила я. - Он занят. Сейчас у него важная встреча.
- С дядюшкой, - сказала Грета, не спрашивая, а утверждая.
Я вопросительно посмотрела на неё:
- Ты что-то об этом знаешь?
- Ничего определённого, госпожа. Просто перед тем, как вы вызвали нас, я разговаривала с Оливером, и он между делом упомянул, что дядюшка Ференц приказал подать в свой кабинет завтрак для его высочества.
Оливер был старшим братом Греты и служил в свите великого инквизитора. Казалось, он и часа не мог прожить без того, чтобы не перекинуться парой слов со своей любимой сестрёнкой; иногда у меня создавалось впечатление, что они постоянно поддерживают мысленную связь. Через него Грета была в курсе всех самых свежих правительственных новостей.
- Очень странно, - задумчиво произнесла я. - С чего такая спешка? И почему он вызвал одного Владислава?
Я обращалась к самой себе, но Грета решила, что вопрос адресован ей.
- Не знаю, - ответила она. - Брат ничего не говорил. Наверное, он тоже не знает, иначе сказал бы.
В этом я не сомневалась. Оливер рассказывал сестре обо всём, что видел и слышал на службе, благо Грета была не болтливой девушкой, и дальше её это не шло. Конечно, она делилась по секрету частью полученной от брата информации с ближайшими подругами, которым полностью доверяла, в частности со мной, но это не в счёт. Ведь тайны для того и существуют, чтобы поверять их своим лучшим друзьям.
- Может, - неуверенно предположила Сесиль, - дядюшка наконец-то решил официально признать вас наследниками Мэтра?
- Давно пора, - заметила Грета. - Нет никакого смысла ждать ещё год. Ведь когда Мэтр составлял своё завещание, он был уверен, что все эти три года вы проведёте на Ланс-Оэли. А раз вы уже здесь, то глупо притворяться, будто ничего не происходит.
Я молча покачала головой, но возражать не стала, чтобы не затевать очередной дискуссии о планах Мэтра и о том, как регент чуть было не погубил их, позволив нам раньше времени покинуть Ланс-Оэли. Вместо этого я перевела разговор на вчерашний отъезд Кристины, и Сесиль охотно поделилась со мной тем, что знала. Впрочем, знала она мало - Кристина никому не говорила, что за неприятности случились у неё дома, - так что вскоре перешла к догадкам и предположениям. Особенно меня заинтриговало одно из них: что, дескать, в семье у Кристины всё в порядке, просто она догадывалась о том, что я не хочу брать её в поездку по Граням, поэтому решила сама убраться от греха подальше и не нарываться на публичное унижение.
Слушая Сесиль, я внутренне сгорала от стыда. Неужели моя антипатия к Кристине и желание избавиться от её общества были так очевидны? Какой, должно быть, мегерой я выглядела в глазах фрейлин, когда раз за разом придиралась к ни в чём не повинной девушке, сгоняла на ней всю свою злость, нередко доводила её до слёз незаслуженными упрёками... Нет, определённо, я настоящая стерва!
Проницательная Грета, догадываясь, чем заняты мои мысли, помалкивала и внимательно смотрела на меня своими красивыми чёрными глазами. Когда я допила чай и поставила пустую чашку на блюдце, она тут же вскочила со стула, взяла у меня поднос и отнесла его к нише.
Сесиль прекратила свои разглагольствования и спросила:
- Вы уже встаёте, госпожа?
- Да, милочка, - ответила я, потягиваясь. - Иди включай душ. Я сейчас.
Сесиль молча кивнула и прошла в ванную. Грета, погрузив поднос с использованной посудой в стенной лифт, вернулась ко мне и осведомилась, какое платье я хочу сегодня надеть. Я на секунду задумалась, потом сказала:
- Выбери сама. Я полностью полагаюсь на твой вкус.
Грета была явно польщена таким доверием.
- Хорошо, госпожа. Уже звать Сару и Мириам?
- Зови. - Я отбросила в сторону одеяло и села в постели, свесив ноги на укрытый пушистым ковром пол.
Грета подошла к входной двери и впустила в комнату ещё двух девушек. По утрам в моих покоях дежурили четыре фрейлины, но пару месяцев назад мне надоел балаган, который они, за компанию с Леопольдом, устраивали за завтраком, поэтому я распорядилась, чтобы две из них оставались в прихожей и ждали отдельного приглашения. С тех пор мои завтраки стали проходить в более спокойной обстановке.
Войдя в спальню, девушки вежливо поздоровались. После короткого обмена любезностями юная смуглянка Мириам направилась вслед за Гретой в гардеробную, а рыжеволосая двадцатипятилетняя Сара подошла к кровати, опустилась передо мной на корточки и надела мне на ноги лёгкие шлёпанцы.
- В прихожей вас ждёт Леопольд, госпожа, - сообщила она, поднимаясь.
- Разве он не ушёл с Владиславом? - удивилась я.
- Ушёл, но только что вернулся. Вид у него очень обиженный.
«Так-так», - подумала я. По всей видимости, Владислав отослал Леопольда по требованию регента, а из этого следовало, что разговор намечался не только срочный, но и секретный - по крайней мере, не для ушей кота. Интересно, очень интересно...
Приглашать Леопольда в спальню я не стала, поскольку уже выбралась из постели, но ещё была раздета, - а он, как ни крути, всё же мужчина. Эта моя стеснительность служила вечной темой наших препирательств с котом, который по простоте душевной никак не мог понять, почему люди стыдятся своей наготы. Однажды, ещё на Основе, я прочла ему целую лекцию о возникновении и развитии представлений о грехе, начиная с примитивных табу у первобытных племён и заканчивая современными религиозными и этическими доктринами. На какое-то мгновение мне показалось, что Леопольд понял меня, но эта иллюзия развеялась, когда он с очаровательной наивностью заявил: «Ага, ясно! Значит, занимаясь с Владиславом любовью, ты считаешь, что поступаешь плохо, и боишься, что Бог накажет тебя?» Таким толкованием греха кот меня просто убил!..
Когда я наконец встала с кровати, Сара тут же бросилась к двери ванной и предупредительно распахнула её. Мы вместе прошли в довольно просторную комнату, пол и стены которой были выложены гладкой мраморной плиткой, а весь потолок представлял собой огромный прямоугольный эльм-светильник, равномерно излучавший мягкий дневной свет.
Возле включённого душа меня ждала Сесиль с мылом и мочалкой в руках; поверх её платья был надет передник, рукава были закатаны, а волосы прикрывал от брызг чепец. Но прежде я остановилась перед умывальником и прополоскала рот волшебным эликсиром, который на Гранях заменял земную зубную пасту - и заменял, надо сказать, успешно. То, что реклама паст только обещала, он делал - и предохранял от кариеса, и придавал зубам белизну, и смягчал дёсна. Да и вкус у него был приятный и освежающий.
Сара сняла с меня ночную рубашку и присела в углу, ожидая своей очереди, а я, сбросив с ног шлёпанцы, вступила под тёплую рассеянную струю и зажмурилась от удовольствия. Через пару минут, когда я хорошенько намокла, Сесиль перекрыла воду и принялась тереть меня намыленной мочалкой.
Только не подумайте, что я злоупотребляю своим положением, принуждая знатных девиц выполнять работу горничных. Прежде всего, их никто не принуждал: когда набирался штат моих фрейлин, на каждую вакансию претендовало по несколько сотен барышень, готовых на всё, лишь бы заполучить эту должность. Они с самого начала знали, в чём будут заключаться их обязанности, поскольку ещё до нашего прибытия в Вечный Город было принято специальное постановление Государственного совета, согласно которому мы с Владиславом, как суверенные правители Грани Ланс-Оэли, официально признавались особами королевской крови - а по старому имперскому обычаю таковым особам должна прислуживать исключительно знать.
Подобной привилегией в Империи пользовались представители сорока семейств, которые сохранили за собой статус правящих фамилий при вхождении подчинённых им Граней в состав объединённого государства, либо получили их в своё управление уже из рук Мэтра. По своему устройству Империя являлась федерацией, и лишь семь самых древних Граней - Палатина, Авентина, Капитолия, Целия, Эсквилина, Квиринала и Виминала (в чью честь, по-видимому, были названы семь холмов, на которых стоял древний Рим), находились в прямом подчинении центрального правительства - они были стопроцентно урбанизированы, «сшиты» тысячами трактов и образовывали величайший в мире мегаполис, обычно именуемый Вечным Городом или просто Городом, а в официальных документах - Септимундиумом, то есть Семимирьем. Во главе же сорока остальных Граней стояли имперские наместники, обладавшие титулами королей, царей, падишахов, эмиров или махарадж - в зависимости от местных традиций. Все они, разумеется, были колдуны; я ещё не до конца разобралась, какое место отводилось им в иерархии Инквизиции, поскольку формально они не состояли в её рядах, но думаю, что по своему влиянию на дела ордена они уступали только Ференцу Карою.
Как раз эти сорок полусуверенных правителей дружно проголосовали на Государственном совете за предоставление нам всех королевских привилегий, включая титулы принца и принцессы Империи. Поначалу мы были удивлены их трогательным единодушием, но позже поняли, что они поступили так не из симпатии к нам, а в пику Ференцу Карою, которого подозревали в стремлении занять трон Мэтра. Сами они на верховную власть не претендовали, хотя, может, и мечтали о ней. Они прекрасно понимали, что пока есть на свете хоть один высший маг, простой народ и рядовые инквизиторы не захотят видеть во главе Империи человека с обычными колдовскими способностями.
Вот так и получилось, что я стала принцессой, Владислав - принцем, а юные девицы и молодые люди из инквизиторских семей ухаживали за нами, убирали после нас, прислуживали нам за столом и выполняли наши мелкие поручения. Впрочем, Владислав не слишком перегружал своих приближённых работой. С одеванием и раздеванием, мытьём, бритьём и прочими подобными делами он неизменно справлялся сам - во-первых, потому что каждую ночь спал со мной, мылся и брился в моей ванной, а его повседневные наряды хранились у меня в гардеробной, куда доступ дворянам из его свиты заказан; во-вторых же, мой дорогой муженёк приходил в ужас при одной только мысли о том, что какой-то парень будет стягивать с него брюки. Мужчины вообще принимают такие вещи слишком близко к сердцу; мы, женщины, относимся к этому гораздо спокойнее. Лично я не имею ничего против того, чтобы другие девушки надевали мне бельё, мыли меня, застилали за мной постель или расчёсывали мои волосы. Скажу откровенно: мне это даже нравится.
Конечно, я привыкла к этому не сразу, но, привыкнув, стала получать огромное удовольствие от своего титула принцессы и всех связанных с ним привилегий. Я люблю носить роскошные одежды и в торжественных случаях надевать княжескую корону; я просто обожаю, когда меня окружают почётом и называют «ваше высочество»; я в полном восторге от того, что теперь в моём распоряжении многочисленный штат фрейлин-горничных, которые буквально заглядывают мне в рот и стремятся предугадать малейшее моё желание. Ещё в бытность свою в Кэр-Магни, пользуясь услугами Суальды, я начала приспосабливаться к образу жизни знатной дамы, а попав в Вечный Город, быстро освоилась в новых условиях и вскоре стала чувствовать себя в королевском дворце, как рыба в воде.
По своему обыкновению, под душем я ничего не делала, лишь поворачивалась к Сесили то одной, то другой стороной. Намылив меня с головы до ног, она снова включила воду и смыла с меня пену. Под конец её платье, несмотря на закатанные рукава и широкий передник, основательно промокло; вот почему Сесиль предпочитала, чтобы в дни её дежурств я принимала ванну, а не душ. Другие девушки в таких случаях просто снимали одежду и прислуживали мне голышом, но она почему-то стеснялась.
Когда я вышла из-под душа, Сесиль завернула меня в большое ворсистое полотенце, а верхнюю часть головы обмотала полотенцем поменьше, чтобы уберечь мои мокрые волосы от всяких неприятностей, вроде случайных сквозняков. Затем ей на помощь пришла Сара, и вдвоём они быстро обтёрли меня от влаги.
Почувствовав себя достаточно сухой, я отпустила Сесиль переодеться, а сама растянулась ничком на широкой скамье и следующие четверть часа, пока Сара втирала в мою кожу ароматические масла, провела на вершине блаженства. Под влиянием исторических фильмов и книг эта процедура прочно ассоциировалась у меня с царской роскошью, и я пришла в дикий восторг, когда старшая фрейлина, распределявшая обязанности между девушками, в первый же день спросила, желаю ли я, чтобы после купания меня растирали маслами.
Сара была одной из девяти фрейлин, получивших свою должность вне общего конкурса. Они были постарше других барышень и уже имели опыт службы при сиятельных особах. Например, Сара восемь лет состояла в свите принцессы Магдалены, дочери короля Хаима, и была специалистом по массажу. Несколько девушек, в том числе Грета, обучались у неё и в последнее время добились заметных успехов, но пока им недоставало опыта, чтобы сравниться с ней в мастерстве.
После того, как ловкие и умелые руки Сары обходили моё тело вдоль и поперек, меня охватила сладкая истома, очень похожая на ту, которую я испытываю после оргазма. Я просто физически не могла сразу встать, поэтому продолжала лежать на скамье, наслаждаясь приятным чувством расслабленности. Сара заботливо накрыла меня простынёй, чтобы я не переохлаждалась, взяла в руки халат и присела рядом со мной, ожидая, когда я немного приду в чувство. В таком положении меня и застал мысленный вызов Владислава.
„Да, милый,” - лениво произнесла я.
„Что ты сейчас делаешь?”

Предыдущая страница 4 Следующая страница


5 Олег Авраменко

„Расслабляюсь после Сариных забот.”
„М-да... Ну что ж, поговорим позже.”
„Почему? Можно и сейчас. Вот только встану, надену халат...”
„Нет, Инночка, не стоит. Пожалуй, я погорячился. Об этом лучше поговорить лицом к лицу. Так что спокойно занимайся своими делами и жди моего возвращения.”
В его мыслях сквозила какая-то растерянность.
„Что-то произошло?” - спросила я.
„Да. Но не тревожься, ничего плохого. Скорее наоборот. Просто это... это слишком неожиданно, и я слегка разволновался.”
И даже не слегка, а порядочно, подумала я, но оставила эту мысль при себе. А мужу сказала:
„Хорошо, Владик. Я быстренько оденусь, приведу себя в порядок и буду тебя ждать.”
„Можешь не торопиться. Судя по всему, мой разговор с дядюшкой затянется. Как раз сейчас он просматривает какие-то срочные бумаги, которые принёс ему секретарь. Если бы он собирался вскоре меня отпустить, то обождал бы с этим до моего ухода.”
„Логично. А мне можно будет присоединиться к вашей милой беседе?”
„Боюсь, что нет. Я предлагал позвать тебя, но он сказал, что прежде хочет обсудить полученные известия со мной.”
„Это его право,” - сказала я, тщетно пытаясь скрыть своё неудовольствие.
„Не обижайся на него, ладно?.. Ну всё, Инна, я закругляюсь. Секретарь уже уходит. Наслаждайся своими кремами, лаками и помадами, а когда я вернусь, тогда и потолкуем. Добро?”
„Добро, Владик,” - ответила я, прежде чем он отключился.
Закончив разговор, я ещё с минуту полежала, с грустью думая о том, как всё-таки скверно начинается этот день. Утренний вызов Владислава к регенту не только заинтриговал меня, но и порядком расстроил. Сегодняшний график торжеств, которые мы, по мнению имперского правительства, обязательно должны почтить своим присутствием, был чрезвычайно плотным, причём с двух до восьми вечера нам придётся провести порознь, поэтому до полудня я рассчитывала побыть с Владиславом - либо наедине, либо в узком кругу приближённых. Но из слов мужа следовало, что его беседа с регентом грозит затянуться, а стало быть, о моих планах на утро можно позабыть. Оставалось лишь последовать совету Владислава и сполна насладиться кремами, лаками и помадами.
Приняв такое решение, я неохотно сбросила с себя простыню и поднялась со скамьи. Сара тут же надела на меня длинный тёплый халат, и мы вернулись в спальню, где нас уже ждали Грета, Мириам и успевшая переодеться Сесиль. На застланной кровати была разложена моя нижняя одежда, а также нарядное платье из светло-голубого шёлка, как раз под стать сегодняшней ясной погоде.
Усаживаясь в кресло перед трюмо, я похвалила Грету за удачный выбор платья. Она с довольной улыбкой ответила, что не сомневалась в моём одобрении, поскольку хорошо разбирается во всех оттенках моего настроения и знает, что в данный момент мне понравится, а что - нет. На это Мириам заметила, что мне больше к лицу не голубой цвет, а сиреневый. Сесиль не согласилась с ней и категорически заявила, что тёмные тона - бордовый или синий - более выгодно подчёркивают нежную белизну моей кожи и золотистый цвет волос. Между девушками назревала перепалка, но вмешиваться мне не пришлось - Сара строго прикрикнула на своих младших подруг и велела им заняться делом. Сама она уже сидела подле меня на низенькой скамеечке и подравнивала ногти на моей левой руке.
Спохватившись, Сесиль и Мириам убрали полотенце с моей головы и занялись волосами, а Грета, вооружившись маленькой пилкой, стала обрабатывать ногти на моих ногах.
Мой обычный утренний туалет, включавший в себя, помимо одевания, сушку и укладку волос, маникюр, педикюр и косметический уход за лицом, отнимал у меня от часа до двух, в зависимости от настроения; а по субботам, когда к ежедневным добавлялись ещё и еженедельные процедуры, я проводила перед зеркалом более трёх часов. Владислав искренне недоумевал: как я всё это выдерживаю изо дня в день, из недели в неделю, да ещё ухитряюсь получать удовольствие? Честно говоря, я сама толком не понимаю, что заставляет меня тратить столько времени и сил, лишь бы выглядеть хоть чуточку привлекательнее, чем я есть на самом деле. Добро бы я была дурнушкой, так ведь нет - внешними данными меня природа не обделила, и мне грех упрекать её в скупости. Скорее всего, это было одно из проявлений самого фундаментального инстинкта, свойственного всем живым существам, - инстинкта продолжения рода. Если бы женщины довольствовались тем, что имеют от рождения, и не стремились совершенствовать свою красоту, то человечество давным-давно вымерло бы.
Тщательно обработав мои ногти, высушив, расчесав и уложив волосы, девушки сняли с меня халат, вместо него надели тонкую батистовую рубаху без рукавов, чулки с кружевными подвязками и целый ворох шёлковых нижних юбок. Распространённые здесь корсеты я никогда не носила - моя гибкая стройная талия и маленькие упругие груди ни в какой особой поддержке не нуждались.
Поскольку теперь я была более или менее одета, Сесиль с моего разрешения впустила в комнату Леопольда. Кот, радостно мурлыча, с минуту тёрся о мои ноги, затем влез на трюмо и стал руководить действиями фрейлин, которые хлопотали над моим лицом. Помимо всего прочего, он считал себя большим специалистом по макияжу и тонким ценителем женской красоты.
Уже привычные к этому девушки не обращали на болтовню Леопольда ни малейшего внимания и спокойно делали своё дело. Так как я не торопилась, они потратили на макияж никак не меньше получаса: с помощью минимума косметики и небольшой толики магии местами смягчили мои черты, местами наоборот, самую малость подчеркнули их, придали моим губам более яркий и сочный цвет, слегка подрумянили щёки, а брови подкрасили, заменив их рыжеватый оттенок на платиновый, - и в результате из просто красивой я сделалась настоящей конфеткой.
Когда я выразила удовлетворение увиденным в зеркале, Сара наложила на макияж закрепляющие чары, гарантировавшие его сохранность в течение всего дня. Потом меня облачили в платье, обули в изящные башмачки, вдели мне в уши серёжки, повесили на шею жемчужное ожерелье, надели на пальцы перстни, а на запястья - браслеты, и произвели окончательную доводку моей причёски, что заняло ещё минут десять. Лишь в четверть одиннадцатого девушки закончили свою работу и, весьма довольные собой, сообщили, что теперь я могу появиться на людях.
Оставив Сару, Сесиль и Мириам наводить порядок в спальне, мы с Гретой и Леопольдом прошли в соседние покои, которые занимали приёмные родители мужа - дядя Михаил и тётя Маша. Они прибыли в Вечный Город вместе с нами и возвращаться домой не собирались. Собственно, для них дом был там, где находился Владислав - их единственный сын, и ради того, чтобы жить рядом с ним, они согласились переехать на чужбину.
А вот мои родители остались на Основе, под бдительной, хоть и незримой, охраной Инквизиции. Они не поехали со мной из-за моего младшего брата Анджея, который ещё учился в школе, а после неё собирался в университет - и непременно в какой-нибудь земной, поскольку он с детства был помешан на компьютерах и хотел стать программистом. На Гранях же компьютеров нет - не только потому, что уровень развития науки и техники здесь гораздо ниже, чем на Основе, но и по куда более фундаментальной причине - электроника, из которой сделано компьютерное «железо», не работает здесь в принципе . Правда, Владислав и его друг, кадет Джозеф Арно, утверждают, что это не беда, ведь законы математической логики, на которых основана кибернетика, действуют здесь точно так же, как и в земных условиях, а все электронные блоки можно заменить магическими устройствами. Но пока что все идеи Владислава о «волшебном компьютере» находятся в стадии теоретической разработки, до их практического воплощения ещё очень далеко, и в ближайшие годы моему брату на Гранях делать нечего. Поэтому родители решили остаться с Анджеем на Основе - ведь я уже взрослая и самостоятельная, а он ещё нуждается в их заботе и опеке. Я это прекрасно понимаю - и всё же мне грустно...
Благодаря нашему высокому положению в Империи, родителям Владислава не было нужды зарабатывать себе на жизнь, но свёкор, человек деятельный и энергичный, не пожелал уходить на пенсию в пятьдесят восемь лет и нашёл применение своим административным способностям и юридическому образованию на правительственной службе. На первых порах он занимал какую-то синекуру - максимум почёта при минимуме обязанностей, - но со временем сумел доказать свою полезность и три месяца назад получил ответственную должность в аппарате регента. Ференц Карой, ценивший в своих сотрудниках прежде всего профессионализм, а не родственные связи, был им очень доволен.
Что же касается моей свекрови, тёти Маши, то до начала сентября она целиком была поглощена заботами о беременной Сандре, души в ней не чаяла, буквально пылинки с неё сдувала, всё мечтала о том времени, когда станет бабушкой и будет нянчить своего внука или внучку. Бегство Сандры явилось для неё тяжёлым ударом, в первые две-три недели она просто не находила себе места, так сильно переживала, а потом, стремясь заглушить горечь утраты, стала обрабатывать меня, ненавязчиво внушая мне мысль, что дети - это так прекрасно... Ну что ж, сегодня я её обрадую.
Однако тётю Машу в покоях я не застала. Выйдя в коридор, я расспросила охрану и выяснила, что примерно полчаса назад сюда заходил мой свёкор и увёл её с собой. Он что-то взволнованно говорил ей, но охранники, естественно, ничего не поняли, лишь разобрали имя Владислава, которое свёкор повторил несколько раз кряду.
У меня зародилось подозрение, что это каким-то образом связано с вызовом мужа к регенту. Я сгорала от любопытства и в то же время испытывала некоторую досаду - не выношу, когда меня держат в неведении. Разумеется, в любой момент я могла мысленно позвать Владислава и потребовать у него объяснений, но это было бы против наших правил. Он должен был сам, без всякого нажима с моей стороны, решить, что мне рассказывать и когда. Взаимодоверие всегда было основой наших отношений, поэтому я не стала дёргать Владислава и на всякий случай запаслась терпением - кто знает, сколько ещё мне придётся ждать, а я очень любознательная девочка.
- Пойдём поищем тётю Машу? - спросил Леопольд, который был очень привязан к ней.
- Нет, - сказала я. - Не стоит.
По пути назад я не удержалась и заглянула в комнату по соседству со спальней свёкра и свекрови. Здесь всё оставалось так, как было в тот день, когда сбежала Сандра, - кровать аккуратно убрана, на окнах висели лёгкие розовые занавески, в шкафу лежало чистое свежее бельё, а в углу стояла симпатичная детская колыбелька, которую ещё летом собственноручно смастерил для своего будущего внука дядя Михаил, имевший, помимо диплома юриста, солидный опыт столярной работы. В течение всех этих месяцев тётя Маша содержала комнату в образцовом порядке, не разрешала в ней ничего менять, всё надеялась, что вот-вот Сандру найдут, или она сама решит вернуться.
Именно моя свекровь первая обнаружила исчезновение Сандры, когда утром вошла в эту комнату и увидела на столе её прощальную записку. До сих пор никто не знает, как ей удалось скрыться, обманув всю дворцовую охрану. По приказанию регента было проведено тщательное расследование, но никаких положительных результатов оно не принесло. В связи с этим у кое-кого из посвящённых в нашу историю возникло предположение, что бегство было организовано самим регентом, который решил где-то спрятать ребёнка Сандры - подобно тому, как в своё время Мэтр спрятал меня.
Однако Ференц Карой категорически отрицал свою причастность к этой, по его собственному выражению, авантюре, и мы с Владиславом поверили ему. Нет, не из свойственной нам доверчивости, а просто потому, что он не стал бы действовать так прямолинейно, навлекая на себя подозрения. Обладая неограниченной властью, он вполне мог инсценировать гибель Сандры, или же обставить её «бегство» таким образом, чтобы никто не усомнился в том, что она сбежала сама. Вне всяких сомнений, ей кто-то помогал - но это был не регент, а кто-то другой, чьи возможности были гораздо скромнее.
В своём письме Сандра просила прощения за этот поступок и умоляла не искать её - дескать, она сама сумеет защитить своего ребёнка от происков Нижнего мира и сделает это лучше, чем все инквизиторы вместе взятые. Её, конечно же, искали и до сих пор ищут, но пока безуспешно - даром что регент бросил на её поиски большие силы. Это вызывает у меня двойственные чувства: с одной стороны я очень переживаю за неё и ребёнка, а с другой - утешаю себя тем, что раз такой мощной и вездесущей организации, как Инквизиция, не удалось напасть на её след, то и слуги Велиала окажутся бессильны.
Честно говоря, я с самого начала считала, что единственный способ уберечь ребёнка Сандры и Владислава от Нижнего мира, это спрятать его в каком-нибудь безопасном месте, где он должен жить, как обычный мальчик (или девочка), ничего не зная о своём происхождении. Как я теперь понимаю, Сандра думала точно так же и сумела привлечь на свою сторону кого-то, кто занимал достаточно высокое положение, чтобы помочь ей незаметно скрыться.
Не знаю - может, она поступила правильно. По крайней мере, в моём случае этот номер сработал, и я сумела избежать участи, на которую обрёк меня мой беспутный дед Олаф Габриель де Бреси. А вот моим младшим братьям, Сигурду и Гийому, повезло куда меньше. Ривал де Каэрден, на чьё попечение они были оставлены, не смог уберечь их от Женеса де Фарамона; более трёх лет мальчики находились у него в рабстве, пока на Агрисе не появились мы с Владиславом и не вмешались в происходящие там события.
Вспомнив о братьях я, как всегда, испытала острый приступ чувства вины. Было совершенно очевидно, что Мэтр пожертвовал ими ради моей безопасности; по сути, он отдал их на заклание Велиалу, чтобы тот не заподозрил никакого подвоха с моей мнимой смертью. Осознание того, что моё счастливое и беззаботное детство было куплено ценой юных жизней Сигурда и Гийома, тяжким бременем ложилось на мою совесть. А мысли об отце, герцоге Бокерском, лишь усиливали мои терзания. Если братьям я уже ничем не могла помочь, то герцог, которому я была обязана своим появлением на свет, имел полное право ожидать, что я хоть в какой-то мере заменю ему потерянных сыновей, хоть частично компенсирую те двадцать лет, в течение которых он считал меня умершей.
Ещё год назад, во время видения в «колодце», я обещала Сигурду и Гийому, что в моём сердце найдётся место и для нашего отца, но до сих пор ничего не сделала, чтобы наполнить эти красивые слова реальным содержанием. Я лишь взяла себе имя, принадлежавшее мне от рождения, и официально стала называться Ингой Алиабелой де Бреси, а всё прочее, что проистекало из этого шага, отложила до лучших времён - и целый год раз за разом отодвигала наступление оных на всё более поздний срок.
Нет, конечно, я не забывала о человеке, который дал мне жизнь и который в глазах всего мира был моим отцом. Я регулярно писала ему письма - но делала это через силу, не из внутренней потребности, не по велению сердца, а из чувства долга. Несколько раз я общалась с ним «в живую», по визуальной связи, сеансы которой устраивал для нас инквизитор (кстати, старший брат Сандры), откомандированный на Агрис после случившегося там Прорыва, - но наши разговоры получались слишком тягостными, гнетущими и оставляли после себя неприятный осадок, поэтому мы вскоре отказались от них, решив довольствоваться перепиской.
Я не единожды приглашала герцога приехать в Вечный Город и погостить у меня пару месяцев - он соглашался, что это отличная идея, но постоянно переносил свой приезд, ссылаясь на загруженность хозяйственными делами. Дел у него и вправду было много - Прорыв, хоть и подавленный нами в зародыше, причинил огромный ущерб экономике всего Агриса, а в особенности Бокерскому княжеству, - и тем не менее я прекрасно понимала, что действительная причина его проволочек в другом. Он, разумеется, видел мою холодность во время разговоров «в живую» и, несомненно, чувствовал её в моих письмах, а потому панически боялся, что при нашей личной встрече эта холодность убьёт в нём надежду на то, что когда-нибудь я смогу преодолеть стену двадцатилетнего отчуждения между нами и стану его дочерью по-настоящему, а не только по имени и по крови.
Нельзя сказать, что я не пыталась этого сделать. Ведь я вовсе не бездушная, нет - иначе бы я так не переживала из-за своего отношения к родному мне человеку, не мучилась бы от того, что лишь через силу могу называть его отцом. Я чувствовала к герцогу уважение и искреннюю симпатию, а также жалость к его нелёгкой судьбе - это сохранилось у меня ещё со времени нашего знакомства, когда я не знала, что он мой отец; но возникновению более глубоких чувств, продиктованных нашей родственной связью, препятствовало разделявшее нас расстояние. Ни письма, ни даже беседы «в живую» не в состоянии заменить повседневного личного контакта, когда ты видишь человека в разных ситуациях и воспринимаешь его таким, какой он есть, а не каким он, пусть и бессознательно, хочет тебе представиться. Только так я могла узнать его, а узнав - полюбить.
Герцог, конечно, любил меня, не зная; но он любил во мне не Инну двадцати лет от роду, а маленькую девочку Ингу, которую он любил ещё до её рождения; он любил во мне мою мать Алиабелу, на которую я, говорят, очень похожа; наконец, он любил меня из потребности кого-то любить, любил потому, что в его жизни, раздавленной между жерновами Добра и Зла, больше не осталось никого, кроме меня. Я оказалась единственным лучом света в его мрачном царстве отчаяния и безысходности, он полюбил меня просто за то, что я есть, и сейчас в этой любви видел смысл своего дальнейшего существования. Ему тоже следовало лучше узнать меня, чтобы любить не как идеал, а как живого человека из плоти и крови - из его плоти и из его крови. Он сам хотел этого - и в то же время боялся...
Ещё в сентябре, когда герцог в очередной раз отложил свою поездку ко мне, я решила пойти на хитрость и разослала всем своим ближайшим родственникам на Агрисе, как по отцовской, так и по материнской линии, приглашения приехать в Вечный Город на рождественские и новогодние праздники. Тут уж, думала я, и он нигде не денется. К сожалению, моя уловка не сработала: в конце октября, в самый канун предполагаемого отъезда, у герцога появились веские причины ещё на недельку задержаться на Агрисе, он убедил всех приглашённых родственников не ждать, а отправляться в путь, пообещав, что непременно догонит их, и остался в Шато-Бокер вместе с братом Сандры, Маркеджани, который должен был повести его по Трактовой Равнине.
Когда я получила это известие, то сразу поняла, что через обещанную «недельку» возникнет новая проблема, требующая неотложного решения, потом ещё одна, и ещё - а затем герцог заявит, что уже никак не успеет к Рождеству и Новому Году, и предложит перенести свой визит на более поздний срок, скажем, на Пасху. Так оно, собственно, и вышло. В результате на праздники ко мне приехали три десятка дядьев, тёток, кузин и кузенов разной степени родства, в том числе и король Лиона Гуннар, а вот самого близкого родственника, отца, не было...
Убедившись, что герцог может тянуть с поездкой в Вечный Город до самого светопреставления, я в конце концов не выдержала и в начале декабря предложила Владиславу самим съездить на Агрис. Муж воспринял мою идею с гораздо бо льшим энтузиазмом, чем я рассчитывала, и с присущим ему юмором заявил, что охотно посетил бы места нашей «боевой славы». В отличие от меня, он так и не смог привыкнуть к придворной жизни, и перспектива провести несколько месяцев «на воле» показалась ему очень заманчивой.
Против наших ожиданий, Ференц Карой отнёсся к моему желанию повидать отца весьма благосклонно. Он сказал, что и сам хотел предложить нам поездку по Граням - как для расширения нашего кругозора, так и для того, чтобы побольше людей (и не только имперских подданных) смогли увидеть будущих правителей Священной Империи. Регент заверил, что нашим планам побывать на Агрисе и погостить там месяц-полтора это нисколько не помешает - только и того, что затем мы не поедем прямиком в Вечный Город, а отправимся в длительное путешествие по извилистой кривой, проходящей через густонаселённые области.
Мы, конечно же, согласились, и вскоре был составлен маршрут предстоящей поездки, которая должна продлиться восемь или девять месяцев - в зависимости от того, как долго мы будем гостить у герцога. Когда Владислав увидел, сколько населённых Граней нам предстоит посетить (и, соответственно, через сколько торжественных приёмов надлежит нам пройти), его энтузиазм мигом иссяк, однако возражать против путешествия он не стал, а лишь настоял на исключении из маршрута двух десятков не слишком значительных Граней. Наш отъезд был назначен на вторую декаду января, и в своём последнем письме я уже сообщила герцогу, что ориентировочно в начале марта прибуду на Агрис.
Но в связи с сегодняшним вызовом мужа к регенту я начала опасаться, что поездка будет отложена, а то и вообще отменена. Без сомнения, случилось что-то серьёзное - Ференц Карой не привык к спешке, за ним никогда не наблюдалось свойственной многим другим людям суетливости, и если он утром вытянул Владислава с постели, значит имел на то веские причины...
Я закрыла дверь Сандриной комнаты и посмотрела на свои наручные часы - было уже пол-одиннадцатого. Тётя Маша не появлялась, от мужа не было никаких вестей, а до первого официального мероприятия оставалось ещё полтора часа. Я собиралась зайти к королю Гуннару и его жене Матильде, с которыми уже успела подружиться, однако Грета сообщила мне, что пару часов назад они отправились на Грань Капитолию осматривать тамошние исторические достопримечательности и должны были вернуться только сегодня к вечеру.
В общем, утро было испорчено вконец, поэтому я решила на оставшееся до полудня время уединиться в кабинете и, в нарушение своего же собственного правила не заниматься по праздникам точными науками, немного почитать умную и увлекательную книгу земных профессоров Рида и Саймона. Математика всегда действовала на меня успокаивающе, заставляя философски смотреть на жизнь.
Владислав вернулся в десять минуть двенадцатого, когда я, позабыв обо всех своих огорчениях и полностью отключившись от окружающего мира, увлечённо продиралась сквозь дремучие дебри функционального анализа к физическому смыслу вторичного квантования. С головой погружённая в это занятие, я не расслышала звука отворяемой двери и вернулась к действительности, лишь когда муж тихо подошёл ко мне со спины и нежно поцеловал меня в шею.
Я слегка вздрогнула от неожиданности, но ни капельки не испугалась. Владиславу ещё ни разу не удавалось напугать меня, хотя порой он пытался это сделать - просто так из чистого озорства. Очевидно, на подсознательном уровне я всегда чувствовала его приближение, поэтому так спокойно реагировала, когда он внезапно возникал рядом.
Отложив книгу, я повернулась во вращающемся кресле к мужу и сказала:
- Ну, наконец-то. Явился не запылился. А я уж думала, что мы встретимся лишь на приёме послов.
Владислав пододвинул стул и сел напротив меня, положив себе на колени папку, которую принёс с собой. В правом верхнем её углу я заметила гриф Имперского государственного архива.
- Извини, Инна, это не от меня зависело. Когда я узнал о существе дела, то сразу предложил позвать тебя, но дядюшка сказал, что сначала хочет обсудить эту новость со мной. Я не думал, что разговор так затянется, и рассчитывал вернуться ещё до того, как ты закончишь прихорашиваться...
- Не надо оправдываться, дорогой, - мягко перебила я. - Ведь это действительно не от тебя зависело. Да и в конце концов, ничего страшного не случилось. Только и того, что мне пришлось немного поскучать. Так какую же новость вы обсуждали целых три часа?
Муж немного растерянно улыбнулся:
- Кажется, нашлась моя родня.
Этим известием он, признаться, застал меня врасплох. Я никогда всерьёз не верила, что поиски в Имперском архиве, которые по поручению регента вели три десятка опытных архивариусов, принесут хоть какой-нибудь результат. Мы располагали слишком скудными данными о прошлом Владислава - всего лишь имя и приблизительная дата рождения, а архив был не просто велик, он был ужасающе огромен, он был самым кошмарным монстром из всех государственных учреждений Империи. Ежедневно он пополнялся десятками, а порой сотнями тысяч сообщений, писем, отчётов, докладов и прочих документов, поступавших в Вечный Город изо всех концов света, и буквально тонул в этом бумажном море. Многочисленный штат архивных служащих тщательно анализировал и классифицировал полученную информацию, ссылки на все события, представлявшие мало-мальски значительные интерес, размещались по многочисленным тематическим каталогам, а исходные материалы, надлежащим образом пронумерованные, направлялись в хранилище, где сортировались по Граням, откуда они поступили. Но, несмотря на все старания возрастающей из года в год армии архивариусов, в их ведомстве царила полная неразбериха, и поиски любых сведений более чем десятилетней давности превращались в долгое и захватывающее приключение. Поэтому, считала я, даже если где-то в хранилище лежат вожделённые документы, проливающие свет на тайну происхождения Владислава, у нас нет никаких зацепок, которые позволили бы разыскать их среди тысяч тон скопившейся там макулатуры.
Но оказалось, что я ошиблась в своих пессимистических ожиданиях. Зацепка всё же нашлась. Или просто повезло. Или же случилось чудо...
- Поздравляю, Владик, - искренне сказала я. - Но ты говоришь «кажется». Это вводное слово или признак неуверенности?
- Просто вводное слово. В этом деле, - он похлопал ладонью по папке, - есть одно обстоятельство, которое лично у меня не оставляет никаких сомнений, что поиски закончены. - Владислав вздохнул. - Знаешь, для меня это огромное облегчение. Весь год, с тех пор как я узнал, что меня усыновили, я чувствовал себя немного ущербным. Не в том смысле, что я недоволен своей названной роднёй, вовсе нет, ты же прекрасно знаешь, как я люблю папу и маму, и для меня нет на свете ближе и дороже людей - за исключением тебя, разумеется. Но меня угнетала неизвестность, мне очень хотелось узнать, кто я и откуда, какого роду-племени, чья кровь течёт в моих жилах... Ну, ты понимаешь?
- Да, Владик, понимаю. Ведь я тоже пережила нечто подобное - правда, длилось это недолго, всего несколько часов. И я могу представить, как ты натерпелся за этот год. - Я подалась вперёд и взяла его за руки. - Ну, рассказывай. Откуда ты, где твоя родина?
- На Грани Истра. Это отсталый провинциальный мир, расположенный почти на самой границе Запретной Зоны, вдали от Главной Магистрали. Короче, сущая Тмутаракань. По сравнению с ней даже твой Агрис кажется очагом цивилизации.
Запретной Зоной называлась область в окрестностях Основы, где было строжайше воспрещено прокладывать трактовые пути и создавать человеческие поселения. Запрет был установлен ещё в незапамятные времена с целью создания вокруг Земли некоего подобия санитарного кордона от нечисти, и на протяжении многих тысяч лет за его неукоснительным соблюдением следили Великие, а в течение последних двух тысячелетий эта функция, наряду с многими другими, постепенно перешла в ведение Инквизиции - организации, которая, по широко распространённому мнению, как раз и была создана для того, чтобы заменить уходящих Великих.
Существование Запретной Зоны заметно облегчало задачу защиты Основы в Ничейные Столетия, ибо в отсутствие действующих трактовых путей любые сколько-нибудь значительные возмущения в локальной структуре Граней распространялись по всей Зоне, как волны от упавшего камешка на ровной глади воды, что позволяло инквизиторам вовремя обнаруживать и пресекать попытки агентов Нижнего мира подвести к Земле инфернальные туннели. Правда, случались и проколы, взять хотя бы нашумевший Чернобыльский Прорыв, который удалось остановить лишь в самый последний момент - ещё час-другой промедления, и волны Хаоса накрыли бы всю Восточную Европу. Но в целом, по моему мнению, Инквизиция справлялась со своей задачей неплохо.
Размеры Запретной Зоны были внушительные - её диаметр составлял порядка двух недель пути по Трактовой Равнине для самых опытных колдунов. Но и за официально установленными пределами Зоны ещё не скоро можно встретить густонаселённые районы - вблизи Основы активность нечисти гораздо выше, чем в других местах, а люди в массе своей предпочитают жить там, где спокойнее. К примеру, если в радиусе недели пути от Вечного Города (опять же, речь идёт о путешествии по Трактовой Равнине), в так называемом Золотом Круге Империи, проживает порядка триллиона человек (жуть какая - вы только вдумайтесь в эту цифру!), то на обширнейшем пространстве, охватывающем все те Грани, что отдалены от внешних пределов Запретной Зоны на такое же или меньшее расстояние, численность населения не превышает двадцати миллиардов, причём большинство из них обитают на Гранях, которые расположены вдоль Главной Магистрали - единственного в мире прямого тракта, ведущего из Вечного Города почти до самой Земли. Так что этот регион (за вычетом, пожалуй, окрестностей Магистрали) можно смело считать абсолютно диким и пустынным, и Владислав имел все основания называть Истру сущей Тмутараканью.
- Истра, - задумчиво повторила я. - Знакомое название.
Владислав покачал головой:
- Не думаю, что ты слышала что-нибудь об этой Грани. А название знакомо тебе потому, что на Основе есть целый ряд похожих топонимов, самый известный из которых - полуостров Истрия. Корень «истр» общеславянский, он восходит ещё к древнему племени истров, которые считали себя детьми Стрибога и жили на берегу реки Истр - ныне Дунай. Что же касается названия Грани Истра и её жителей - истрийцев, то оно возникло от их легендарного вождя по имени Истрик, который полторы тысячи лет назад привёл свой народ на эту Грань - как гласят предания, с Основы. По данным переписи семилетней давности Истру населяет порядка сорока миллионов человек, страна состоит из нескольких десятков княжеств, которые временами дружат, временами воюют, а чаще всего находятся в промежуточном между войной и миром состоянии. Общественный строй - патриархально-феодальный, чисто аграрная экономика - земледелие и скотоводство, основные торговые партнёры - несколько соседних, таких же отсталых провинциальных Граней. Язык - истрийский, по здешней классификации принадлежит к группе архославянских языков. Официальная религия - несторианское христианство; среди верующих есть также христиане других конфессий, иудеи и мусульмане, к которым господствующая церковь относится вполне терпимо. Это всё, что сказано о Грани Истра в «Реестре населённых миров».
- А в архивных материалах? - спросила я и выразительно посмотрела на принесённую мужем папку.
Владислав открыл её, с сомнением посмотрел внутрь, а потом решительно захлопнул.
- Здесь сведений побольше, но они в основном общего характера. О людях, которые предположительно мои родственники, и о ребёнке, который предположительно я, упоминается лишь местами и не слишком подробно. Так как сейчас нас поджимает время, будет лучше, если я своими словами расскажу всё самое существенное, а позже, на досуге, ты ознакомишься с остальными материалами. Добро?
Время нас действительно поджимало - до торжественного приёма в честь группы провинциальных монархов, прибывших в Вечный Город на встречу нового тысячелетия, оставалось меньше часа, а Владиславу ещё следовало принарядиться перед церемонией, - поэтому я согласилась с его предложением, и он начал рассказывать:
- Одно из истрийских княжеств, не самое крупное, но и не мелкое, называется Верховина. Название говорит само за себя - это горный край, и его жители занимаются главным образом овцеводством. Двадцать семь лет назад правителем Верховины был князь Властимир, у которого было два сына и две дочери. Младшей из них, Марьяне, к тому времени исполнилось четырнадцать лет, и в столь юном возрасте она вышла замуж за своего двоюродного брата Огнеслава, который был лишь на год с небольшим старше её. Скорее всего, этот брак был вынужденный - на Истре не принято так рано жениться, да и супружеские отношения между двоюродными родственниками там не приветствуются. Я полагаю, что нежная дружба молодых людей зашла слишком далеко, и князь, когда узнал об этом, был вынужден срочно их поженить, чтобы избежать скандала. А может, всё было иначе - разразился скандал, и чтобы замять его, пришлось сыграть свадьбу. Как бы то ни было, в конце весны 1974 года Марьяна и Огнеслав поженились, а через несколько месяцев, в ночь с 20-го на 21-е декабря у них родился сын, которого назвали Володи славом, в честь весьма почитаемого на Истре святого. - Муж лукаво взглянул на меня. - Так что, если всё подтвердится, мне придётся привыкать к новому дню рождения. А вот имя, пожалуй, менять не стану. В конце концов, Владислав и Володислав - одно и то же, только на разных языках.
- Совершенно верно, - согласилась я. - А что было дальше?
Владислав нахмурился:
- Дальше история из романтической становится грустной. Спустя два месяца после рождения Володислава на Грани Истра произошёл мощный региональный Прорыв с эпицентром вблизи замка князя Верховинского. В результате массированной атаки нечисти замок был разрушен, почти все его жители, включая князя, княгиню, их старшую дочь и обоих сыновей, погибли. Уцелело лишь несколько человек из прислуги, которые в самом начале штурма успели покинуть замок. Повезло также Марьяне с мужем - в тот день они гостили у замужней сестры Огнеслава.
- А ребёнок?
- Он остался дома. После Прорыва из-под развалин замка, наряду с прочими телами, было извлечено обезображенное тельце грудного младенца. Поскольку другие проживавшие в замке дети были постарше, никаких проблем с его идентификацией не возникло. Все без колебаний признали в нём внука князя Властимира, и никому даже в голову не пришло допустить, что это могло быть тело какого-нибудь другого младенца. В отчёте инквизитора, который расследовал это событие, гибель Володислава рассматривается как бесспорный факт.
- Там был инквизитор?
- Не во время Прорыва, а гораздо позже. Дело в том, что князь Властимир был колдуном - слабеньким, впрочем, колдуном, но достаточно тренированным, чтобы обнаружить у внука колдовские способности и оценить их потенциальную мощь. После некоторых раздумий он решил сообщить Инквизиции, что в его семье, судя по всему, родился высший маг. От Истры до ближайшего командорства на Грани Тебриз четыре с лишним месяца пути по трактам, так что его письмо дошло до адресата лишь в начале мая. Инквизитор, посланный проверить сигнал, прибыл на место через неделю - он как раз патрулировал Запретную Зону и оказался ближе всех к Истре. Там ему оставалось лишь констатировать гибель Володислава, собрать свидетельства о происшедшем и убраться восвояси. А между тем, спустя всего лишь три дня после истрийского Прорыва Мэтр встретился на Основе с одной бездетной супружеской парой и предложил им на усыновление двухмесячного ребёнка по имени Владислав.
Я медленно кивнула. Рассказ мужа произвел на меня сильное впечатление. Но, если честно, я ещё не была убеждена. По приблизительным оценкам, в настоящее время численность всего человечества составляет порядка 25 триллионов, а при столь огромном количестве людей возможны и не такие совпадения.
Уловив мои сомнения, Владислав слегка улыбнулся:
- Это ещё не всё, Инна. Самое интересное содержится в конце отчёта, в его последней строке.
- И что же там?
- Подпись инквизитора, расследовавшего события на Истре. Это был... - он выдержал эффектную паузу, а потом докончил: - Ривал де Каэрден.
Я изумлённо воззрилась на мужа:
- В самом деле?!
- Представь себе, да! Как тебе нравится такое совпаденьице?
Я тихо вздохнула:
- У меня просто нет слов, Владик. Это поразительно, невероятно...
- Думаю, теперь ты согласишься со мной, что ни о каком случайном совпадении не может быть и речи.
- Пожалуй, да, - сказала я. - Слишком много совпадений для простой случайности. Так что твоё происхождение можно считать... Но нет, постой! Здесь что-то не так. Ведь с конца семьдесят третьего года Ривал де Каэрден находился при герцоге Бокерском. Как он мог весной семьдесят пятого оказаться вблизи Истры, за тридевять Граней от Агриса?
- Как раз той весной мог, - ответил Владислав. - Ведь с осени семьдесят четвёртого по лето семьдесят шестого герцог жил на Лемосе. Разве ты не знаешь?
- Да нет, знаю. В одном из писем он вкратце упоминал о том, что два года учился в лемосской школе для знатных юношей - это вроде земного Итона. Но я считала само собой разумеющимся, что и тогда Ривал никуда не отлучался.
- А он всё-таки отлучался. В январе семьдесят пятого года Ривал де Каэрден по приказу Мэтра был временно прикомандирован к Тебризскому командорству - одному из тех, в чьи обязанности входит контроль Запретной Зоны. Поскольку Грань Тебриз находится по другую сторону Кристалла от Лемоса и Агриса, он воспользовался «колодцем», чтобы сократить путь, и уже в начале февраля прибыл к месту назначения. Там Ривал прослужил четыре месяца, а буквально через несколько дней после поездки на Истру он получил приказ о возвращении на Лемос. Кстати, именно благодаря этому эпизоду из его карьеры была найдена моя родная Грань.
- Как это?
- Очень просто. Если ты думаешь, что сначала были обнаружены эти документы, - он посмотрел на папку, - а потом всплыла причастность к событиям на Истре Ривала де Каэрдена, то глубоко заблуждаешься. Всё было с точностью наоборот. Вообще-то идея о том, что Ривал мог быть связан не только с твоим похищением, но и с моим, с самого начала витала в воздухе, но никто из тех, кто занимался поисками моей родины, не обращал на неё внимания, так как все были уверены, что с ноября семьдесят третьего года де Каэрден постоянно был при герцоге и вплоть до своей смерти не покидал пределов Лемосского архипелага.
- И кто же первый рассмотрел её?
- Твой отец... в смысле, герцог. Он рассмотрел её сразу, как только узнал, что я тоже приёмный сын. - Владислав осуждающе покачал головой. - Знаешь, Инна, у него действительно есть веские причины бояться встречи с тобой. Не рассказывая ничего обо мне, ты фактически говоришь ему: а вот эта часть моей жизни тебя не касается, папочка, это не твоё дело. Добро бы шла речь о чём-нибудь незначительном, но ведь я, надеюсь, занимаю важное место в своей жизни. Ну, разве можно так? Разве ты не понимаешь, что причиняешь ему боль своей скрытностью, сухостью, неискренностью?
Я смущённо опустила глаза. Мне стало очень стыдно - и не только за свою чёрствость к герцогу. Я вдруг сообразила, что если бы ещё в первых своих письмах рассказала ему о проблемах Владислава, то Истра была бы найдена гораздо раньше - может, даже весной.
- А от кого он узнал о твоём усыновлении? - спросила я, не поднимая взгляда.
- От Маркеджани Торричелли. Насколько я понимаю, брат Сандры рассказал об этом, как о чём-то общеизвестном, даже не подозревая, что тем самым делает решающий шаг в поисках моей родни. Ну а герцог, переварив всё это, вежливо поинтересовался, не кажется ли странным отсутствие в тот самый период Ривала. У Маркеджани хватило ума тотчас сообщить об этом отцу. Командор Торричелли смутно припомнил, что де Каэрден действительно был куда-то откомандирован, и, после сверки со старыми записями, вчера вечером доложил обо всём дядюшке Ференцу. А остальное было делом техники. Получив зацепку, архивариусы за ночь раскопали нужные сведения и преподнесли их нам на тарелочке с голубой каёмочкой. И, кстати, один любопытный факт: в тот день, когда на Истре произошёл Прорыв, Ривал де Каэрден был на патрулировании в Запретной Зоне. Очевидно, он и спас от нечисти малыша... то есть меня. Дядюшка считает, что так оно и было, поскольку Мэтр, подобно другим Великим, предпочитал действовать руками людей. А потом Ривал устроил так, чтобы его направили на Истру проверить сообщение от князя Властимира; таким образом, он имел возможность провести расследование в нужном для себя русле и при необходимости скрыть кое-какие нежелательные факты.
Я уже раскрыла рот, чтобы кое-что сказать, но в последний момент передумала, решив не расстраивать Владислава. Когда его восторги немного поутихнут, он сам сообразит, что Мэтр не просто предполагал возможность Прорыва - он наверняка знал, что Прорыв произойдёт, а может, даже в точности знал день и час, когда это случится. Но он не сделал ничего, чтобы предотвратить гибель ни в чём не повинных людей, он пожертвовал ими ради достижения своей цели - убедить всех в смерти ребёнка, относительно которого у него были далеко идущие планы. Вне всяких сомнений, Ривал де Каэрден получил от Мэтра строжайший приказ не вмешиваться в происходящее, а лишь воспользоваться моментом и подменить маленького Володислава на другого младенца - не исключено, что живого...
Бедный Ривал, каково ему было жить с таким тяжким грузом на совести! Ведь он не был холодным и бесчувственным Великим, он был обыкновенным человеком, способным мучиться и страдать. И когда много лет спустя за моими братьями, Сигурдом и Гийомом, явился Женес, а Мэтр отказался помочь им, Ривал, наверное, сразу понял, что они отданы на заклание точно так же, как прежде был отдан князь Верховинский со всей роднёй...
- А что было потом? - спросила я. - Что тебе известно о дальнейшей судьбе твоих... ну, Марьяны и Огнеслава?
- После смерти Властимира и обоих его сыновей Огнеслав, как ближайший родственник по мужской линии, стал новым князем Верховины, а Марьяна, соответственно, княгиней. У них родилось два сына и три дочери; известны имена только двух старших - Светозар и Мирослава. Лет восемь назад Огнеслав погиб в одном из междоусобных конфликтов с соседями, и княжеский титул унаследовал пятнадцатилетний Светозар - сейчас ему должно быть двадцать три года. В девяносто шестом он женился, а год спустя выдал старшую из сестёр, Мирославу, за своего шурина, наследного княжича Брамского, чей род издавна контролирует единственный трактовый путь на Истре. Марьяна так и не вышла вторично замуж - во всяком случае, до весны этого года. Более поздними сведениями в Тебризском командорстве не располагают. Дядюшка уже распорядился снять с патрулирования ближайшего к Истре инквизитора и отправить его, так сказать, на разведку. Он будет на месте через несколько дней, тогда мы и узнаем самые свежие новости. - Владислав ненадолго задумался. - И знаешь, Инна, в этом деле есть ещё один любопытный момент.
- Какой?
- Ты помнишь святейшего Илария, патриарха Вселенской Несторианской Церкви, который в июле находился с визитом в Империи?
Я неопределённо качнула головой. Среди множества высокопоставленных священнослужителей самых разных религий, с которыми нам приходилось встречаться, я смутно припоминала какого-то патриарха Илария, но ни его внешнего вида, ни содержания беседы с ним, ни даже обстоятельств нашей встречи вспомнить не могла.
Верно истолковав моё движение, Владислав не стал дожидаться от меня ответа и продолжил:
- А вот я помню его хорошо. За время его пребывания в Вечном Городе я встречался с ним раз пять или шесть на приёмах в Палатинуме. Главным образом мы разговаривали о религии и философии, причём мне понравилось, что он уважительно относился к моим убеждениям и не пытался навязать мне своих воззрений. А в остальном, на мой взгляд, патриарх Иларий ничем не отличался от многих других церковных иерархов, с которыми мне доводилось общаться в последние месяцы, и после того, как он уехал к себе на Бетику, я быстро о нём позабыл. Тогда я не заметил одной странности в его поведении: не в пример прочим своим коллегам, которые больше интересовались тобой, чем мной, поскольку ты не только избранница Мэтра, но и единственная женщина среди высших магов, патриарх Иларий сосредоточил всё своё внимание на мне. Поэтому ты не запомнила его - вы с ним встречались один-единственный раз, в сугубо официальной обстановке, и обменялись лишь парой вежливых слов. В дальнейшем встреч с тобой он не искал, а целиком сконцентрировался на моей персоне и в разговорах с другими людьми в основном расспрашивал обо мне.
- Может быть, - предположила я, не совсем понимая, к чему клонит муж, - он каким-то образом узнал о сделке моего деда Олафа с Женесом? Ну и решил, что я дьявольское отродье, от которого следует держаться подальше.
Почувствовав горечь в моих словах, Владислав сочувственно посмотрел на меня. Он знал, как мне больно осознавать, что ещё до своего рождения я была предназначена Нижнему миру, и сложись обстоятельства иначе, сейчас моё имя произносили бы с ужасом и омерзением, подобно именам Вельзевула, Люцифера, Локи, Кали и других высших магов древности, вставших на путь служения Тьме.
Во избежание всяческих недоразумений, Инквизиция строжайше засекретила ту часть моей семейной истории, где речь шла о баловстве чернокнижием моего прапрапрадеда, чьи неосторожные опыты связали наш род с Нижним миром и впоследствии позволили Женесу не только закабалить моего деда Олафа, но и получить власть над душами его внуков. Официальная версия гласила лишь о том, что ещё тысячу лет назад Женес де Фарамон поклялся отомстить потомкам Бодуэна де Бреси и с наступлением текущих Ничейных Годов начал осуществлять свои планы вендетты, первой жертвой которой пал герцог Олаф. Мэтр, по этой же официальной версии, чувствуя свою ответственность перед родом Бодуэна, чьей помощью он некогда воспользовался, приставил к юному герцогу Гарену телохранителя - Ривала де Каэрдена, дабы тот защищал его от происков Женеса. Но спустя несколько лет, когда у герцога родилась девочка с уникальным колдовским даром, Мэтр решил не рисковать, оставляя её на Агрисе, и повелел Ривалу подменить её мертворождённым младенцем. Дальнейшие события показали, что это был очень мудрый шаг со стороны Великого, так как де Каэрден, даже несмотря на полученное благословение, не смог уберечь от Женеса сыновей герцога. И только позже, когда я повзрослела и набралась опыта, Мэтр позволил мне вернуться на родину, где я вместе с мужем, таким же могущественным колдуном, как я сама, уничтожила заклятого врага моей семьи, освободила души братьев из адского плена, а заодно спасла весь Агрис от гибели.
Такая урезанная и местами сглаженная история устраивала всех, она даже представлялась более правдоподобной и порождала значительно меньше вопросов, нежели то, что случилось на самом деле. Порой я сама отчаянно хотела поверить в неё и забыть о своём былом предназначении, как о кошмарном сне, раз и навсегда избавиться от страха перед мыслью, что оно (то есть предназначение) может оказаться не таким уж былым, а всё ещё действующим, и в один далеко не прекрасный день заявит о себе в полную силу...
Владислав придвинулся ко мне ближе и нежно сжал мои руки в своих. От его прикосновения я почувствовала себя гораздо увереннее, приступ панического страха перед будущим прошёл. Я понятия не имела, что готовит мне грядущее, но я твёрдо знала одно: что бы ни ожидало меня впереди, мне нечего бояться, пока со мной Владислав - вместе с ним, с его любовью, я одолею любое предназначение!
Помолчав немного, муж вновь заговорил:
- Ты не оригинальна в своём предположению. Точно так же подумал и дядюшка Ференц, который, в отличие от меня, обратил внимание на эту странность в поведении святейшего Илария. Ещё летом он приказал собрать все сведения о патриархе и отправил на Грань Бетику, где находится патриархия Несторианской Церкви, парочку шпионов. Никаких результатов это расследование не принесло, и лишь сегодня, в свете полученных сведений об Истре, стало ясно, почему патриарх проявил ко мне особенный интерес.
Владислав подождал, пока я спрошу «почему». И я спросила:
- Почему?
- Дело в том, что двадцать шесть лет назад, когда родился Володислав... гм, думаю, можно смело сказать - когда родился я, нынешний патриарх Иларий жил на Истре и был тамошним митрополитом.
Я не удержалась от изумлённого восклицания:
- Ну и ну! - А потом, уже сдержаннее, добавила: - Так что ж это получается, Владик? Он ещё летом знал, кто ты и откуда?
- Выходит, что знал. Наверное, я очень похож на кого-то из своей родни - может, на отца, или на мать, или на деда, - и это, вкупе с моим возрастом и именем, произвело на патриарха сильное впечатление. Помнится, при нашем первом разговоре он ненавязчиво расспрашивал о моём прошлом, а я, не видя в этом никакой тайны, рассказал ему об удивительных обстоятельствах своего усыновления. Думаю, тогда-то он окончательно убедился, что я и есть тот самый княжич Володислав, которого на Истре считают погибшим.
- А почему он тебе ничего не сказал?
Владислав пожал плечами:
- Объяснения могут быть самые разные. Возможно, он просто не захотел вмешиваться в то, что считал не своим делом. Или решил, что раз Мэтр скрыл моё происхождение даже от регента, значит так было нужно. А может, он умолчал о своём открытии из чистой зловредности - ведь Несторианская Церковь принадлежит к числу тех религиозных конфессий, которые не очень-то жалуют Инквизицию и в своих отношениях с ней соблюдают определённую дистанцию. Основная масса христиан-несториан проживает за пределами Империи и Золотого Круга, где к инквизиторам относятся двояко: с одной стороны их уважают за борьбу с нечистью, а с другой - недолюбливают за стремление навязать всему миру свои порядки. А впрочем, чёрт с ним, с патриархом. Жаль, конечно, что он не сообщил мне о своих догадках, тогда бы я на полгода меньше мучился - но тут уж ничего поделаешь. Самое главное, что я наконец-то нашёл родственников, и среди них - представь себе, Инночка! - есть сёстры. Аж три сестры!
Я ответила ему понимающей улыбкой. Будучи единственным ребёнком в семье, Владислав с детских лет страстно хотел иметь сестру. Впрочем, от брата он бы тоже не отказался, но по поводу сестры у него был настоящий пунктик. Другим его пунктиком, касавшимся женщин, была мечта жениться на голубоглазой блондинке, и тут ему повезло - он встретил меня. А вот с поиском сестры - пусть уже не родной, так хоть названной, - его преследовали неудачи. Последняя претендентка, Сандра, была всем хороша, но она отколола такой номер, после которого Владислав мог назвать её кем угодно, только не сестрой. С тех пор он перестал примеривать каждую мою подругу на роль своей сестры - и вовсе не потому, что история с Сандрой отбила у него всяческую охоту к дальнейшим поискам, а по той простой причине, что узнал о своём усыновлении и у него вновь появился шанс обзавестись настоящей, родной сестрой. Я подозреваю, что именно это, а не желание раскопать свои корни, узнать, какого он роду-племени, было определяющим в его неистовом стремлении выяснить своё происхождение.
- Ну и что теперь? - спросила я. - Какие у тебя планы?
Владислав задумчиво посмотрел на часы.
- Пока никаких, Инна. Это касается нас обоих, потому мы должны вместе решить, что делать. Но откладывать поездку на Агрис мы не станем - тебе просто необходимо повидать отца и наладить с ним отношения.
- А как же ты?
- Я потерплю. Ждал целый год, подожду ещё немного. А после Агриса мы сразу отправимся на Истру. Тут нам на руку то обстоятельство, что обе Грани расположены чуть ли не в противоположных концах Мирового Кристалла. Симметричная Агрису Грань - или, по общепринятой терминологии, Контр-Агрис, - находится в нескольких днях пути от Истры. Если воспользоваться «колодцем», вся дорога с твоей родины на мою займёт порядка месяца. Перспектива, конечно, не из приятных, но и ничего особо страшного в этом нет. В конце концов, мы с тобой неплохо переносим путешествие в «колодце».
- Ты не учёл того времени, что мы проведём на Агрисе, - заметила я. - За пару дней я отношений с герцогом не налажу, на это потребуются недели. А для тебя каждый день задержки будет сущей каторгой - я же знаю, какой ты нетерпеливый.
Владислав нехотя кивнул, признавая мою правоту.
- Дядюшка тоже не в восторге от моей идеи. На сей счёт у него есть свои планы, но мне они не нравятся. Думаю, тебе они тоже не понравятся.
- И что же он предлагает?
- Чтобы ты поехала на Агрис, как и было запланировано, в середине января, а я сразу по окончании новогодних праздников отправился на Истру. Таким образом, пока ты будешь гостить у отца и налаживать с ним отношения, я успею разобраться со своими семейными делами, а затем присоединюсь к тебе на Агрисе. Тогда и нашу поездку по Граням не придётся откладывать - дядюшка очень хочет, чтобы она состоялась в намеченные сроки.
Владислав был прав - мне это действительно не понравилось. А если совсем начистоту, то меня даже испугала перспектива такой длительной разлуки. За без малого два года нашей совместной жизни мы ещё ни разу не расставались более чем на три дня, и я просто не представляла, как мы сможем прожить друг без друга три месяца. Этот срок казался мне целой вечностью.
- Нет, Владик, так не пойдёт. Лучше я поеду с тобой на Истру, а потом мы вместе отправимся на Агрис.
- Дядюшка предлагал и такой вариант. Но в этом случае ты сможешь встретиться с отцом самое раннее в середине апреля. А скорее всего, только в мае.
- Ничего, потерплю. Так будет даже лучше - ведь на Агрисе времена года немного сдвинуты относительно стандартного календаря, и в марте-апреле в Лионе ещё свирепствуют морозы. А я зиму не люблю и охотно перенесу свою поездку на начало весны.
Владислав хмыкнул:
- Если на то пошло, май будет ещё хуже. Грязь, дожди, распутица... К тому же твои родичи рассчитывают ехать на Агрис вместе с тобой. Они будут очень огорчены, особенно Гуннар с Матильдой.
Я пожала плечами - мол, что тут поделаешь, - но сказать ничего не успела, так как в этот момент раздался вежливый стук в дверь.

Предыдущая страница 5 Следующая страница


Грани нижнего мира 6

- Это по наши души, - сообщил Владислав и вновь посмотрел на часы, которые показывали без четверти двенадцать. Повысив голос, он произнёс: - Да, входите.
Едва дверь приоткрылась, в кабинет первым делом прошмыгнул Леопольд, и лишь затем на пороге возник празднично одетый Шако, который исполнял при Владиславе обязанности главного оруженосца. Этой должности добивались многие юноши из самых знатных семей Империи, но муж настоял на том, чтобы её занял Шако, и в начале лета парень был доставлен с Ланс-Оэли в Вечный Город. Также мы хотели забрать к себе Суальду, но она категорически отказалась покидать Кэр-Магни, заявив нашим посланцам, что Мэтр назначил её управлять поместьем, и только он может освободить её от этой должности.
Вслед за Шако вошла Грета с красной бархатной подушечкой в руках, на которой лежал тонкий золотой обруч, украшенный множеством драгоценных камней. Этот венец был, конечно, не королевский, а всего лишь княжеский: он полагался мне не только как графине Ланс-Оэли и принцессе Империи, но и по праву рождения - как княжне Бокерской и правнучке короля Лиона.
- Ваши высочества, - сказал Шако с лёгким поклоном. - Позвольте напомнить вам...
- Короче, - перебил его бесцеремонный кот, - хватит вам тут балагурить. Владислав, живо ступай переодеваться, а тебе, Инна, нужно поправить причёску и надеть на свою очаровательную головку корону. - Он проворно взобрался на мой письменный стол. - За этим я лично прослежу.
Муж натянуто улыбнулся и встал со стула.
„Ну, ладно, дорогая,” - мысленно сказал он. - „Я пошёл. А наш разговор продолжим позже.”
„Хорошо,” - ответила я и, уже когда он выходил из кабинета, послала ему вдогонку поцелуй - мысленный разумеется.

Глава 6
МАРК И БЕАТРИСА. СИЛА ЛЬВА

- Проснись, Марк, проснись, милый. Мне так одиноко без тебя... Ну, пожалуйста, братик! Я же знаю - ты можешь...
Марк постепенно выбирался из мрака забвения. Его разум всё ещё блуждал в потёмках, но он уже начал осознавать себя человеком, мыслящим существом. Медленно, шаг за шагом он стал собирать из разрозненных фрагментов воспоминаний цельную картину своего прошлого, пока наконец не добрался до последнего эпизода на трактовом пути. Пережитый тогда ужас вновь охватил Марка; в панике он хотел было вернуться обратно в спасительное небытие, но его остановил мысленный призыв Беатрисы:
- Не уходи, Марк. Не оставляй меня одну. Ты мне очень нужен.
- Беа? - Прикосновение мыслей сестры согрело Марка, уняло его страх, вернуло ему способность здраво рассуждать. - Беа, родная, ты жива?
- Да, братик. Я здесь, я с тобой.
- А я... я жив? Разве я не умер?
- Нет, Марк, ты не умер. Ты долго болел, но наконец выздоровел.
Некоторое время он обдумывал эту информацию.
- Если я жив, то почему не могу шевельнуться? Почему я ничего не вижу?
- Ах, извини! Сейчас всё будет в порядке.
В следующую секунду Марк почувствовал своё тело и смог открыть глаза. Он обнаружил, что лежит в густой траве под сенью разлогого дерева, чья густая крона прикрывает его от палящих лучей полуденного солнца. С трудом поднявшись, Марк принял сидячее положение и огляделся вокруг.
Он находился в незнакомой лесистой местности, невдалеке от хмурой громады полуразрушенного замка, возвышавшегося над окрестностями, подобно сказочному великану. Рядом с собой Марк обнаружил лук и дюжину стрел, длинный кинжал в ножнах, вместительную флягу и открытую кожаную сумку, в которой лежали какие-то бумажные свёртки - очевидно с едой. Беатрисы нигде видно не было, но он явственно чувствовал её мысленное присутствие.
- Где ты, сестричка? Что это за замок? Как я сюда попал?.. И где Бекки?
- Слишком много вопросов, Марк, - сдержанно произнесла Беатриса. - Даже не знаю, с чего начинать.
- Начни с того, что покажись мне. Почему ты прячешься, Беа? Бекки с тобой?
- Нет, она не со мной, - ответила сестра с невыразимой тоской. - Её никогда не будет с нами, Марк. Она... она умерла.
У Марка замерло сердце, дыхание перехватило, а по всей груди разлился неприятный холод.
- Нет! - воскликнул он вслух. - Нет, это неправда! Ты... ты ошиблась.
- Как бы я хотела ошибиться, братик! Но я сама нашла её... мёртвую. И похоронила... вчера... Она была... Господи, она была так изувечена! Её истязали... замучили...
Марк почувствовал, как по его щекам текут слёзы. Не в силах дальше сдерживаться, он рухнул ничком на траву и громко зарыдал. Плакал он долго и горько; плакал и никак не мог остановиться, пока не выплакал все слёзы. Известие о смерти младшей сестры, которую он любил почти так же сильно, как старшую, явилось для Марка таким потрясением, что все остальные мучившие его вопросы временно отошли на второй план. Он не мог думать ни о чём, кроме того, что больше никогда не увидит малышку Бекки, никогда не услышит её жизнерадостного смеха, не сможет обнять её и прижать к себе, никогда больше она не посмотрит на него своими ясными, полными любопытства глазами и не спросит: «Марк, а почему...»
Беатриса не мешала ему горевать. Она лишь поддерживала брата своим присутствием и терпеливо ждала, когда его боль немного утихнет. Марк чувствовал исходящую от сестры любовь вместе с печальной нежностью, и эта любовь и нежность не позволяли его неокрепшему разуму вновь кануть в пучину небытия, спрятаться от жестокой действительности во мраке беспамятства. Если бы он ещё мог обнять Беатрису, зарыться лицом в её волосах, услышать биение её сердца...
- Где ты, Беа? - позвал её Марк, утирая мокрое от слёз лицо. - Приди ко мне. - Он хотел было оглядеть окрестности с помощью колдовского зрения, в надежде увидеть ауру прячущейся поблизости сестры, но вдруг натолкнулся на непреодолимое препятствие: его магия не действовала! - Что со мной, сестричка?
- Твои способности заблокированы, - объяснила Беатриса. - Похитители не только парализовали нас, но и наложили какие-то специальные чары. Когда я очнулась в подземелье, то не могла привести в действие ни единого заклинания...
- Так ты в подземелье?! - воскликнул Марк. На секунду он решил, что наконец-то понял причину отсутствия сестры - она просто не могла выбраться на свободу.
- Нет, Марк. Я уже не в подземелье. Я здесь, с тобой.
- Где же? - Он снова огляделся по сторонам и вдруг замер, поражённый внезапной догадкой. - Но... Если мои способности заблокированы, как я могу слышать твои мысли? - Его тотчас зазнобило от ужаса. - Ты мне только кажешься, Беа? На самом деле тебя нет? Я сошёл с ума?
- Успокойся, братик, ты не сошёл с ума. Я действительно есть, я разговариваю с тобой. Просто теперь для этого нам не нужны никакие колдовские способности.
- Почему?
Беатриса мысленно вздохнула.
- Потому что мы живём в одном теле.
- Как это? - растерянно спросил Марк.
- Именно так, как я сказала. Мой разум, моя душа переселились к тебе. Вот, смотри.
Тут Марк обнаружил, что его правая рука поднимается. Он не собирался ею двигать - и тем не менее она поднималась. Мало того - он перестал чувствовать её!..
Не на шутку испугавшись, Марк попытался восстановить контроль над вышедшей из повиновения рукой, и ему это без труда удалось. Теперь рука снова подчинялась его воле.
- Убедился? - спросила Беатриса. - Если хочешь, могу показать, как я полностью контролирую твоё тело. Только расслабься, пожалуйста. И не пугайся.
Вконец ошарашенный Марк без возражений исполнил просьбу сестры и расслабился. Он почувствовал, как у него отняло ноги, затем руки, вскоре он перестал чувствовать всё своё тело и, наконец, лишился слуха, зрения, обоняния. Он вновь оказался в кромешной тьме, однако на сей раз не испугался, так как был готов к потере всех ощущений. Ему, конечно, стало немного жутковато, но рядом с ним была сестра, он прикасался к её мыслям, воспринимал её эмоции и благодаря этому не чувствовал себя полностью отрезанным от мира.
- Теперь придвинься ближе, - сказала Беатриса. - Соединись со мной - точно так же, как мы делали это раньше. Смотри через меня, слушай через меня, чувствуй тело через меня.
Марк последовал совету сестры и осторожно проник в её разум. Он делал это не впервые - в последнее время они с Беатрисой часто устанавливали между собой такой тесный контакт. Марку безумно нравились эти моменты единения с сестрой.
Во всех предыдущих случаях ему приходилось преодолевать значительное сопротивление, чтобы объединиться с разумом Беатрисы, зато сейчас это удалось ему без каких-либо усилий. Спустя лишь несколько секунд к нему вернулись зрение, слух и обоняние, он вновь почувствовал своё тело - но теперь воспринимал его через сестру. Ощущения были весьма непривычные, но не неприятные: он был так близок с Беатрисой, что воспринимал её не как другого человека, а как неотъемлемую часть себя, поэтому не испытывал ни малейшего дискомфорта от того, что сейчас она находится в его теле.
Беатриса поднялась на ноги и немного прошлась, показывая Марку, что полностью владеет телом. Затем вернулась на прежнее место, села и уступила контроль брату.
К этому времени Марк успел немного собраться с мыслями. И мысли эти были очень тревожными. Множество вопросов, которые ненадолго отступили под натиском горя, вновь навалились на него всем скопом и наперебой требовали ответов. Теперь этих вопросов стало ещё больше, а перспектива услышать ответы на них повергала Марка в панику. Ему опять захотелось расплакаться - и от тоски за умершей Ребеккой, и от страха узнать нечто ужасное о Беатрисе. А в том, что и со старшей из его сестёр случилось что-то плохое, он уже не сомневался...
- Успокойся, братик, - ласково произнесла Беатриса, мигом почувствовав его страх. - Ведь я здесь, я с тобой. Я жива. Вспомни, чему нас учили на уроках философии: «Я мыслю, следовательно, существую». А я мыслю, это бесспорно.
- Что с тобой случилось, Беа? - набравшись наконец смелости, спросил Марк.
- Я... у меня... - Сестра явно растерялась. - Ах, Марк, я даже не знаю с чего начать! Ты что-нибудь помнишь после того, как нас схватили на тракте?
- Нет, - ответил Марк. Он решил пока не рассказывать о том, что не был сразу парализован, а ещё какое-то время сопротивлялся и в конце концов предпринял неудачную попытку самоубийства. - А ты когда очнулась?
- Довольно давно. Может, неделю назад, а может, больше. Я точно не знаю. До позавчерашнего дня меня держали в подземелье, в маленькой камере с крохотным окошком под самым потолком, и тогда я совсем потеряла чувство времени. Я постоянно была какая-то сонная - наверное, в еду мне подмешивали специальное зелье, чтобы держать меня в таком состоянии. Теперь я думаю, что если бы не эта сонливость, я бы точно покончила с собой.
Марк вспомнил, что и сам пытался убить Беатрису руками МакГрегора, но потерпел неудачу. А потом...
- Беа! - взволнованно произнёс он. - Они с тобой ничего не делали?.. Ну, ты понимаешь, о чём я.
- Да, понимаю. Я тоже боялась этого. Когда я очнулась, то первым делом подумала об этом. Я осмотрела себя, но вроде всё было в порядке. А потом я каждый раз просто сходила с ума от страха, когда слышала за дверью шаги. Но они не трогали меня - теперь я знаю, почему... - Под давлением эмоций сестры из груди Марка вырвался всхлип. - Это случилось позавчера. Меня отвели ещё глубже в подземелье, в огромный мрачный зал с жертвенником, положили в центре начерченной на полу пентаграммы и навели какие-то чары, от которых я полностью потеряла способность двигаться и говорить. Потом старший из них, который представился нам на тракте МакГрегором, долго творил надо мной всякие заклинания, он читал их вслух, подвывая, и я медленно погружалась в сон. А тем временем его помощник - тот чернокожий «мастер» - приносил в жертву маленького ребёночка... Это было так ужасно, Марк! Я думала, что сойду с ума. Я бы точно сошла с ума, если бы вскоре не заснула.
Марк зябко поёжился.
- Беа, милая! Тебя они тоже принесли в жертву?
- Нет, не совсем. Меня... В общем, пока я спала, мне виделся странный сон. Я словно плыла среди золотого сияния, меня переполняли покой и умиротворение. Тогда я подумала, что умерла, но ни капельки не испугалась, а скорее обрадовалась - ведь я слышала, что души принесённых в жертву попадают в Нижний мир, а это сияющее пространство совсем не походило на Преисподнюю. Затем передо мной возникли три человека... три призрачные фигуры - мужчины лет под пятьдесят и двух мальчиков, один из которых был нашего возраста, а другой года на два или три старше. Все трое улыбались мне, их улыбки были грустными и добрыми. Мужчина сказал, что я пришла слишком рано, и велел мне возвращаться обратно. Я хотела спросить, куда я пришла слишком рано и куда мне возвращаться обратно, но не смогла вымолвить ни слова. Сияние вокруг меня начало тускнеть, я вновь стала засыпать... или просыпаться, и последнее, что я услышала, были слова старшего из мальчиков: он просил меня довериться силе льва.
- Какого льва?
- Понятия не имею. Он сказал: «Доверься силе льва, Беатриса». Может, он говорил не о животном, а о человеке по имени Лев... Не знаю, что и думать, Марк.
- Гм... Ну, ладно. Что было дальше?
- А потом я очнулась в твоём теле. Правда, я не сразу поняла, что это твоё тело. Я лежала в постели в тёмной комнате, шторы на обоих окнах были задвинуты, сквозь них слабо пробивался дневной свет. Вдруг за дверью послышался шум, а затем - голоса. Говорили двое - мужчина и девочка. Голос девочки был властным, а мужчины - угодливым, заискивающим. Они беседовали на каком-то незнакомом языке, и я ничего из их разговора не поняла - однако мне показалось, что пару раз они произносили моё и Бекки имена. Затем голоса смолкли, а спустя некоторое время послышался плеск воды. Осмелев, я тихо выбралась из постели, подкралась к двери и заглянула в щель. Я увидела... Ах, Марк, представь: там я увидела себя! Та вторая «я» сидела в большой лохани с водой, а рядом на полу валялась моя грязная одежда. Я не закричала только потому, что меня парализовало от ужаса. Всё то время, пока она мылась, а потом наряжалась в чистую одежду из моего сундука, я неподвижно стояла на коленях, словно приклеенная к двери. Лишь когда она вышла из комнаты, я немного очухалась и вот тут-то обнаружила, что нахожусь не в своём теле...
Марк в полной растерянности тряхнул головой.
- Что ж это значит, Беа? Кто-то захватил твоё тело? Но как?
- Не знаю, Марк. Ничего не знаю. Я и сейчас мало что понимаю, а тогда и вовсе перестала соображать. Может, это и спасло мне... нам обоим жизнь. Если бы я начала что-то мудрить, попыталась бы бежать, меня наверняка поймали бы. А так я просто залезла под кровать и лежала там, дрожа от страха. Где-то через полчаса похитительница моего тела вернулась и на этот раз вошла в спальню - я видела лишь её ноги ниже колен, в тех красных сапожках, которые подарил мне перед отъездом папа. Она прошлась по комнате, но под кровать не заглянула и меня не заметила. Потом она вернулась в соседнюю комнату, долго там что-то делала - как я понимаю, собирала вещи, - и наконец ушла. Тогда я...
- Погоди, Беа, - перебил сестру Марк, уловив в её рассказе очевидную несуразность. - Ты говоришь, она вошла, увидела пустую постель и спокойно себе вышла? Почему она не подняла тревогу, не бросилась искать меня?
- Наверное, она не знала, что ты должен был находиться в спальне. Думаю, ей ничего о тебе не сказали. Только так можно объяснить, почему она не стала тебя искать.
- Неужели она не заметила, что недавно в комнате кто-то был?
- Полагаю, заметила. Но, видимо, решила, что в постели спал МакГрегор или один из его помощников. К счастью, сундук с твоими вещами стоял в дальнем углу, и она его не заметила. Или просто не придала ему значения. В общем, под кровать она не заглянула и ушла, не закрыв дверь на замок. Я ещё немного подождала, затем выбралась из-под кровати и решила бежать. Выбираясь из замка, я никого по пути не встретила... Из живых, имею в виду, - в обеденном зале я увидела МакГрегора, который лежал на полу в луже крови.
- Его убили? Но кто?
- Вне всяких сомнений, похитительница. И не только его - она убила всех разбойников. Позже я нашла их мёртвые тела в подземелье. Но то было позже, а тогда я ничего не искала, ни о чём не думала. Я хотела только одного - поскорее бежать оттуда. Слава богу, мне хватило ума задержаться возле выхода и сначала осмотреть двор. Как раз в это самое время похитительница вывела из конюшни двух лошадей и поехала прочь от замка. Потом она исчезла - очевидно, выехала на Трактовую Равнину. И тогда я побежала. Только добравшись до леса, я заметила, что на мне... на тебе... короче, на нас с тобой ничего, кроме белья, нет. Но возвращаться я не рискнула - я же не знала, что в замке все мертвы. Полдня, целую ночь и всё вчерашнее утро я провела в лесу, продрогла до костей, проголодалась... Тем более что я с самого начала была голодна - пока ты лежал без сознания, тебя, конечно, кормили, иначе бы ты умер от голода, но позавчера разбойники были заняты мной и о тебе, наверное, позабыли. А вчера к полудню мне стало совсем невмоготу, и я решилась вернуться в замок. К тому времени я уже начала подозревать, что остальные разбойники разделили судьбу своего главаря: ведь твоего отсутствия так и не хватились, никто тебя не искал, и вообще в окрестностях замка не наблюдалось никакого движения. Так что я украдкой пробралась в башню, отыскала твою одежду - она была там же в спальне, - прихватила с собой кое-какую еду и быстро побежала обратно в лес. Вечером я осмелела настолько, что уже тщательно обследовала весь замок. Лошади в конюшне просто сходили с ума, и я выпустила их на волю. Вон видишь, две из них пасутся возле замка. А потом я нашла Бекки... нашу бедную сестрёнку... Я похоронила её вместе с ребёночком, которого принесли в жертву, когда отнимали у меня тело. Боже, он был такой... Ой, нет, Марк, я не могу рассказывать. Мне больно об этом вспоминать.
- И не надо, Беа, - произнёс Марк, с трудом проглотив подступивший к горлу комок. Слушая о злоключениях Беатрисы, он на минуту позабыл о Ребекке. А теперь вспомнил о ней, и его с новой силой охватила тоска... - Значит, в замке нет никого из живых?
- Никого. Но я всё равно боялась там оставаться. Сегодня я тоже ночевала здесь. Я заснула только под утро, мне было страшно спать в тёмном лесу... Но ещё страшнее в замке. Мне везде страшно, Марк! Я боюсь, что похитительница моего тела вернётся. Или появится кто-то другой. А я... мы совершенно беспомощны.
Марк задумался. Он лишь недавно очнулся и ещё туго соображал, но и без глубоких размышлений было ясно, что они с Беатрисой попали в жуткую историю. Быть может, в самом скором времени они горько пожалеют, что не разделили судьбу несчастной Ребекки...
- Знаешь, Беа, - наконец отозвался Марк, - я никогда не слышал, чтобы один человек вселялся в тело другого.
- Я тоже, - сказала сестра. - Однако сейчас я нахожусь в твоём теле. Это факт, с которым не поспоришь. А моё тело... Марк, это ужасно! Его захватило какое-то исчадье ада.
- Ну, почему сразу исчадье ада, - не очень уверенно возразил он. - Если ты смогла вселиться в моё тело, то, может, какой-то другой человек вселился в твоё? Старый, больной или смертельно раненный...
- Тогда бы я нашла прежнее тело похитительницы - но кроме МакГрегора и его помощников в замке никого нет.
- А вдруг это был один из разбойников? Почём ты знаешь, что твоё тело похитила именно женщина... или женский дух.
- Нет, - решительно произнесла сестра. - Будь это разбойник, он бы знал о тебе, и мне не удалось бы провести его, спрятавшись под кроватью. К тому же она говорила с МакГрегором как с подчинённым... даже не так - как с низшим существом. А он лебезил перед ней и заискивал. Нет, это не мог быть один из шести разбойников, с ними МакГрегор обращался властно. Это был кто-то другой - а раз я не нашла его тела, то он... она была бесплотным духом, исчадьем ада...
На сей раз Марк не просто содрогнулся, его затрясло от страха - и своего собственного, и того, который испытывала сестра.
- Что же нам делать, Беа?
- Даже не знаю, Марк. То есть знаю, конечно: нам надо немедленно бежать - но как? Пока твоя магия не работает, мы не сможем воспользоваться «колодцем», чтобы покинуть эту Грань. А сюда рано или поздно придут - и, боюсь, это будут не наши друзья.
Марк угрюмо и беспомощно посмотрел на замок, который даже в ясный солнечный день выглядел мрачным и зловещим. Сестра права: им нужно уходить отсюда, и как можно скорее, но все пути к бегству для них перекрыты. Если бы действовала его магия, они могли бы открыть «колодец» и по нему вернуться домой, ведь вряд ли их увезли слишком далеко от Нолана. Но все колдовские способности Марка были заблокированы, они с сестрой оказались пленниками этой враждебной Грани, и помощи им ждать неоткуда. Разве что...
- Как ты думаешь, Беа, - спросил он, - то твоё видение, перед тем как ты вселилась в меня, оно было не просто видением?
- Думаю, нет. Вот если бы затем я очнулась в своём собственном теле, тогда бы я однозначно решила, что всё это мне привиделось. Но потом случилось такое... Нет, Марк, я уверена, что это было не просто видение.
- А что?
- Спроси что-нибудь полегче, братик. Может, то были ангелы... а может, и нет. Во всяком случае, я не так представляла себе ангелов. И церковь изображает их иначе.
- А разные церкви изображают их по-разному, - добавил Марк. - Ты же понимаешь, Беа, что священникам нельзя верить без оглядки. Как и все люди, они многого не знают, но простой народ ждёт от них ответов на все свои вопросы, вот им и приходится выдумывать - и об ангелах, и о всяких других вещах. Вполне возможно, что никаких ангелов вообще нет, а есть только обитатели Вышнего мира.
- Какая, собственно, разница - ангелы или просто обитатели, - возразила Беатриса. - Дело не в названии, а в сути. Суть же такова, что тот мужчина и двое мальчиков были не из мира земного. И уж явно не из Нижнего. Так что остаётся лишь Вышний... Правда, на уроках теологии нам говорили, что Вышний мир не вмешивается напрямую в дела человечества.
- Но ведь они и не вмешивались напрямую. Вот если бы они спасли нас от разбойников... спасли малышку Бекки, тогда другое дело. А так они лишь завернули тебя обратно и сказали что-то непонятное о льве. Это нельзя назвать прямым вмешательством.
Сестра немного подумала, затем сказала:
- Пожалуй, ты прав, Марк. Они просто не пустили меня в свой мир, заставили вернуться, а поскольку моё тело было занять, я вселилась в твоё... Не знаю, как это получилось - может, само собой, из-за нашей тесной связи. Нам дали шанс спастись, и отчасти мы уже воспользовались им, когда я спряталась от похитительницы моего тела. А теперь... - На секунду Беатриса растерянно умолкла. - Ну почему, почему тот мальчик не выразился яснее? Почему он не сказал прямо: искать ли нам волшебного льва, или же ждать прихода колдуна по имени Лев. Или здесь что-то другое, как ты думаешь, братик?
Марк не знал, что и думать.
Ближе к вечеру Марк сходил на могилу, где была похоронена Ребекка вместе с принесённым в жертву младенцем. Небольшой холмик свежей земли находился недалеко от замка, в длинном ряду других, более старых холмиков, под которыми, очевидно, покоились останки предыдущих жертв банды МакГрегора. По словам Беатрисы, сначала она хотела похоронить сестру с младенцем подальше от замка, но затем увидела возле стены уже готовую могилу - несомненно, предназначенную для Ребекки, ребёнка, а может, и для Марка, - и отказалась от прежних планов. Трезво оценив свои силы, она поняла, что не сможет сама вырыть достаточно глубокую яму, поэтому решила воспользоваться той, которую днём раньше вырыли разбойники.
Марк добрый час просидел возле холмика, с тоской и грустью думая о Ребекке и то и дело заливаясь слезами. Раньше он никогда так много не плакал - но ведь раньше он не терял никого из близких ему людей, а кроме того, раньше в его теле не жила Беатриса, которая, будучи девочкой, не привыкла сдерживать слёзы...
Когда нижний край солнца коснулся макушек деревьев, Марк попрощался с могилой Ребекки и направился в замок, чтобы пополнить запасы провизии и подыскать пригодную для сооружения палатки ткань. Как и Беатриса, он был не в восторге от перспективы ночевать в лесу, но ещё меньше ему хотелось оставаться на ночь в замке, где каждая стена таила в себе неясную угрозу, где каждый камень был насквозь пропитан злом.
Держа наготове кинжал, Марк с опаской вошёл в башню и, осторожно ступая по каменным ступеням лестницы, поднялся на второй уровень, в просторный обеденный зал. Вдруг Беатриса перехватила контроль над его свободной левой рукой и указала на тёмное пятно на полу возле стола с остаткам трапезы.
- Ой, смотри! - испуганно произнесла она. - МакГрегор исчез!..
На эти слова Марк среагировал мгновенно - он тотчас метнулся к ближайшей стене, прижался к ней спиной и, выставив перед собой кинжал, обвёл быстрым взглядом всё помещение. Зал был пуст - в нём не было ни других трупов, ни воскресших мертвецов. Сердце Марка учащённо забилось, на лбу выступил холодный пот, а внизу живота возникла неприятная щекотка. Первым его порывом было броситься к лестнице, а по ней - вниз, к выходу, но усилием воли он подавил это паническое желание, вовремя сообразив, что восставший из мёртвых МакГрегор вполне мог затаиться на нижнем уровне башни, где располагались кладовки и прочие хозяйственные помещения... А также вход в подземелье, где лежали тела ещё шести разбойников!
- Он точно был там, Беа? - с робкой надеждой спросил Марк. - Ты не ошиблась?
- Нет, Марк, я точно помню. Он лежал возле стола, там осталось пятно крови - ты же видишь его... - В мыслях сестры сквозили ужас и раскаяние. - Боже, ну я и дура! Как я могла забыть школьные уроки! Ведь нам ясно говорили, что тела чёрных магов и одержимых нужно уничтожать - сжигать или расчленять, чтобы они не превратились в зомби. Самое меньшее, что я должна была сделать, это перетащить МакГрегора в подземелье и замкнуть его вместе с остальными. Но я боялась... боялась даже приблизиться к нему. Трусиха несчастная!..
- Ладно, Беа, уймись, - резко одёрнул Марк сестру, чувствуя, что её отчаяние передаётся ему. - Не казни себя, этим ты ничего не исправишь. В конце концов, каждый может ошибиться. Я, кстати, тоже хорош: мне следовало сразу спросить тебя о теле МакГрегора.
- И что же нам делать? Бежать?
- Боюсь, уже поздно. Внизу нас наверняка ждёт засада.
- Но... Почему они не набросились на тебя, когда ты вошёл?
- Потому что тогда я ещё мог убежать - ведь зомби довольно неповоротливые существа. А кроме того, они не могли устроить засаду у самых дверей - от них исходит очень характерный кладбищенский запах, который мы непременно почуяли бы. Но теперь они уже точно выбрались из своего укрытия, перекрыли выход и ждут, что я, обнаружив исчезновение МакГрегора, в панике брошусь бежать и попаду в ловушку. Когда же они поймут... то есть, когда тот, кто отдаёт им приказы, поймёт, что я не спешу возвращаться, он пошлёт часть своих людей... вернее, зомбей, прочёсывать башню.
- И что же нам делать? - повторила свой вопрос сестра.
- Я думаю, Беа, - ответил Марк, лихорадочно вспоминая всё, что он знал о зомби.
В школе их учили приёмам борьбы с этими существами, но сейчас, лишённый своих способностей, он не мог воспользоваться ни одним из доброй дюжины заклинаний, которые услужливо всплыли в его памяти. Что же касается немагических средств, то они были традиционными - огонь и серебро, а при отсутствии оных годилось и оружие из обычной стали, коим рекомендовалось изрубить нежить на мелкие куски. С некоторым облегчением Марк вспомнил, что зомби недоступна магия - даже когда они владеют телами мёртвых колдунов.
- Беа, - спросил он. - У тебя... у меня есть спички?
- Спичек я здесь не нашла. Зато есть огниво. В твоём левом кармане. Или в правом.
Марк сунул руку в левый карман куртки и достал оттуда небольшой металлический цилиндр с рычажком. Это было огниво простой и надёжной конструкции - кремень высекал искры, от которых воспламенялся пропитанный горючей жидкостью фитиль. И никаких колдовских штучек, способных в самый ответственный момент отказать. Убедившись, что огниво работает, Марк удовлетворённо хмыкнул.
- Отлично, - произнёс он, быстро перебежал к другой стене и остановился рядом с воткнутым в кольцо факелом. - Кстати, Беа, где ты взяла кинжал?
- В одной из комнат наверху.
- Где она точно находится?
- Вот здесь, - Беатриса показала «картинку» верхнего уровня башни, отметив на ней массивную дубовую дверь. - Судя по всему, это кабинет МакГрегора.
Марк переложил кинжал в левую руку, вынул из кольца факел и сжал его древко коленями.
- А там не было серебряного меча? - спросил он, зажигая от огнива просмоленную паклю.
- Серебряного меча? - удивилась сестра. - У чёрного мага?!
- А что тут такого? Ведь он был человеком - пусть и человеком, продавшим душу дьяволу, - а значит, серебро не могло причинить ему вреда... При жизни, разумеется. Сейчас оно для него так же опасно, как и для любого другого зомби. Многие чёрные маги носят с собой серебряные мечи: во-первых, они тоже не гарантированы от нападения нечисти, которая зачастую не разбирает, свой это или чужой, а во-вторых, серебро служит для них хорошей маскировкой - ведь большинство людей искренне убеждены, что таким оружием не может владеть человек, связанный с Нижним миром. Когда МакГрегор изображал из себя мастера трактовых путей, на боку у него висел меч. Возможно, он был серебряный.
- Ну, не знаю, - с сомнением сказала Беатриса. - На стене в кабинете висел какой-то меч. Но я не знаю, серебряный ли. Он показался мне слишком большим и тяжёлым, поэтому я даже не трогала его.
- Ну что ж, сейчас посмотрим, - произнёс Марк.
Наконец пакля разгорелась. Он взял факел в правую руку и, держа его перед собой, двинулся к лестнице.
Снизу явственно послышался какой-то шум. Марк задрожал.
- Беа, милая, - попросил он. - Пожалуйста, не пугайся так. Ты мне мешаешь.
- Ах, извини, братик. Я сейчас... я постараюсь...
Дрожь прекратилась.
- Вот так-то лучше, - похвалил её Марк и стал подниматься по лестнице.
Наверх он добрался беспрепятственно, но за эти полминуты успел весь взмокнуть от напряжённого ожидания, что впереди появится один из зомби и преградит ему путь.
Дверь в кабинет МакГрегора находилась почти у самой лестницы. От неё тянуло влагой и резким трупным запахом.
- Там кто-то есть, - сказала Беатриса.
- Да, я чувствую, - ответил Марк. Перед лицом опасности он внезапно успокоился и стал рассуждать трезво и логично. - Значит, там действительно есть что-то опасное для них, раз они выставили охрану. Будем надеяться, что в комнате только один челов... одно существо.
Он прижался к стене возле самого косяка двери и легонько дёрнул за ржавое кольцо, служившее в качестве дверной ручки.
Никакой реакции не последовало. Марк потянул кольцо сильнее, а когда дверь слегка подалась, немедленно отдёрнул руку. И вовремя - в следующую секунду дверь распахнулась с такой силой, что если бы Марк стоял перед ней, его бы впечатало в противоположную стену или швырнуло на лестницу.
Из комнаты в жутком молчании вывалился здоровенный чернокожий мужчина - тот самый, что хотел изнасиловать Беатрису. Это воспоминание придало Марку злости, и он резким движением ткнул горящий факел в покрытое трупными пятнами лицо.
Голову зомби мгновенно охватило пламя. Марк быстро отскочил. По-прежнему не издавая не звука, негр метался со стороны в сторону. Огонь быстро пожирал его плоть, и спустя несколько секунд уже горела вся верхняя половина его туловища. Наконец он оказался у лестницы и, оступившись, покатился вниз по ступеням. Только тогда из его горла вырвался тоскливый пронзительный вой, от которого у Марка по спине пробежал озноб.
В ответ снизу послышались завывания других зомби, и вкрадчивый шорох на лестнице сменился тяжёлым топотом ног.
- Вот и всё, - сказал Марк. - Они поняли, что их присутствие обнаружено, и теперь бросились в атаку. Но горящее тело на лестнице задержит их.
- Отсюда не слышалось воя, - заметила Беатриса.
- Да. Похоже, нам повезло. Здесь был лишь один зомби.
Однако Марк не позволил себе расслабиться и, махая перед собой факелом, осторожно заглянул в кабинет МакГрегора. Второго зомби там не было.
Марк вошёл внутрь и внимательно осмотрелся. Меблировка комнаты состояла из широкого стола, уставленного грязными колбами, мензурками и прочими алхимическими принадлежностями, кресла, двух стульев, шкафа рядом со столом, обитого железом сундука в углу и нескольких книжных полок. На стене возле шкафа висел внушительных размеров меч в инкрустированных ножнах.
Поскольку существовала ничтожная, но всё же ненулевая вероятность того, что в шкафу мог прятаться ещё один зомби, Марк первым делом распахнул его дверцу, держа наготове факел.
Никаких зомби там не оказалось. Шкаф был забит всевозможными реактивами, редкими минералами, магическими кристаллами и многими другими предметами, о назначении которых Марк либо не знал вовсе, либо лишь смутно догадывался.
Впрочем, разбираться ему было некогда. С лестницы, уже совсем близко, доносился злобный вой, но звука шагов слышно не было - очевидно, тело негра ещё продолжало гореть, преграждая путь другим зомби. Марк бросился к мечу, сорвал его со стены и вытащил из ножен. Начищенный до зеркального блеска клинок засверкал в лившихся сквозь распахнутое окно лучах заходящего солнца.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко

- Серебряный! - радостно воскликнул он. - Теперь у нас есть оружие, Беа!
- Да, конечно, - без особого энтузиазма согласилась сестра. - Только он такой большой...
- Не беда. - Решив не гасить факел, Марк воткнул его в специальное кольцо в стене, затем крепко обхватил рукоять меча обеими руками и сделал пробный замах. - Тяжеловат немного, - признал он, - но ничего, справлюсь.
- Будем надеяться, - сказала Беатриса. Марк с удовлетворением отметил, что после победы над одним из зомби сестра сумела унять свой страх. - А знаешь, я не думаю, что негр охранял этот меч. Если бы дело было только в нём, зомби завернули бы его в какую-нибудь плотную ткань и унесли куда-то в укромное место - ну, скажем, в подземелье. Значит, здесь есть что-то ещё. Что-то такое, к чему они не могут даже приблизиться. Это «что-то» настолько отвлекло их внимание, что они просто не заметили меч.
- Гм... Похоже на то, - произнёс Марк. - Но что же могло напугать нежить в кабинете чёрного мага? - Его взгляд упал на сундук в дальнему углу комнаты. - Может, здесь?..
Он торопливо подошёл к сундуку и с огорчением убедился, что висящий на нём замок заперт. Толстая дуга была продета в массивные «уши», которые являлись частью железной обшивки крышки и стенок сундука.
- Тут нужен лом или топор, - сказала Беатриса. - А может, сойдёт и меч.
- Только не меч, - категорически заявил Марк. - Его побережём для зомби. Пока это наше единственное оружие, а в сундуке может ничего не оказаться.
Он лихорадочно огляделся по сторонам в поисках какого-нибудь рычага, с помощью которого можно взломать замок. Но ничего подходящего в комнате не было.
Между тем вой на лестнице стих и вновь раздались тяжёлые шаги - уже совсем близко. Мгновенно приняв решение, Марк метнулся к двери, захлопнул её и задвинул тяжёлый железный засов.
- Пускай помучаются, взламывая дверь, - объяснил он свой поступок Беатрисе. - Хоть они и нежить, однако существа во плоти. Может, немного ослабнут, а даст бог - кто-нибудь из них покалечится.
С этими словами Марк подступил к открытому шкафу и задумчиво посмотрел на шеренги разной формы сосудов с реактивами - как жидкостями, так и порошками. Большинство надписей на них были для него и Беатрисы сущей китайской грамотой; только в прошлом семестре они начали изучать алхимию и ещё мало что знали.
- Ты что-то ищешь? - спросила сестра.
- Да, кислоту. Замок взломать нечем, но его дугу можно прожечь кислотой.
- Это опасно. Мы можем отравиться испарениями.
Марк пожал плечами.
- А у тебя есть лучшая идея?
Тем временем зомби уже добрались до двери и стали тянуть за кольцо. Марк замер и сжал рукоять меча, со страхом ожидая, что дверь вот-вот подастся... Но нет - и петли и засов были сделаны на славу, а толстый, хорошо обработанный дуб мог выдержать и не такой натиск. С той стороны продолжали остервенело дёргать за кольцо, а дверь лишь едва вздрагивала.
Марк вновь сосредоточил своё внимание на содержимом шкафа и наконец нашёл то, что искал.
- Азотная кислота есть, - произнёс он, осторожно беря в руки колбу с надписью «HNO3», наполовину заполненную густой бесцветной жидкостью. - Теперь бы ещё соляную, и можно приготовить «царскую водку». Беа, ты не помнишь, в какой пропорции их нужно смешивать?
- Кажется, один к трём, - неуверенно ответила сестра. - Но погоди, Марк, не спеши с кислотами. У меня есть...
В этот момент за дверью раздался скрежет металла, а затем послышался глухой звук от падающих тел. От испуга Марк едва не уронил колбу.
Дверь по-прежнему стояла на месте. Засов - а именно на его счёт Марк отнёс этот скрежет - нисколько не пострадал. Зато дёрганье с той стороны прекратилось.
- Они вырвали кольцо, - первая сообразила Беатриса. - Теперь им будет сложнее... Пожалуйста, Марк, поставь пока кислоту на место. Давай сперва подумаем. Ключ от сундука МакГрегор мог, конечно, носить при себе, но я в этом сомневаюсь. Ведь дверь кабинета запирается - по-видимому, её, как и все остальные двери в за мке, отперла похитительница моего тела, когда проверяла, остался ли кто здесь живой. А значит...
- Вот чёрт! - вслух выругался Марк, поставил колбу с кислотой на место и, не медля ни секунды, принялся выдвигать ящики стола.
Между тем попытки вломиться в кабинет возобновились. Теперь зомби начали лупить чем-то в дверь - скорее всего, собственными телами.
По известному закону подлости, Марку пришлось перерыть все ящики, и лишь на дне последнего он нашёл связку из пяти ключей. По тому же самому закону, к замку на сундуке подошёл именно тот ключ, который Марк проверил в последнюю очередь. К счастью, дверь кабинета оказалась крепкой и пока не поддавалась натиску врага.
После третьего поворота ключа дужка выскочила из гнезда, Марк снял замок и поднял тяжёлую крышку. Внутри сундук оказался доверху завален всяческим хламом: там была какая-то посуда, мужская одежда, пара уродливых статуэток, изображавших если не дьявола, то наверняка его приближённых, несколько амулетов с кабалистическими знаками, книга, написанная на неизвестном Марку и Беатрисе языке и три шкуры убитых хищников - медведя, льва и тигра.
Марк вывалил всё содержимое сундука на пол и в недоумении оглядел эту беспорядочную коллекцию.
- Ну и что дальше? - спросил он то ли у себя, то ли у сестры.
- М-да, - промолвила Беатриса. - Странный набор. Это больше похоже на добычу вора-домушника. Одежда, посуда, шкуры... Ой, Марк, лев!
Он вздрогнул и быстро осмотрелся вокруг.
- Что? Где?
- Да вот же, у тебя под ногами. Львиная шкура.
- А-а... - Марк наклонился, поднял шкуру и расправил её. - Гм. Шкура как шкура, ничего в ней особенного. Похоже, довольно старая, но хорошо сохранившаяся. - Он подёргал жёсткую гриву - волосы сидели прочно и не вырывались. Понюхал - пахло обычной дублёной кожей. - Да уж, выделывал её настоящий мастер. Шкура льва, которого убил наш папа, смердит так, что к ней лучше не приближаться... - Тут, наконец, до него дошло, что имела в виду сестра. - Беа, неужели ты думаешь, что мальчик из твоего видения имел в виду шкуру?
- Ах, Марк, не знаю. В самом деле не знаю. Однако сам посуди: в этой комнате явно есть что-то опасное для зомби, и мы находим тут шкуру льва. А ведь тот мальчик сказал, чтобы я доверилась силе льва. Заметь, не самому льву, а его силе .
- Ты полагаешь, что шкура обладает какой-то магией?
- Может быть...
Вдруг сзади послышался шум. Марк резко повернулся и увидел, что в открытое окно влезает крупный мужчина в коричневых брюках и куртке, на левой стороне которой виднелось большое тёмное пятно. Лицо мужчины было раздутым и оплывшим, с отталкивающим зеленоватым оттенком. Вокруг его торса была обмотана толстая верёвка, которая тянулась вверх - очевидно, на террасу башни.
- МакГрегор!!! - в ужасе вскричала Беатриса.
Марк тут же швырнул в зомби львиную шкуру, освобождая свои руки для меча. Шкура не долетела до окна и упала на пол, но этого оказалось достаточно, чтобы МакГрегор спрыгнул с подоконника - но не в комнату, а наружу. Спустя секунду за окном мелькнул конец верёвки, а вслед за ним пролетел второй зомби, который страховал наверху своего предводителя и от резкого рывка не удержал равновесия.
Сжимая в руках меч, Марк осторожно подступил к окну и посмотрел вниз. У подножия башни, среди развалин крепостной стены, шевелились, пытаясь подняться, две фигуры. Одному из зомби (скорее всего, это был МакГрегор) наконец удалось встать на ноги, но, сделав два неуверенных шага, он снова упал.
- Наверняка переломали себе все кости, - удовлетворённо отметил Марк. - Здорово я спугнул ублюдка!
- Вряд ли зомби способны пугаться, - сказала Беатриса. - Думаю, его оттолкнула шкура.
Марк отошёл от окна и поднял с пола шкуру.
- И то правда, - произнёс он. - Зомби не люди, страх им неведом... Добро, Беа. Сейчас мы проведём один небольшой эксперимент.
- Какой?
- А вот такой. - И Марк швырнул шкуру к двери.
Снаружи послышался звук падения тела. Удары в дверь мигом прекратились.
- Они действительно не могут приблизиться к ней, - констатировал Марк, подождав с полминуты. - Ну и ну! Где же МакГрегор раздобыл эту чудесную вещицу? И зачем она ему понадобилась?
Уже не опасаясь близости двери, за которой находились зомби, он подступил к шкуре и опустился перед ней на корточки.
- Это, безусловно, какой-то мощный магический артефакт... Ага, смотри! - Марк расправил шкуру на полу и указал на прикреплённые к её передним лапам две прочные золотые цепочки с застёжками. - Выходит, её следует надевать на себя, как плащ... Однако я не уверен, стоит ли нам это делать. То, что шкура опасна для зомби, ещё не значит, что она безопасна для нас с тобой.
- Но ведь мне ясно сказали: доверься силе льва, - возразила сестра. - Вне всяких сомнений, речь шла именно об этом льве.
Марк взял шкуру в руки, поднялся с корточек и отошёл вглубь комнаты. Вскоре после этого удары в дверь возобновились. Били уже не телами, а чем-то более твёрдым и острым, вроде топора или секиры. В середине двери появилась еле заметная продольная трещина, которая с каждым ударом увеличивалась.
- Значит так, - заговорил Марк, обращаясь скорее к себе, чем к Беатрисе. - Мы могли бы положить эту шкуру перед дверью, чтобы преградить зомби путь, и подождать, пока они сами не окочурятся; если верить нашим школьным учителям, для этого понадобится не более трёх-четырёх дней. Правда, здесь есть одно «но». Даже два... нет - целых три. Во-первых, кроме двери, здесь имеется окно - а мы не сможем охранять его день и ночь, тело у нас одно на двоих, и оно нуждается в отдыхе. Во-вторых, здесь нет ни питья, ни еды. В-третьих, не исключено, что похитительница твоего тела уже знает, что оставила в живых свидетеля своего превращения, и теперь возвращается обратно, чтобы закончить дело. А может, сюда направляется кто-то другой. В любом случае, чем раньше мы разберёмся с этой нежитью, тем лучше. - Марк вздохнул. - И вообще, у нас нет выбора. Рано или поздно нам придётся воспользоваться шкурой - если не против зомби, то против других врагов.
- Совершенно верно, - сказала сестра. - Не робей, братишка, надевай. Это наш шанс.
Марк снова вздохнул и быстро, словно боясь передумать, набросил шкуру на свои плечи. Затем немного подождал, а убедившись, что ничего страшного не случилось, укрепил её на себе с помощью застёжек. Шкура принадлежала небольшому льву, возможно даже львёнку, и её задние лапы лишь самую малость волочились по полу.
- Вот и всё, - произнесла Беатриса. - Теперь мы надёжно защищены шкурой, у нас есть большой серебряный меч, и всяким зомби не поздоровится.
- Твоя правда, сестричка. Зря я боялся надевать её. В ней я чувствую себя более уверенно, у меня как будто прибавилось сил, к тому же я... - Марк осёкся, не закончив своей мысли. Прилив сил, который он ощутил, облачившись в львиную шкуру, внезапно обернулся мощным потоком энергии, пронзившим всё его тело с головы до пят. Он громко вскрикнул от испуга - впрочем, от радостного испуга. - Беа, милая! Моя магия возвращается!
- Да, Марк, я чувствую. Вот видишь, я была пра... Нет, постой! Это не совсем твоя магия. Она-то, конечно, твоя - но в ней есть что-то новое, чем раньше ты не обладал.
- В самом деле, - согласился Марк, немного освоившись с вновь обретёнными способностями. - Вот этого у меня точно не было... Этого тоже... И этого ... А это было таким слабеньким, что я не мог им воспользоваться... Чудеса, и только! А ну-ка, давай проверим.
- Что? - не поняла Беатриса.
Вместо ответа Марк отстегнул застёжки и снял с себя шкуру. На несколько секунд у него затуманилось в голове, а когда ясность мыслей и чувств вернулась, он обнаружил, что стал прежним Марком - со всей той магией, которой он обладал до пленения разбойниками. Каким-то образом шкура сняла с него заклятие, блокировавшее все колдовские способности.
- Ну, слава богу! - облегчённо вздохнул Марк. - Теперь я в норме. Какое всё-таки счастье, Беа, что я послушался твоего совета.
Он связал задние лапы друг с другом, чтобы они не волочились по полу, и уже без опаски надел на себя шкуру. На его врождённую магию снова наложилась сила льва - та самая сила, довериться которой призывал Беатрису мальчик из её видения...
- Итак, - бодро произнёс Марк, взяв в руки меч. - Пора поприветствовать непрошеных гостей. От их стука у меня уже в голове гудит.
- Только будь осторожен, Марк, - предупредила его сестра. - Не расслабляйся. Пусть даже к тебе вернулась вся магия, зомби всё равно остаются опасными противниками.
- Я буду осторожен, Беа. Не беспокойся.
Марк встал в трёх шагах от двери и для пробы своей колдовской силы попытался отодвинуть на расстоянии засов. Толстая железная планка легко выскользнула из гнезда в косяке и громко лязгнула, дойдя до упора.
С той стороны возникла короткая пауза. Зомби услышали металлический лязг, но потянуть дверь на себя не сообразили и спустя несколько секунд продолжили рубить её топором.
- А теперь маленький сюрприз, - сказал Марк и что было силы ударил по двери.
Результат превзошёл все ожидания. Дверь не просто распахнулась, как рассчитывал Марк, а с треском и скрежетом сорвалась с петель, врезалась в противоположную стену, буквально раздавив в лепёшку двух стоявших за ней зомби, и раскололась на несколько частей. Марк пошатнулся от сильной отдачи, но равновесия, к счастью, не потерял.
- Ай да шкура! - изумлённо произнёс он.
- Полегче, братик, - отозвалась Беатриса. - Этак ты можешь обвалить на нас весь замок.
Двое других зомби, которых не задела выбитая дверь, ворвались в комнату и замерли у порога, не в силах приблизиться к львиной шкуре. В руках одного из них была тяжёлая палица с острыми железными шипами. Он замахнулся ею с явным намерением метнуть, но Марк не стал ждать броска, а мгновенно сотворил небольшой сгусток пламени и швырнул его в зомби.
И на этот раз он не рассчитал свою силу. Охваченный огнём зомби вылетел из комнаты, как пробка из бутылки, ударился о стену, рассыпая вокруг себя снопы искр, и рухнул на своих искалеченных товарищей. Пламя тотчас перекинулось на них, а затем загорелась и дверь.
- Вот чёрт! - выругался Марк. - Нам только пожара здесь не хватало.
Так как последний зомби был вооружён лишь коротким кинжалом, он решил не применять против него магию, а сделал стремительный выпад, на который неповоротливый противник отреагировать не успел, и вонзил в его грудь меч. Зомби мгновенно вспыхнул зелёным пламенем, от него повалил едкий, удушливый дым. Марк выдернул меч и торопливо отступил к окну.
- И что они все горят! - недовольно проворчал он, протирая тыльной стороной ладони слезящиеся глаза.
К тому времени обломки двери уже пылали вовсю. В любой момент огонь мог ворваться кабинет.
- От одной угрозы мы, кажется, избавились, - обеспокоено произнесла Беатриса. - Но сгореть при пожаре ничуть не лучше, чем погибнуть от рук зомби. По-моему, нечисть уже достаточно поджарилась. Попробуй загасить огонь.
- Как?
- Холодом.
- Я не смогу, Беа. Огня слишком много.
- А на тебе шкура. Судя по всему, она многократно усиливает твою магию. Так что ты сможешь, братик. Только не лупи изо всей силы, а то и себя превратишь в ледышку.
- Хорошо, попробую.
Теперь Марк действовал осмотрительнее и с помощью нескольких охлаждающих импульсов средней мощности погасил огонь. Недогоревшие тела четырёх зомби растеклись по полу отвратительно смердящей желтовато-зелёной слизью.
- Пойдём отсюда, Марк, - сказала Беатриса. - А то меня стошнит... Вернее, стошнит тебя.
- Да, конечно, - согласился он, чувствуя спазмы в животе. - Жуткая вонь...
Прежде чем выйти из комнаты, Марк воспользовался вновь обретённым и усиленным львиной шкурой колдовским зрением, чтобы проверить, не прячутся ли поблизости другие зомби. Убедившись, что путь чист, он бросил поверх слизи тигровую и медвежью шкуры и таким образом сумел добраться до лестницы не запачкав обуви.
- Между прочим, - заметила сестра, - тебе не приходило в голову, что и те шкуры могут обладать какими-то магическими свойствами?
- А ты хочешь проверить? - устало спросил Марк. - Лично я доволен и львиной.
- Пожалуй, я тоже. Тот мальчик ничего не говорил мне о силе тигров или медведей.
Вопреки опасениям Марка, на лестнице слизи не было. Негр сгорел полностью, и после него осталась лишь немного золы, растоптанной ногами поднимавшихся наверх зомби.
- С пятью мы разобрались, - сказала Беатриса. - Теперь черёд тех двоих, что упали с башни. Надеюсь, с ними хлопот не будет.
- А ты точно уверена, что здесь было только семь разбойников?
- Нет, не уверена. Возможно, другие трупы валялись где-то среди развалин. Так что не теряй бдительности.
Вниз Марк спустился без всяких приключений. Лишь у самого выхода из башни он столкнулся с МакГрегором, который, несмотря на многочисленные вывихи и переломы, упорно полз навстречу своей судьбе. С неожиданным для самого себя хладнокровием Марк вытеснил разбойника во двор и там пронзил его мечом.
Уничтожить последнего зомби оказалось ещё легче. В отличие от МакГрегора, он при падении получил такие увечья, что не мог ни идти, ни даже ползти. Тем не менее он не прекращал попыток подняться и последовать за своим предводителем, но всякий раз падал на камни, не продвинувшись вперёд ни на шаг.
Прикончив зомби, Марк отошёл к ближайшему островку зелени и тщательно вытер меч о траву. Затем резко отшвырнул его, рухнул ничком на землю и истерически разрыдался.
- Я больше не могу, Беа, - пожаловался он. - Для меня это слишком... чересчур. Я не выдержу, сестричка... Ну, почему это происходит с нами?!
- Успокойся, братик, успокойся, родной, - утешала его Беатриса. - Ты сможешь, ты выдержишь. Ведь ты уже взрослый, ты мужчина, тебе нельзя плакать.
Сделав над собой усилие, Марк унял слёзы, встал и поднял с земли меч.
- Мы забыли ножны, - сдержанно произнёс он. - Нужно вернуться за ними.
- И за едой, - добавила сестра. - И за постелью. И за тканью для палатки. Если хочешь, Марк, можешь немного отдохнуть. Давай я подменю тебя.
В первый момент он собирался отказать ей, но потом сообразил, что Беатриса, должно быть, так же сильно устала от бездействия, как он - от дел.
- Хорошо, Беа, подменяй.
Марк уступил контроль над своим телом сестре и наконец позволил себе расслабиться. Как-то отрешённо, будто со стороны, он наблюдал за тем, как Беатриса, держа меч наперевес, зашагала обратно к башне.
Вдруг она остановилась.
- Марк! Ты видишь?
- Что? - всполошился он.
- Следы.
- Какие?
- Да вот же, я на них смотрю... Ах да, мы должны поменяться местами. Когда ты управлял телом, я никаких следов здесь не замечала.
Марк вновь овладел своим телом и, задействовав колдовское зрение, осмотрел двор, но никаких следов - ни обычных, ни колдовских, - не увидел.
- Нет, Беа. Всё, что я вижу, это грязные булыжники.
- Ну как же так? - растерялась она. - Ведь следы такие чёткие.
- И куда они ведут?
- Сначала от входа в башню до конюшни, а потом к воротам. Дальше я не видела - с расстоянием он вроде как меркнут, тускнеют.
- Так посмотри, - сказал Марк, заинтригованный этим феноменом, и предоставил действовать сестре.
Беатриса дошла до ворот и остановилась у подъёмного моста.
- Дальше следы идут немного правее вон того большого валуна, а потом снова обрываются - может, опять меркнут, а может... О, боже! Марк, ведь это мои следы! То есть, следы моего тела. Я вижу, куда ехала похитительница... - Она уронила на землю меч и бросилась вперёд.
- Погоди, Беа, - попытался образумить её Марк. - Не спеши. Это надо хорошенько обдумать.
Но Беатриса не останавливалась. Она пробежала мимо валуна, направляясь к опушке леса, но шагов через двадцать пять - тридцать резко остановилась.
- Вот и всё, - огорчённо произнесла сестра. - Следы исчезли. Как раз здесь она перешла на другую Грань. А я так надеялась, что... Нет, я вижу их! Вижу! Они ведут вон туда.
Беатриса сделала шаг. На мгновение в глазах Марка потемнело, затем лицо его обдало колючим морозным воздухом, и он увидел перед собой бескрайнюю заснеженную равнину, которая тянулась до самого горизонта без единого деревца или кустика. В тусклом небе светило холодное зимнее солнце.
- Получилось, Марк! - торжествовала Беатриса. - Получилось! Я могу идти по следу моего тела!
- Ты прошла сквозь Ребро Грани?
- Да. С помощью шкуры. - Она поёжилась от холода и плотнее запахнулась в львиную шкуру. - Это совсем просто. Нужно только знать, куда идти. А я знаю - я вижу след. Пойдём скорее, Марк, здесь очень холодно.
Беатриса собиралась двинуться дальше по ей одной видимому следу, но Марк вовремя среагировал и перехватил контроль над телом.
- Что ты делаешь, Беа? Не горячись. Это слишком серьёзно, чтобы вот так бросаться сломя голову. Нам нужно всё хорошенько обдумать.
- Но след...
- Нигде он не денется. Продержался два дня, не пропадёт и через час. Если мы решим пойти по следу, нам понадобятся продукты, одежда, оружие, лошадь наконец. А у нас, кроме шкуры и моего костюма, больше ничего нет. Ты даже меч выбросила. Ну разве так можно, дорогая?
Беатриса мигом остыла.
- Ты прав, Марк, извини. Когда я увидела эти следы, то совсем потеряла голову. Конечно, мы должны всё обдумать.
- Ты можешь вернуть нас обратно?
- Наверное, смогу.
- Так действуй, - сказал Марк, уступая ей своё тело.
Беатриса развернулась в противоположную сторону и, сосредоточившись, шагнула вперёд. Они вновь оказались среди весенней зелени, невдалеке от мрачной громады полуразрушенного замка. Совсем рядом, словно по заказу, паслась одна из лошадей, выпущенных из конюшни МакГрегора.
- К счастью, мы не заблудились, - с облегчением произнёс Марк. Сестра вернула ему контроль над телом, и он отряхнул со своей одежды снег, пока тот не начал таять. - Вот теперь мы можем спокойно обсудить ситуацию.
- А здесь нечего обсуждать, - заявила сестра. - Надо собираться и идти по следу. Мы должны догнать похитительницу моего тела.
- И что потом? Ведь ещё час назад ты тряслась при одной мысли о встрече с ней.
- Тогда твоя магия была парализована. Тогда у нас не было шкуры. И вообще, тогда мы были совершенно беспомощны. Зато теперь...
- Что теперь?
- Теперь мы должны догнать эту дрянь и отобрать у неё моё тело, пока она ничего с ним не сделала.
- И как же мы отберём?
- Не знаю, Марк. Пока не знаю. Но обязательно что-то придумаю. Мы придумаем. Мне приятно с тобой, братик, но я... я хочу быть девочкой, хочу жить в собственном теле.
- Я тоже этого хочу, Беа. Ты даже не представляешь, как мне сейчас не хватает тебя во плоти. Ведь я не могу обнять тебя, поцеловать, заглянуть в твои глаза... Но пойми, сестричка, мы сами не справимся. В этом деле замешаны такие могущественные силы, что нам необходима помощь.
- А пока мы будем ходить за помощью, след исчезнет, и тогда ищи ветра в поле. Я не знаю, как далеко до Нолана по «колодцу», но не думаю, что меньше двух недель. К тому времени, когда мы вернёмся сюда с подмогой, искать здесь будет нечего. Марк, миленький, пойми же наконец, что это мой единственный шанс вернуть своё тело. Мы должны проследить, куда направляется похитительница. По пути мы обязательно встретим населённые Грани и там, быть может, найдём помощь. В крайнем случае, отправим письмо в ближайшее командорство Инквизиции. И папе с мамой - чтобы они не считали нас мёртвыми... Ну, пожалуйста, братик!
Марк вздохнул и, сотворив нехитрые чары, поманил к себе лошадь. Та послушно подошла и наклонила голову, ожидая ласки. Марк потрепал её густую гриву и спросил у сестры:

Предыдущая страница 7 Следующая страница


Грани нижнего мира 8

- Как по-твоему, эта лошадка годится для длительного путешествия?
- Так ты согласен? - обрадовалась Беатриса.
- Согласен, сестричка. Твой план опаснее моего, но он даёт тебе больше шансов. А ради этого я готов рискнуть.
- Значит, идём собираться?
- Да, - ответил Марк, взяв под уздцы лошадь. - Только сперва я хочу сделать одно дело.
- Какое?
- Смастерить крест на могилку Бекки.

Глава 7
КРИСТИНА. В НАЧАЛЕ ПУТИ

Паровоз с десятком вагонов резво мчался по проложенной вдоль Главной Магистрали железнодорожной колее, приближая Кристину к конечной цели её полуторанедельного путешествия - Грани Сельта. Она скромно сидела в углу своего купе, стараясь не привлекать к себе внимание попутчиков, и со скучающим видом смотрела в окно на проносящиеся мимо «лоскуты» Граней. Ей, девушке из инквизиторского рода, было с детства привычно зрелище бесконечной Трактовой Равнины, и она воспринимала его как данность, не находя в нём ничего диковинного и поразительного. Удивления заслуживала разве что сама Магистраль - единственный в мире прямой трактовый путь, ведущий от Вечного Города почти до самой Основы без единого перенаправляющего портала; это был необъяснимый естественный феномен, над которым столетиями ломали головы многие поколения философов и теологов, но вся суть их путанных и заумных рассуждений неизменно сводилась к одной банальной сентенции: пути Господни неисповедимы.
Невероятно длинная цепочка неподвижных «лоскутов», которая позже получила название Главной Магистрали, была обнаружена ещё в седой древности, несколько тысячелетий назад. Именно по этой цепочке в периоды Великих переселений народов шёл главный поток миграции человеческих племён с Земли, и со временем она обросла по всей своей длине населёнными Гранями; исключение представлял лишь небольшой её отрезок в окрестностях Основы, где Великие запрещали людям селиться. А три с лишним тысячелетия назад на другом конце цепочки возник огромный город на семи Гранях - Септимундиум, за которым лет этак через тысячу закрепилось обиходное название Вечный Город, постепенно вытеснившее из широкого употребления неуклюжее официальное. С тех пор эта цепочка «лоскутов», которая начиналась всего лишь в двух-трёх днях пути от родины человечества, Земли, и, прямой стрелой пронзая самые густонаселённые области Граней, заканчивалась в величайшем городе мира, стала называться Главной Магистралью.
Магистраль была единственным трактом, которым охотно пользовались не только обычные люди, но и все колдуны, включая самых могущественных. Она не петляла, не переходила из плоскости в плоскость, а шла прямо, подобно пути, проложенному опытным колдуном по изменчивой Трактовой Равнине. Но, в отличие от Равнины, путникам не приходилось ехать по пересечённой местности, к их услугам была широкая ровная дорога, многочисленные конные станции, где можно сменить притомившихся лошадей (если вы путешествуете верхом или в лошадном экипаже), курсирующие между крупнейшими Гранями паровые поезда (дороже, чем на лошадях, зато быстрее), трактиры и постоялые дворы с вкусной и сытной, хорошо приготовленной едой и чистыми, мягкими постелями. Благодаря всем этим удобствам, путь из Вечного Города до границ Запретной Зоны, на который по дикой Равнине пришлось бы потратить более полугода, по Магистрали занимал вдвое меньше времени, а с появлением несколько десятилетий назад железной дороги и вовсе сократился до одного-двух месяцев, в зависимости от скорости поезда. И если Священную Империю нередко называли сердцем цивилизованных Граней, то Магистраль, безусловно, была главной кровеносной артерией, питающей это сердце.
Поезд немного замедлил ход, и Кристина моментально насторожилась. Что это: они уже подъезжают к Сельте, или впереди очередной патруль Инквизиции? Проверки на Магистрали начались позавчера, и в самый первый раз Кристина не на шутку испугалась, решив, что ищут её. Вошедшие в вагон двое патрульных инквизиторов сразу определили в ней сильную колдунью, но задерживать её не стали, а лишь спросили, кто она и куда направляется. Кристина назвала вымышленное имя и сказала, что едет на Грань Бьюккен, где живут её дед и бабушка. Такой ответ вполне удовлетворил патрульных, и они пожелали ей счастливого пути.
То же самое с незначительными вариациями повторялось и при следующих досмотрах. Девушка понимала, что её скорее всего запомнят, и, когда обнаружится, что она исчезла, поиски рано или поздно приведут к этому двухдневному отрезку Магистрали, где её видели по меньшей мере десятка три инквизиторов, а она потчевала их сказками о родственниках на далёком Бьюккене. Вряд ли её опознанию помешает то, что после отъезда из Вечного Города она сделала свои волосы вьющимися и перекрасила их в ярко-рыжий цвет. Оставалось лишь надеяться, что к тому времени, когда её станут искать, она будет уже далеко отсюда, и оставленный ею след ни к чему не приведёт...
К облегчению Кристины, это был не очередной пост Инквизиции, а долгожданная остановка на Сельте. Поезд съехал с основного пути на вспомогательную колею и остановился перед широкой площадью, занимавшей весь соседний «лоскут». Проводник открыл дверь вагона, чтобы пассажиры могли выйти, а для тех, кто собирался ехать дальше, но решил немного размять ноги и проветриться, он сообщил, что стоянка продлится полчаса.
Кристина вышла в числе последних, подозвала носильщика, чтобы тот взял её поклажу, и в его сопровождении направилась к стоянке местных экипажей. Там она наняла двуколку, которая по короткому трактовому ответвлению доставила её со станции Сельта на собственно Сельту. Таможенный досмотр при въезде на Грань оказался чистой формальностью: загруженные работой таможенники даже не стали ни о чём расспрашивать Кристину - увидев в экипаже молодую девушку, которая выглядела слишком невинно, чтобы быть контрабандисткой, они велели быстрее проезжать и не задерживать движения.
В городе Вильяреаль, столице Сельты, был ранний вечер. Кристина сняла номер в не слишком роскошной, но вполне приличной гостинице под претенциозной вывеской «Райские кущи», и спросила у хозяина, не останавливался ли у него на днях человек по имени Жером Ласлан.
- Есть у меня такой постоялец, - подтвердил хозяин. - Приехал вчера утром.
- Сейчас он в гостинице?
- Нет, сударыня. Пару часов назад вышел. Что ему передать, когда он вернётся?
- Что я уже приехала.
Распорядившись принести ей чуть позже ужин, девушка поднялась в свою комнату, где расторопная горничная уже наполняла водой ванну. Для Кристины это было весьма кстати: хотя поезда на этом отрезке Магистрали ходили часто, она, стремясь поскорее попасть на Сельту, ни разу не делала остановок, чтобы немного отдохнуть и помыться, поэтому сейчас чувствовала себя вконец разбитой, а вдобавок грязной и ужасно растрёпанной. Отчасти Кристина даже обрадовалась, что Жером Ласлан куда-то отлучился, тем самым дав ей время привести себя в порядок перед их встречей.
Следующие полчаса девушка блаженствовала в горячей воде, прогоняя усталость и тщательно обмывая своё тело. Из ванны она выбралась взбодрённая и посвежевшая, с аппетитом съела весь ужин, который принесли ей к концу купания, затем надела самое нарядное из своих платьев и, усевшись перед небольшим зеркалом возле кровати, принялась наводить на себя красоту.
За этим занятием её и застала горничная, пришедшая сообщить, что в гостиницу вернулся Жером Ласлан и желает засвидетельствовать ей своё почтение. Кристина попросила ещё минутку подождать, второпях закончила расчёсывать волосы, подвела тушью брови и ресницы, слегка напомадила губы и, наконец, пригласила его войти.
Жером Ласлан оказался молодым мужчиной лет тридцати, может чуть старше, среднего роста, коренастого телосложения, с коротко остриженными чёрными волосами и пронзительными карими глазами. Он был одет в скромный дорожный костюм полувоенного покроя и высокие сапоги для верховой езды, а на широком кожаном поясе висел короткий меч в простых, без всяких украшений, ножнах. В целом его внешность была довольно заурядной - чего нельзя было сказать о сильной магической ауре, которая свидетельствовала о наличии у него полноценного (так называемого «инквизиторского») дара.
Войдя в комнату, мужчина поклонился:
- Приветствую вас, барышня.
- Здравствуйте, господин Ласлан, - сказала Кристина. - Рада вас видеть. Проходите, пожалуйста, присаживайтесь. - А убедившись, что за дверью их никто не подслушивает, она добавила: - Насколько я понимаю, Жером Ласлан не ваше настоящее имя.
- Конечно, нет, - ответил посетитель, присаживаясь на стул в двух шагах от кресла, в котором сидела девушка. - На самом деле меня зовут Эдвин ван дер Мер.
- Отец Эдвин?
Он удивлённо взглянул на неё:
- Как вы догадались?
- Отчасти по вашей строгой одежде и военной выправке, - с улыбкой объяснила Кристина. - К тому же у вас хорошо поставленный командный голос. Но когда вы садились, меч вам мешал, и вы поправили его слишком уж нервным, неловким движением. Значит, к оружию вы непривычны. Вот я и решила, что вы священник.
Эдвин ван дер Мер немного растерянно покачал головой:
- Неужели это так очевидно?
- Вовсе нет. Сама я догадалась об этом лишь потому, что знала, кто вас послал. А первым моим предположением было, что вы инквизитор - такой же приверженец несторианства, как и...
Молодой священник жестом остановил её.
- Прошу вас, - сказал он, - не называйте никаких имён. Мне известно, что один из наших братьев по вере занимает весьма влиятельный пост в Инквизиции, но знать, кто он, я не хочу. Это меня не касается. И вообще, нам не следует упоминать о некоторых вещах, пока есть хоть малейший риск, что наш разговор могут подслушать.
- Да, вы правы, - согласилась Кристина. - К тому же не исключено, что мой путь проследят до этой гостиницы. - И она вкратце рассказала о досмотрах на Магистрали.
Эдвин ван дер Мер кивнул:
- Да, я знаю. И боюсь, что эти непредвиденные обстоятельства сильно усложнят наше путешествие. Сейчас вам нельзя рисковать, показываясь на Магистрали, поэтому какое-то время нам придётся ехать верхом по дикой Равнине, в обход населённых Граней.
- И долго?
- Если повезёт, то недели две, но скорее не меньше месяца. А когда эта суета наконец уляжется, мы вернёмся на Магистраль. Не думаю, что в поисках исчезнувшей фрейлины Инквизиция вновь начнёт останавливать и досматривать поезда. Главное, чтобы вашему бегству не придали большого значения и не связали его... ну, вы знаете, с чем.
- Думаю, что не свяжут. Прошло уже достаточно времени, а кроме того, я устроила всё так, что меня отпустили, ни о чём не расспрашивая. Принцесса с радостью дала добро на мой отъезд - как я подозреваю, она очень не хотела брать меня в свою поездку по Граням, и моё отсутствие во дворце было ей на руку. А в письме к родителям - я отправила его обычной почтой, и оно придёт не раньше, чем через неделю, - я сообщаю им, что встретила человека, который обещает мне захватывающую, полную приключений жизнь. Уж этому они точно поверят, я всегда мечтала о такой жизни. - Тут Кристина лукаво улыбнулась. - И если мой путь проследят до этой гостиницы, то обнаружат, что здесь меня ждал молодой, привлекательный мужчина, очень похожий на искателя приключений. Это лишь укрепит моих родителей в мысли, что я сбежала из-за всяких романтических бредней.
На щеках отца Эдвина проступил лёгкий румянец смущения. Прокашлявшись в кулак, он сказал:
- Гм... Пожалуй, это будет неплохо. Но в таком случае нам лучше не оставаться на ночь в гостинице, а то... Ну, вы сами понимаете, что тогда наше поведение не будет вписываться в образ влюблённой пары.
- А в чём проблема? - пожала плечами Кристина, которой сегодня хотелось поспать в мягкой постели. - Вы можете переночевать в моей комнате. Кровать здесь широкая, мы вместимся на ней оба, а посередине вы положите свой меч - как в старых рыцарских романах.
Эдвин ван дер Мер ещё больше смутился, и Кристина поняла, что чересчур увлеклась. Грех заигрывать со священником - пусть даже его церковь не требует от своих служителей обета целомудрия.
- Ладно, - сказала она после паузы. - Я согласна с вами, нам не стоит оставаться здесь на ночь. Последний досмотр был всего в часе езды от Сельты, и если письмо, паче чаяния, дойдёт слишком быстро... Кстати, вы не в курсе, чем вызваны эти проверки?
- Точно не знаю, но некоторые предположения у меня есть. То же самое творилось на Магистрали весной прошлого года, когда принц Владислав и принцесса Инга направлялись с Основы в Вечный Город.
- И что это значит? - спросила Кристина. - Что они едут обратно? Но ведь они собирались в другую сторону, на родину Инги.
- Значит, их планы изменились. Я догадываюсь, куда они могут ехать, но... - Эдвин ван дер Мер замялся. - Видите ли, барышня, меня просили ничего не рассказывать вам. Я просто посланник, который должен доставить вас... в одно место, к известной вам особе. А уж она сама всё расскажет при встрече.
- Я даже не могу спросить, как у неё дела?
- С ней всё в порядке, уверяю вас. И не только с ней - надеюсь, вы понимаете, что я имею в виду.
Глаза Кристины радостно сверкнули.
- Да, понимаю. Как раз об этом я больше всего беспокоилась. - Она немного помолчала, затем произнесла: - Ну что ж, пора собираться в путь. У вас уже всё готово?
- Я готов ещё со вчерашнего дня, - ответил Эдвин ван дер Мер. - Нужно только распорядиться, чтобы оседлали коней и погрузили на них поклажу, в том числе и вашу. - Он встал. - Сейчас я этим займусь.
- Хорошо, - кивнула девушка. - А я тем временем переоденусь.
Когда священник вышел из комнаты, Кристина поднялась с кресла и с сожалением посмотрела на себя в зеркало. Она только-только нарядилась в это красивое платье, а теперь ей снова придётся сменить одежду на более скромную и вновь отправиться в путь - но уже не по Главной Магистрали, на поезде, а верхом на коне по дикой Равнине. Перспектива провести ближайший месяц в походных условиях, вдали от всех благ человеческой цивилизации, немного пугала её, но отступать Кристина не собиралась. Однажды, четыре месяца назад она уже спасовала, не захотела слишком круто менять свою жизнь и решила остаться во дворце, о чём впоследствии горько сожалела. К счастью, ей дали шанс исправить ошибку - и уж его-то она не упустит.

Глава 8
СИДДХ. ПОВЕЛИТЕЛЬ НЕДОВОЛЕН

Чёрный Эмиссар объявился вечером на одиннадцатый день путешествия, когда Сиддх сделал привал на ночлег и принялся ощипывать жирную куропатку, которую подстрелил часом раньше, проезжая через кишащий всяческой дичью лес.
Поскольку защитный силовой купол вокруг места ночёвки ещё не был установлен, адское созданье возникло всего в нескольких шагах от Сиддха и в тот же момент едва не закончило свою короткую земную жизнь на костре, разведённом для приготовления барбекю. Эмиссар в облике странствующего монаха торопливо отпрянул от огня, погасил затлевший было край своего серого одеяния и проворчал:
- Надо же, какой я неуклюжий! Чуть-чуть правее - и ты получил бы на ужин жаренного Эмиссара.
Сообразив, кто к нему пожаловал, Сиддх вскочил на ноги и, украдкой вытирая о брюки испачканные ладони, отвесил низкий поклон.
- Приветствую тебя, повелитель!
Велиал - вернее, Чёрный Эмиссар, в которого вселился Хозяин Преисподней, - опустился на траву и скрестил ноги.
- Дурак ты, Виши, - сказал он. - То есть дура. Разве женщины так кланяются! Даже в мужских костюмах они не бьют челом о землю, а приседают в реверансе.
- Прошу прощения, повелитель, - пробормотал обескураженный Сиддх. - Я ещё не привык...
- Гм. А я-то думал, что ты привыкал к этому, ещё будучи мужчиной... Впрочем, ладно. Присаживайся, в ногах правды нет. Не заставляй меня задирать голову.
Стремясь поскорее избавить повелителя от необходимости смотреть на него снизу вверх, Сиддх даже не сел, а бухнулся наземь, чувствительно ушибив своё мягкое место.
Велиал ухмыльнулся:
- А знаешь, Виши, в твоём поведении появилась какая-то детская непосредственность. Это прекрасное юное тело молодит твою душу и разум. Ты ещё не вполне осознаешь, какое сокровище тебе досталось. Вот, например, я пришёл, чтобы строго отчитать тебя, но сейчас у меня просто язык не поворачивается для упрёков.
- Отчитать, повелитель? - спросил Сиддх, внутренне холодея от страха. Мягкий, чуть ли не ласковый тон Велиала не обманул его: Хозяин Преисподней был зол и раздражён. - Я сделал что-то не так?
- Да. Ты оставил в живых свидетеля своего воплощения.
Сиддх затрепетал.
- Кого, повелитель? МакГрегора? Одного из его помощников?.. Но я же был уверен, что они мертвы.
- Ты не ошибся. Все семеро умерли, тут ты не сплоховал. Однако в плену у МакГрегора был ещё брат-близнец Беатрисы, о котором он ни мне, ни тебе ничего не сказал. Этому идиоту так приглянулся мальчишка, что он решил оставить его в живых и всласть поразвлечься с ним. Вы, педерасты, какие-то ненормальные, право слово! Вечно смешиваете удовольствие с работой.
- Как же так получилось? - растерянно произнёс Сиддх. - Я же осмотрел всю башню снизу доверху. И подземелье... Или он был где-то в другом месте?
- Нет, он был в башне. Причём в соседней комнате с той, где ты мылся и одевался.
- В соседней комнате? Но ведь я проверял её, повелитель. Там никого не было. Постель, правда, была расстелена, но МакГрегор говорил мне, что держал в этой спальне младшую сестру, Ребекку.
- А также её брата Марка. Очевидно, мальчишка незадолго до этого очнулся и спрятался от тебя - то ли в шкафу, то ли за шторой, а может, и под кроватью.
- Исключено, повелитель, - твёрдо заявил Сиддх. - Я бы почувствовал присутствие мальчишки. В замке и подземелье не было ни единой живой души, в этом я совершенно уверен.
Велиал ненадолго задумался.
- Ну, раз ты так говоришь, то так оно и есть. Мне ты лгать не станешь. Следовательно, парень очнулся и убежал ещё до твоего воплощения - скорее всего, во время церемонии. Но это ни в коей мере не снимает с тебя ответственности. Ты спрашивал у МакГрегора, глумился ли он над твоим телом, а вот о том, есть ли кто-то ещё в замке, спросить позабыл.
- Я виноват, повелитель, - смиренно сказал Сиддх. - И готов понести наказание.
- Ты будешь наказан, - пообещал Велиал. - Но после того, как выполнишь задание.
Сиддх поёжился - он знал, что повелитель слов на ветер не бросает.
- Но я надеюсь, проблема уже решена?
- К сожалению, нет. Я был очень занят, поэтому не сразу вызвал к себе дух МакГрегора. О брате Беатрисы я узнал лишь через два дня после твоего отъезда. Поначалу я собирался завернуть тебя обратно, но затем передумал - МакГрегор заверил меня, что парень лишён своих колдовских способностей и никаких хлопот не доставит. Поэтому я ограничился тем, что оживил тела всех семи мёртвых слуг, приказал им разыскать мальчишку и уничтожить его. Дело представлялось мне простым и верным, ведь я понятия не имел, что у МакГрегора хранилась львиная шкура короля Ивэйна, а он ничего мне не рассказал - как потом объяснял, совсем забыл о ней, не придал значения. Ты, кстати, что-нибудь слышал об этой шкуре?
- Нет, повелитель. А что это такое?
- Да, в принципе, ничего особенного. Древний магический артефакт, который многократно усиливает способности слабеньких колдунов. Для тех, кто обладает инквизиторским даром или имеет доступ к ресурсам Нижнего мира, шкура Ивэйна никакой ценности не представляет. До поры до времени она принадлежала королям Лиона с Грани Агрис, потом Женес похитил её, а после его гибели шкурой завладел МакГрегор. Он взял её вместе с некоторыми другими вещами в качестве сувенира, на память так сказать - ведь Женес был его кумиром, и хранил всё это барахло в сундуке в своём кабинете. Вот осёл! Он вполне заслужил свою участь.
Сиддх не стал спрашивать, какое наказание постигло МакГрегора. Это его не касалось.
- Парень завладел шкурой, - после короткой паузы продолжил свой рассказ Велиал, - и представь себе: она признала его «своим»! Этот олух МакГрегор из многих тысяч слабеньких колдунов, живущих в Торнинском архипелаге, ухитрился выбрать дальних родственников королевской семьи Лиона. Просто мистика какая-то! В общем, шкура не отвергла мальчишку и восстановила его колдовские способности, а вдобавок существенно усилила их. Он лихо расправился со всеми зомби, затем собрал вещи и продукты в дорогу, оседлал лошадь и покинул Грань. К тому времени я уже находился там в облике Чёрного Эмиссара, но никак помешать ему не мог, и мне оставалось лишь бессильно наблюдать за тем, как он уезжает. Последовать за ним, сам понимаешь, я не имел возможности, а он оказался достаточно осторожным, чтобы не прихватить с собой никаких вещичек, с помощью которых его можно было бы выследить.
Велиал умолк и устремил на Сиддха пронзительный взгляд. Благо хоть глаза были у него не бездонные, как обычно, а нормальные, человеческие... Ну, почти человеческие.
- Да, скверная история, повелитель, - осторожно произнёс Сиддх. - И у тебя нет никаких предположений, куда он мог направиться?
- Скорее всего, домой или в свою школу. Или же просто куда глаза глядят. Я отправил слуг на Нолан и Торнин, чтобы они попытались перехватить его, пока он никому не поведал о своих приключениях, однако я сомневаюсь, что им это удастся. Так что, Виши... Да, кстати, теперь мне как-то несподручно называть тебя мужским именем. Ты уже выбрал себе женское?
У Сиддха уже было время обдумать этот вопрос. Поначалу у него был соблазн взять имя Беатриса - оно красиво звучало и хорошо шло к его новой внешности. Но по зрелом размышлении он отверг эту идею и решил не оставлять своему телу имя его прежней хозяйки. Это было бы проявлением дурного вкуса.
- Да, повелитель, выбрал, - ответил Сиддх. - Отныне я буду Мирандой.
- Что ж, неплохо, - одобрил Велиал. - Так вот, Миранда, твой маршрут придётся пересмотреть. Не исключено, что мальчишка видел тебя, а может, и слышал твой разговор с МакГрегором или со мной. Но даже если допустить, что он убежал ещё до твоего появления и прятался далеко в лесу, то от этого ситуация лучше не становится. Ведь впоследствии он всё равно заподозрил неладное, когда обнаружил в замке следы пребывания Беатрисы, а её саму нигде не нашёл. Его рассказ, без сомнений, заинтересует Инквизицию, и тебя станут искать не только в Торнинском архипелаге, но также и по всей Магистрали. Так что появляться на ней тебе нельзя.
- Это сильно удлинит мой путь, - заметил Сиддх. - Месяцев до трёх, если не больше.
- Не беда. Как я уже говорил, время для нас не главное. Девчонка и её отродье нигде не денутся, а вот тебе попадать в лапы Инквизиции совсем не желательно. Поэтому не суйся на Магистраль и по возможности избегай появляться на населённых Гранях. Понятно?
- Да, повелитель. Я буду осторожен... вернее, осторожна. Пожалуй, я вообще воздержусь от появления на населённых Гранях - кроме той, разумеется, где прячут Сандру.
- Не на Основе?
- Нет. Я ещё слабо чувствую перстень, чтобы более или менее точно указать его местонахождение, однако мне уже ясно, что он не на Основе.
- А где? - спросил Велиал. - Хоть приблизительно.
- Где-то в районе, прилегающем к Запретной Зоне.
Повелитель ненадолго задумался.
- Гм, интересно, - произнёс он. - Этот вариант мне как-то в голову не приходил.
- Ты догадываешься, где она может быть? - почтительно осведомился Сиддх.
- Да, теперь догадываюсь. Но не буду спешить с выводами. Лучше подожду, пока ты сможешь более точно указать это место.
Сиддх понял, что Велиал не собирается делиться с ним своими предположениями. Впрочем, можно не сомневаться, что в ближайшее время он проверит их - то ли пошлёт туда слуг, то ли явится сам в облике Чёрного Эмиссара, - и, возможно, поиски закончатся быстрее, чем это планировалось.
- А знаешь, повелитель, - набравшись смелости, заговорил Сиддх. - До сего дня я даже не подозревал, что ты можешь бывать на Гранях.
В ответ Велиал состроил пренебрежительную гримасу:
- Я бы не называл это «бывать». От такого «бывания» в шкуре Чёрного Эмиссара удовольствия мало. Вот настоящее земное тело - это уже другое дело, но такая роскошь, увы, не для меня. - Он пристально посмотрел на Сиддха. - А ты, небось, хочешь спросить, не я ли был тем лжемонахом, о котором тебе рассказывали Инга и Владислав?
Сиддх несмело кивнул:
- Да, повелитель. Только что у меня возникла такая мысль.
- Что ж, удовлетворю твоё любопытство. Это был я, собственной персоной. Тогда мне казалось, что я без труда смогу расправиться с двумя необученными высшими магами, натравив на них загорских воинов. А в результате... Да что и говорить! В тот раз мы все опростоволосились - и я, и ты, и Женес.

Глава 9
ИННА. СНЫ И ЯВЬ

Совершив короткий переход всего лишь через десяток «лоскутов», мы покинули Трактовую Равнину и оказались на перевале у входа в широкую долину, окружённую с трёх сторон горными цепями. В её центре находилось небольшое озеро, куда впадали две сбегавшие с гор речушки, а невдалеке на возвышенности стоял замок. Верхушка одной из трёх его башен была словно срезана ножом, две другие были целы, но покрыты каким-то чёрным налётом, вроде копоти, а в крепостной стене местами зияли проломы. Обширное пространство в радиусе добрых двухсот метров вокруг замка было почти полностью лишено растительности, лишь кое-где виднелись маленькие островки зелени - и это в марте месяце, который в южном полушарии Истры, где находилось княжество Верховинское, соответствовал середине лета. Даже за двадцать шесть лет, прошедших со времени Прорыва, природа не смогла залечить все раны, причинённые ей чуждыми, враждебными земной жизни силами. Правда, остальная часть долины, которая пострадала меньше, уже вернулась в своё естественное состояние, но на её роскошных лугах не паслось ни единого стада овец - верховинцы по-прежнему считали это место про клятым и обходили его десятой дорогой.
Владислав сложил ладонь козырьком, прикрывая глаза от лучей утреннего солнца, и пристально всмотрелся в громаду замка.
- Гм-м, - немного озадаченно протянул он. - А я думал, что здесь остались только развалины.
- Да, умели в старину строить, - отозвался ехавший рядом с нами молодой князь Светозар. - Отец давно собирался снести этот замок, но никак не мог решиться. У меня тоже рука не поднимается - всё-таки здесь жило семнадцать поколений наших предков.
- А зачем его сносить? - спросила я. - Ведь, насколько я могу судить, замок пострадал не очень сильно, его ещё можно отстроить и привести в жилой вид. Ну а следы Прорыва со временем исчезнут с лица земли.
Светозар внимательно вслушивался в мою речь, состоявшую из мешанины польских, украинских и русских слов, произносимых на здешний манер. В отличие от Владислава, я не стала изучать истрийский под гипнозом, полностью положившись на его близость к другим известным мне славянским языкам. С пониманием собеседников никаких проблем у меня не возникало - за восемь месяцев жизни в Вечном Городе, где в ходу было несколько десятков разных языков и наречий, я научилась не обращать внимания на произношение и узнавать знакомые слова в любой «упаковке», а смысл незнакомых угадывать, что называется, на лету, по контексту. А вот истрийцы, жившие обособленно, в моноязычной среде, подобной практики не имели, и нередко в разговоре с ними мне приходилось по несколько раз повторять свою мысль, формулируя её так и этак. Благо родные Владислава быстро привыкли к моей манере изъясняться и уже без труда понимали меня с первого раза.
- С земли-то следы сотрутся, - спустя пару секунд ответил Светозар. - Но не с памяти людской. Эта долина ещё не один десяток лет будет считаться проклятой и никакой богобоязненный человек не согласится здесь жить.
- И правильно, - заявил Леопольд, который в данный момент исполнял обязанности коня Владислава. - Это плохое место. Я бы не хотел здесь долго оставаться.
- Я тоже, - вставил словечко его сын, молодой пегий жеребец по имени Баз, на котором ехал Шако. - Замок нехороший. В нём нельзя жить.
(Вообще-то при рождении он был наречён Владом, в честь моего мужа, но поскольку из-за сходства имён часто возникали недоразумения, Леопольд в конце концов принял решение поменять имя сынишки на Базилио - или, сокращённо, Баз.)
Светозар усмехнулся:
- Устами котов глаголет истина. Жаль, конечно, сносить родовую твердыню, но ничего другого не остаётся. Ведь её вполне могут облюбовать разбойники или, ещё хуже, сатанисты. Слухи об этом уже ходят: поговаривают, что как-то ночью в конце ноября в долине видели огни. Не знаю, правда это, или крестьянам только померещилось - у страха, как известно, глаза велики, - но в любом случае приятного здесь мало. Уж лучше уничтожить замок, чем допустить, чтобы он превратился в чей-то притон.
- Да, действительно, - согласилась я.
А Владислав, судя по всему, собирался предложить брату помощь в сносе замка - для нас не составило бы большого труда за каких-нибудь четверть часа стереть эту каменную громаду в порошок. Но в последний момент он передумал, сообразив, что тем самым невольно окажет на Светозара нажим, вынудив его к принятию того или иного решения. Деликатность ситуации заключалась в том, что мой муж, как старший сын Огнеслава и Марьяны, имел больше прав на княжеский престол, чем его младшие братья, и хотя все понимали, что Владислав нуждается в отцовском наследстве, как рыба в зонтике, тем не менее в его присутствии Светозар чувствовал себя немного неуверенно. Но, поспешу заметить, не питал к нему никакой враждебности или хотя бы ревности.
Наш отряд начал спуск в долину, к заброшенному замку, где двадцать шесть с лишним лет назад родился Владислав и откуда два месяца спустя он был похищен Ривалом де Каэрденом. Мы ехали в середине колонны, а в голове и хвосте следовало по три десятка инквизиторов, закалённых в схватках с нечистью бойцов. Они сопровождали нас от самого Вечного Города и за это время успели изрядно надоесть нам своим постоянным присутствием, своей чрезмерной опекой. Ференц Карой приходил в ужас от одной только мысли о том, что мы можем попасть в какую-нибудь переделку, поэтому приставил к нам в качестве телохранителей сотню отборнейших воинов, которым было поручено беречь нас как зеницу ока. Лично я считала это напрасной тратой сил: если на родине мужа нам суждено влипнуть в очередную историю, как это случилось на Агрисе, то мы непременно влипнем в неё, хоть бы нас охраняли и десять тысяч инквизиторов.
На Истру мы прибыли девять дней назад, потратив на дорогу без малого два месяца. Владислав, который рассчитывал уложиться в шесть, максимум в семь недель, был этим очень недоволен и винил в медлительности женскую часть нашего отряда. Хорошо хоть, что свои претензии он держал при себе и публично их не высказывал, а ограничился лишь тем, что нашёл виноватых и втихомолку вешал на нас всех собак - в смысле, относил на наш счёт любые задержки.
Отчасти он, конечно, был прав - но только отчасти. Я не снимаю с себя и своих спутниц ответственности за несколько потерянных дней на последнем отрезке пути, когда близ Основы мы покинули Главную Магистраль и поехали по дикой Равнине. Однако Владислав, помимо тех нескольких дней, вменял нам в вину ещё и добрую неделю задержек на Магистрали, а это была полная чепуха. По Магистрали мы путешествовали паровым поездом - самым быстрым видом транспорта на Гранях, и хотя по современным земным меркам его скорость можно смело назвать «черепашьей», здесь это был настоящий экспресс. К тому же нам была предоставлена «зелёная улица», все остальные поезда уступали нашему дорогу и порой по несколько часов простаивали на станциях, ожидая, когда мы промчимся мимо, - так что утверждения Владислава, что мы могли бы ехать быстрее, лишены всяких оснований... Имеется в виду, всяких разумных оснований, так как предложение мужа делать остановки лишь для пополнения запасов продуктов и топлива разумным назвать нельзя. Ладно ещё, если бы речь шла о нескольких днях или, в крайнем случае, о неделе, но провести больше месяца в тесном замкнутом пространстве, ограниченном тремя вагонами нашего поезда, - это уже чересчур. Так недолго и с ума сойти.
Впрочем, я прекрасно понимала Владислава. Ему так не терпелось поскорее попасть на Истру, что даже тот часик в день, который я тратила на принятие ванны в нормальных условиях, казался ему целой вечностью. А ещё его раздражала толпа моих приближённых - толпой он называл троих девушек, Сару, Грету и Сесиль, которых я взяла с собой в путешествие. Можно подумать, что сам он ехал один-одинёшенек! Личная свита моего муженька состояла аж из четырёх человек - Штепана Симича, его брата Йожефа, Шако Ориарса и кадета инквизиции Джозефа Арно, с которым он ближе всего сошёлся за время нашего пребывания в Вечном Городе.
Однако у Владислава была своя арифметика - он считал по количеству производимых децибел и не без оснований, должна признать, утверждал, что каждая из моих фрейлин треплет языком больше, чем все его приближённые вместе взятые. А если к девчонкам добавить Леопольда, который никогда не отличался особой молчаливостью, и его сынишку, не менее болтливого, чем папаша, то можно представить, какие концерты они порой закатывали от скуки.
Но наконец эта нервотрёпка осталась позади, и последнюю неделю Владислав пребывал в благодушном настроении, общаясь с недавно обретённой роднёй. Особенно он радовался сёстрам, о которых мечтал все двадцать шесть лет своей жизни. Теперь у него появилось сразу три сестры - Мирослава, Любава и Цветанка. А может, и все четыре - в свои сорок лет княгиня Марьяна выглядела на тридцать, вела себя с непосредственностью двадцатилетней девушки, и просто не верилось, что у неё есть взрослые дети. На мой взгляд, это и к лучшему: лишняя сестра никогда не помешает, а вот две матери - уже перебор. Как и два отца, кстати. Возможно, именно этим объясняется моя холодность к герцогу Бокерскому - где-то в глубине души я боюсь, что, признав в нём отца, тем самым предам человека, которого с детства привыкла называть папой...
Метрах в пятидесяти от границы выжженной земли, недалеко от озера, начальник нашей свиты командор Дай Чжэнь приказал отряду остановиться, затем развернул лошадь и подъехал к нам.
- Ваши высочества, прошу вас оставаться здесь, - заговорил он почтительно и вместе с тем твёрдо, как человек, который ожидает возражений, но полон решимости настоять на своём. - Сначала я должен осмотреть замок и убедиться, что там вам ничего не угрожает.
Владислав недовольно нахмурился.
- А что нам может угрожать? Со времени Прорыва прошло двадцать шесть лет. Теперь там не более опасно, чем в любом другом месте. А кроме того, в конце января замок уже осматривали ваши коллеги. Как я понимаю, они перевернули его вверх дном, но ничего подозрительного не нашли.
Однако старый служака был непоколебим:
- С тех пор прошло больше месяца, мой принц. Мало ли что могло случиться за это время.
Между ними завязался очередной спор, из которого, как обычно, вышел победителем Дай Чжэнь. В конце концов Владислав уступил и предоставил командору действовать по своему усмотрению.
„Знаешь, Инна,” - мысленно обратился он ко мне. - „Если бы Дай Чжэнь и его люди были с нами на Агрисе, они бы не допустили нас в башню, когда начинался Прорыв. А тогда кто знает - может, вся Грань оказалась бы во власти нечисти. Ведь для того, чтобы остановить глобальный Прорыв, требуется не менее трёх сотен инквизиторов.”
Я с этим не согласилась и заметила, что командор Дай Чжэнь со своим отрядом вмиг бы разделался с Женесом и не позволил ему открыть путь для исчадий Нижнего мира.
„Как сказать, как сказать,” - возразил муж. - „Если бы здесь появился кто-то вроде Женеса, Дай Чжэнь сразу увёл бы нас отсюда, оставив на Истре, самое большее, дюжину своих людей. Ведь его задача - охранять нас, а всё остальное ему до лампочки.”

Предыдущая страница 8 Следующая страница


9 Олег Авраменко

На это я не нашлась, что ответить.
Между тем командор Дай Чжэнь, взяв с собой два десятка инквизиторов, направился к замку. Вместе с ними поехал и Светозар, как хозяин этих мест. А Штепан проводил их угрюмым взглядом, в котором явственно читалось осознание своей бесполезности и беспомощности. Формально он был капитаном нашей гвардии, но на самом деле командовал лишь неким подобием потешного войска - в обычные дни его подчинённые стояли на посту у входа в наши покои, исполняя обязанности скорее швейцаров, чем стражников, во время всяких торжественных мероприятий выстраивались в почётный караул, а когда мы выезжали в город, сопровождали нас парадным строем. Реальным же обеспечением нашей безопасности занималось специальное подразделение дворцовой стражи, состоявшее из инквизиторов, и рядом с ними Штепан чувствовал себя пятым колесом в телеге. Но ему грех было жаловаться на своё положение - ведь должность капитана королевской гвардии была одной из самых высоких в придворной иерархии и соответствовала генеральскому званию. Штепану, конечно, хотелось приносить больше пользы, однако он был реалистом и довольствовался тем, что имел.
Предварительный осмотр замка грозил затянуться надолго, поэтому мы решили не ждать его окончания верхом, а спешились и превратили лошадей в котов. Владислав отпустил Леопольда погулять, велев ему не заходить далеко, затем подозвал к себе Джозефа Арно, они вместе уселись на траву и продолжили свой бесконечный разговор о защищённых режимах, параллельных потоках данных, обработчиках ошибок и прочих подобных вещах.
Двадцатипятилетний Арно был родом с Основы и в своё время учился в Иллинойском университете, где специализировался по кибернетическим системам и информационным технологиям. Три года назад он попал в поле зрения Инквизиции - один из патрульных при случайной встрече обнаружил у него полноценный колдовской дар. С тех пор жизнь Джозефа круто изменилась, и из математика-программиста он переквалифицировался в колдуна, но по-прежнему был помешан на компьютерах. В его лице Владислав нашёл единомышленника, столь же страстно, как и он, мечтавшего о создании «волшебного компьютера», который работал бы на Гранях. Когда они заводили об этом разговор и начинали сыпать специальными терминами, мне становилось скучно - к компьютерам я всегда была равнодушна и, в отличие от мужа, нисколько не страдала от их отсутствия. Меня привлекали те области физики и математики, где большинство расчётов производится не в численном, а в аналитическом виде, и где для работы нужны только две вещи - ручка и лист бумаги. Ну, и голова, конечно.
А вот девятилетняя Цветанка, самая младшая из сестёр Владислава, устроилась рядом с ним и жадно ловила каждое его слово, даром что он разговаривал с Арно по-английски. Для Цветанки не имело значения, что она ничего не понимает, ей просто нравилось слушать своего старшего брата. За это короткое время Владиславу удалось наладить тёплые отношения со всеми тремя своими сёстрами, но Цветанку он буквально приворожил. Девочка ходила за ним по пятам, смотрела на него влюблёнными глазами и попросту таяла от счастья, когда он обнимал её и гладил по головке. Не будь она его родной сестрой, я бы, наверное, приревновала. Можно не сомневаться, что Владислав захочет взять её с собой в Вечный Город, а мать и брат вряд ли посмеют перечить ему. Что же касается самой Цветанки, то она будет в полном восторге...
Оставив мужа и Джозефа Арно грезить о светлом будущем, которое наступит на Гранях после появления компьютеров, а Цветанку - слушать их беседу, я подошла к своим фрейлинам, которые непринуждённо болтали со Штепаном, Йожефом, Шако и Гуннаром... Ах да! Увлечённая собой, я совсем забыла рассказать о ещё одном члене нашей маленькой (если не считать целой толпы увязавшихся за нами инквизиторов) компании.
Его величество Гуннар VII, король Лиона, решил, что его царственная особа слишком устала от тяжких трудов во благо отчизны, и не захотел возвращаться на Агрис вместе с другими родственниками. Он отправил всю свою свиту домой, заявив, что в ней не нуждается, а сам вызвался сопровождать нас на Истру. Обращаясь к нам с этой просьбой, Гуннар без всякого лукавства объяснил, ему до чёртиков надоели королевские обязанности, которые он исполнял уже семнадцать лет - с тех самых пор, как четырнадцатилетним подростком унаследовал корону от своего деда. Причём унаследовал он одну только корону, практически без властных полномочий: незадолго до своей смерти дед, начитавшись либеральных книг о Земле, учредил в Лионе конституционную монархию, передал всю законодательную власть выборному парламенту, Народной Ассамблее, исполнительную - назначаемому парламентом Совету Министров, а судебную - Сенату, оставив за монархом лишь командование войском да ещё роль символа нации. Гуннар, человек сугубо мирный, не получал большого удовольствия от занятий армейскими делами, а будучи довольно скромным и даже застенчивым, он тяготился теми помпезными церемониями, которыми сопровождалось его явление подданным в качестве символа нации.
Заветной мечтой Гуннара было совершить длительное путешествие, побывать в дальних странах, повидать мир, но королевский долг удерживал его на Агрисе, и лишь считанные разы он покидал родную Грань, чтобы посетить с официальным визитом соседей. Так что моё приглашение приехать на Рождество в Вечный Город стало для него настоящим подарком судьбы. Совет Министров не посмел возражать против этой поездки, которая могла бы принести заметные выгоды государству, отпустил короля в «дипломатическое турне», как было сформулировано в специальном постановлении по такому случаю, и на период его отсутствия учредил временное регентство.
А Гуннар, вкусив воздуха свободы, решил продлить свой монарший отпуск и попросил нас о содействии. Нам с Владиславом нравилось его общество, поэтому мы охотно ему помогли. Также мы были не против взять с собой королеву Матильду, но оказалось, что она беременна, и хотя ребёнок должен был родиться лишь в августе, ей всё же не стоило подвергать слишком большим нагрузкам. Гуннар хотел было отменить все свои планы, однако жена, зная, как он жаждет этого путешествия, убедила его ехать с нами - ведь мы собирались прибыть на Агрис не позже начала мая, ещё задолго до родов.
(Кстати, о птичках. У нас с Владиславом до сих пор ничего не получилось. Приняв в ту памятную ночь решение, я упорно воздерживалась от противозачаточных чар, даром что сейчас, когда мы находились в пути, время действительно было неподходящее, - но беременность, как назло, обходила меня стороной. Раньше я панически боялась случайного «залёта», а теперь, желая этого, хоть и немного боясь, я, к своему огорчению, убедилась, что завести ребёнка не так-то легко. С недавних пор меня начал преследовать страх перед бесплодием. В одной из медицинских книг я нашла рецепт чар, которые, будучи применёнными в надлежащее время, дают почти стопроцентную гарантию зачатия. Однако использовать их я не решалась - не потому, что они могли мне повредить, а из страха потерпеть неудачу...)
Присоединившись к компании трёх девушек и четырёх молодых людей, я не стала вмешиваться в их разговор, а лишь молча слушала, как Грета кокетничает с Шако, Сара - со Штепаном, а Сесиль - со всеми подряд, явно стремясь привлечь к себе внимание моего мужа. Но все её усилия пропадали втуне: когда Владислав начинал говорить о компьютерах, весь окружающий мир переставал для него существовать. Даже если бы сейчас Сесиль разделась и принялась танцевать голышом сарабанду, он вряд ли сумел бы по достоинству оценить её усердие.
Через несколько минут я тронула Гуннара за локоть и кивком предложила отойти в сторону. Он согласно кивнул в ответ, галантно взял меня под руку, и мы вместе покинули весёлую компанию. Не отличавшаяся сообразительностью Сесиль собиралась последовать за нами, но я взглядом велела ей оставаться на месте.
Мы присели на раскладные табуреты, которые мигом установили для нас предупредительные княжеские слуги. Гуннар с моего разрешения закурил и вопросительно посмотрел на меня.
- Да, кузина? О чём ты хотела поговорить?
На самом деле я приходилась ему племянницей, поскольку моя мать, Алиабела Маргарет д'Ивейн, была его родной сестрой. Но разница в нашем возрасте составляла всего десять лет, мы принадлежали к одному поколению, поэтому предпочитали называть друг друга кузеном и кузиной - не совсем точно, зато просто и удобно.
- В последние дни ты чем-то обеспокоен, - сказала я. - Очень сильно обеспокоен, хоть и пытаешься это скрыть. Ты, конечно, извини, если я лезу не в своё дело - но, может, ты хочешь поделиться со мной своими проблемами?
Гуннар медленно, словно в нерешительности, покачал головой:
- Я бы не назвал это проблемами. Скорее это... ну, вроде как предчувствие. Предчувствие проблем.
- А именно?
Гуннар ответил не сразу, а сначала подозвал слугу, ведавшего прохладительными напитками, и взял у него чашку кваса. Отпив глоток, он спросил:
- Ты веришь в сны, Инга?
В некотором недоумении я пожала плечами:
- Трудно сказать. И да, и нет. Я не принадлежу к людям, которые каждое утро анализируют всё, что им приснилось, отыскивая пророчества и знамения; но вместе с тем я вполне допускаю существование провидческих снов.
- А как насчёт ви дения во сне реальности? Могут ли человеку сниться события, которые действительно где-то происходят или происходили в недавнем прошлом?
- Думаю, да. И даже не «думаю», а уверена в этом. - Я хотела добавить, что по поводу вторжения реальности в сон у меня есть небольшой опыт, но вовремя вспомнила, что Гуннар ничего не знает о нашем виде нии в «колодце», и знать ничего не должен. - Другой вопрос, как определить, что твои сны отражают реальные события, а не страхи, угнездившиеся в подсознании.
- В том-то и дело, - со вздохом произнёс Гуннар. Он немного помолчал, задумчиво глядя вдаль. - Но мои сны такие убедительные, такие правдоподобные... Кстати, что ты знаешь о шкуре нашего предка, короля Ивэйна?
- О шкуре? - В моём воображении сразу возникла весьма неприглядная картина. - А что случилось с его шкурой?
Гуннар натянуто улыбнулся и объяснил:
- Речь идёт не о шкуре самого короля, а о принадлежавшей ему львиной шкуре, нашей фамильной реликвии, которая в прошлом году была похищена Женесом - это случилось как раз накануне вашего с Владиславом прибытия на Агрис. Ты ничего об этом не слышала?
- Нет, ничего, - ответила я. - Но о короле Ивэйне я читала в трёхтомной «Истории Агриса», которую нашла в Имперской библиотеке. Я знаю, что он жил в восьмом веке, был первым королём Лиона и основателем нашей династии, а современники называли его Ивэйном-львом... Ага! Так это прозвище возникло не из-за его храбрости, а из-за львиной шкуры?
- В общем, да. Хотя наши семейные хроники гласят, что Ивэйн был храбр, как лев, и столь же свиреп. Но львом его прозвали, безусловно, потому, что он ни днём ни ночью не расставался со своей шкурой. А когда на склоне лет он объединил под своей властью шесть соседних графств, как-то само собой возникло название для нового государства - королевство Лион. До недавнего времени львиная шкура Ивэйна хранилась вместе с другими королевскими регалиями в кафедральном соборе Руана, где по традиции происходит коронация всех королей Лиона. - Гуннар сделал короткую, но выразительную паузу и значительно посмотрел на меня, как бы призывая к дополнительному вниманию. - Однако ценность этой шкуры заключается не только в том, что от неё пошло название королевства. Она является мощным магическим инструментом, который позволяет слабым колдунам, вроде меня, усилить свои способности и даже реализовать те, которые имеют латентный характер и при обычных условиях недоступны.
- Звучит многообещающе, - сказала я, когда Гуннар умолк в ожидании моей реакции. - Но, как я понимаю, в этой бочке мёда не обошлось без ложки дёгтя.
- К сожалению, это так. Вся беда в том, что шкура, давая человеку могущество, одновременно обретает над ним огромную власть. Достаточно лишь единожды испробовать её в действии, чтобы до конца дней своих оказаться в полной от неё зависимости. Король Ивэйн не расставался с ней отнюдь не от хорошей жизни - он просто не мог без неё обойтись. В своём завещании он предупреждал, что хотя шкура не губит душу человека и не вредит его здоровью, использовать её следует лишь в самом крайнем случае, когда над государством нависнет смертельная угроза. Львиная шкура Ивэйна стала символом нашего рода, и за прошедшие тысячу с лишним лет только один король Лиона, Гавэйн Третий, который жил девять веков назад, рискнул надеть её на себя. Добром это не кончилось, и трагическая судьба короля Гавэйна послужила предостережением для всех его потомков.
- Ну, в таком случае, - осторожно произнесла я, - может, оно и к лучшему, что Женес похитил шкуру. Теперь ни у тебя, ни у твоих детей и внуков не возникнет соблазна воспользоваться ею.
Гуннар энергично взъерошил свои коротко остриженные соломенные волосы.
- Наверное, ты права. Ведь я, в сущности, поддался соблазну - меня спасло лишь то, что шкура так и не попала ко мне. Прошлой осенью я приказал перевезти её из Руана в Альбину, обосновывая своё решение тем, что ситуация на Агрисе день ото дня становится всё более напряжённой и руанский собор уже перестал быть надёжным местом для хранения такого ценного артефакта. На самом же деле я хотел заполучить её в свои руки - и отнюдь не для того, чтобы просто любоваться ею. Однако гвардейский отряд, которому было поручено доставить шкуру в столицу, подвергся нападению банды Женеса. Все гвардейцы, за исключением одного человека, были убиты, а тот, что чудом уцелел, повредился в уме, наблюдая из своего укрытия, как разбойники расчленяли тела его товарищей...
- Погоди! - перебила я. - Ты, часом, говоришь не о том нападении, что случилось недалеко от Шато-Бокер в вечер перед нашим прибытием на Агрис?
- Да, о нём, - подтвердил Гуннар. - Кстати, именно поэтому Женес не напал на вас сразу. Пленённые во время штурма замка разбойники на допросе показали, что ночью и в первой половине дня его на было на Агрисе. После нападения на отряд он взял львиную шкуру, которую везли гвардейцы, и куда-то ушёл, а вернулся лишь к следующему вечеру и тотчас организовал атаку на Шато-Бокер. По свидетельству разбойников, в нескольких часах пути от Агриса, на одной из необитаемых Граней, Женес устроил своё логово, нечто вроде главной базы, где хранил самые ценные свои трофеи. Туда он, судя по всему, и отнёс шкуру Ивэйна. Среди пленных нашлось несколько человек, которые пару раз сопровождали Женеса до его логова, но никто из них не был колдуном и не мог указать нам дорогу. - Это логово так и не нашли?
- Увы, нет. Вот если бы я хоть раз надевал шкуру, тогда другое дело - я смог бы почуять её и при помощи более сильного колдуна найти к ней путь.
- Так ты жалеешь об этом? - пристально посмотрев на него, спросила я.
Гуннар в смущении опустил глаза:
- Даже не знаю, Инга. Ведь как-никак это сила. Могущество. Возможность путешествовать по Граням... Тебе трудно понять меня - всё то, о чём я только мечтаю, ты имеешь с самого рождения.
Что я могла сказать? Разве что посочувствовать ему. Гуннар принадлежал к числу тех слабеньких чародеев, которых инквизиторы относили к так называемой «группе риска». Свыше девяноста процентов всех чёрных магов были выходцами из этой среды - в отличие от обычных ведунов, они обладали достаточно развитыми способностями, чтобы справиться с инфернальными силами. И в награду за верную службу Нижний мир давал им то, на что поскупилась природа, - в частности, доступ на Трактовую Равнину. А если к этому прибавить долгую жизнь, практически полное отсутствие болезней, быструю заживляемость ран, то становится понятным, почему так много людей соглашаются служить стихии, которая ставит своей целью уничтожение мира земного.
- А как эта история соотносится с твоими снами? - спустя минуту спросила я.
Гуннар закурил вторую сигарету подряд и, сделав затяжку, ответил:
- Самым непосредственным образом. Мне снится шкура.
- Та самая?
- Да, львиная шкура короля Ивэйна. Я узнал её по особым золотым застёжкам на передних лапах. Впервые она мне приснилась ещё в Вечном Городе, за несколько дней до нашего отъезда. Я видел юношу... нет, даже не юношу, а мальчишку лет тринадцати-четырнадцати, стоявшего посреди какой-то комнаты - то ли кабинета, то ли алхимической лаборатории. На нем была шкура Ивэйна, в руках он держал тяжёлый серебряный меч и смотрел на дверь, в которую с другой стороны кто-то ломился. Наконец он вышиб дверь...
- Тот, кто ломился? - на всякий случай уточнила я.
- Нет, парень. Он вышиб её не ногами и не руками, а магией... Впрочем, я не совсем уверен, что это он вышиб дверь, но факт, что она сорвалась с петель и отлетела в противоположную от него сторону, припечатав к стене двух... - Гуннар замялся. - Даже не знаю, как их назвать. Людьми - язык не поворачивается. Скорее, это были нелюди. Они обладали человеческими телами, но явно не были живыми людьми. Скорее, они смахивали на ходячих мертвецов.
- Может, зомби? - предположила я.
- Возможно. Правда, я никогда не встречался с зомби наяву, бог миловал... В общем, за дверью находилось четверо нелюдей. Двух из них сшибло дверью, а двое, что стояли под стеной, сразу ворвались в комнату. Парень без труда расправился с ними: одного поразил огнём, другого - мечом. Потом он погасил начинавший было разгораться пожар, вышел из комнаты и по спиральной каменной лестнице спустился во двор замка, где...
- Так он был в замке?
- Да - в старом полуразрушенном замке.
- Понятно. И что было дальше?
- При выходе из башни парень столкнулся с ещё одним... существом, которое передвигалось так неуклюже, словно все кости у него были сломаны. Он убил и его. Потом обошёл башню и прикончил шестого - как оказалось, последнего противника. Тут нервы мальчишки не выдержали, он упал на землю и, по-моему, заплакал.
- Кстати, ты можешь показать его «картинку»?
- Попробую.
Хотя Гуннар был слабеньким колдуном, мысленное изображение получилось у него на удивление чётким и детальным - он, безусловно, обладал незаурядными художественными способностями, которые с лихвой компенсировали недостаток колдовских. С «картинки» на меня сосредоточенно смотрел поразительно красивый, как девочка, мальчик лет четырнадцати, тёмноволосый, сероглазый, выше среднего роста, довольно крепкого, но не атлетического, телосложения. В правой руке он сжимал рукоять длинного, не меньше метра, меча, с трудом удерживая его на весу. Одет он был в светло-коричневый дорожный костюм, поверх которого была наброшена пятнистая львиная шкура. Передние лапы крест-накрест охватывали его грудь и крепились к поясу при помощи золотых цепочек с застёжками. За плечами паренька виднелась пышная рыжая грива. Он стоял на фоне обвалившейся крепостной стены, за которой протекала небольшая речка, а дальше виднелся лес.
Постаравшись запомнить «картинку» во всех деталях, я попросила Гуннара продолжать.
- Так вот, - вновь заговорил он. - Полежав пару минут на траве, парень поднялся и пошёл обратно к башне. Но во дворе он вдруг остановился, постоял немного, оглядываясь по сторонам, затем развернулся и зашагал к воротам. Возле подъёмного моста он бросил свой меч на землю и быстро побежал вперёд. А шагов через тридцать окружающий мир внезапно изменился - из весеннего леса он попал в заснеженную степь.
- Перешёл на другую Грань?
- Да. Насколько я понимаю, он пересёк Ребро в месте Вуали. Похоже, для него это явилось неожиданностью. Некоторое время парень постоял, кутаясь в шкуру, и у меня создалось впечатление, будто он спорит сам с собой. В конце концов он вернулся обратно, поманил к себе пасшуюся неподалёку лошадь и вместе с ней направился к замку. Вот тут-то на сцене появилось ещё одно действующее лицо - человек в серой монашеской сутане. - Гуннар ненадолго задумался. - Хотя я не уверен, что он появился именно в этот момент. Возможно, он был там и раньше, просто я его не замечал.
- И что же он делал?
- Прятался среди развалин и украдкой наблюдал за парнем. А когда тот вошёл во двор, монах двинулся было ему навстречу, но затем, видимо, передумал и остался в своём укрытии. Как мне кажется, он сообразил, что в таком взвинченном состоянии мальчишка сначала прикончит его для подстраховки, а лишь потом начнёт разбираться, кто он и с чем пожаловал. Хотя не исключено, что позже монах всё-таки открылся - этого я не знаю, потому что вскоре проснулся.
- Покажи мне того монаха? - попросила я, испытывая какое-то странное предчувствие.
И оно не обмануло меня - на переданной Гуннаром «картинке» я увидела того самого лжемонаха, который больше года назад пытался натравить на нас с Владиславом загорян. Очевидно, для создания обоих Эмиссаров была использована одна и та же телесная матрица, а это значило, что и тот и другой, скорее всего, были направлены одним... нет, не человеком - существом.
- Вот чёрт! - в сердцах проговорила я, и сказано это было не в переносном смысле, а в самом что ни на есть прямом. - Можешь не сомневаться, кузен: то, что тебе приснилось, не было лишь плодом твоего воображения. Этот сон отражал объективную реальность - если не целиком, то частично.
- Так ты знаешь этого монаха?
- Я знаю его хозяина, - уклончиво ответила я, решив повременить с подробностями. - Но продолжай. Что было дальше?
- Этот сон произвёл на меня сильное впечатление, однако всерьёз я к нему не отнёсся, а со временем почти позабыл о нём. Сама понимаешь: мало ли что может присниться человеку, тем более что весь прошедший год я часто думал о шкуре, ломал себе голову, как её отыскать. А накануне прибытия на Истру мне снова приснился тот паренёк - и опять на нём была шкура Ивэйна. Он ехал верхом на лошади через Грани.
- По Трактовой Равнине?
- Нет, просто переходил с Грани на Грань сквозь Рёбра. Мне кажется, хотя ручаться за это не могу, что он за кем-то следовал. Или следил. Позавчера ночью этот сон повторился... Нет, не в том смысле, что я увидел его точное повторение. Сон был другой, но очень похожий на предыдущий: мальчишка продолжал своё путешествие, всё ехал и ехал, болтал сам с собой на незнакомом мне языке, а к концу моего сна решил сделать привал. Я проснулся, когда он сидел у костра, готовил себе ужин и напевал какую-то песню. - Гуннар хмыкнул. - И вот эта песня добила меня окончательно. Я не мог сам сочинить её - ни во сне, ни наяву. Я очень слаб в стихосложении, тем более по-латыни. А что касается музыки, то в детстве мне медведь на ухо наступил. Было бы вопиющей несправедливостью, если бы я, бесталанный, сочинил такую замечательную песню.
- Ты помнишь её?
- К сожалению, нет. Когда я проснулся, слова мигом вылетели из моей головы. Кажется, в ней пелось об учителях и студентах, об академии...
- А ну постой! Случайно, не эта? - И я тихо напела:
Vivat academia!
Vivant professores!
Vivat memb...
Глаза Гуннара сверкнули.
- Да, точно она! - перебил он меня. - Ты её знаешь?
- Ясное дело. Ведь это «Гаудеамус» - популярный на Основе студенческий гимн.
- Значит, паренёк родом с Основы?
- Не обязательно. «Гаудеамус» известен и на Гранях. Его можно услышать в инквизиторских школах и академиях, в других учебных заведениях для колдунов.
Гуннар бросил окурок на землю и раздавил его каблуком.
- Ну, то, что мальчишка колдун, ясно и без песни. Притом довольно сильный колдун, раз сумел снять со шкуры охранные чары, которые не позволяли воспользоваться ею никому, кроме потомков Ивэйна. - Он на секунду умолк и тряхнул головой: - Нет, не получается. Если бы парень был таким умелым колдуном, то шёл бы по Трактовой Равнине, а не сквозь Рёбра. Да и вообще, тогда бы ему не понадобилась шкура. Здесь что-то не то.
- Почему же, - возразила я. - Всё то. Во-первых, чары мог снять Женес. Или кто-то другой, к кому затем попала шкура. А во-вторых, мальчик вполне может быть потомком Ивэйна. Посчитай, сколько поколений сменилось за двенадцать с лишним веков, и прикинь, в жилах скольких людей должна быть хоть капля крови нашего предка. Тем более что род Ивэйнов, насколько я могу судить по своим скудным знаниям из истории Агриса, всегда славился своей плодовитостью.
- Возможно, возможно, - не стал спорить Гуннар. - Сейчас я затрудняюсь назвать хотя бы один из известных мне королевских домов Лемосского архипелага, с которым мы не были бы связаны кровным родством. Да и в соседних архипелагах живёт немало наших родичей. Поэтому всё может быть. Правда, я всегда считал, что шкура признаёт за «своих» только потомков Ивэйна по мужской линии - то есть, по научному, носителей его игрек-хромосомы... А впрочем, какая разница! Меня больше занимает другое: что значат мои сны, почему они мне снятся?
- Я думаю, особого подтекста искать в них не стоит, - сказала я. - Скорее всего, они значат именно то, что ты видел: какой-то мальчик завладел шкурой Ивэйна, перебил кучу зомби и сейчас куда-то направляется. Остаётся выяснить лишь самую малость: кто этот мальчик, где он взял шкуру, как оказался в компании восставших мертвецов и, наконец, куда он держит путь. - Я усмехнулась. - Ну, а почему тебе снятся эти сны, вопрос посложнее. Одно из возможных объяснений кроется в уже упомянутой тобой игрек-хромосоме. Она хранит в себе наследственную память всех твоих предков по мужской линии, в том числе и короля Ивэйна, который многие годы носил львиную шкуру. Так что связь с ней у тебя есть - и, может, поэтому ты видишь свои сны.
Гуннар в задумчивости потёр подбородок.
- Интересная мысль. Но это, скорее, ответ на вопрос «как». А вот «почему» - в смысле «зачем», «для чего», «с какой целью», - остаётся неясным.
- Мне тоже хотелось бы это знать. Одно несомненно: тот мальчик каким-то образом связан с нами. Со всеми нами - с тобой, со мной, с Владиславом... Да, кстати, о Владиславе. Я думаю, нам следует рассказать ему о твоих снах.
- Не возражаю, - кивнул Гуннар.
Я мысленно позвала мужа, объяснив, что речь идёт об очень важном деле. Владислав немедленно извинился перед Джозефом Арно, поднялся с травы и подошёл к нам. Но не успел он спросить, что случилось, как в нашу компанию вклинился Баз, который в своём кошачьем облике здорово напоминал миниатюрного барса.
- Посмотрите! - пискляво произнёс он, указывая передней лапой в сторону озера. - Мой папа совсем рехнулся!
По озеру плыл Леопольд. Нас это не удивило - в отличие от большинства котов, воды он не боялся и плавал, как левиафан. Вместе с тем он полностью разделял нелюбовь своих соплеменников ко всему слишком мокрому, и лишь крайние обстоятельства могли вынудить его добровольно полезть в воду.
- В чём дело? - спросила я у База.
- Не знаю. Папа сидел-сидел на берегу, смотрел-смотрел на озеро, а потом взял - р-раз! - прыгнул и поплыл. Сдурел, короче.
Тем временем Леопольд доплыл почти до середины озера, нырнул, через некоторое время вынырнул и быстро погрёб обратно к берегу. Присмотревшись внимательнее, я увидела, что во рту он держит какой-то небольшой предмет.
Выбравшись на берег, Леопольд энергично отряхнулся от воды и рысцой затрусил к нам. Когда он приблизился, Владислав потрясённо прошептал:
- Боже мой! Неужели...
Я вполне разделяла его чувства - ведь предмет, который Леопольд сжимал в зубах, был хорошо знакомый нам перстень с небольшим жёлтовато-зелёным камнем, похожим на хризолит. Точно такой перстень я более года назад надела на палец Сандры, оградив её от воздействия Нижнего мира. Вначале предполагалось, что она будет носить его недолго - лишь до тех пор, пока мы не доберёмся до ближайшего очага цивилизации, где опытный экзорцист полностью освободит её от инфернальной зависимости, а заодно и от колдовского дара, который был безнадёжно загублен чарами Женеса. Но когда обнаружилось, что Сандра беременна, было решено не подвергать её экзорцизму до родов, так как эта процедура могла сильно повредить ребёнку. Она носила перстень, ни на секунду не снимая его, и в середине сентября исчезла из дворца вместе с ним. А теперь он нашёлся - если не тот самый перстень Бодуэна, то его брат-близнец, - и не где-нибудь, а на Истре, в озере рядом с родовым замком князей Верховинских, откуда двадцать шесть лет назад Ривал де Каэрден, действуя по прямой указке Мэтра, похитил двухмесячного младенца, который впоследствии стал моим мужем...
Снедаемый нетерпением, Владислав торопливо опустился на корточки, буквально силой вырвал изо рта Леопольда перстень и принялся осматривать его. Я подалась вперёд и прикоснулась пальцем к гладкому камешку.
- Это он. Безусловно, он. Видишь эту царапину?
- Да, вижу... Ну и ну!
- Я так и думал, что вас это заинтересует, - обиженно заметил Леопольд, который, видимо, ожидал, что на радостях мы бросимся обнимать его и качать на руках.
- Где ты... - начал было Владислав, но осёкся. Мы собственными глазами видели, что кот достал перстень из озера. - Как ты его нашёл?
- Очень просто. Подошёл попить воды и увидел на дне Сандрино колечко. Ну и решил взять его.
- Увидел? - недоверчиво переспросила я. - Разве перстень лежал у самого берега?
- Нет, конечно. Почти посередине. А то с какой бы стати я туда плыл.
- Но как же ты мог увидеть его? Ведь это далеко. И глубоко, наверное.
- Да, глубоко, - подтвердил Леопольд. - Пять кошачьих длин с хвостами, не меньше. Но мы, коты, зрячий народ. А я особенно зрячий. - И он самодовольно напыжился.
- Ты такой крутой, папа! - произнёс Баз, то ли восхищённо, то ли иронично, я так и не поняла.
Леопольд грозно зашипел на сына, и тот, поджав хвост, убежал под защиту своего хозяина, Шако.
- Послушай, котик, - осторожно начал Владислав. - Там, на дне, ты больше ничего не видел? Я имею в виду, ничего особенного?
- Если ты спрашиваешь, видел ли я там Сандру, то не переживай - её там нет, - ответил Леопольд. - Там было только её колечко.
Владислав облегчённо вздохнул и вытер со лба крупные капли холодного пота, которые выступили у него при мысли, что на дне озере мог лежать не только перстень, но и сама Сандра - причём с его ребёнком. Он в растерянности посмотрел на меня и мысленно спросил:
„Ты что-нибудь понимаешь, Инна?”
„Не больше твоего,” - ответила я. - „Однако не думаю, что с Сандрой случилось что-то плохое. Скорее всего, после родов над ней провели экзорцизм, и она перестала нуждаться в перстне. А так как с ним у неё были связаны неприятные воспоминания, то она попросту выбросила его в озеро.”
„Здесь? На Истре? Возле замка, где я родился?”
„Выходит, что здесь, на Истре. Это невероятно, но факт - а с фактами не поспоришь. Сандра была здесь, и не исключено, что здесь же родила ребёнка.”
„Но почему? Зачем?” - Владислав выглядел вконец ошарашенным. - „И самое главное: неужели она знала, что здесь моя родина?”
„Похоже, знала. Наверняка знала. Иначе пришлось бы предположить, что она попала сюда по чистой случайности. А это не просто невероятно - это невозможно.”
Муж сел на траву, достал сигарету и жадно закурил.
- С ума сойти! - вслух произнёс он.
- Что случилось, Инга? - тихо спросил у меня Гуннар.
Этот же вопрос интересовал и заместителя командора Дай Чжэня, лейтенанта Свена Ларссона, который только что подошёл к нам, привлечённый странным поведением Владислава.
Я вкратце ввела их в курс дела, объяснив, какие выводы следуют из находки Леопольда. Ларссон был крайне изумлён:
- Сандра сняла перстень? Она прошла экзорцизм?
- По всей видимости, да.
Лейтенант глубоко задумался.
- А может, и нет, - наконец сказал он. - Может, Сандра просто сменила его на другой защитный амулет.
К этому времени Владислав немного собрался с мыслями и решительно заявил:
- Надо осмотреть озеро. И вообще - всё вокруг.
Вскоре по вызову Ларссона из замка вернулся командор Дай Чжэнь и, выслушав наш рассказ о перстне, тотчас развил кипучую деятельность. Он выбрал из числа своих подчинённых две дюжины самых лучших ныряльщиков и поручил им тщательно обследовать дно озера, остальные принялись пядь за пядью прочёсывать окрестности, не пропуская ни единой былинки, ни единой норки в земле. Также командор поднял по тревоге три десятка инквизиторов, которые находились в княжеской резиденции, отсыпаясь после ночного дежурства. Через полчаса они прибыли в долину и присоединились к поискам.
Чуть позже из ближайшего пастушьего селения были доставлены двое крестьян, которые в конце ноября, разыскивая двух отбившихся от стада овец, видели вблизи замка огни. Впрочем, толку от них было мало - ничего конкретного они рассказать не могли, так как в долину не заходили и ничего, кроме огней, не разглядели. Единственная полезная информация, которую нам удалось вытянуть из них, заключалась в том, что произошло это в ночь с 27-го на 28-е ноября. Дату они помнили точно, поскольку именно в эту ночь, по местному народному поверью, происходил ежегодный шабаш чёрных ведьм. Можно представить, как испугались пастухи, увидев, что в долине, которую все считали проклятой, кто-то есть.
Таинственный посетители были очень осторожны и постарались замести за собой все следы. Однако люди командора Дай Чжэня были опытные следопыты. Обшарив дно озера и обследовав каждый дюйм земной поверхности вокруг него, они насобирали достаточно мелких улик, свидетельствовавших о том, что в начале весны здесь провела несколько дней небольшая группа от пяти до десяти человек. Не подлежало никаким сомнениям, что среди них была и Сандра - вдобавок к найденному котом перстню инквизиторы обнаружили недалеко озера изогнутую и втоптанную в землю золотую булавку с янтарной головкой, полностью идентичную тем, что были у меня. Небольшую партию таких булавок сделали по моему заказу в королевской ювелирной мастерской, и ещё в начале лета я поделилась ими с Сандрой. Когда из княжеской резиденции была привезена моя походная шкатулка для драгоценностей, и мы убедились, что все мои булавки на месте, у нас осталось только одно разумное объяснение нашей новой находке: эта булавка была из тех, которые Сандра захватила с собой, тайком покидая дворец.
- Дичь какая-то! - выразил своё мнение Владислав, недоуменно обозревая разложенные на брезенте «трофеи» инквизиторов: несколько лоскутов материи, пару пуговиц, обрывки нитей, клочки бумаги, деревянные стружки, угольки, куски проволоки, леску с блесной и крючком, осколки битого стекла и тому подобный мусор. - Что Сандре понадобилось на Истре? С какой стати она ехала в такую даль, рискуя родить в пути?
- Может, хотела, чтобы ребёнок появился на свет на родине отца? - предположил Гуннар, быстро взглянув на меня.
- Похоже на то, - бесстрастно сказала я. - И похоже, что она еле успела.
- В том-то и дело, - подхватил муж. - Сандра исчезла второго сентября, до родов оставалось недель одиннадцать, максимум двенадцать. Мы потратили на дорогу сюда восемь недель - и это при том, что ехали экспрессом до самого конца Магистрали. А Сандра могла доехать лишь до границы Запретной Зоны, а потом ещё почти месяц добиралась по Равнине до Истры. Если же учесть, что ни один обычный поезд не идёт по такому длинному маршруту, и ей пришлось делать по меньшей мере пять или шесть пересадок, то получается, что её шансы попасть сюда в срок были мизерные.
- Не обязательно, - флегматично заметил Джозеф Арно. - Она вполне могла ехать экспрессом. Принимая во внимания обстоятельства её бегства из дворца - а именно отсутствие следов и свидетелей, скорее всего, так и было. Высокопоставленные покровители Сандры имели достаточно власти и свободы действий, чтобы устроить ей комфортное и быстрое путешествие не только до границы Запретной Зоны, но и до самого конца Магистрали.
Под высокопоставленными покровителями Джозеф явно подразумевал Ференца Кароя и его доверенных помощников. Он разделял мнение большинства, что исчезновение Сандры было спланированной акцией высшего руководства Инквизиции, а мы и не пытались разубедить его в этом.
- Дельная мысль, - сказал Владислав. - Обязательно нужно разузнать обо всех экспрессах, которые проезжали по Магистрали в направлении Основы в сентябре и октябре прошлого года.
- Мне это уже приходило в голову, - кивнул Арно. - Ещё час назад я связался с одним моим знакомым из министерства трактовых путей и попросил его сделать запрос. А вот недавно получил ответ.
- Ну и?
- Разных экспрессов было более двух десятков. Но большинство из них были местными, и только три шли из конца в конец Магистрали. Во-первых, два инквизиторских курьера, которые везли на Основу очередную смену патрульных. Во-вторых, частный поезд, следовавший с Бетики на Мескену - одну незначительную Грань у самой границы Зоны. На нём ехал патриарх Несторианской Церкви Иларий, чтобы на месте причислить к лику святых недавно умершего мескенского подвижника... - Он умолк, озадаченный выражением наших лиц. - Что случилось?
- Да нет, ничего, - сказала я, с трудом справившись с изумлением. - Почти ничего... А когда именно состоялась поездка патриарха?
- Его поезд отправился одиннадцатого сентября и прибыл на Мескену тринадцатого октября. - Джозеф, конечно, догадался, что нам что-то известно, однако сдержал своё любопытство и не стал выуживать из нас информацию. - А из Вечного Города до Бетики можно доехать меньше чем за неделю - на этом отрезке Магистрали поезда ходят быстро и часто. Так что Сандра без проблем успевала на патриарший экспресс. И по прибытии на Мескену у неё оставалось достаточно времени, чтобы добраться до Истры.
Владислав поблагодарил его за информацию, затем взял меня за руку и отвёл в сторону.

Предыдущая страница 9 Следующая страница


Грани нижнего мира 10

- Что ты об этом думаешь, Инна? - тихо спросил он.
- Вряд ли это простое совпадение. Нам следовало сразу догадаться, что здесь не обошлось без святейшего Илария - от кого же ещё Сандра могла узнать о твоей родине.
- В самом деле, - согласился Владислав. - Без сомнения, патриарх по уши замешан в эту историю. Возможно даже, что именно он склонил Сандру к бегству. - Муж покачал головой. - Вот так сюрприз!..
Но сюрпризы на этом не закончились. Ближе к вечеру, когда инквизиторы завершали прочёсывание долины, обнаружилось, что исчез Свен Ларссон. Последний раз его видели пару часов назад, когда он направлялся к перевалу, где находилась ближайшая Вуаль. Дай Чжэнь категорически отрицал, что давал ему какое-либо поручение. Всё это время командор был уверен, что его заместитель вместе с десятком подчинённых обшаривает кустарники на противоположном берегу озера.
Поиски лейтенанта продолжались дотемна, но он как в воду канул. Пропал также и перстень Бодуэна, который мы, по совету Дай Чжэня, отдали на хранение Ларссону...
До предела взвинченные событиями прошедшего дня, мы с Владиславом легли спать только после полуночи. Но, несмотря на усталость, нам никак не удавалось заснуть. Мы лежали рядом на широкой кровати, время от времени переговаривались, а в головах у нас вертелось множество мучительных «как», «зачем» и «почему».
Особенно нас беспокоил вопрос, какую же ценность представлял для наших врагов перстень Бодуэна, что ради него был разоблачён такой ценный, глубоко законспирированный агент, как Свен Ларссон. В том, что он был вражеским агентом, сомнений у нас не оставалось: по словам командора Дай Чжэня, лейтенант сам вызвался взять на хранение перстень, а инквизиторы, которые под его руководством осматривали заросли кустарника, засвидетельствовали, что перед своим исчезновением он был чем-то сильно взволнован, и, когда уходил якобы по вызову командора, попрощался с ними так, словно покидал их навсегда... Собственно, так и случилось.
Но самое скверное, самое паршивое в этой истории было то, что Ларссон находился вне всяких подозрений. Регент лично комплектовал нашу свиту, он отбирал только тех людей, которых хорошо знал и которым безгранично доверял, кому без колебаний вверил бы собственную жизнь. И тем не менее среди них оказался предатель - а это наводило на тревожные размышления. В частности: был ли он единственным предателем в нашем окружении?..
- Знаешь, Инночка, - произнёс в темноте Владислав. - Мне начинает казаться, что мы до сих пор живы только потому, что Нижний мир ещё не оставил надежд привлечь нас на свою сторону. Ведь у Ларссона была масса возможностей расправиться с нами - и в Вечном Городе, и во время путешествия, и здесь, на Истре. Его саморазоблачение нисколько не утешает меня, скорее наоборот, пугает: раз его хозяева с такой лёгкостью решили пожертвовать им, значит в рядах Инквизиции у них ещё много агентов - если не в нашем отряде, то во дворце наверняка. Я очень боюсь, что в тот момент, когда Велиал или ещё кто-то из заправил Нижнего мира придёт к выводу, что мы не подлежим дальнейшей вербовке, нас можно смело считать покойниками.
- Я тоже этого боюсь, - сказала я, крепко прижавшись к мужу. - Инквизиция очень могущественная организация, она более или менее успешно защищает весь мир человеческий, но обеспечить безопасность отдельных людей ей не под силу - для этого она слишком многочисленна и неповоротлива.
Владислав вздохнул.
- Думаю, Сандра правильно поступила, решив поискать себе другую, более скромную защиту. Раньше я считал её бегство безумной авантюрой, но теперь я понимаю, почему она отказалась от покровительства Инквизиции. Для неё это было всё равно, что жить под дамокловым мечом. Куда проще и надёжнее исчезнуть, спрятаться, затеряться. Вот она и спряталась, воспользовавшись помощью Несторианской Церкви. В масштабах Граней это весьма незначительная конфессия, но именно в её незначительности, скромности, неприметности заключается её главное преимущество как убежища. - Владислав поднялся и сел в постели. - А ведь мы, по сути, разоблачили это убежище! Даже если предположить (а это весьма сомнительно), что больше никакой утечки информации не произойдёт, наши враги уже знают о пребывании Сандры на Истре, и им не составит труда сосчитать дважды два. Они обязательно обратят внимание на то подозрительное обстоятельство, что один из трёх экспрессов, на которых могла ехать Сандра, был предназначен для святейшего Илария - уроженца Истры. И тогда... Тогда всё может случиться. В том числе и самое худшее. - Он ударил кулаком по колену. - Чёрт возьми! Нам не следовало поднимать гвалт, когда Леопольд принёс перстень. Нужно было повременить, хорошенько всё обдумать, взвесить, и только потом решать, как правильно поступить, стоит ли сообщать о находке.
- Ну-ну, - сказала я. - Вспомни, что мы делали в первый час поисков. Что-то обдумывали? Взвешивали? Решали? Ничего подобного! Мы просто сходили с ума от волнения, боялись, что вот-вот из воды вытащат мёртвую Сандру. И лишь когда инквизиторы обшарили всё озеро и ничего, кроме мусора, там не нашли, мы немного успокоились и начали здраво рассуждать. Так что не убеждай себя в том, что мы сваляли дурака. Мы всё сделали правильно, Владик. Мы не могли поступить иначе.
Владислав снова лёг и привлёк меня к себе.
- Ты права, Инна. Задним умом мы все крепки. Бессмысленно жалеть о прошлом, нужно думать о будущем. - Он в отчаянии застонал. - Что же нам делать? Как предупредить несториан об опасности?
- Может, попросить дядюшку? Связаться с ним прямо сейчас, всё ему объяснить...
- Ага! Так он нас и послушается. Ты же слышала, какие у него планы: заслать на Бетику побольше агентов, установить слежку за всеми приближёнными патриарха и ждать, когда они выведут нас на след Сандры. А где гарантия, что среди тех агентов не будет вражеского шпиона? Где гарантия, что мы первыми найдём Сандру? Нет такой гарантии!.. Но дядюшку не переубедишь. Он искренне верит в чистоту рядов Инквизиции, измену Ларссона считает прискорбной случайностью и даже мысли не допускает, что среди его ближайшего окружения может быть ещё один предатель.
Некоторое время мы молчали. Моё чересчур бурное воображение уже рисовало картины различных вариантов будущего - и все они были в мрачных тонах.
- Жаль, что у нас нет никого знакомого вблизи Бетики, - наконец произнесла я. - Так бы мы связались с ним и попросили предупредить патриарха... Кстати, а святейший Иларий, часом, не колдун?
- К сожалению, нет. - Владислав заметно оживился. - Но ты подала отличную идею. Хотя сам патриарх не обладает колдовскими способностями, его личный секретарь, преподобный Адриан, колдун - причём довольно сильный, на уровне инквизитора. Так что он вполне способен принять мысленное послание с другой Грани. Я неплохо запомнил его ауру... Вот только есть одна проблема: я никогда не был на Бетике, а значит, не смогу точно направить телепатический луч.
- Ты знаешь, где она находится. Ведь мы проезжали мимо по Магистрали. Помнишь, Дай Чжэнь показывал нам ответвление, которое ведёт к Бетике?
- Да, помню. Всё это, конечно, очень приблизительно - но попробовать стоит. Как говорится, попытка не пытка. Поможешь мне?
- Ясное дело. Но... - Я замялась. - А вдруг, вопреки очевидным уликам, Несторианская Церковь не имеет никакого отношения к Сандре?
- На этот случай я сформулирую послание так, чтобы его поняли только посвящённые, - успокоил меня Владислав. - Да и вообще, если патриарх тут ни при чём, наше предупреждение потеряет всякий смысл, и никакой тайны мы не выдадим. - Он улёгся поудобнее, сосредоточился и уже мысленно добавил: - „Ты готова?”
„Да.”
Владислав послал телепатический луч через бесчисленное множество Граней к далёкой Бетике. Вернее - в направлении Бетики, поскольку на ней мы никогда не были и наш колдовской дар не располагал сведениями о её точных пространственных характеристиках. Будь на нашем месте любой обычный колдун, даже самый опытный, его попытка установить связь с человеком, находящимся на незнакомой Грани, была бы заранее обречена на провал. Но мы не были обычными колдунами, наша сила позволяла нам создавать не только точечный луч, но и слегка расфокусированный, охватывающий целую группу Граней, и тем не менее достаточно мощный, чтобы его мог воспринять адресат.
Муж уже минут пять посылал вызов, я подпитывала его своей энергией, но ответа мы не получали. Возможно, было слишком далеко, или преподобный Адриан как раз отсутствовал на Бетике, а может, Владислав плохо запомнил его ауру и не мог войти в резонанс с биоритмами его мозга. Когда мы собирались прекратить попытки, чтобы попробовать с утра, на свежую голову, как вдруг послышался слабый, похожий на тихий-тихий шёпот, отзыв на греческом:
„Да, я слушаю.”
Владислав немедленно сфокусировал луч.
„Отец Адриан?”
„Да.” - Ответная мысль стала громче и отчётливее. - „Кто это?”
„Владис... то есть принц Владислав. Вы должны помнить меня - этим летом мы несколько раз встречались в Палатинуме.”
„Ваше высочество?” - Преподобный отец был крайне изумлён. - „Конечно, я помню вас. Чем могу быть полезен?”
„У меня есть срочное сообщение для его святейшества. Вы сможете передать?”
„Разумеется. Я вас слушаю.”
„Будет лучше, если вы запишете.”
„Сейчас, ваше высочество, секундочку... Всё, я готов.”
„Диктую: «На Истре обнаружены следы С. Т. Вскоре о вашей причастности станет известно врагам. Прошу незамедлительно принять меры». Записали?”
„О, боже!” - сказал преподобный Адриан. Судя по его восклицанию, он принадлежал к числу посвящённых. - „Это точно?”
„Увы, да. Поэтому желательно, чтобы все, кто знает местонахождение С., скрылись. И как можно быстрее - счёт идёт на дни, а то и на часы.”
„Понимаю, понимаю... Я сейчас же доложу обо всём его святейшеству.”
„Отлично, поспешите. И имейте в виду, что за вами ведётся слежка. Ещё два месяца назад руководство Инквизиции направило на Бетику своих агентов.”
„Нам известно об этом.”
„Вы должны обмануть их. Они не враги, но вполне могут вывести на вас врагов. Будьте осторожны. Часов через восемь я снова свяжусь с вами, чтобы узнать, как продвигаются дела.”
„Хорошо... Хотя нет, не получится. Скорее всего, к тому времени меня уже не будет на Бетике. Я один из тех, кто должен исчезнуть. Лучше я сам с вами свяжусь. Ведь сейчас вы на Истре, я не ошибся?”
„Да.”
„Тогда ждите, ваше высочество. И не беспокойтесь - мы обо всём позаботимся. Благодарю вас за предупреждение.”
Преподобный отец поспешно разорвал связь, видимо, опасаясь, что Владислав приступит к расспросам. Муж облегчённо вздохнул и зарылся лицом в моих волосах.
- Слава богу! Надеюсь, они будут действовать быстро и эффективно.
- Отец Адриан производит впечатление решительного человека, - сказала я. - И очень обеспокоенного за судьбу Сандры. Интересно, почему они о ней заботятся? Вряд ли из простого альтруизма. Может, патриарх считает себя в ответе за то, что случилось двадцать шесть лет назад, и теперь хочет помочь твоему ребёнку.
Владислав не ответил. Дыхание его было ровным и спокойным. Потратив много сил на установление контакта с преподобным Адрианом и получив от него заверения, что всё будет в порядке, он позволил себе расслабиться и моментально заснул.
Следующие полчаса я пыталась последовать примеру мужа, однако тщетно - несмотря ни на что, я продолжала бодрствовать. Обычно у меня не бывает проблем со сном, я легко засыпаю и сплю, как убитая, но изредка, после сильного стресса, со мной случаются приступы бессонницы, и тогда мне удаётся заснуть лишь под утро. А сегодня (то есть уже вчера) я пережила не слабенький стресс.
В конце концов мне надоело бесцельно ворочаться в постели, я встала, накинула на себя халат и тихонько покинула спальню. Четверо инквизиторов, дежуривших в горнице, отдали мне честь. Я кивнула им в ответ и заглянула в смежную комнату, которую занимали мои фрейлины. Все три девушки крепко спали; на пушистом ковре дрыхли без задних ног кошки Греты и Сесили, кот Моше, принадлежавший Саре, а также наши Леопольд и Лаура. Решив никого не будить, я прошла в коридор, где стояли на страже ещё шесть человек, а оттуда - в замковую библиотеку, которую Светозар предоставил в наше полное распоряжение.
Это была просторная комната с множеством шкафов, битком забитыми книгами, многие из которых были древними рукописными раритетами. Прадед Владислава, отец матери его отца, которому раньше принадлежал этот замок, ставший теперь княжеской резиденцией, был страстным библиофилом и потратил половину своего состояния на приобретение редких и очень ценных книг.
Бесспорной жемчужиной его коллекции являлся авторский оригинал двенадцатитомной «Истории Септимундиума: с древнейших времён до дней нынешних» (под нынешними днями подразумевалось начало XIII века, когда был написан этот труд). Имперская библиотека располагала лишь более поздней копией «Истории», и Главный хранитель однажды в шутку (а может, и не в шутку) признался мне, что ради оригинала готов пойти на преступление - вот только не знает, кого нужно убить или ограбить. Когда я сообщила деверю, каким сокровищем он владеет, то он - что бы вы думали! - без малейших колебаний отдал мне все двенадцать томов бесценного раритета, заявив, что коллекция прадеда, равно как и само Верховинское княжество, по праву принадлежит его старшему брату - моему мужу.
Я зажгла в библиотеке свет, достала с полки третий том «Истории», посвящённый образованию Империи, и, устроившись в мягком кресле возле невысокого журнального столика, приступила к чтению. Зубодробительная средневековая латынь подействовала на меня успокаивающе, и минут через двадцать текст перед моими глазами начал понемногу расплываться.
Я уже собиралась поставить книгу на место и вернуться в спальню, как вдруг из прилегающего к библиотеке кабинета послышался тихий скрип, словно там передвигали мебель. Я быстро вскочила на ноги, но звать из коридора охрану не стала, чтобы зря не поднимать тревогу. Моё колдовское чутьё не подавало никаких сигналов об опасности, оно лишь подсказывало мне, что в соседней комнате кто-то есть. Этот «кто-то» вполне мог оказаться слугой или домочадцем, случайно заснувшим в княжеском кабинете.
Я на цыпочках подошла к двери кабинета, приоткрыла её и осторожно заглянула внутрь. Там горел настольный эльм-светильник, в слабом свете которого я увидела возле встроенного в стену шкафа худощавого мужчину лет шестидесяти, облачённого в серую монашескую сутану с откинутым за спину капюшоном. Я хорошо помнила этого «монаха»: совсем недавно я видела его на мысленной «картинке» Гуннара, а ещё раньше, в конце позапрошлого года, мы с Владиславом добрых полчаса беседовали с ним в небольшой придорожной таверне на Агрисе. Тогда Штепан залихватским ударом меча снёс ему голову, но он, как видно, не сильно от этого пострадал.
- Проходи, Инга, - сказал Чёрный Эмиссар, посмотрев в мою сторону. - Нам лучше поговорить здесь. Если верить Ларссону, отсюда в коридор ничего слышно не будет.
Я вошла в кабинет и закрыла за собой дверь - но не потому, что собиралась вступать с Эмиссаром в длительные переговоры. Просто я могла сама с ним разобраться и не хотела из-за такой мелочи будить весь замок.
- Беседы у нас не получится, - твёрдо произнесла я. - Скажи, как ты сюда попал, и я постараюсь, чтобы ты не слишком сильно страдал перед смертью.
- Этой оболочке умирать не больно, - невозмутимо ответил он. - Но в том, как я сюда попал, большого секрета нет. Вот, смотри.
Он нажал какую-то потайную кнопку в стене, и шкаф с уже знакомым мне тихим скрипом отошёл в сторону, открыв в стене отверстие высотой в человеческий рост.
- Потайной ход?
- Да. Он соединяет кабинет с княжескими покоями и подземельем. Раньше был ещё туннель, который вёл за пределы замка, но лет семьдесят назад случился обвал, и теперь он засыпан тоннами земли. Светозар показал этот ход Ларссону, а мой слуга не стал сообщать о нём командору Дай Чжэню, предполагая, что он может ещё понадобиться. - Эмиссар пристально посмотрел на меня. Его взгляд, хоть и не был пустым, безжизненным, бездонным, показался мне очень знакомым.
- Велиал?.. - прошептала я, холодея от этой догадки. - Ты?..
- Это я, можешь не сомневаться. - Он вернул шкаф на место и уселся в кресло за письменным столом. - Когда Ларссон доложил о сегодняшних событиях, я решил заглянуть к тебе в гости - а вдруг, думаю, тебе не спится. Материализовался в туннеле возле самого завала, где меня ваши церберы не почуяли, поднялся наверх - и вот мы снова встретились.
Я сделала вид, что верю ему, хотя прекрасно понимала, что он пришёл вовсе не наугад, а твёрдо зная о том, что в данный момент я нахожусь в библиотеке. Это значило, что один из десяти инквизиторов, дежуривших в горнице и на коридоре, был предателем... О, ужас! Что ж тогда получается - что Инквизиция кишмя кишит агентами Нижнего мира?
- Ну, ладно, ты встретился со мной, - сказала я, прикидывая в уме, как лучше прикончить Эмиссара, чтобы не создавать лишнего шума и не испортить обстановки в кабинете. - А теперь убирайся поскорее, пока я добрая.
Велиал покачал головой:
- Никуда я не пойду. Конечно, в любой момент ты можешь уничтожить мою жалкую земную оболочку, но это не принесёт тебе большого удовольствия. К тому же ты не узнаешь, о чём я хотел с тобой поговорить.
- Меня это не интересует! - жёстко отрезала я, готовясь привести в действие мощное заклинание, способное превратить Эмиссара в горсть пепла, не причинив ни малейшего вреда креслу, в котором он сидел. - Я знать ничего не хочу.
- Правда? - вкрадчиво осведомился Велиал. - Даже то, почему вы с Владиславом до сих пор живы, хотя у моих людей была масса возможностей убить вас? Даже то, почему ты никак не можешь забеременеть?
Я остановилась за мгновение до удара.
- Что... О чём ты?
Он удовлетворённо кивнул:
- Ну, наконец-то я завладел твоим вниманием. Присаживайся, Инга, потолкуем.
Я опустилась на ближайший стул - но не потому, что послушалась совета Велиала, а из-за того, что почувствовала внезапную слабость в ногах.
- О чём ты говоришь? - требовательно спросила я.
- Ты знаешь, о чём. Ведь вы пытались завести ребёнка, не так ли? Я уверен, что пытались. Но у вас ничего не вышло - да и выйти не могло. У тебя никогда не будет детей от Владислава.
Внутри у меня всё сжалось. Слова Велиала были так созвучны моим собственным страхам, что в первый момент я поверила ему безоговорочно.
- Я... я бесплодна?
- Насчёт этого не переживай. Я же не сказал, что у тебя вообще не будет детей; я лишь сказал, что их не будет от Владислава.
- Ты лжёшь, нечистый! - заявила я со слабой надеждой. - Ты просто хочешь деморализовать меня своими лживыми речами. С Владиславом всё в порядке, это факт. От него уже родился один ребёнок - у Сандры.
- А я не утверждаю, что он бесплоден. Однако твой брак с ним был изначально обречён на бесплодие, и даже Мэтр ничего не мог с этим поделать. Хочешь ты того или нет, но ты - дитя Преисподней, ты ещё до рождения была предназначена мне, и Владислав чужд тебе по своей природе. Настолько чужд, что вы с ним биологически несовместимы.
- Но ведь Сандра тоже... - начала я.
- Не равняй себя с Сандрой. В отличие от тебя, она родилась обычной земной девочкой, и лишь впоследствии Женес сделала её моей рабыней. Её связь с Нижним миром, при всей своей осязаемости, была слишком поверхностной и продлилась чересчур мало, чтобы она стала одной из нас. А ты - совсем другое дело. Ты связана с Нижним миром от самого своего рождения, и хотя эта связь неощутима, она тем не менее есть - и в этом причина того, что ты не можешь забеременеть от Владислава.
Он умолк и уставился на меня немигающим взором. Я не выдержала и отвела взгляд. Мне отчаянно хотелось заплакать, но я не могла позволить себе такой роскоши в присутствии Велиала - это было бы равнозначно капитуляции. А я не хотела сдаваться на его милость, я усиленно убеждала себя, что он лжёт, что никакой связи между ним и мной не существует, что я такая же обычная земная девочка, как и Сандра...
- Чушь собачья! - упрямо произнесла я, ухватившись, как за спасительную соломинку, за один известный мне факт. - Вот, например, Ларссон - он связан с Нижним миром, с этим ты спорить не будешь. А однако у него есть сын! Может, ты станешь утверждать, что и его жена служит тебе? Или что ребёнок не от него? Ни в то, ни в другое я не поверю. Я пару раз видела мальчика - он очень похож на отца.
- Да, ребёнок от него, - подтвердил Велиал. - И жена Ларссона не служит мне. Я не говорю, что все, кто связан с Нижним миром, могут иметь детей только от себе подобных. Это было бы ложью - а я не хочу тебе лгать. Ты можешь народить кучу детишек от любого обычного земного мужчины. Но, к твоему несчастью, Владислав к таковым не относится.
- А кто же он?
- Об этом спроси у княгини Марьяны. Мне ты не поверишь, а ей - да. Пусть она расскажет тебе, кто отец твоего мужа. И тогда ты поймёшь всё. Тебе станет ясно, что я обманывал Владислава, предлагая ему пойти ко мне на службу. Это так же невозможно, как тебе родить от него ребёнка. Мне нужна только ты - а он должен быть уничтожен.
Я хотела спросить, почему в таком случае он не приказал своим вездесущим слугам убить Владислава, но вовремя прикусила язык. Тем не менее, мой мимолётный порыв не ускользнул от внимания Велиала. Он гадко ухмыльнулся и сказал:
- Ты, наверное, хочешь знать, почему же тогда Владислав до сих пор жив. Охотно отвечу тебе. Суть его природы такова, что его мало убить, его нужно погубить . И в этом я возлагаю большие надежды на тебя. В определённом смысле, ты уже служишь мне, помимо своей воли помогая уничтожить Владислава. Одним только своим присутствием, тем, что живёшь с ним, ты ослабляешь его, неотвратимо приближаешь к гибели. И когда ты погубишь его, у тебя останется один-единственный путь - служить мне, служить осознанно и добровольно, исполнить давнее предназначение и занять подобающее тебе место в мире земном и в Преисподней. Вот почему я не приказываю убить тебя. Ты не враг мне - ты мой враждебно настроенный союзник. Очень ценный союзник: даже противостоя мне, ты служишь моим интересам. - Велиал медленно поднялся. - Жаль, что ты такая упрямая, Инга. Если бы мы действовали сообща, нашему тандему не было бы равных. Мы подмяли бы под себя всех прочих Хозяев и положили бы конец порочному многовластию в Нижнем мире. А со временем ты превзошла бы даже меня, своего создателя. Ты - мой величайший успех и моя досаднейшая неудача. Ведь это я сотворил тебя такой, какая ты есть; я в большей мере твой отец, чем Гарен де Бреси, и в большей мере твоя мать, чем Алиабела д'Ивэйн. Но ваш Мэтр, будь он проклят, вмешался в мои планы и едва не погубил их... - С этими словами Велиал подошёл к шкафу и открыл потайной ход. Я не стала препятствовать ему: у меня не было на это никаких сил. А он после паузы продолжал: - Едва - но не до конца. Так что у нас ещё есть шанс поладить. Неплохой шанс. Поэтому я не прощаюсь с тобой, а говорю лишь «до свидания».
Велиал сделал небрежный взмах рукой и шагнул в тёмное отверстие в стене. Шкаф за ним тут же задвинулся.
Я продолжала сидеть на стуле, тупо глядя в пустоту перед собой. Больше всего мне хотелось сейчас умереть - кануть во мрак небытия и безмыслия, так и не узнав, кто отец Владислава, почему мы с ним не совместимы, как я могу одним лишь своим присутствием погубить его. Я всеми силами пыталась заставить себя поверить, что Велиал солгал, что своей ложью он просто хотел внушить мне чувство безнадёжности, обречённости, безысходность, заставить меня смириться с моим предназначением, подчиниться ему... И вместе с тем я очень боялась, что он сказал правду. А ещё я боялась, что смерть не принесёт мне облегчения, что после жизни не будет небытия, а будет другая жизнь, вечная и кошмарная, лишённая надежды на избавление. Не исключено, что именно к самоубийству, как самому верному способу завладеть мной, толкал меня Велиал своими речами...
За моей спиной послышался какой-то шорох. Я резко повернулась и в ту же секунду услышала испуганный шёпот:
- Всё в порядке, Инга, это я...
В дверях кабинета стоял Гуннар, бледный как покойник. Его остекленевшие глаза затравленно блуждали по комнате.
- Не бойся, кузен, - сказала я утомлённо. - Здесь больше никого нет.
- Он ушёл?
- Да. Ты много слышал?
- Почти с самого начала, - ответил он, с опаской проходя внутрь. - Когда я вошёл в библиотеку, ты как раз спрашивала у него , как он сюда попал.
Я угрюмо кивнула:
- Значит, ничего важного ты не пропустил.
- Это... это действительно был Велиал? Тот самый?
- Да, тот самый. Тебе не страшно находиться со мной в одной комнате?
Гуннар нервно дёрнулся, словно хотел отпрянуть, но затем совладал с собой и храбро подступил ко мне.
- Страшно, - признался он. - До дрожи в коленках. Когда я понял, с кем ты разговариваешь, то чуть не бросился наутёк.
- И всё же остался.
- Да, остался. - Гуннар опустился передо мной на корточки. Его голубые глаза лучились страхом и жалостью. - Ведь ты дочь моей сестры, Инга, и в твоих жилах течёт половина моей крови. Я не мог просто уйти и забыть обо всём. После этого я перестал бы уважать себя... Я могу тебе чем-то помочь?
Я горько вздохнула:
- Боюсь, что нет, Гуннар. Мэтр пытался, но у него, похоже, ничего не получилось.
- Ты так думаешь? Ты веришь тому, что сказал тебе Велиал?
- Не знаю. Я не хочу в это верить, но не всё зависит от моего желания.
Я встала со стула, обошла Гуннара и остановилась возле шкафа, за которым скрывался потайной ход. Кажется, Велиал говорил, что он ведёт в княжеские покои - а их по-прежнему занимала мать Владислава. Значит, есть шанс, что я могу встретиться с ней без свидетелей...
- Я должна кое-что сделать, - сказала я, повернувшись к кузену. - Ты подождёшь меня здесь полчасика? Не убежишь?
Гуннар решительно кивнул:
- Нет, не убегу. - Он секунду помолчал, задумчиво глядя на меня, затем совершенно серьёзно произнёс: - Знаешь, Инга, мне кажется, что сейчас я слышу голос Алиабелы. Она просит, чтобы я не оставлял тебя в беде. Разве я могу не послушаться сестру...

Глава 10
ЛАРССОН. ПЕРСТЕНЬ БОДУЭНА

Когда Свен Ларссон прибыл в указанное место, там лишь занимался рассвет. Ещё раз проверив своё местоположение и окончательно убедившись, что это нужная ему Грань и нужный «лоскут» на ней, Ларссон покинул Равнину и обозрел окрестности. Он находился в долине, недалеко от широкой спокойной реки, над которой медленно плыл утренний туман. Шагах в двухстах выше по течению, где в реку вливался ручей, стояла небольшая палатка, а рядом паслось двое лошадей.
Ларссон не раздумывая повернул коня и двинулся к ручью. Он был совершенно уверен, что, несмотря на присутствие двух лошадей, в палатке находится лишь один человек - ведьма по имени Миранда; а вторая лошадь, очевидно, предназначена для поклажи. Случайные встречи на необитаемых Гранях были большой редкостью даже на самых оживлённых маршрутах, которыми пользовались путешественники по Трактовой Равнине, а здесь, вдали от населённых районов, это вообще представлялось невероятным. Трудно было предположить, что из множества подходящих для привала Граней какой-то путник выбрал именно ту Грань и именно ту местность на ней, где Свен Ларссон должен был встретиться со своим будущим напарником, вернее - с напарницей.
Шагах в десяти от палатки Ларссон остановился, обнаружив перед собой то, что и ожидал обнаружить, - защитный силовой купол. Это была разумная мера предосторожности, к которой прибегали все путешественники, останавливаясь на ночёвку на дикой, необследованной Грани. Он спешился, но предпочёл не подходить к куполу вплотную, опасаясь, как бы тот не был настроен на болевой шок или даже на смертельный удар. Вместо этого он отступил на пару шагов и громко крикнул:
- Эй, хозяйка! Вставай, гости пришли!
Прождав минуту, Ларссон прокричал эти слова ещё громче. Полог палатки зашевелился, затем немного отодвинулся и наружу выглянула женская головка со всклокоченными тёмными волосами.
- Хватит орать, - сказала она. - Потерпи немного, я сейчас, - и вновь спряталась в палатке.
Из-за расстояния и тумана он не разглядел черт её лица, однако голос - звонкий, свежий, с мальчишескими нотками, - свидетельствовал о молодости его обладательницы. Ларссон испытал некоторое облегчение: с тех пор как он узнал, что ему предстоит работать в паре с женщиной, он очень боялся, что ею окажется старая матёрая карга со скверным характером и гнусными, даже по меркам чёрных магов, привычками. Молодые ведьмы, впрочем, тоже не подарок, но с ними всё-таки можно иметь дело.
Спустя минуту защитный купол исчез. Ларссон расценил это как приглашение и направился к палатке. Навстречу ему вышла Миранда, закутанная в длинный красный халат, с небольшим котелком, полотенцем и мыльными принадлежностями в руках. Она остановилась перед ним, смерила его с головы до ног внимательным, изучающим взглядом.
Остолбеневший от изумления Ларссон пялился на неё, не в силах вымолвить ни слова. Ещё по голосу он догадался, что Миранда молода, но он даже подумать не мог, что она совсем юная девушка, почти что девочка - подросток лет тринадцати или четырнадцати. Она была невысокая, стройная, в её по-детски щуплой фигуре уже намечалась приятная округлость форм. Лицо девушки поражало своей совершенной, утончённой красотой и безупречной правильностью всех черт; его не портило даже слишком серьёзное, вдумчивое выражение, совсем не свойственное для такого юного возраста.
- Ты Свен Ларссон, - сказала она, не спрашивая, а утверждая.
- А ты Миранда, - наконец совладав с собой, произнёс он. - Извини, но мне сообщили только твоё имя.
- Этого достаточно. Коль скоро мы будем работать вместе, нам ни к чему лишние формальности. Надеюсь, ты не против, чтобы я называла тебя просто Свеном?
- Конечно, нет.
- Значит, договорились, - кивнула Миранда. - А теперь, Свен, будь так любезен, подожди четверть часа. Мне нужно умыться, привести себя в порядок и одеться. А потом мы продолжим наше знакомство. Договорились?
- Да, разумеется.
- Вот и хорошо. По твоим часам сейчас утро, день или вечер?
- День. Близится время обеда.
- Так располагайся здесь и обедай. А позже я присоединюсь к тебе, чтобы позавтракать.
С этими словами Миранда развернулась и энергичной, по-мужски твёрдой, но вместе с тем не лишённой грациозности походкой направилась к ручью.
Ларссон провёл её долгим взглядом, пока она не скрылась за зарослями ивняка, после чего подозвал свою лошадь и превратил её в кошку, предварительно отцепив от седла кожаную сумку. Затем расстелил на траве рядом с палаткой скатерть и выложил из сумки все свои съестные припасы - несколько сухарей, небольшой кусок солонины и гроздь бананов, сорванных пару часов назад на одной тропической Грани.
При виде этих продуктов у Ларссона моментально пропал аппетит. Однако чувство голода оставалось, и он со смиренным вздохом принялся за еду. А чтобы отвлечься от мыслей о набивших оскомину бананах и уже приевшейся за последнее время солонине, он стал анализировать свои первые впечатления от Миранды, с которой ему предстояло провести ближайшие несколько недель.
Самым поразительным был, бесспорно, её возраст. Нельзя сказать, что Ларссон прежде не встречал таких юных ведьм, с парочкой ему всё же доводилось сталкиваться - но то были малолетние шлюшки, чересчур рано вступившие на путь служения Тьме; их-то и ведьмами нельзя было назвать в полном смысле этого слова. Они ещё не имели доступа к глубинным источникам энергии Нижнего мира, могли управлять только самыми примитивными инфернальными силами, а в иерархии Тёмных Братств занимали положение лишь чуть выше одержимых. Эти ведьмы-малолетки (равно как и мальчики такого же возраста) по существу были бесправными рабами - в том числе и сексуальными - своих старших товарищей. Только годам к шестнадцати-восемнадцати те из них, чей юный, ещё неокрепший разум всё-таки выдерживал интенсивное воздействие Хаоса Преисподней, переводились в ранг младших послушников, а остальные пополняли ряды одержимых.
Миранда же явно не принадлежала к числу этих неполноценных ведьмочек. Она свободно разгуливала по Граням, что уже само по себе подразумевало немалый опыт в обращении с силами, а некоторые особенности в строении защитного купола вокруг палатки и вовсе свидетельствовали о зрелом мастерстве и даже некотором артистизме, присущем лишь бывалым колдунам. Да и держалась она с ним на равных, с непоколебимым чувством собственного достоинства и уверенностью человека, который уже завоевал себе место под солнцем и вправе рассчитывать на то, чтобы его уважали как личность.
К тому же полученный Ларссоном приказ ясно и недвусмысленно гласил, что в их паре главенствующая роль отводится Миранде, а он должен лишь сопровождать её и оказывать ей всяческое содействие. А поскольку приказ исходил из самых высоких сфер, то получалось, что эта девчонка не просто из молодых да ранних и не просто много воображает о себе - она в самом деле значительная персона, может, даже позначительнее некоторых адептов.
А ещё Ларссон не мог отделаться от впечатления, что где-то уже видел Миранду. Её лицо казалось ему смутно знакомым, но сколько он ни напрягал свою память, ничего такого припомнить не мог.
Миранда вернулась от ручья умытая и посвежевшая. Поставив перед Ларссоном котелок с водой, она сказала:
- Это для чая. - Затем окинула взглядом небогатый ассортимент продуктов, которые он разложил на скатерти, и добавила: - У меня тоже припасы на исходе. Пока не доберёмся до ближайшей населённой Грани, придётся нам промышлять охотой. - Она отошла к навесу рядом с палаткой и вернулась с небольшой кастрюлей. - Здесь остатки вчерашнего рагу с зайчатиной. Разогрей, съедим вместе. Тарелки и ложки найдёшь под навесом. Там же есть хлеб, заварка для чая, сахар, соль и всё остальное.
Прежде чем он успел поблагодарить её за угощение, Миранда поставила кастрюлю на траву и скрылась в палатке. Вскоре оттуда послышался шорох одежды и тихая возня, характерная для человека, пытающегося одеться в сидячем положении. Ларссон пожал плечами и, убрав крышку, заглянул в кастрюлю. Вчерашнее рагу выглядело весьма аппетитно и казалось совсем свежим - на него были наложены весьма искусные чары, предохранявшие еду от порчи.
«Интересно, - думал Ларссон. - Где же я её видел? А что видел, это точно. Может, мельком, случайно, не зная, что она ведьма, а считая её обычной девчонкой?.. Да, наверное, так».

Предыдущая страница 10 Следующая страница


11 Олег Авраменко

К нему подбежала кошка Фрида и ткнулась мордочкой в его колено. Он почесал её за ушами и угостил кусочком солонины. Не разделяя неприязни хозяина к этому продукту, кошка с аппетитом приступила к трапезе. Ларссон грустно смотрел на неё, понимая, что дальше с ним она не поедет. Члены Тёмных Братств не любили котов-оборотней и использовали их лишь в самых крайних случаях, исключительно для маскировки - подавляющее большинство простых людей даже мысли не допускали, что хозяева таких котов могут оказаться чёрными магами. Ларссон не разделял негативного отношения своих собратьев к оборотням, а к Фриде, которая четыре года назад попала к нему ещё маленьким котёнком, даже успел привязаться. Он хотел оставить её на Истре, но, к сожалению, в момент его бегства все обычные лошади в их отряде находились либо слишком далеко от него, либо рядом со своими хозяевами, поэтому пришлось ехать на кошке. А теперь его спутница наверняка потребует, чтобы он избавился от животного. Только бы она не настаивала на убийстве...
Когда минут через десять-пятнадцать Миранда вышла из палатки, рагу уже было разогрето, а в котелке со вскипяченной водой заваривался чай. На девушке был тёмно-синий костюм, плотно облегающий её стройную фигуру, и короткие сапожки из мягкой коричневой кожи. Её каштановые волосы были зачёсаны назад и скреплены на затылке простенькой заколкой, а в ушах сверкали маленькие серёжки. Больше ничего из украшений на ней не было, равно как и следов косметики на лице.
Миранда присела на траву перед скатертью, скрестив по-турецки ноги, и насыпала в свою тарелку немного рагу.
- Остальное твоё, - сказала она. - По утрам я много не ем. А у тебя очень голодный вид.
Ларссон поблагодарил её и отказываться не стал, потому что действительно проголодался. И даже не столько проголодался, сколько соскучился за нормальной пищей - ведь в течение всех тринадцати дней путешествия по необитаемым Граням ему приходилось довольствоваться сухарями и солониной, которыми он успел обзавестись, когда в спешке покидал Истру, а также фруктами и овощами, которые собирал по пути. У него не было времени на то, чтобы охотиться, обрабатывать дичь и готовить себе еду; он торопился на встречу с Мирандой и вынужден был проводить в седле по четырнадцать часов в сутки. После таких интенсивных переходов ему хватало сил только на то, чтобы наспех перекусить, установить защитный купол и сразу завалиться спать.
Некоторое время они ели молча. Ларссон то и дело ловил на себе её взгляд - пристальный, изучающий, оценивающий. Она смотрела на него совсем не как тринадцатилетняя девочка-подросток; это был взгляд взрослой женщины, которая видела перед собой мужчину и взвешивала в уме, стоит ли с ним связываться. За тридцать четыре года своей жизни Ларссон привык к таким взглядам со стороны женщин; однако сейчас перед ним была не женщина, а девочка, и от её чересчур взрослого взгляда ему становилось не по себе...
- Ты давно здесь? - спросил наконец он.
- Уже третий день, - ответила Миранда, отставив в сторону пустую тарелку и наливая себе чаю. - Вообще-то я думала, что приеду позже тебя, а получилось наоборот.
- Я спешил, как только мог, - заверил её Ларссон. - Сомневаюсь, что можно было ехать быстрее.
- Я ни в чём тебя не обвиняю, - успокоила его девушка. - Судя по всему, повелитель выбрал место нашей встречи с таким расчётом, чтобы дать мне пару дней отдыха - я в пути уже довольно долго. Кстати, я чувствую, что перстенёк при тебе. Дай мне его.
Ларссон молча достал из потайного кармана куртки невзрачный перстень с желтовато-зелёным камнем и передал Миранде. Она внимательно осмотрела его со всех сторон, затем сунула в нагрудный кармашек своей рубашки.
- Отлично. Сейчас допью чай и займусь им.
- Думаешь, он поможет тебе найти Сандру?
- Нет. Как раз наоборот: в данный момент он мешает мне в поисках. На нём есть один характерный отпечаток, который я отчётливо чувствую. А поскольку Сандра долгое время носила перстень, на ней должен был остаться слабый след этого отпечатка. К сожалению, почувствовать его я не могу из-за присутствия более сильного источника. - Она взглянула на перстень. - Сейчас я заблокирую его излучение, чтобы оно не мешало мне, и тогда, возможно, сумею обнаружить местонахождение нашей беглянки.
- Теперь ясно, - кивнул Ларссон. - Значит, Хозяин Велиал не зря пожертвовал моим положением в ордене.
- Он ничего не делает зря, - веско сказала Миранда. - Хотя, надо признать, ты неплохо устроился. У нашего повелителя не так-то много слуг среди офицерского состава. К тому же ты явно был на хорошем счету у Главного, раз он доверил тебе охранять принца и принцессу.
Ларссону странно было услышать это чисто «домашнее» прозвище регента Империи от тринадцатилетней девчонки, чей природный дар был слишком слаб, чтобы она могла принадлежать к инквизиторскому сословию. Впрочем, не исключено, что её отец всё же был инквизитором, а мать - либо простой ведуньей, либо вообще обычной женщиной; такие супружеские пары, хоть и были редкостью, иногда встречались. Тогда становится понятным, почему Миранда так рано пошла служить Нижнему миру: с малых лет она сильно страдала от чувства собственной неполноценности, её мучила зависть к ребятам из других инквизиторских семей, у которых и отец и мать были одинаково сильными колдунами, возможно даже, что некоторые сверстники открыто насмехались над её ущербностью, - и это в конце концов привело к тому, что она сбежала от родителей и прибилась к одному из Тёмных Братств, где обрела столь желанное могущество.
- Ты давно в Инквизиции? - после короткой паузы спросила Миранда.
- Фактически с девяти лет, - ответил Ларссон. - Сначала была инквизиторская школа, потом академия, потом служба в кадетском корпусе, после производства в рыцари три года служил на Основе, в двадцать семь стал лейтенантом, к сорока рассчитывал получить нашивки командора-лейтенанта... - Он с трудом подавил горький вздох. - Но, видно, не судьба.
- Стало быть, ты потомственный инквизитор?
- Вовсе нет. Моя семья правит Гранью Нордкап - сомневаюсь, что ты когда-нибудь слышала о ней.
Девушка покачала головой:
- Ты прав. Это название мне ничего не говорит. А где она находится?
- В архипелаге Энугу. Нордкап - четвёртая по значению тамошняя Грань, сравнительно цивилизованная и густонаселённая. Как и все мои старшие братья, я учился в школе при Энугском командорстве, а после её окончания решил не возвращаться домой - я был седьмым сыном в семье, и на родине мне ничего не светило.
- Понятно. А когда ты поступил на службу к повелителю?
- Довольно давно, в двадцать лет. Но не к Хозяину Велиалу, а к Хозяину Локи.
- Так ты слуга Локи? - В голосе Миранды послышалось то ли разочарование, то ли пренебрежение. Ларссон понял, что сразу пал в её глазах. Слуги Велиала, самого влиятельного из князей Нижнего мира, с презрением относились к слугам прочих Хозяев и считали их чуть ли не низшими существами. - Странно. Повелитель ничего об этом не говорил. При нашей последней встрече он сказал мне, что ты один из его слуг.
«При встрече?» - про себя изумился Ларссон, а вслух сказал:
- Сейчас я служу Хозяину Велиалу. В октябре прошлого года, когда я был назначен в свиту принца и принцессы, Хозяин Локи передал меня в подчинение к твоему повелителю.
- В отряде больше нет наших людей?
- Безусловно, есть, но кто - не знаю. Хозяин Велиал предпочитал, чтобы мы действовали независимо друг от друга.
- Мудрое решение, - произнесла Миранда с таким благоговением в голосе, словно ей только что открылись самые сокровенные тайны бытия. Преувеличенный пиетет слуг Велиала по отношению к любым, даже самым незначительным действиям их повелителя неизменно вызывал у Ларссона приступы раздражения. - Значит, ты не знаешь, что думают в Инквизиции о твоём исчезновении?
- Да нет, кое-что знаю. Я поддерживаю связь с одним нашим братом, который работает в Центральной Канцелярии. Но сейчас там не до моей скромной персон - все заняты другим, куда более громким исчезновением.
- А именно?
- На следующий день после меня сбежала принцесса Инга.
Брови Миранды поползли вверх.
- Как это «сбежала»?
- Очень просто: с утра она была в замке, а к полудню её не стало. Вместе с ней исчез её дядя, король Лиона Гуннар, а также трое котов-оборотней - две самки и самец Леопольд. Принцесса оставила записку, в которой просила не беспокоиться о ней, не искать её и обещала через месяц-другой дать знать о себе.
Миранда долила в свою чашку ещё немного чаю.
- Расскажи об этом подробнее. Всё, что знаешь.
- Ну, знаю я не очень много. Накануне ночью принцесса почти не спала - если спала вообще. Со второго часа пополуночи до пяти она просидела в за мковой библиотеке - сначала сама, затем в обществе короля Гуннара. Когда она возвращалась в свои покои, у неё был очень расстроенный вид. Наутро, под предлогом плохого самочувствия, принцесса отказалась от участия в запланированной на тот день охоте, отпустила фрейлин развлекаться, а сама уединилась в своей спальне. В последний момент решил остаться с племянницей и Гуннар - полагают, что это было оговорено между ними заранее. Что же касается кота Леопольда, то он, судя по всему, попал в их компанию по чистой случайности: в то утро он был в плохом настроении, капризничал и в конце концов заявил принцу Владиславу, что не повезёт его на охоту. Принц поехал на коте Базилио, которого взял взаймы у своего оруженосца Шако Ориарса, а принцесса, как засвидетельствовали стоявшие на посту у её покоев охранники, всё утро безуспешно пыталась под тем или иным предлогом избавиться от общества Леопольда. А в начале одиннадцатого к ней пришёл король Гуннар со своей кошкой Беллой. Принцесса Инга предприняла последнюю попытку прогнать кота, но затем сдалась и позволила ему остаться, а стражу попросила не беспокоить её до обеда и никого к ней не впускать. Это был последний раз, когда её видели. Чтобы скрыться, она воспользовалась «колодцем» - в спальне были обнаружен слабый остаточный след.
- И охрана ничего не почувствовала?
- Принцесса установила изолирующие чары. Охранники их, конечно, заметили, но ничего неладного не заподозрили. Она и раньше так делала, когда не хотела, чтобы кто-то, случайно или умышленно, подслушал её разговоры. - Ларссон отодвинул пустую тарелку в сторону и принялся за чай. - Вот и все известные мне факты. Принц Владислав, говорят, в глубокой депрессии. Да и Главный с ума сходит. Несколько месяцев назад бесследно исчезла Сандра, а теперь - принцесса Инга. Получив сообщение о её бегстве, он бросил все дела в столице и сейчас во весь опор несётся на Агрис - почему-то он уверен, что принцесса отправилась туда, к своему отцу.
Миранда сосредоточенно нахмурилась. Ларссон изумился тому, как резко изменилось её лицо - оно стало на добрых два десятка лет старше, его правильные черты заострились, приобрели какую-то неженскую жёсткость. Нет, ей не может быть тринадцать лет. И четырнадцать тоже. Слишком уж много в ней всего взрослого. А детского - нет ничего.
- М-да, странная история, - задумчиво произнесла Миранда. - А есть какие-нибудь догадки по этому поводу?
- Догадок хоть отбавляй. Особо популярна в узком кругу посвящённых версия, что принцесса больше не могла противиться своему предназначению и убежала, чтобы служить Нижнему миру. Однако это не объясняет, почему она взяла с собой короля Гуннара. Да и коты-оборотни не очень-то вписываются в эту схему. Кошки - ещё куда ни шло; но Леопольд с его феноменальным чутьём... - Ларссон покачал головой.
Миранда поставила пустую чашку на скатерть и поднялась.
- Ну, ладно, - сказала она. - Пойду займусь перстеньком. А ты, когда закончишь обед, вымой посуду.
- Обязательно.
Миранда отошла в другой конец поляны, присела на траву и принялась колдовать над перстнем, а Ларссон, неспешно попивая чай, украдкой поглядывал в её сторону и гадал о том, может ли она быть взрослой женщиной в теле девочки-подростка, а если да, то сколько же ей в действительности лет. Слуги Хозяев жили дольше обычных людей (если, конечно, их не убивали), порой намного дольше - взять, к примеру, легендарного Женеса, который родился ещё во времена египетских фараонов. Связь с Нижним миром позволяла замедлить, а в идеале - и вовсе остановить процессы старения, однако Ларссон никогда не слышал, чтобы кому-то удавалось обратить их вспять и омолодить свой организм. Знающие люди утверждали, что для земных тел это невозможно в принципе; другое дело - тела астральные и инфернальные, но на Гранях они нестабильны, к тому же их легко распознать. А тело Миранды было земным телом девочки лет тринадцати-четырнадцати. Оставалось лишь допустить, что она ещё в раннем детстве сумела овладеть ресурсами Нижнего мира, а к тринадцати годам набралась достаточно опыта, чтобы остановить дальнейший рост своего организма. Правда, особого смысла Ларссон в этом не видел: может, взрослая женщина и захотела бы пожить некоторое время в незрелом теле, но трудно допустить, чтобы тринадцатилетняя девчонка отказалась взрослеть, согласившись из года в год терпеть все неудобства, связанные со своей женственностью, и практически не иметь возможности воспользоваться её преимуществами.
«И всё же она старше, чем выглядит, - заключил он. - Гораздо старше. Может быть, даже старше меня...»
К тому времени, когда Ларссон помыл и высушил посуду, Миранда закончила разбираться с перстнем и вернулась к палатке. Довольное выражение её лица свидетельствовало о том, что она успешно справилась с задачей.
- Ну как? - спросил Ларссон. - Получилось?
- Да. Теперь я знаю, где Сандра с ребёнком.
- И где, если не секрет?
Миранда загадочно усмехнулась:
- Пока что секрет. Пожалуйста, доложи повелителю, что у меня для него хорошие новости. Сделай это прямо сейчас и спроси, когда мы можем поговорить. А я пока займусь сборами.
Девушка залезла в палатку и принялась выкладывать из неё свои вещи, а Ларссон тем временем установил связь с Нижним миром и послал Велиалу сообщение с пометкой «срочно». На немедленный ответ он не рассчитывал, поэтому сразу ослабил контакт и приготовился ждать. К его удивлению, спустя лишь несколько секунд последовал отзыв, связь мгновенно усилилась, и в его мозгу прозвучал сухой, бесцветный, лишённый каких-либо эмоция голос:
„Посторонись, Свен Ларссон. Я хочу лично побеседовать с Мирандой.”
В следующий момент он почувствовал, как в его сознание проникает чужая могущественная воля. Она захватила контроль над всеми его двигательными функциями, включая также и речь. Ларссон, прежде никогда не выступавший в качестве медиума, был застигнут врасплох, его разум заметался в панике, а всё естество пронзило глубочайшее отвращение, однако противиться этому наглому и бесцеремонному вторжению он не посмел. Самое ужасное в его положении было то, что, потеряв власть над своим телом, он продолжал со всей отчётливостью воспринимать окружающее.
- Ну, так где же ты, Миранда? - произнёс кто-то другой его собственными устами. - Позвала меня, а сама спряталась?
Девушка опрометью выскользнула из палатки и склонилась в глубоком реверансе:
- Прошу прощения, повелитель. Я не думала, что ты так быстро отзовёшься.
- Ладно, присаживайся. Выкладывай, что там у тебя.
Миранда присела на траву и сказала:
- Сандра на Основе, повелитель.
- Ты в этом уверена?
- Абсолютно. Перстень оставил на ней довольно сильный отпечаток. Я чувствую его вполне отчётливо.
Велиал кивнул:
- Хорошая весть. Надеюсь, на этот раз не будет никаких сюрпризов, и недельки через две девчонка со своим отродьем окажется в моих руках.
- Немного позже, повелитель, - почтительно возразила Миранда. - До Основы мне добираться не меньше трёх недель.
- Ошибаешься, меньше. В десяти днях пути от тебя находится законсервированный туннель, который ведёт прямиком на Основу. Ступай туда, и ты сэкономишь время. Туннель охраняет старая ведьма по имени Руслана, но к твоему прибытию её там, скорее всего, не будет. Я дал ей задание, о котором тебе знать не следует. - Ларссон почувствовал, как его губы растягиваются в ухмылке. - Я говорю это на тот случай, если к твоему прибытию она всё-таки успеет вернуться - что, впрочем, маловероятно. Тогда постарайся не обращать внимания на некоторые вещи, в особенности - на девчонку, которую она притащит с собой. Для твоего здоровья будет лучше, если ты вообще её не увидишь.
- Понимаю, повелитель, - серьёзно ответила Миранда. - А как я найду туннель? Ты дашь мне координаты?
- Они тебе не понадобятся. Туннель находится на Контр-Агрисе - Грани, симметричной Агрису, в местности, которая соответствует расположению замка Шато-Бокер. Ещё в начале Ничейных Годов его соорудил Женес, он замышлял организовать резонансный Прорыв на Агрисе с отдачей на Основу.
В глазах Миранды мелькнуло уважение:
- О! Неплохо задумано.
- Да, неплохо. К сожалению, Инга и Владислав помешали его планам. Они подавили Прорыв ещё до того, как начался резонанс с противостоящей Гранью. Кое-какие следы ты там увидишь, но их не очень много. Честно говоря, я был уверен, что после того неудавшегося Прорыва туннель будет обнаружен Инквизицией. Однако за минувшие полтора года никто из этих умников не сообразил наведаться на Контр-Агрис и обследовать его. А недавно там могла побывать Инга со своим дядей Гуннаром, но они всё-таки выбрали другой маршрут - сначала по «колодцу» вдоль оси симметрии Кристалла, а потом уже по Равнине на Агрис. Так что туннель пока не «засвечен», и ты можешь смело им воспользоваться.
После некоторых колебаний Миранда в нерешительности произнесла:
- Коль скоро ты сам об этом заговорил, повелитель, то позволь один вопрос.
- Позволяю.
- Ларссон уже рассказал мне, что Инга рассталась с Владиславом. Это никак не мешает твоим планам?
- Как раз наоборот. Это входило в мои планы. Правда, я больше склонялся к мысли, что она выберет Основу, где живут её приёмные родители, а она всё же предпочла Агрис, но в конечном итоге это не важно. Главное, что теперь Инга и Владислав порознь... Впрочем, это не должно тебя занимать. Ты делай своё дело, а об остальном позабочусь я.
На лице Миранды отразился испуг:
- Прости за неуместное любопытство, повелитель.
- Прощаю, - благосклонно кивнул Велиал. - Вообще-то любопытство штука полезная, особенно для тех, кто хочет возвыситься. Люди, лишённые любознательности, обречены до скончания веков оставаться слепыми исполнителями... Ну, ладно, хватит воду в ступе толочь. Ты поняла, куда направляться?
- Да, повелитель.
- С восстановлением нашей связи у тебя по-прежнему не ладится?
- Увы, никакого прогресса. Все эти дни я пыталась воззвать к тебе, но безрезультатно.
Велиал разочарованно кивнул:
- Боюсь, это следствие того, что ты получила слишком взрослое тело. Хорошо хоть доступ к источникам силы у тебя есть.
- А может, - предложила Миранда, - пусть Ларссон проведёт надо мной Чёрное Причастие. Мы потеряем день или полтора, но тогда восстановится наша прямая связь.
- Нет, это рискованно. Причастие может стереть имплантированный тебе отпечаток ауры, и тогда ты не сможешь найти девчонку. Лучше обождём с этим, пока ты не выполнишь своё задание. Будем связываться с помощью Эмиссаров или как сейчас - не очень удобно, зато надёжно.
- А Ларссон будет моим связным?
- По пути на Основу, да. А потом посмотрим - скорее всего, ты получишь другого помощника. Ларссону я никогда не доверял - ведь он не мой слуга, а Хозяина Локи. Его единственная ценность заключалась в том, что он занимал ответственный пост и состоял в свите Инги и Владислава. Теперь же он для меня бесполезен.
- И что с ним делать?
- По идее его следовало бы убить, он слишком много знает. Но Локи это наверняка не понравится. Сейчас у него мало слуг на Гранях, не то что раньше, и он дорожит каждым из них. Доберёшься с ним до Основы, а там он получит другое задание. Или вообще вернётся на службу к своему прежнему повелителю. - Велиал сделал короткую паузу. - На сегодня всё. Теперь сотри из памяти Ларссона наш разговор - я оставляю его разум открытым для вмешательства. А потом отправляйся в путь.
Девушка вскочила на ноги и снова присела в глубоком реверансе, прикоснувшись одним коленом к земле.
- Слушаюсь, повелитель!
- Тогда до встречи, Миранда. Удачи тебе.
Ларссон почувствовал, как чужая воля освобождает его сознание от своей железной хватки. Однако двигаться он по-прежнему не мог, а продолжал сидеть, как истукан. Миранда простёрла над его головой обе руки и не спеша сотворила все необходимые для стирания памяти чары. В следующее мгновение перед глазами Ларссона мелькнула ослепительная вспышка, и его разум поглотила тьма...
Затем он очнулся, посмотрел на стоявшую перед ним девушку и растерянно произнёс:
- Кажется, Хозяин Велиал хотел поговорить с тобой, но что-то сорвалось.
- Всё в порядке, - усмехнулась она. - Мы уже поговорили. А теперь, Свен Ларссон, помоги мне поскорее собраться. Повелитель приказал нам ехать на Основу.

Глава 11
МАРК И БЕАТРИСА. ПО СЛЕДАМ ПОХИТИТЕЛЬНИЦЫ

Марк и Беатриса давно потеряли счёт дням. В спешке покидая замок МакГрегора, они прихватили с собой лишь наручные часы Марка, которые на поверку оказались неисправными - очевидно, механизм был повреждён чарами во время схватки на трактовом пути. Марк пытался наладить их ход, но у него ничего не получилось, и в конце концов он со злости швырнул часы в реку, о чём сразу же пожалел - ведь это был подарок отца к его тринадцатилетию. Однако лезть в воду он не стал - сестра его отговорила...
Путешествуя по Граням, не приходится полагаться на такие естественные ориентиры времени, как положение солнца днём или вид звёздного неба ночью. За какой-нибудь час Марк с Беатрисой могли видеть дюжину рассветов и закатов, из жаркого полудня они попадали прямиком в холодную ночь, а вечерние сумерки мгновенно сменялись утренней мглой. Очень скоро они оказались в неком субъективном безвременье, где единственным мерилом пройденного за условный день пути было чувство усталости. Они ехали, пока не падали с ног, затем отсыпались, пока не набирались сил для следующего перехода, и снова ехали. По длине своих волос, уже порядочно натиравших шею, Марк сосчитал, что они путешествуют около трёх месяцев; Беатриса не соглашалась с ним и утверждала, что гораздо больше.
Вопреки их надеждам, за всё это время им не встретилось ни одной населённой Грани, где они могли бы оставить весточку для родных. И Марк и Беатриса неизмеримо страдали от того, что отец и мать наверняка считают их погибшими, но ничего поделать с этим не могли. Даже львиная шкура, многократно усилившая врождённую магию Марка, не позволяла установить мысленную связь между Гранями. Они с Беатрисой по очереди посылали сообщения - отцу с мамой, другим родственникам, школьным учителям и товарищам, - но ответов не получали.
Двигаясь сквозь Рёбра, они всё больше отставали от ехавшей по Равнине похитительницы, о чём свидетельствовали всё более старые места её стоянок, которые встречались на их пути. Утешало лишь одно: её след тускнел не так быстро, как опасалась Беатриса, и по нему ещё можно было идти. Временами Марк жалел, что поддался на уговоры сестры и согласился на эту безнадёжную погоню, вместо того чтобы сперва отправиться домой или на Торнин за помощью опытного колдуна. Но он ни разу не заговаривал об этом с Беатрисой, так как понимал, что уже поздно менять планы, даже если сестра признает его правоту. Теперь они находились слишком далеко от родных мест, чтобы воспользоваться «колодцем», и у них оставался только один путь - вперёд по следам украденного тела.
Безусловно, самая трудная часть путешествия выпадала на долю Беатрисы. Марк не видел никаких следов, а значит не знал, куда нужно идти, поэтому в дороге сестра управляла их общим телом и только на привалах передавала контроль над ним брату. Таким образом, Марку приходилось страдать от усталости лишь два-три часа в день, а всё остальное время страдала Беатриса. Однако она не ныла и не жаловалась, хотя в своём собственном теле была страшной неженкой и с трудом переносила слишком интенсивные физические нагрузки. Понимая, что на карту поставлено само её существование, как отдельной личности, она сжала свою волю в кулак и мужественно сносила все тяготы долгого пути ради того, чтобы вернуть себе тело.
Только один-единственный раз она в разговоре с Марком она допустила возможность, что им это не удастся.
- Ну что ж, - сказал он. - Будем жить вместе. По-моему, мы отлично ладим. Разве не так?
- Да, конечно... Но ведь тогда мне придётся стать мальчиком, а затем - мужчиной.
- Само собой. А тебе что, не нравится?
- Почему же, нравится. Но быть девочкой лучше.
- И чем же?
- Ну, твоё тело не такое нежное, не такое чувствительное, как моё.
- Да, это верно. Однако оно сильнее и выносливее. А самое главное: у меня никогда не бывает месячных. Я же помню, как ты страдала в такие дни.
- Зато во все остальные дни мне было очень хорошо, - возразила сестра. - А у тебя всегда одинаково - ни так, ни сяк. И кроме того: когда ты повзрослеешь, то станешь большим, грубым и волосатым.
Марк, который в это время контролировал тело, громко рассмеялся:
- Так вот чего ты боишься!
- Верно, боюсь, - призналась Беатриса. - И это серьёзно, без всяких шуток... А вот представь себе такую ситуацию: мы немного подрастём, и я влюблюсь в какого-нибудь парня. Что тогда?
Марк содрогнулся.
- Нет-нет! - заявил он поспешно. - Этого не случится. За это время мои гормоны сделают своё дело, ты станешь стопроцентным мальчишкой, и тебя уже будут привлекать не парни, а девушки.
- Ну, допустим, - с сомнением произнесла сестра. - Пусть я полюблю девушку. А если она тебе не понравится? Если ты влюбишься в другую?
Марк тяжело вздохнул:
- Надеюсь, мы полюбим одну и ту же девушку. Ведь у нас такие схожие вкусы...
Монотонный ход их путешествия был несколько нарушен, когда они добрались до места, где похитительница, судя по оставленным ею следам, провела не одну ночь, а добрых три или четыре дня, очевидно, кого-то ожидая. После более тщательного осмотра стоянки, Марк и Беатриса убедились, что здесь действительно был ещё один человек. Скорее всего, мужчина.
- Если он присоединился к ней, это плохо, - сказала сестра. - Теперь у нас будет двое противников.
- А может, и больше, - заметил Марк. - Если там, куда они идут, находится логово чёрных магов.
В кустах справа от него послышался какой-то шорох. Он резко повернулся, готовый к отражению внезапной атаки, но увидел среди листвы всего лишь кошачью мордочку.
- Кот! - радостно воскликнула Беатриса. - Значит, рядом есть люди! - Перехватив у брата контроль над телом, она ласково позвала: - Кис, кис! Иди сюда, котик. Кис, кис, кис!
Кот с жалобным мяуканьем выбрался из кустов и опасливо подошёл к ним. Он был рыжий со светлыми полосами и ужасно худой, а его жёлтые глаза смотрели с непередаваемым голодным выражением. Беатриса подхватила его на руки.
- Это не кот, а кошка. И она совсем не боится людей. Она домашняя... Мы на населённой Грани, Марк!
- Погоди, Беа, не спеши с выводами. Дай я кое-что сделаю.
- Хорошо. - Сестра уступила ему тело.
Марк поставил кошку на землю, отступил на несколько шагов и произнёс стандартное заклинание, которому их учили в школе. Кошка тут же превратилась в поджарую гнедую лошадь и, взбрыкнув задними ногами, громко заржала. Ей вторил пасшийся неподалёку вороной жеребец Марка и Беатрисы, которого они, не зная его прежнего имени, назвали Вулканом.
- Кошка-оборотень! Настоящая! Как ты догадался, Марк?
- Если честно, то я не догадался, а просто решил проверить. Я действовал по чистому наитию.
- И что же тогда получается? Где хозяин кошки?
Марк посмотрел на лошадь, которая жадно щипала траву, помахивая от удовольствия хвостом.
- Вряд ли она местная. Ты же видишь, какая она худая и голодная. Можешь ли ты представить себе хозяина, который так плохо обращался бы со своей кошкой-оборотнем?
- Нет, не могу.
- Я тоже. Но если даже допустить, что нашёлся такой идиот, который не кормил кошку или даже прогнал её из дому, то как ты думаешь, долго ли ей пришлось бы искать себе нового хозяина?
- Нет, конечно. Претенденты сразу выстроились бы в очередь.
- Вот именно. То же самое было бы в случае смерти хозяина.
- Но ведь кошка могла просто потеряться.
- К этому я и веду. На населённой Грани она потеряться не могла - оборотни отлично ориентируются на местности и чуют людей за многие мили. Так что остаётся одно объяснение... вернее, два. Первое: хозяин кошки в одиночку путешествовал по Граням и умер здесь либо от ран, либо от тяжёлой болезни. Второе: по какой-то причине он бросил её и продолжил путешествие пешком или на обычной лошади.
- Но почему?
- Не знаю, Беа... Хотя нет, есть у меня одна мысль. Судя по её худобе, последние две недели она жила впроголодь. И как раз недели две назад на этой Грани останавливалась похитительница, ожидая, когда к ней присоединится спутник. Вряд ли это простое совпадение. Таких совпадений не бывает. Очевидно, тот человек прибыл сюда на кошке, а здесь бросил её и дальше поехал на второй лошади похитительницы. Чёрный маг вполне способен на такую подлость.

Предыдущая страница 11 Следующая страница


Грани нижнего мира 12

- А с какой стати он вообще связался с кошкой-оборотнем? Ведь слуги Тьмы боятся их.
- Котов-оборотней боятся не слуги, а исчадья, - уточнил Марк. - Слуги Нижнего мира просто не любят их и предпочитают не связываться с ними. Но иногда они используют кошек для отвода глаз, чтобы обвести вокруг пальца невежественных крестьян и наивных девчонок-колдуний вроде тебя.
- Прекрати, братец! - обиделась Беатриса.
- Ладно, ладно, я пошутил. А если серьёзно, то похитительница твоего тела и её спутник, наверное, направились в такое место, где кошек-оборотней очень не любят. А может, сама похитительница не захотела путешествовать с кошкой, поэтому велела оставить её здесь.
- И что же нам с ней делать?
Марк подступил к лошади и потрепал рукой её пышную чёрную гриву. Она подняла голову и ткнулась мордой в его плечо.
- Мы ей понравились, Беа. Похоже, она признаёт нас своими новыми хозяевами.
- Да, она такая ласковая и доверчивая. Но если ты прав и это кошка чёрного мага... Нет, даже в таком случае мы не можем бросить её здесь умирать с голоду. Ведь она совсем не приспособлена к жизни на дикой природе.
- Разумеется, мы возьмём её с собой, - согласился Марк. - Думаю, мы ничем не рискуем. В школе нам говорили, что настоящие коты-оборотни не подаются инфернальному воздействию.
- А вдруг она ненастоящая?
- Вряд ли. Если она лишь подделка под кошку-оборотня, то зачем, спрашивается, её здесь оставили? Для нас? - Он покачал головой. - Нет, это слишком притянуто за уши. Если бы похитительница знала, что мы преследуем её, она бы давно натравила на нас целую армию нечисти. Но на всякий случай давай проверим.
В течение следующего получаса Марк произвёл над кошкой все известные ему тесты, на которые она реагировала совершенно нормально, как и должна реагировать настоящая кошка-оборотень.
- Всё в порядке, Беа, - заключил он. - Киска чистая. Мы можем смело взять её с собой.
- А как мы её назовём?
- Гм... Это сложный вопрос. Его нужно хорошенько обдумать.
В конце концов они решили назвать кошку Кариной. В первые пару дней они везли её с собой в сплетённой из лиан корзине, затем, когда она немного отъелась и набралась сил, превратили её в лошадь и дальше поехали на ней, предоставив Вулкану везти поклажу. Беатриса к тому времени уже так натренировалась в пересечении Рёбер, что без труда перемещала с Грани на Грань обоих коней, совсем не замедляя при этом ход. Вдобавок, Карина оказалась не только сильной и выносливой, но и очень опытной лошадью. У неё был мягкий аллюр, в её седле не так трясло, как на Вулкане, поэтому Марк и Беатриса могли ехать дольше и быстрее, а к концу дневного перехода уставали меньше, чем прежде.
И вот, недели через две после встречи с кошкой (а может и раньше - с ориентацией во времени у них по-прежнему были большие проблемы), в очередной раз перешагнув с Грани на Грань, Беатриса увидела, что следы похитительницы уходили за пределы «лоскута» к видневшемуся вдали лесу, там терялись из её поля зрения и назад уже не вели. Этому могло быть только одно объяснение: цель её долгого путешествия находилась где-то здесь, на этой Грани...
- Не спеши с выводами, - несколько охладил пыл сестры Марк. - Не исключено, что где-то там на опушке находится другая Вуаль, которой она и воспользовалась, чтобы вновь выйти на Равнину.
- Но раньше она так не делала, - возразила Беатриса. - Когда она останавливалась на ночлег или для охоты, то всегда возвращалась на тот же «лоскут», который покинула.
- А на сей раз взяла и не вернулась... Впрочем, что мы тут препираемся. Езжай по следу, а там посмотрим. Только будь осторожна.
- Я всегда осторожна.
Беатриса направила Карину по цепочке следов похитительницы. Вулкан послушно затрусил рядом.
При подъезде к лесу лошадь начала проявлять признаки беспокойства. Она раз за разом фыркала, легонько взбрыкивала и всё норовила укусить жеребца, который был немало озадачен её неожиданной агрессивностью и вскоре предпочёл ретироваться.
Беатриса остановила Карину, наклонилась к её шее и ласково потрепала ей гриву.
- Ну, что с тобой, кисонька? Успокойся.
В ответ лошадь громко зафыркала и стала бить передними ногами землю.
- Кажется, - произнёс Марк, - её что-то тревожит.
- Но что? Я ничего не чувствую.
- А она, без сомнения, чувствует. Коты-оборотни обладают очень тонким чутьём на всякую нечисть. Похоже, ты всё-таки права, сестричка. Похитительница ехала сюда. Может, она до сих пор здесь. Нам нужно двигаться тише.
- А как это устроить? Если Карина уже сейчас волнуется, то дальше она вообще взбесится.
- Тут ты права. Опытные колдуны умеют успокаивать своих котов-оборотней, но я не знаю, как это делается.
- Я тоже. - С этими словами Беатриса спешилась. - Думаю, нам лучше ехать на Вулкане.
- А что с Кариной?
- Превратим её в кошку. В этой ипостаси мы сможем с ней совладать.
На том и порешили. Сестра превратила Карину в кошку, взобралась с ней на жеребца и двинулась дальше по следу. Кошка продолжала волноваться, а через некоторое время начала жалобно мяукать. Беатрисе пришлось приложить немало усилий, чтобы успокоить её. Лишь когда она в сердцах заявила, что оставит вредную киску одну среди леса, Карина, словно поняв её слова, немедленно умолкла.
- Наверное, именно так и успокаивают котов-оборотней, - заметил Марк. - Когда они начинают сильно бояться, их просто пугают чем-то более ужасным для них, нежели нечисть. Например, одиночеством. И они сразу забывают о своих прежних страхах.
- Возможно, - согласилась сестра. - А вот что нам делать со своим собственным страхом? У меня аж поджилки трясутся. И это при том, что никакой опасности я ещё не чувствую. А что будет, когда почувствую?
- Станешь бояться меньше. Человек так устроен, что неведомое пугает его больше, чем любая вполне конкретная угроза. Впрочем, ты всегда можешь повернуть обратно. В конце концов, тебе есть где жить - в моём теле.
- Ну нет уж! Я хочу жить в своём. И не отступлю, пока у меня есть хоть малейший шанс.
Они продолжали углубляться в лес.

Глава 12
РУСЛАНА. ОБРЕЧЁННАЯ НА СМЕРТЬ

Ведьма Руслана уже смирилась с тем, что её служба на Гранях подходит к концу. И хотя повелитель ничего об этом не говорил, как раз наоборот - дал ей понять, что впереди её ждут великие дела, она не сомневалась, что это задание станет последним в её земной жизни.
Руслана была старой и опытной ведьмой, она не прожила бы сто сорок лет, если бы не умела верно оценивать ситуацию. Кто-нибудь другой на её месте, не такой опытный и менее проницательный, наверняка возгордился бы тем, что его посвятили в одну из величайших тайн Нижнего мира, он бы с нетерпением предвкушал своё дальнейшее возвышение в иерархии Тёмных Братств и мечтал о том дне, когда войдёт в круг самых высокопоставленных слуг Хозяев. Однако Руслана понимала: такое знание сулит лишь одно - скорую смерть.
Впрочем, это не сильно огорчало её. Земная жизнь уже не казалась ей такой восхитительной вещью, как в те давние времена, когда она была прекрасной пышногрудой девой. Руслана долго сохраняла молодой и цветущий вид, даже в столетнем возрасте у неё не было отбоя от мужчин; но потом, несмотря на все ухищрения, её тело стремительно постарело, и столь же стремительно она потеряла вкус к жизни. Последние двадцать шесть лет она провела на этой безымянной Грани, охраняя вход в инфернальный туннель, который так и не был задействован для Прорыва на Основу. Изредка им пользовались слуги Хозяев, когда направлялись по делам на Землю или возвращались обратно, но случалось это не чаще двух-трёх раз в год, а в остальное время Руслана была предоставлена сама себе. Она отводила душу тем, что терроризировала жителей нескольких близлежащих Граней, - правда, все её пакости были мелкими и не привлекали к себе внимания странствующих борцов с нечистой силой, не говоря уж об инквизиторах, у которых имелись куда более важные дела, чем гоняться за ведьмой-одиночкой.
Получив от повелителя задание и разобравшись, чем это чревато для неё, Руслана даже испытала облегчение от того, что её унылая жизнь на Гранях заканчивается. А смерть её не страшила - она уже давно привыкла относиться к ней философски, всего лишь как к переходу в иную форму существования. Слуги Хозяев, попадая в Нижний мир, не теряли своей индивидуальности, а некоторые из них, особо отмеченные, получали новые тела, полностью приспособленные к условиям Преисподней. Руслана надеялась, что после успешного выполнения этого задания, самого важного задания за всю её карьеру, она удостоится привилегии жить во плоти.
Пока что всё шло наилучшим образом. Повелитель дал ей месяц сроку на то, чтобы похитить с Истры девятилетнюю девчонку - и не просто похитить, а увести её из-под носа целой сотни инквизиторов. Она блестяще справилась с этим заданием, притом уложилась всего в двадцать шесть дней. Вчера вечером пленница была доставлена на место и посажена в подвал, а Руслана за ночь произвела окончательную доводку всех необходимых заклятий, которые приготовила ещё по пути на Истру и обратно, несколько раз перепроверила их и продублировала на случай внезапной осечки. Теперь она ждала приказа начинать. Ей не терпелось поскорее покончить с этим делом, а заодно - с опостылевшей земной жизнью, и предстать перед повелителем в его легендарной Твердыне...
Наутро, когда над лесом взошло солнце, Руслана подоила козу и позавтракала чёрствыми лепёшками, запивая их парным молоком. Она уже собиралась спуститься в подвал и покормить девочку, как вдруг снаружи послышался грозный рёв козы Маруси. Через несколько секунд коза умолкла, а затем как-то нерешительно, с заискивающими нотками в голосе заблеяла.
Руслана выглянула из избушки и увидела, что от леса к ней идёт человек в сером монашеском одеянии с накинутым на голову капюшоном. Разумеется, она сразу поняла, что это никакой не монах и вообще не человек. Настоящему монаху делать здесь было нечего, к тому же коза, тварь бесстрашная и агрессивная, ненавидящая всё живое, кроме самой себя и своей хозяйки, не стала бы так пугливо реагировать на кого бы то ни было из людей.
Когда «монах» подошёл к крыльцу, Руслана низко склонилась перед ним и произнесла:
- Приветствую тебя, посланник!
- И тебе привет от нашего повелителя, мудрая Руслана, - ответил Чёрный Эмиссар. - Да пребудет с тобой его милость во веки веков.
С некоторой горечью Руслана отметила, что в прежние времена к её имени непременно прибавляли эпитет «прекрасная», а теперь она стала просто «мудрой».
- Проходи в мой дом, посланник, - сказала она. - Там присядешь, отдохнёшь и поведаешь мне о цели своего визита.
Эмиссар покачал головой:
- Мне некогда рассиживаться, да и тебе тоже. Пора приступать к делу.
Сердце старой ведьмы учащённо забилось.
- Слушаюсь, посланник, - вновь поклонилась она. - А ты, стало быть, окажешь мне честь, наблюдая за моей работой?
- Нет. Повелитель полностью доверяет тебе и знает, что ты не нуждаешься в присмотре. Я лишь пришёл передать его приказ.
Руслана крепко прикусила свой язык, мысленно ругая себя за дремучую глупость. Кто-кто, а она прекрасно знала, что Чёрные Эмиссары крайне неустойчивые магические конструкты, им вредит любая посторонняя магия, а тем более такая мощная, как та, которая будет задействована в процессе воплощения.
- Ну, ладно, - после короткой паузы произнёс Эмиссар. - Теперь слушай внимательно: планы повелителя немного изменились. Девчонка не останется с тобой, а сразу уйдёт по туннелю на Основу. Через день-другой она вернётся, и тогда вы с ней приступите к реализации первоначального плана.
- А если за ней придут ещё до её возвращения?
- Не придут. Погоня появится не раньше чем через три дня. Повелитель всё рассчитал. За час до их прибытия ты получишь предварительное предупреждение, а затем тебе будет дан сигнал к началу спектакля. Постарайся сыграть поубедительнее, но не переигрывай, а потом уходи в туннель.
Значит, ей осталось жить три дня, поняла Руслана. Она не сомневалась, что с другой стороны туннеля её будет ждать смерть.
- Слушаюсь, посланник.
- Вот и отлично, - удовлетворённо молвил Эмиссар. - Теперь расскажи, что ты должна делать с девчонкой. Шаг за шагом, не упуская ни единой мелочи.
Следующие четверть часа Руслана в деталях описала всю процедуру. Эмиссар ни разу не поправил её и лишь время от времени одобрительно кивал.
- Молодчина, - похвалил он, когда она закончила. - Ты слово в слово запомнила инструкции. У тебя такая же феноменальная память, как и сто лет назад. Ты по-прежнему умна, усердна и исполнительна. Повелитель приказал передать, что у тебя есть хороший шанс получить прекрасное юное тело. Здесь, на Гранях, имеется в виду.
В первый момент Руслана едва не поверила ему, но затем поняла, что он лжёт - так же, как лгал и сам повелитель, обещая ей ещё многие годы земной жизни. Чтобы скрыть сомнение, отразившееся на её лице, она склонилась перед посланником в глубоком поклоне и смиренно произнесла:
- Милость нашего повелителя безгранична.
- А теперь, - сказал Эмиссар, - за дело. Ты должна справиться к заходу солнца.
- Будет сделано, посланник, - не разгибаясь, ответила Руслана.
- Гм... Надеюсь, у тебя, кроме девчонки, больше никого нет?
- Никого.
- И никто не должен заглянуть к тебе в гости?
- Никто, посланник.
- Так действуй же, Руслана. Удачи тебе.
С этими словами Эмиссар отступил на несколько шагов и исчез в багровой вспышке. Старая ведьма выпрямилась и грустно посмотрела на шумевший неподалёку осенний лес и на ясное безоблачное небо. Теперь, когда она твёрдо знала, что через три дня умрёт, жизнь показалась ей такой замечательной штукой...
Тяжело вздохнув, Руслана повернулась и вошла в избушку.

Глава 13
ИННА. ДОЛГАЯ ДОРОГА НА АГРИС

В тот день мы добыли на ужин зверушку, похожую на вепря, но размерами с откормленного кролика. Гуннар, как водится, освежевал и разделал тушку, а я приготовила из неё жаркое, которое мы - я с кузеном и трое наших котов, - с огромным удовольствием съели. По своему обыкновению Гуннар похвалил мои кулинарные способности и в который уже раз выразил искреннее восхищение тем, что я, принцесса, внучка короля, умею так вкусно готовить.
Я не стала говорить ему, что всего лишь два года назад была обычной земной студенткой и собственноручное приготовление пищи было для меня самым обычным делом. Он хорошо это знал, просто ему нравилось хвалить меня, а мне было приятно слушать в свой адрес похвалы. Особенно сейчас, когда я наглядно продемонстрировала всю свою неопытность - и как колдуньи, и как путешественницы по Граням...
- Завтра мы будем на месте, - сказала я, собирая грязную посуду. - Это уже точно.
- Ну да, - скептически произнёс Леопольд, растянувшись на траве после сытного ужина. - Всю последнюю неделю ты кормишь нас завтраками и послезавтраками.
- Нет, котик, - заверила я, виновато покосившись на Гуннара. - Завтра уже наверняка.
- Вчера ты говорила то же самое. И позавчера.
- Признаю , что тогда я поторопилась с выводами. - Я сделала короткую паузу, затем немного раздражённо добавила: - А вообще, ты сам виноват в своих бедах. Никто не просил тебя ехать с нами.
- Но мне пришлось. Ведь Мэтр назначил тебя моей хозяйкой, а значит, я должен заботиться о тебе.
Я лишь бессильно пожала плечами. Логика у кота была какая-то вывернутая, но совершенно непробиваемая. Он наотрез отказывался понимать, что это хозяин должен заботиться о своём подопечном, а не наоборот.
Сложив тарелки, вилки и чашки в пустой котелок из-под жаркого, я отправилась к ручью. Гуннар последовал за мной, а коты остались лежать возле костра, завязывая жирок.
- Уму непостижимо, - тихо проговорил кузен, когда мы немного отошли. - И как только он догадался, что ты собираешься бежать?
Вопрос, разумеется, был чисто риторический. Мы не раз спрашивали об этом у Леопольда, а он неизменно отвечал, что просто почувствовал и точка. И похоже, не лукавил. Поначалу я подозревала, что кот подслушал наш с Гуннаром разговор в библиотеке, но позже пришла к выводу, что в таком случае он давно бы выдал себя. Леопольд не из тех, кто умеет долго держать язык за зубами.
Но так или иначе, мне пришлось взять его с собой, чтобы он раньше времени не выдал моих планов. Княжескую резиденцию мы покинули по «колодцу», но наше путешествие было коротким, в пределах Истры - мы просто перенеслись в долину, где стоял разрушенный во время Прорыва замок князей Верховинских. Такой «колодец» не пересекал Внутренний Континуум, поэтому в Нижнем мире его заметить не могли, а специально для Велиала, чтобы сбить его со следа, я отправила на противостоящую Истре Грань «пустышку» - пару кубометров воздуха. Регент самолично научил нас с Владиславом некоторым приёмам, доступным лишь высшим магам, и в частности - как защищаться в «колодце» от любопытства Нижнего Мира. Я установила эту защиту на «пустышку» и послала её в путешествие вдоль оси симметрии - пусть Велиал думает, что я еду на Агрис. Недели через две, когда обман раскрылся, он наверняка пришёл к выводу, что я отправилась на Основу. И тут я снова одурачила его: я всё-таки решила ехать на Агрис, однако другим путём - сначала по Трактовой Равнине до симметричной Агрису Грани, а потом уже по «колодцу».
И вот тут-то я показала, как мало сто ит одно лишь могущество, не подкреплённое опытом. От Истры до Контр-Агриса не больше десяти дней пути для любого, кто более или менее сносно ориентируется на Равнине. Я же ориентировалась из рук вон плохо, у меня ещё не срабатывало присущее всем опытным колдунам чутьё, которое позволяло им без всяких расчётов определять своё положение на Гранях, поэтому наше путешествие здорово смахивало на знаменитый будейовицкий анабасис бравого солдата Швейка, когда он кругами, петлями и зигзагами добирался из Табора, где его сняли с поезда, до места дислокации своего полка в Чешских Будейовицах. Так что Леопольд не зря подначивал меня по поводу «завтраков» и «послезавтраков» - вот уже несколько дней мы кружили вблизи нужной нам Грани, но никак не могли на неё попасть.
А кузена всё это время преследовали сны о мальчике в львиной шкуре короля Ивэйна. По его словам, они чем дальше, тем становились ярче и убедительнее. Паренёк продолжал своё путешествие по Граням к неведомой цели и время от времени развлекал Гуннара песнями - большей частью на незнакомом языке, но порой он пел по-латыни или на весьма своеобразной, но в целом понятной разновидности галлийского. Примерно неделю назад у мальчика появился новый спутник - рыжая кошка-оборотень. Как она попала к нему, Гуннар не знал; видимо, их встреча произошла, когда он бодрствовал. Мы уже перестали гадать, что значат эти сны и почему они снятся. Всё равно ничего толкового нам в голову не приходило...
Мы с кузеном дошли до ручья, протекавшего у самой границы защитного купола, помыли в нём котелок и посуду, но сразу возвращаться к костру не стали, а присели на берегу, желая побыть немного без общества нашего милого, но очень надоедливого кота.
Гуннар не спеша закурил, участливо посмотрел мне в глаза и спросил:
- Опять затосковала?
Я тихо вздохнула:
- А что же ты думал! Уже больше месяца, как я ушла от Владислава. За два года, которые мы прожили вместе, мы ни разу не расставались больше чем на три дня. А теперь... Мне так грустно, Гуннар, так одиноко. - Я с трудом проглотила комок, застрявший у меня в горле. - Постоянно думаю о нём: как он сейчас, что с ним. Порой мне кажется, что я чувствую его боль, горе, отчаяние. Бывают моменты, когда мне так хочется плюнуть на все угрозы Велиала и повернуть обратно.
- Может, это было бы правильно, - задумчиво проговорил кузен.
- Нет! - решительно заявила я, скорее самой себе, чем ему. - Это было бы жестоко, эгоистично. Я не вправе подвергать Владислава такой опасности. Если я действительно люблю его, то должна забыть о нём, пожертвовать своими чувствами ради его спасения. Это только в книжках смерть во имя любви выглядит такой прекрасной и возвышенной. Ромео и Джульета, Тристан и Изольда - они, мол, умерли молодыми, но счастливыми. А на самом же деле смерть - это конец всему, это капитуляция, это последнее прибежище малодушия. Ладно, я ещё понимаю, что в исключительном случае, когда не остаётся иного выхода, можно принести в жертву себя ради любимого человека. Но жертвовать им ради себя... нет, это недостойно любви. Это подлость, это предательство.
В мыслях я повторяла эти слова по много раз в день. Повторяла как молитву, как заклинание, стремясь чем-то заполнить пустоту в своей душе, найти хоть какой-нибудь смысл своего дальнейшего существования, убедить себя в том, что я всё делаю правильно, что иначе я поступить не могла.
Гуннар медленно покачал головой:
- Даже не знаю, Инга. Если начистоту, то я не понимаю, как ты можешь погубить Владислава, находясь подле него. - Он жестом остановил меня, когда я собиралась ответить. - Да, да, я уже слышал: ты ещё до своего рождения была обещана тёмным силам, Велиал не хочет отказываться от претензий на тебя, и всё такое прочее. Но это не аргумент. Если следовать такой логике, то ты должна бежать от всех, спрятаться на какой-нибудь необитаемой Грани и жить там отшельницей. А между тем ты едешь на Агрис, к своему отцу, и не боишься погубить его. Ты взяла с собой меня и Леопольда, не опасаясь навредить нам... Хотя нет, ты, конечно, предупреждала, что путь будет нелёгким, возможно даже опасным, советовала мне остаться - но страха, что одним лишь своим присутствием ты погубишь меня, у тебя не было. И кроме того, когда той ночью ты размышляла, куда тебе податься, первым твоим желанием было поехать на Основу, к своим приёмным родителям и названному брату. Ты отказалась от этой идеи не потому, что побоялась навлечь на них всевозможные беды. Просто ты решила, что на Агрисе ты нужнее: ведь у твоих приёмных отца и матери, кроме тебя, есть ещё один ребёнок, а у герцога Гарена - больше никого. Так что твоё объяснение меня не устраивает.
- Раньше ты им довольствовался, - заметила я. - И согласился ехать со мной, не требуя дополнительных объяснений.
- Я видел, что твоё решение покинуть Владислава окончательное, поэтому не стал давить на тебя, чтобы ты не передумала брать меня с собой. А в пути я решил не затрагивать эту тему - поначалу ты слишком сильно уставала, к тому же постоянно нервничала, раздражалась по пустякам. В общем, до поры до времени заводиться с тобой было небезопасно - ты вполне могла запихнуть меня в «колодец» и отправить обратно на Истру.
Я слабо улыбнулась:
- Мог бы и не бояться. Ведь тем самым я выдала бы своё местонахождение Нижнему миру, да и Инквизиция узнала бы от тебя, куда я направляюсь. Я уже говорила, что не собираюсь прятаться на Агрисе, рано или поздно всем заинтересованным сторонам станет известно, где я нахожусь; но к тому времени я хочу уже быть на месте.
- Вот именно, - кивнул Гуннар. - И диктовать оттуда свои условия: дескать, если Владислав вздумает поехать к тебе, ты убежишь и спрячешься там, где тебя вовек не найдут. И это заставляет меня думать, что ты боишься его. Но только боишься его погубить, но и боишься его самого . Ты узнала о нём что-то такое, что испугало тебя и толкнуло к бегству.
Я почувствовала, как моё лицо неудержимо краснеет.
- Ошибаешься, Гуннар. Я не... Впрочем, ты прав: я действительно боюсь его. Боюсь, что когда увижу его, когда он попросит меня вернуться, я просто не смогу устоять. Вот в этом смысле я действительно боюсь его.
- Но не только, - не уступал кузен. - Ведь той ночью ты разговаривала с княгиней Марьяной. Я знаю, что разговаривала, я совсем не дурак. Я слышал, как Велиал советовал тебе поговорить с матерью Владислава, спросить у неё, кто его отец. И когда ты ушла тем потайным ходом, а вернулась почти через час, я сразу догадался, куда ты ходила. Если помнишь, тогда я ещё спросил у тебя, где ты была, но ты уклонилась от ответа, а я больше не настаивал. Как раз после этой беседы ты решила бежать. - Он взял меня за руку. - Что ты узнала от Марьяны, Инга? Поделись со мной. Я же вижу, как тебя это мучит. Какую угрозу ты представляешь для Владислава? Почему ты не можешь иметь от него детей? И кто, в конце концов, его отец?
Я мягко высвободила свою руку.
- Извини, Гуннар. Я обещала Марьяне, что это останется между нами. Могу сказать тебе лишь одно: её рассказ окончательно убедил меня в том, что Велиал не лгал. Я действительно опасна для Владислава.
Гуннар ненадолго задумался.
- Но почему, в таком случае, Велиал раскрыл тебе свои карты? С его стороны разумнее было бы умолчать об этом и дождаться, пока ты действительно не погубишь Владислава. Ведь так?
Я согласно кивнула:
- Да, ты прав. Я много думала об этом и мучилась сомнениями, но в конце концов пришла к выводу, что Велиал просто сболтнул лишнее, стараясь убедить меня в том, что моё призвание - служить Нижнему миру. Он и прежде совершал глупейшие ошибки, позволяя нам расстроить его планы. Я решительно не вижу, какую пользу он может извлечь из моего бегства. Уверяю тебя: ему действительно было на руку, чтобы я и дальше оставалась с Владиславом.
- Гм... - Кузен швырнул окурок в ручей. - Но если посмотреть на это иначе: он хотел не тебя отдалить от Владислава, а наоборот - его от тебя. Может, рядом с мужем ты была неуязвима для Нижнего мира, а теперь, расставшись с ним, превратилась в лёгкую добычу. Ты рассматривала такую возможность?
- Рассматривала. Но это уже мои проблемы - и с ними я как-нибудь справлюсь. Предназначение - ещё не предопределённость, и с ним можно бороться. Я верю в свободу воли и убеждена, что никакая сила во Вселенной не способна отменить её. Я буду всеми силами противиться судьбе, на которую обрекли меня мои предки, однако не хочу, чтобы в этой борьбе без вины пострадал Владислав.
Гуннар вновь покачал головой:
- И всё-таки, Инга, я уверен, что ты бежишь от Владислава не столько из страха за него, сколько из страха перед ним. А ещё из чувства вины. Если в разговоре с княгиней Марьяной ты получила подтверждение тому, что у вас не может быть детей... - Он не договорил и устремил взгляд вдаль, за пределы защитного купола.
- Ну, допустим, - не выдержала я. - Допустим, так оно и есть. Разве это не веская причина, чтобы расстаться? Разве я вправе обрекать Владислава на бездетность? Если я буду вдали от него, он в конце концов полюбит другую. Я знаю, он сможет. У него слишком много любви, чтобы он долго держал её в себе. Сумел же он переспать с Сандрой, пусть и против своей воли - значит, сумеет сделать это осознанно, по своему собственному желанию.
Гуннар повернулся ко мне:
- А как насчёт тебя? Сможешь ли ты забыть Владислава и полюбить кого-то другого? Ну, если не полюбить, то хотя бы заставить себя лечь с ним в постель? Что-то я сомневаюсь в этом. Я знаю тебя лишь четыре месяца, но за это время успел убедиться, что ты не просто любишь Владислава, ты по-настоящему одержима им, как чёрные маги одержимы дьяволом, а праведники - Богом. Весь твой мир сходится на нём клином. Вот сейчас ты сидишь рядом со мной, но я понимаю, что здесь ты не вся. Твоё сердце, твоя душа, все твои чувства и помыслы находятся далеко отсюда, с тем единственным мужчиной, которого ты способна любить, но от которого убегаешь. Как ты будешь жить дальше с такой раздвоенностью?
Я поднялась и взяла котелок с помытой посудой.
- Как-нибудь проживу. Должна прожить... Ладно, хватит болтать. Пошли уже спать. Завтра у нас будет трудный день.
«Господи, - думала я, направляясь обратно к лагерю, - если Ты есть, на что я очень надеюсь, дай мне знак. Пришли какое-нибудь знамение, чтобы я поняла, кто такой Владислав, стоит ли мне бояться, что я погублю его. Намекни, что мне делать, ибо я в смятении, ибо я теряю веру в Тебя...»
На Основе я была очень набожной девочкой, по воскресеньям и праздникам посещала костёл, регулярно ходила на исповеди, из-за чего муж, который в душе был заядлым агностиком, порой подтрунивал надо мной - впрочем, делал это беззлобно и совершенно неагрессивно. Однако в последние полтора года, с тех пор как я попала на Грани, моя религиозность понемногу начала таять. На первый взгляд это казалось странным - ведь здесь, где сверхъестественное и необъяснимое встречается буквально на каждом шагу, а силы Света и Тьмы открыто борются за власть над миром земным, - здесь моя вера, по идее, должна была лишь окрепнуть. Но получилось как раз наоборот - я потеряла твёрдую почву под ногами и очутилась во власти сомнений. Мои представления о Боге, как о высшем существе, стоящем над всем мирозданием, пошатнулись. Я обнаружила, что подавляющее большинство религий на Гранях явно или скрыто проповедуют дуализм; даже традиционные христианские конфессии, на словах осуждавшие любые дуалистические ереси, на деле погрязли в манихействе, отождествляя Бога с Вышним миром, который был лишь одной из двух противоборствующих вселенских стихий. Такого Бога я принять не могла - это был искусственный, опереточный Бог, не Творец, не Создатель, а просто антипод дьявола, его конкурент, соперничающий с ним за души людей. Я потеряла Бога в своём сердце - и это было самое страшное...
На следующее утро я произвела дополнительные расчёты, и мы снова двинулись в путь. К счастью, пророчества Леопольда касательно очередных «завтраков» не сбылись. Я выбрала правильную ориентацию на Трактовой Равнине, и часа через три нам встретился ночной «лоскут» с Контр-Агриса.
Тщательно изучив звёздное небо и убедившись, что не ошиблась, я перешла со спутниками в другую плоскость Равнины, которая содержала все «лоскуты» данной Грани (такую плоскость называли параллельной), и объяснила Гуннару и Леопольду:
- В принципе, мы можем нырнуть в «колодец» и отсюда, но лучше поискать местность, соответствующую расположению Шато-Бокер на Агрисе. Так мы сможем сэкономить день-другой путешествия в «колодце».
Гуннар со мной согласился, а вот Леопольд, чей скептицизм был посрамлён, когда я всё-таки нашла нужную нам Грань, снова воспрянул духом и заявил, что на поиски данной местности я потрачу не меньше недели, поэтому ничего похожего на экономию он в моём предложении не видит. Я велела ему заткнуться, пригрозив угостить его плёткой, затем внимательно сориентировалась по звёздам и направила мигом присмиревшего Леопольда в ту сторону, которую считала правильной.
То ли сегодня у меня выдался счастливый день, то ли я понемногу начала набираться опыта, но и на этот раз я выбрала верное направление и примерно час спустя нашла нужный «лоскут». Радуясь успешному завершению нашего многострадального путешествия по Граням, я вернула свой маленький отряд с Равнины в обычное пространство. Впереди нас ещё ожидал «колодец», но это уже было не в счёт - оставшийся до Агриса отрезок пути займёт в нашем субъективном восприятии лишь несколько минут.
- Вот так-то, друг любезный, - сказала я Леопольду. - Не считай меня полной неумёхой.
- А я не считаю тебя полной, - ответил кот. - Всего лишь на три четверти.
Тем временем Гуннар спешился и внимательно осмотрелся вокруг. Мы находились в небольшой ложбине, к которой с двух сторон подступал лес с золотеющей листвой. В небе над нами ярко светило солнце, был погожий осенний день.
- Странно, странно, - задумчиво промолвил кузен. - Эта местность совсем не похожа на окрестности Шато-Бокер. И кроме того, здесь ранняя осень, а у нас сейчас зима. А я читал, что противостоящие Грани полностью идентичны друг другу.
Я ловко спрыгнула с Леопольда, сняла с его крупа сумки, затем превратила его в кота.
- Строго говоря, это неверно, - сказала я Гуннару. - Противостоящие Грани не идентичны, а лишь подобны друг другу. Степень их подобия определяется тем, на какой оси симметрии они находятся. Например, Основа и Ланс-Оэли, через которые проходит Главная ось, похожи очень сильно, хотя в деталях не идентичны. Между Гранями, расположенными на осях симметрии первого порядка, сходства меньше, но с некоторой натяжкой их можно назвать близнецами. Грани на осях второго порядка в лучшем случае двойняшки. А вот ось, на которой «сидят» Агрис и эта Грань, обладает симметрией лишь третьего порядка, поэтому их подобие проявляется только в самых общих чертах. Когда говорят об идентичности противостоящих Граней, то имеют в виду космические масштабы, где все существующие расхождения стираются из-за огромных расстояний. Вот почему звёздное небо здесь в точности такое, как и над Агрисом, - различия, конечно, есть, но они не поддаются обнаружению даже с помощью самых совершенных приборов.
- Ага, понятно, - кивнул Гуннар и принялся разгружать Лауру, которая везла бо льшую часть нашей поклажи. - А то я, признаться, здорово испугался, что ты не туда нас завела.
- Туда, туда, можешь не сомневаться, - заверил его Леопольд. - Это местечко вполне под стать Агрису.
- В каком смысле? - спросила я, сразу насторожившись.
- Да в самом прямом. Здесь так же паршиво, как было раньше в замке герцога Бокерского. А вон там, - он указал лапой в сторону леса, - прячется что-то плохое.
Моя реакция на его слова была чисто рефлекторной - я тут же воздвигла вокруг нас силовой барьер и лишь затем воспользовалась своим колдовским восприятием и осторожно стала «прощупывать» лесную опушку. Никаких признаков опасности в пределах своей досягаемости я не обнаружила.
- И что же плохое там прячется? - спросила я у Леопольда.
- Не знаю. Но оно плохое, я это чувствую. Очень слабо чувствую, оно довольно далеко отсюда... - Кот выгнулся дугой и тихо зашипел. - Давайте-ка уберёмся отсюда подобру-поздорову. Что-то мне не хочется опять ввязываться в драку.
- В самом деле, кузина, - поддержал его встревоженный Гуннар. - Открывай поскорее «колодец» - и в путь. А пообедаем уже на Агрисе.

Предыдущая страница 12 Следующая страница


13 Олег Авраменко

Я отрицательно покачала головой, продолжая всматриваться в лес:
- Нет, всё не так просто. Если только чутьё не подводит Леопольда...
- Будь уверена, не подводит, - заявил оскорблённый моим предположением кот. - У меня хорошее чутьё.
- А раз так, - продолжала я, - то здесь явно что-то затевается. И это наверняка связано с нами. Похоже, Велиала не обманула моя хитрость с «пустышкой», он разгадал наши планы и приготовил для нас какой-то сюрприз. Или... - Я на секунду умолкла. - Или того хуже: это обращено не против нас, а против Агриса.
- Почему ты так думаешь? - спросил Гуннар.
- Потому что я не верю в случайные совпадения. Вряд ли то плохое, чьё присутствие чувствует Леопольд, по чистой случайности выбрало для своих проделок Грань, симметричную Агрису. Не исключено, что здесь готовится какая-то новая пакость. Мы не можем просто так уйти отсюда, оставив у себя за спиной невыясненную опасность.
Гуннар в задумчивости поскрёб пальцами свой небритый подбородок.
- А знаешь, Инга, последние несколько дней меня одолевало предчувствие, что наше путешествие спокойно не закончится. Вижу, оно было не напрасным.
- Ну ещё бы! - недовольно фыркнул Леопольд. - Разве может Инна обойтись без того, чтобы не вляпаться в какую-нибудь историю.

Глава 14
МАРК И БЕАТРИСА. ВЕДЬМИНА ИЗБУШКА

Проехав по лесу около часа, Марк с Беатрисой начали ощущать слабое присутствие каких-то сил. Эти силы были явно враждебной природы, они давили на разум, порождая безотчётное чувство страха и тревоги. Вокруг как будто сгущались грозовые тучи. День по-прежнему был ясный и солнечный, но в воздухе витала неясная угроза, которая чем дальше, тем становилась осязаемее. Теперь уже забеспокоился и Вулкан - но пока что Беатриса успешно справлялась с ним.
На их пути всё чаще попадались полностью лишённые листвы деревья с чёрными, неживыми стволами и искорёженными ветвями, которые до жути напоминали застывших в готовности к смертельному броску змей. Вскоре таких деревьев стало едва ли не больше, чем нормальных, живых. В этом полумёртвом лесу царило зловещее безмолвие - не было слышно ни криков птиц и зверей, ни шума ветра в листве, даже треск сухих веток под копытами Вулкана казался каким-то робким, приглушённым.
Наконец они увидели между деревьями широкую прогалину, посреди которой стояла перекошенная избушка с потемневшей от времени соломенной крышей. Именно там, как сразу определили Марк и Беатриса, находился источник мрачной силы, волнами накрывавшей весь окружающий лес. Над прогалиной с громким карканьем кружила стая ворон, а перед избушкой паслась огромная, размером с годовалого телёнка, чёрная коза.
- Осторожнее, Беа, - предупредил Марк, боясь, что сестра сразу ринется в атаку. - Спрячься скорее, пока нас не заметили. Сперва нам нужно разведать обстановку.
- Всё в порядке, братик, - ответила она. - Я не собираюсь идти напролом. Не считай меня безрассудной дурочкой.
Оставаясь под защитой деревьев, сестра мягко спешилась и укрылась за ближайшим кустарником. Карина снова занервничала, но уже не так сильно, как раньше. Похоже, явное присутствие источника угрозы не вызывало у неё такого сильного страха, как невидимая опасность. Беатриса раздвинула ветки кустов и внимательно осмотрела прогалину.
- Это здесь, - констатировала она. - Следы похитительницы ведут в избушку, а назад не выходят.
- Может, с другой стороны есть ещё выход? - предположил Марк. - Трудно поверить, что вот уже две недели она сидит там безвылазно. К тому же, нигде поблизости не видно её лошадей.
- Они могли сбежать. Вон посмотри на Вулкана - он так и норовит броситься наутёк. А возможно, их забрал её спутник. Они приехали вместе, он погостил здесь немного, а потом убрался восвояси. Или, может, он вообще сюда не приезжал - они расстались возле Вуали, и дальше она пошла пешком.
- Не торопись, Беа. Давай сперва всё разведаем, а потом уже будем гадать.
- Хорошо, Марк, - согласила Беатриса.
Она привязала Вулкана к дереву, крепче прижала к себе Карину и осторожно двинулась в обход прогалины, прячась за кустами и широкими стволами деревьев. Сделав почти полный круг и со всех сторон осмотрев поляну возле избушки, она заключила:
- Следов нигде нет. Похитительница должна быть внутри. Наверное, здесь она жила и в своём прежнем теле. Это типичное логово чёрной ведьмы.
- Если так, то почему за всё это время она ни разу не выходила наружу? Согласись, это странно.
- Да, странно, - согласилась сестра. - Но ты же слышал рассказы о злых колдуньях. У них бывают и не такие странности. Может, она до сих пор отдыхает после долгой дороги, а питается молоком козы, которая на её зов заходит в избу.
- Ладно, принимается. И что дальше?
- Нужно пойти туда и... - Беатриса растерялась. Прежде её целью было догнать похитительницу - а что делать потом, она понятия не имела. - Ну, мы захватим её живьём, парализуем или как-нибудь по-другому обезвредим, не убивая, а затем... затем отвезём к инквизиторам. Может, они сумеют вернуть мне моё тело.
- А если нет? Если у них не получится?
- Ах, Марк, я не хочу думать об этом. И мы кажется, уже обсуждали такой вариант. Если не получится, то будем жить вместе... Но сейчас не время об этом говорить. Прежде всего, мы должны схватить похитительницу.
- Но как мы это сделаем?
- Пойдём и схватим. По-моему, ничего умнее мы не придумаем. Она может сидеть в своём логове ещё очень долго. Ты предлагаешь ждать?
- Нет, Беа, ждать бессмысленно. Но атаковать в лоб - не самая удачная идея. Нужно провести отвлекающий манёвр и выманить ведьму из её логова.
- Как?
- С помощью Карины. Ты же умеешь управлять ею. Пусть она очень напугана, но послушаться тебя должна. Направь её мысленными командами к избе, похитительница обязательно почувствует присутствие кошки-оборотня и выйдет разобраться.
- Это опасно. Киска может погибнуть.
- Да, может. Но если погибнем мы, Карина недолго останется в живых. Так что мы пошлём её на риск не только ради нас, но и ради неё самой.
- Мм... А если послать Вулкана?
- Ты не сможешь управлять им так, как Кариной. И он наверняка погибнет.
Беатриса вздохнула и быстрыми перебежками от дерева к дереву вернулась на то место, где был привязан Вулкан. Достав из притороченных к седлу ножен меч, она положила его на землю своих ног и принялась гладить Карину, шёпотом приговаривая:
- Ты должна это сделать, кисонька. Ты поможешь нам, а мы тебя защитим. Ничего не бойся, я буду с тобой.
- Беа, - спросил Марк, - а ты сможешь управлять кошкой, если я буду контролировать тело? Тогда тебе не придётся рассредоточивать своё внимание: ты будешь вести Карину, а я - защищать её.
- Давай попробуем.
Сестра поцеловала Карину, опустила её на траву и уступила тело брату. Истомившийся от бездействия Марк с наслаждением расправил плечи и сделал глубокий вдох.
- Ну как, сестричка, получается?
- Сейчас, пробую.
Карина поёжилась и протестующе мяукнула, но всё же затрусила к соседнему дереву, куда её направила Беатриса. Марк слышал мысли сестры, которые она посылала кошке:
- Не бойся, милая, я с тобой. Иди, иди, будь послушной киской. - Затем обратилась к брату: - Всё в порядке, Марк. Получается не так хорошо, как если бы я контролировала тело, но терпимо. Что мне делать?
- Уведи её подальше от нас, а затем выпускай на поляну. И приготовься превратить её в лошадь.
Подчиняясь воле Беатрисы, Карина отбежала примерно на двадцать человеческих шагов в сторону, после чего выпрыгнула из кустов на открытое пространство.
- Превращай! - скомандовал Марк.
Беатриса мысленно отбарабанила заклинание. Превращённая в лошадь Карина галопом понеслась к избушке. На неё тут же спикировала одна из ворон, однако промахнулась и врезалась в землю. Вторая ворона целилась более тщательно, принимая в расчёт скорость лошади, но это ей не помогло - Марк сумел подбить её парализующим импульсом. Карина на ходу припечатала упавшую ей под ноги ворону копытом к земле и продолжала свой бег вперёд.
- Ей уже не страшно, Марк! Она больше не противится моим приказам.
- Отлично... А теперь быстро назад!
В это время чёрная коза, доселе мирно щипавшая увядшую траву перед избушкой, как будто проснулась и с громким блеянием, больше похожим на рёв разъярённого быка, бросилась навстречу Карине. Беатриса немедленно развернула лошадь и погнала её назад к лесу. При этом ей пришлось приложить некоторые усилия, чтобы заставить повиноваться Карину, которая, позабыв о своих недавних страхах, рвалась сразиться с козой.
Марк подбил ещё одну ворону и тут краем глаза заметил, как дверь избушки распахнулась и наружу выскочила тучная старуха в замызганном сером платье и с растрёпанными седыми волосами. Он ожидал этого момента и немедленно ударил по противнику парализующим заклинанием. Старуха, которая, несомненно, была ведьмой, пронзительно вскрикнула, пошатнулась и упала на колени, выставив вперёд руки в жесте запоздалой защиты. Тем не менее часть импульса она успела отразить и сознания не потеряла.
- А где же похитительница? - разочарованно произнесла Беатриса, на секунду отвлёкшись от Карины.
Марк и сам уже понял, что эта тучная старуха никак не может быть похитительницей тела сестры, а потому без всякой опаски влепил по ней ещё одним заклинанием, вложив в него всю свою злость и досаду. Как и в предыдущем случае, ведьма частично отбила его и, уже с трудом удерживая равновесие, нанесла ответный удар.
Лицо Марка обдало волной жара, одежда его затлела, и скорее инстинктивно, нежели сознательно, он воздействовал на себя охлаждающими чарами. Жар мгновенно сменился пробирающим до костей холодом. Марк понял, что и в этот раз немного переборщил, однако времени согреваться у него не было. Он снова атаковал противницу, обрушив на неё целый каскад смертоносных чар. Она прикрылась силовым щитом, но тот лишь несколько секунд продержался под неистовыми ударами Марка, а затем раскололся на части, и в следующий миг тело ведьмы рухнуло наземь и вспыхнуло ярко-зелёным пламенем.
Коза тотчас прекратила преследование лошади и побежала к своей пылающей хозяйке, горестно блея на ходу.
- Возвращай Карину, - распорядился Марк, внимательно наблюдая за избушкой. - Свою задачу она выполнила.
Беатриса превратила лошадь в кошку и приказала ей возвращаться.
- И что же теперь? - спросила она.
Марк зябко поёжился - но не от страха, а от холода, который он сам на себя нагнал, нейтрализуя тепловой удар ведьмы.
- Не знаю, Беа, - растерянно ответил он. - Если бы в избушке был кто-то ещё, он бы наверняка атаковал нас, пока мы занимались ведьмой. Ты точно не видела нигде следов?
- Точно.
- М-да, интересно... - Марк глубоко задумался. - А что если она воспользовалась «колодцем»?
- Тогда дело дрянь, - мрачно произнесла сестра. - Вряд ли я смогу увидеть, куда она его проложила.
В это время вернулась Карина и, подбежав к Марку, стала тереться о его ногу. Он взял её на руки и прижался щекой к мягкой пушистой шерсти. Кошка довольно замурлыкала.
- Вот что, сестричка, пойдём туда. Ничего умнее я придумать не могу.
- Твоя правда, Марк, - согласилась Беатриса. - Пойдём.
Он посадил Карину в траву и сказал ей:
- Подожди нас здесь, ладно? Никуда не уходи. Стереги Вулкана.
Догадавшись, что её собираются оставить, Карина жалобно мяукнула.
- Мы ненадолго, - убеждал её Марк. - Сейчас только посмотрим, что там внутри, и сразу же вернёмся.
Кошка вроде бы поверила ему, свернулась в траве калачиком и закрыла глаза. Марк взял в руки меч и поднялся с корточек.
- Ну, вперёд!
Держа наперевес меч и прикрывая спину силовым щитом, он вышел на открытую местность и двинулся к избушке, готовый к любым неожиданностям.
Чёрная коза с душераздирающим блеянием прыгала вокруг догоравшего тела ведьмы и не обращала на Марка никакого внимания. Зато вороны, едва завидев его, ринулись в атаку. Чтобы не разбираться с ними поодиночке, Марк направил в гущу злобных птиц волну холода. Около дюжины ворон, мгновенно превратившись в ледышки, попадали на землю. Примерно столько же уцелевших предпочли отлететь на безопасное расстояние.
До избушки Марк добрался без приключений и лишь там подвергся нападению козы, которая то ли исполняла обязанности цепного пса, то ли просто решила отомстить за хозяйку.
Он встретил её ударом меча между рог и раскроил ей череп. Однако тварь оказалась живучей и, несмотря на смертельное ранение, сумела провести ещё одну атаку, едва не сбив Марка с ног. Лишь в самый последний момент ему удалось отскочить в сторону и ударить по ней заклинанием остановки сердца. Коза повалилась набок и, дрыгнув напоследок ногами, издохла.
- Знаешь что, - отозвалась Беатриса. - Брось-ка этот меч и не искушай судьбу. Магия гораздо надёжнее. С ведьмой ты справился без труда, потому что не баловался мечом, а с козой решил поиграть и чуть было не доигрался.
- Не в том дело, Беа, - возразил он, тем не менее понимая, что упрёки сестры справедливы. - Ведьму я застал врасплох, и мой первый удар предрешил исход поединка. Она просто не успела среагировать.
- Вот то-то же! А если бы ты бросился на неё, размахивая мечом, она бы разделала тебя под орех. Так что, братик, брось оружие и полностью положись на магию. Ну же!
Марк со вздохом воткнул меч остриём в землю.
- Ладно, уговорила.
Он обошёл кучу ещё пышущей жаром золы, в которую превратилось тело сражённой им ведьмы, осторожно подступил к распахнутой настежь двери и заглянул внутрь. Избушка состояла из одной большой комнаты, служившей её обитательнице и за спальню, и за кухню, и за кладовку. В комнате царил полнейший бардак: большой деревянный стол был завален немытой посудой, над которой с жужжанием роились мухи, на гнилом дощатом полу то тут то там валялись козьи какашки, а на незастеленной кровати лежали скомканные грязные простыни, не знавшие стирки как минимум последние пять лет. Вдобавок из избы ужасно воняло гнилью, по том и нечистотами.
- Фу! - брезгливо произнесла Беатриса. - Как можно здесь жить!
Преодолевая отвращение, Марк вошёл внутрь и осмотрелся. Его внимание сразу привлёк открытый люк в полу между стеной и печкой, которого с порога он не заметил. По всей видимости, в то самое время, когда коза подняла тревогу, хозяйка избушки находилась в подвале.
- Там, возле печи! - сказала сестра.
- Да, вижу.
Он с опаской приблизился к люку и посмотрел вниз. Подвал был не меньше трёх метров глубиной, в него вела пологая деревянная лестница, нижние ступени которой терялись в темноте.
- Мне что-то не хочется туда соваться, - сказал он.
- Мне тоже, - ответила сестра. - Но если следы ведут вниз... А ну, дай я посмотрю.
Марк позволил Беатрисе взять контроль над его телом. Она быстро огляделась вокруг, затем посмотрела в подвал и сообщила:
- Похитительница была там.
- А наверх возвращалась?
- Не знаю. Не уверена. По всей комнате слишком много следов, а на лестнице они сильно размазаны. Нам нужно спуститься вниз.
- Что ж, нужно так нужно, - неохотно согласился Марк. - Только верни мне тело. Я более привычен к нему, да и реакция у меня лучше, а сейчас это главное. Ведь кто знает, что там внизу.
- Ну, насчёт быстроты реакции можно ещё поспорить, - ради проформы возразила Беатриса. - Но вообще-то ты прав. Всё-таки это твоё тело.
Вернув себе управление телом, Марк подошёл к столу, взял свечку и зажёг её от огнива. Когда пламя разгорелось, он вернулся к люку, сотворил в мыслях короткую молитву, к которой присоединилась и сестра, и медленно начал спуск.
Достигнув дна, он оказался в небольшом подвальном помещении, стены и пол которого были выложены камнем и оштукатурены. Вдоль одной из стен тянулись полки, уставленные всякими банками и бутылками, на полу стояли покрытые плесенью ящики, в дальнем углу виднелась пара бочонков. Рядом с бочонками Марк рассмотрел чуть приоткрытую железную дверь, из-под которой пробивался слабый свет.
- Как ты думаешь, что там? - спросила Беатриса.
- Интересный вопрос. Хотел бы я узнать на него ответ, не двигаясь с места.
- Да, кстати, давай я взгляну, нет ли обратных следов.
- Позже, сестричка. В любом случае, есть эти следы или их нет, мы должны пойти и посмотреть, куда ходила похитительница. А сейчас нам не сто ит отвлекаться.
Стараясь не создавать шума, Марк подступил к двери и осторожно заглянул в щель. Соседнее помещение, более просторное, чем это, было освещено тусклым пламенем десятка свечей, стоявших на возвышении, отдалённо напоминавшем церковный алтарь. На полу перед «алтарём» была начерчена жирными красными линиями большая пентаграмма, внутри которой, раскинув руки и ноги вдоль лучей, неподвижно лежало обнажённое тело...
- Это я!.. она... моё... - воскликнула Беатриса.
Марк рывком распахнул дверь, ворвался внутрь и быстро огляделся по сторонам в поисках затаившихся врагов. Лишь убедившись, что в помещении больше никого нет, он позволил себе сосредоточиться на пентаграмме.
- Нет, это не я, - разочарованно протянула сестра. - Это другая бедняжка.
Лежащее на полу тело принадлежало девочке лет девяти или десяти. Она была невысокая, стройная, темноволосая, с длинными худенькими ногами и щуплой фигуркой. Её нельзя было назвать красавицей, но она была довольно хорошенькой, а в будущем обещала стать прелестной девушкой... Если, конечно, у неё ещё было будущее.
Марк подошёл к девочке, опустился перед ней на колени и взял её за запястье, пытаясь нащупать пульс. Это удалось ему далеко не сразу, а когда он всё-таки почувствовал биение жилки, то оно оказалось очень слабым и медленным - не более двадцати ударов в минуту. А может, и меньше.
- Жива, - сообщил он Беатрисе. - Но еле-еле, почти что мертва. В медицине это называют летаргией.
- Наверное, с ней хотели сделать то же, что и со мной, - предположила сестра. - Хотя кто знает - может, та ведьма просто собиралась принести её в жертву.
Марк покачал головой:
- Это вряд ли. С какой тогда стати она так крепко усыпила её. Насколько я знаю, ведьмы и чёрные маги предпочитают, чтобы их жертвы до самого последнего момента оставались в сознании. Предсмертные крики для них - как для нас райская музыка. - Он содрогнулся. - Что будем делать, Беа?
- Думаю, сначала нужно унести её отсюда. А дальше - по обстоятельствам.
- А я смогу? - засомневался Марк. - Не упаду с лестницы?
- Конечно, сможешь, ведь ты такой сильный. А лестница не очень крутая, и ты сможешь идти по ней, не держась за поручни. Но если боишься, давай это сделаю я.
- Нет, лучше уж я.
Девочка оказалась довольно лёгкой, но всё же Марк изрядно вспотел, пока поднимался с ней по лестнице - и не столько от тяжести тела, которое он держал на руках, сколько от страха споткнуться на неровных ступенях и грохнуться вниз.
К счастью, всё кончилось благополучно. Марк выбрался из подвала, торопливо вышел из избушки, предпочтя свежий воздух сомнительным удобствам ведьминого жилища, и бережно опустил свою ношу наземь. Вороны, уже позабыв о недавнем уроке, вознамерились вновь напасть на него, и ему пришлось потратить пару минут, чтобы избавиться от мерзких птиц.
Когда последняя ворона камнем упала на землю, Марк облегчённо вздохнул и вытер струящийся по лбу пот. Затем проверил состояние девочки и убедился, что оно осталось неизменным - на грани между жизнью и смертью.
- Вот что, Беа, - сказал он. - Давай лучше вернёмся в наше укрытие. Здесь я чувствую себя слишком неуютно и не смогу сосредоточиться.
- Но следы...
- Со следами разберёмся позже. Нигде они не денутся. А сейчас главное - девочка. Согласна?
- Ну... да.
- Вот и решено, - Марк вновь подхватил бесчувственное тело на руки и зашагал к лесу.
Когда он приблизился к кустарнику, оттуда выпрыгнула Карина и с радостным мурлыканьем стала тереться о его ноги.
- Ну, малышка, уймись, - устало проворчал он. - Этак я ещё споткнусь.
Оказавшись под прикрытием кустов, Марк положил девочку на траву, опустился рядом с ней на колени и в нерешительности устремил взгляд на её бледное неподвижное лицо, обрамлённое длинными каштановыми волосами.
- Чего ты медлишь! - нетерпеливо произнесла Беатриса. - Ведь она может умереть.
Марк почесал затылок.
- Тут вот какое дело. Если предположить, что тело девочки предназначалось для вселения чьего-то бесплотного духа, тогда возможны три варианта. Первый: мы помешали ведьме в самом начале, когда она только усыпила её. Второй: ведьма уже изгнала душу из тела, но в него ещё никто не вселился. И третий: мы вмешались на самом последнем этапе, когда воплощение уже произошло, и ведьме оставалось только вывести тело из глубокого сна. В первом случае всё ясно - мы должны попытаться спасти девочку. Во втором - мы ничем ей не поможем. А в третьем... Вот тут-то и проблема, сестричка. Если нам удастся оживить девочку, как мы сможем определить, что это она, а не кто-то другой, захвативший её тело?
- Ого... - Беатриса растерялась. - Такое мне даже в голову не приходило!
- А мне приходило. И теперь я не знаю, что делать. Мы не можем бросить её умирать, это было бы равносильно убийству. Но, с другой стороны, и оживлять её страшно.
Сестра глубоко задумалась. Марк держал девочку за запястье, внимательно прислушиваясь к её слабому пульсу, и одновременно изучая её магическую ауру. По своей силе она уступала ему или Беатрисе, но не намного. Если в тело девочки вселилась бесплотная душа какой-нибудь злой ведьмы или чёрного мага, обладающая связью с Нижним миром, то её природная магия будет многократно усилена неисчерпаемыми энергетическими ресурсами Преисподней, и тогда она станет опасной противницей... Впрочем, они с сестрой тоже не беззащитны, ведь у них есть львиная шкура.
- Нет, Марк, - наконец произнесла Беатриса. - Я уверена, что мы помешали ведьме в самом начале. Сам посуди: она выбежала из избушки совсем не готовая к нападению - а из этого следует, что она просто хотела узнать, из-за чего взбесилась коза, и успокоить её. Но если бы дело дошло до воплощения, стала бы она, спрашиваю, отвлекаться от своего занятия на крики козы? Ясно, что нет.
Марк согласно кивнул:
- Да, ты права. И тем не менее мы должны быть готовы ко всему. В том числе и к тому, что в неё вселился нечистый дух.
- Тогда давай устроим ей проверку.
- Какую?
- Попробуем взять на испуг. Разбудим её - если, конечно, у нас получится, - и сразу скажем, что воплощение прошло успешно.
- Думаешь, это сработает?
- Должно сработать. Её (или его) первая реакция не может быть наигранной. Если после пробуждения в её глазах не будет страха - дикого, панического страха, - немедленно парализуй её.
- А потом?
- Потом будем разбираться. Сначала нужно разбудить её.
- Ну что ж, - решился Марк. - За дело.
Он постарался вспомнить всё то немногое, что знал о летаргии. Согласно одной из теорий, которой придерживался их школьный преподаватель магической медицины, это был глубокий сон разума, вызванный нарушением его триединой связи с душой и телом. Чтобы вывести больного из летаргического состояния, недостаточно простой стимуляции жизненных функций организма; тут необходимо комплексное воздействие на все три составляющие человеческого естества - духовную, телесную и умственную, - для восстановления их утраченного единства.
Марк положил одну ладонь на холодный лоб девочки, другую - на её солнечное сплетение, и начал медленно произносить слова стандартного диагностического заклинания, внимательно прислушиваясь к характерному эху, обертоны которого несли в себе информацию о состоянии тех или иных органов. Насколько он мог судить с позиций своего небогатого опыта, в физическом плане девочка была совершенно здорова, разве что все процессы в её организме были до предела замедленны. Это больше напоминало не летаргию, а скорее глубокую гибернацию - состояние сродни зимней спячке у некоторых животных.

Предыдущая страница 13 Следующая страница


Грани нижнего мира 14

- Ну-ка, попробуем просто разбудить её, - пробормотал Марк и очень осторожно, самую малость, стимулировал выделение адреналина.
Ещё находясь под воздействием диагностических чар, он почти физически ощутил, как у девочки поднялось давление, ускорилось сердцебиение, участилось дыхание. В крови возросло содержание кислорода, это подтолкнуло процессы обмена веществ в организме, мозг получил дополнительное питание и начал пробуждаться...
Внезапно у Марка закружилась голова. Перед его глазами поплыли разноцветные пятна, он пошатнулся, стоя на коленях, и едва не упал на девочку сверху. Лишь усилием воли ему удалось сохранить равновесие, он упёрся руками в землю и медленно сел.
- Кажется, я переусердствовал, Беа. Мне нужно отдохнуть. Чуть-чуть, немножко.
Сестра не ответила. Мало того, Марк вдруг обнаружил, что не чувствует её присутствия, к которому за последние месяцы так привык, что стал воспринимать личность Беатрисы как продолжение собственного «я». А теперь в том месте его внутреннего пространства, которое он уступил сестре, зияла пугающая пустота...
- Беа, где ты? - в панике воскликнул Марк. - Отзовись, милая, вернись! Не покидай меня сестричка!
- Я здесь, Марк, - услышал он тихий ответ и едва не грохнулся в обморок от облегчения. - Что случилось? Ты потерял сознание?
- Да вроде бы нет. Не похоже.
- А я, кажется, потеряла. Только что очнулась. Меня долго не было?
- Всего лишь несколько секунд. Но я и сейчас не...
Договорить Марк не успел. В этот момент девочка пошевелилась, её ресницы слабо затрепетали, а на щеках проступил бледный румянец.
- Она просыпается, Беа! - настороженно произнёс он и на всякий случай приготовился привести в действие парализующие чары.
Веки девочки медленно поднялись. Взгляд её серо-голубых глаз с трудом сфокусировался на Марке. В следующее мгновение в них отразились испуг, растерянность и недоумение. Пересохшие губы еле слышно прошептали:
- Ма... Марк... - И одновременно к нему пришла изумлённая мысль сестры: - Я вижу твоё лицо!..
- О, господи!.. - потрясённо пробормотал он и схватил руку девочки. - Это ты, Беа?
Наконец в её взгляде мелькнуло понимание. Вернее, слабая тень понимания.
- Марк, это... - начала она вслух, а уже мысленно докончила: - Это не сон? Ты вернул моё тело?.. Но как? Где ты нашёл его?
Справившись с первым шоком, Марк отрицательно покачал головой:
- Нет, Беа, это не твоё тело.
- А... а чьё же тог... - Она осеклась. Лицо её исказила гримаса ужаса. - Боже мой! Только не говори, что я... что ты вселил меня в тело той девочки...
- Я ничего такого не делал, это случилось само собой. Похоже, мы с тобой вмешались слишком поздно, когда ведьма уже убила девочку, а её тело подготовила для перевоплощения - может быть, для своего собственного. И как только я дал толчок к его пробуждению, оно тут же соединилось с ближайшей свободной душой - а ею оказалась ты. Думаю, так всё и произошло.
Беатриса попыталась встать. Марк помог ей принять сидячее положение и обнял её за плечи.
- Как ты себя чувствуешь?
- Да так, плохонько. Голова кружится, слабость во всём теле... в чужом теле... Ах, Марк! Теперь я тоже похитительница! Такая же, как та, что украла моё тело...
- Не говори так, сестричка. Ты ничего не украла. Ты заняла тело, которое оказалось свободным и должно было умереть... А может, если бы не ты, его захватил бы нечистый дух, которому оно с самого начала предназначалось. Возможно, он сейчас витает поблизости и бесится со злости, что ты помешала ему воплотиться. Я уверен, что та девочка, где бы она ни была, сейчас довольна, что её тело досталось тебе.
- Ты так думаешь? - с надеждой спросила Беатриса.
- Я в этом убеждён. Поставь себя на её место и скажи: кого бы ты выбрала?
Сестра опустила взгляд, внимательно осмотрела свои новые руки, ноги, живот.
- Всё равно это неправильно, - заявила она. - Мне не нужно чужое тело. У меня есть своё собственное, просто его украли. Я должна найти его и вернуть себе.
- А если не получится? Мы должны учесть и такую возможность. - (Притом более чем вероятную, добавил Марк про себя.) - Тогда, думаю, тебе будет лучше жить в отдельном теле, пусть и не в своём собственном. Ведь так?
Беатриса неуверенно кивнула:
- Может, и так... - Она снова посмотрела на свои руки и ноги. - Но я опять стала маленькой девочкой. Мне это совсем не нравится. К тому же раньше я была красивой, а теперь...
- Ты и теперь красивая, - заверил её Марк. - Просто немного грязная и оттого кажешься страшненькой. А возраст не беда, со временем это пройдёт. Главное, что у тебя есть своё тело, и я снова могу прикасаться к тебе, смотреть в твои глаза, говорить с тобой вслух, слышать твой голос.
- Это не мой голос, Марк. И смотришь ты не в мои глаза. И обнимаешь не меня.
- Нет, Беа, тебя. Пусть ты в другом теле, но ты - это ты, моя сестра. И тело, в котором ты живёшь, не чужое мне.
Беатриса всхлипнула и крепче прижалась к Марку.
- Но ведь мы всё равно будем искать моё тело, правда? Мы сделаем всё, чтобы вернуть его мне... - Она отстранилась. - Марк, помоги мне. Я хочу посмотреть, вижу ли я след похитительницы.
Он помог ей встать на ноги и раздвинул ветки кустарника. Несколько секунд сестра внимательно осматривала поляну, затем кивнула:
- Да, вижу. Очень смутно, но вижу. У этого тела слабая магия.
Марк с трудом подавил вздох. В глубине души он надеялся, что Беатриса после воплощения перестанет видеть следы, и они будут вынуждены прекратить погоню. По большому счёту ему было безразлично, какое у сестры тело, главное, что она была во плоти, а остальное не имело значения. Марку очень не хотелось рисковать синицей в руках - симпатичной девочкой, которую он видел перед собой, ради журавля в небе - юной красавицы Беатрисы, чьё тело было похищено слугами Тьмы.
- Нет, Беа, - сказал он. - Магия у тебя нормальная. Чуть слабее, чем была раньше, но тут, скорее, дело в тренировке, а не в природных способностях. А след ты видишь плохо из-за того, что на тебе нет львиной шкуры.
- В самом деле, - согласилась она. - На мне вообще ничего нет - ни шкуры, ни платья. А уже мёрзну. Нужно пойти поискать одежду и обувь, что были на девочке.
- Только не сейчас, - решительно заявил Марк, мигом смекнув, что под этим предлогом сестра хочет вернуться в избушку и посмотреть, куда ведут следы похитительницы. - Ты ещё слишком слаба. Давай обождём немного. А с одеждой я что-нибудь придумаю.
- Хорошо, - уступила Беатриса, вновь садясь на траву. - И дай что-то покушать. У девочки... у меня в животе совсем пусто.
Марк снял с крупа Вулкана большую кожаную сумку, достал оттуда свёрток с остатками сегодняшнего завтрака и передал его сестре вместе с котомкой, где лежали собранные по пути фрукты. Беатриса быстро развернула свёрток и с громким чавканьем принялась за еду, а Марк тем временем выложил из сумки свои запасные сапожки, рубаху, долгополый кафтан и пояс с серебряной пряжкой.
- Боюсь, мои брюки будут слишком велики для тебя, - сказал он. - Но это сойдёт за платье.
- Умгу, - невнятно промычала Беатриса с набитым ртом.
Утолив свой голод и немного воспрянув духом, она надела на себя рубаху брата и его кафтан, доходивший ей до самых колен, обвязалась поясом и вступила в сапожки, в каждом из которых запросто поместились бы обе её ноги. В этом наряде она выглядела довольно нелепо, и Марк, глядя на неё, не мог сдержать улыбки. Беатриса капризно надула губы.
- Ну, чего скалишься? Посмотрела бы я на тебя, если бы ты напялил мою одежду.
- Я бы просто не влез в неё. - Он подошёл к сестре и крепко обнял её. - Ты замечательно выглядишь, Беа. Я так рад, что снова могу видеть тебя. И не важно, в каком теле.
- А я рада видеть тебя, Марк, - сказала она, прильнув к нему. - Нам было неплохо вдвоём в одном теле, но всё же лучше, когда у каждого есть своё.
- Значит, ты не против этого тела? - с надеждой спросил он.
- Конечно, нет. Жить в нём можно. Да и вообще, сейчас я не в том положении, чтобы выбирать. Меня втиснули в него без спросу.
- А если бы сначала спросили? И объяснили, что твой отказ не вернул бы его прежнюю хозяйку к жизни. Тогда как?
- Думаю, согласилась бы. Без сомнения согласилась бы. Я же с самого начала прекрасно понимала, как мало у меня шансов вернуть моё настоящее тело... - Она вздохнула. - Но попробовать надо. А если не получится - то убить похитительницу. Вот это нужно сделать обязательно. Я не смогу спокойно спать в своём новом теле, пока не буду полностью уверена, что моё прежнее никто не оскверняет.
На большее Марк не рассчитывал. Он хорошо знал неугомонную натуру сестры и был уверен, что она ни за что не откажется от дальнейших поисков. Но её слова свидетельствовали о том, что она трезво оценивает ситуацию и не станет подвергать себя напрасному риску. А это было главное.
- Вот что я думаю, - заговорил Марк. - Мы оба порядочно устали, а ты, к тому же, ещё не освоилась в новом теле. Сегодня нам лучше не возвращаться к избушке. Давай отъедем подальше, а то и вовсе перейдём на другую Грань, и там заночуем. А уже с утра, свежие и отдохнувшие, продолжим осмотр.
Беатрисе предложение брата не понравилось, но она не могла не признать его разумность и, поспорив немного, в конце концов уступила. Марк собрал все лишние вещи в сумку, вновь укрепил её на крупе Вулкана, и уже собирался превратить Карину в лошадь с дамским седлом, которое больше подходило к нынешнему наряду сестры, чем мужское, как вдруг из глубины леса донеслось конское ржание. Кошка тут же мяукнула, а Вулкан громко фыркнул, собираясь заржать в ответ, но Марк мгновенно среагировал и заставил его молчать.
- Сюда кто-то едет! - мысленно произнесла Беатриса. - Прячемся!
Марк схватил Вулкана под уздцы и увлёк его вглубь кустарника. Беатриса с Кариной на руках быстро последовала за ним.
- Кто это может быть? - взволнованно спросила она, когда они оказались в окружении зарослей.
- Хотел бы я знать, - хмуро ответил Марк, немного раздвинув ветки и напряжённо вглядываясь в лесную чащу. - Боюсь, на появление друзей нам вряд ли стоит рассчитывать. Порядочные люди в таких местах редкость.
Наконец между деревьями замаячили три лошади, на двух из которых ехали всадники - мужчина и женщина. На таком расстоянии Марк ещё не мог рассмотреть их лица, но оба, безусловно, были молоды, особенно женщина, которую скорее следовало назвать девушкой. Задействовав своё колдовское зрение, Марк обнаружил, что девушка прикрывает себя и своего спутника невероятно мощным силовым щитом.
- Они едут точно по следам похитительницы, - сказала Беатриса. - Или по нашим следам... Но посмотри, Марк: они словно бы крадутся, раз за разом осматриваются по сторонам, а девушка, вдобавок, держит силовой щит. Тогда получается, что они не заодно с ведьмой, иначе с какой стати им так осторожничать.
- Вот это меня немного обнадёживает. Но не очень сильно. Даже если они враги ведьмы, то из этого ещё не следует, что...
Марк не договорил, так как в этот момент Карина выскользнула из рук сестры, продралась сквозь кустарник и бегом бросилась к пришельцам. Беатриса посылала ей вслед мысленные призывы вернуться, но кошка не слушалась их и бежала дальше.
Конь, на котором сидела девушка, заржал, легонько взбрыкнул, а вслед за тем раздался громкий голос, говоривший по-коруальски с характерным лошадиным акцентом:
- Ого! Это же Фрида, киска лейтенанта Ларссона. Как она здесь очутилась?
Девушка что-то сказала, но слишком тихо, чтобы можно было разобрать её слова, посмотрела на Карину, которая уже подбежала к ним и теперь тёрлась о ноги её коня, а затем устремила взгляд прямо на тот кустарник, за которым прятались Марк с Беатрисой.
- Ну всё, мы пропали, - угрюмо констатировал Марк. - Они знают прежнего хозяина кошки, а значит, они с ним заодно.
- Не обязательно, - возразила Беатриса. - Ты же сам говорил, что Карину использовали для маскировки, поэтому её могут знать и люди, никак не связанные с чёрной магией. К тому же заметь: у девушки кот-оборотень, самец. А я очень сомневаюсь, чтобы слуги Тьмы рисковали заводить дружбу с самцами.
Между тем девушка и её спутник, коротко посовещавшись, поехали дальше; теперь они направлялись точно к кустарнику. Карина путалась под ногами у жеребца, но тот был осторожен и на неё не наступал. Он пытался было вновь заговорить, однако хозяйка прикрикнула на него и он заткнулся.
- Что же нам делать, Марк? - спросила Беатриса, дрожа от страха. - Что делать, если они всё-таки враги?
- Боюсь, нам останется только молиться, - ответил Марк беспомощно. - Судя по мощи щита, против этой девушки у нас нет ни малейшего шанса. Она способна убить нас одним своим взглядом...
Когда пришельцы подъехали ближе, Беатриса вдруг крепко сжала плечо брата. Из её груди вырвался тихий стон облегчения.
- Марк, мы спасены! Они не враги!
- Это почему? Потому что девушка такая красивая? Но ведь и злые ведьмы бывают...
- Да нет же! Она не может быть злой. Она послана, чтобы помочь нам. Помнишь, я рассказывала о мужчине и двух мальчиках из своего видения?
- Да. И что?
- Младший из мальчиков очень похож на эту девушку. Они наверняка родственники. Возможно, брат и сестра. А разве может сестра ангела служить тёмным силам?..
Напрочь проигнорировав предостережения Марка, Беатриса с поднятыми кверху руками вышла из зарослей и сказала на ломанном коруальском:
- Пожалуйста, не трогайте нас. Мы не враги.
Девушка резко остановила своего коня - или тот сам остановился, по собственной инициативе. Оба изумлённо уставились на Беатрису и хором произнесли:
- Цветанка?!.

Глава 15
ИННА. НЕОЖИДАННАЯ ВСТРЕЧА

Но это была не Цветанка. Младшей сестрёнки Владислава больше не было в живых, а в её теле находилась другая девочка по имени Беатриса. Вместе с ней был её брат Марк - тот самый мальчик в львиной шкуре, который так часто снился кузену. Вернее, снились ему они оба - и Марк, и Беатриса, до недавнего времени жившие в одном теле. Это объясняло многие странности, подмеченные Гуннаром за мальчиком в своих снах, - например, частые разговоры с самим собой, временами проскальзывавшие в его поведении девчачьи манеры или венок из полевых цветов, в котором он однажды ехал.
Рассказ ребят потряс меня до глубины души. То, что случилось с Беатрисой, выходило за рамки возможного, противоречило всему, что я знала и чему меня учили лучшие в мире колдуны. Весь накопленный за многие тысячелетия опыт однозначно свидетельствовал о том, что земное человеческое тело можно временно подчинить, взять под контроль, заставить выполнять приказы, однако в него нельзя вселиться по-настоящему - так, чтобы жить в нём, как в своём собственном. В истории было известно немало попыток перевоплощения, но все они заканчивались неудачей, а учёные мужи уже давным-давно аргументировано доказали, что в теле человека не может жить никто, кроме его, так бы выразиться, законного хозяина.
И вот оказалось, что всё-таки может. Тело Беатрисы захватил кто-то неведомый (даже страшно подумать, кто ), а она, в свою очередь, совершила целых два перевоплощения, второе из которых произошло перед самым нашим появлением. Ребята клятвенно уверяли, что это случилось помимо их воли, они просто хотели помочь несчастной Цветанке, а в результате Беатриса неожиданно вселилась в её тело.
Когда бедная девочка узнала, что её новое тело прежде принадлежало моей золовке, она горько расплакалась и стала просить у меня прощения. Я молча обняла её, еле сдерживаясь, чтобы самой не зареветь. Про себя я последними словами проклинала свою неопытность и медлительность - ведь успей мы сюда хоть на день раньше, нам, без сомнения, удалось бы спасти Цветанку. Но сразу вслед за тем я придумала себе оправдание: будь я опытной путешественницей, мы пришли бы сюда ещё две или три недели назад, то есть слишком рано, и не застали бы здесь никого. Я бы, скорее всего, уничтожила ведьмино логово для подстраховки - но сестре Владислава это не помогло бы. Так что дело здесь вовсе не моей неопытности или медлительности, а в элементарном невезении. Просто мы явились чуть-чуть позже, чем следовало...
Немного успокоившись, Беатриса спросила:
- А тот мальчик... или ангел, который очень похож на вас, он действительно ваш брат?
- Да, наверное, - ответила я. - Наверняка.
- А старшего из мальчиков вы тоже знаете?
- Они оба мои братья. Их зовут... звали Сигурд и Гийом.
- Значит, тот мужчина - ваш отец?
- Нет, это Ривал де Каэрден. Когда-то он был опекуном нашего отца, а потом погиб, защищая его от колдуна Женеса.
Марк изумлённо уставился на меня:
- Сигурд? Гийом? Ривал де Каэрден?.. Так вы та самая принцесса Инга?!
Я через силу улыбнулась:
- Ты слышал эту историю?
- Конечно, слышал. И Беа тоже. Все о вас знают, а тем более - мы. Ведь мы с вами... ну, вроде как родственники. Правда, дальние.
- Вот как? - заинтересовался Гуннар. - И через кого?
- Наша прабабушка, - объяснила Беатриса, глядя на меня сияющими глазами, - мама нашего дедушки по папиной линии, была родом с Лемосского архипелага. Её отец, граф Норман де Фриз с Грани Оттис, был сыном леди Мелиссы, принцессы Арранской, чья мать была дочерью Абеля д'Ивэйна, третьего сына короля Лиона Бернарда Второго, вашего предка, госпожа.
Гуннар кивнул:
- Теперь ясно, почему львиная шкура признала вас за своих.
Марк вопросительно посмотрел на него:
- Вы что-то знаете о ней?
Гуннар принялся рассказывать им о короле Ивэйне и его шкуре. Ребята сидели рядышком на траве и внимательно слушали. Леопольд, удобно устроившись у меня на коленях, растерянно молчал. Он молчал с тех самых пор, как Беатриса заявила, что она не Цветанка. Впервые на моей памяти кот был так сбит с толку, что напрочь лишился дара речи. Всё случившееся было выше его понимания. Он видел перед собой сестру Владислава, которую знал на Истре, и в его голове никак не укладывалось, что теперь это не она, а совсем другая девочка. Такие вещи были непостижимы для его детского ума...
На самый конец своей истории Гуннар припас для Марка неприятный сюрприз, сообщив ему, что уже после однократного использования шкуры у человека развивается зависимость от неё. Мальчик мигом побледнел и с дрожью в голосе спросил:
- А... а что это значит?
- Теперь ты не сможешь с ней расстаться, - объяснил Гуннар. - Она должна всегда быть рядом с тобой, а желательно - на тебе. Ты когда-нибудь пробовал отходить от шкуры дальше чем на десять шагов?
- Ну, наверное, когда купался.
- И что ты тогда чувствовал?
- Мне было очень неуютно. - Марк прикоснулся ладонью к своей груди, где перекрещивались львиные лапы. - Но я думал, что это просто страх перед незнакомым окружением. Ведь мы с Беа слабенькие колдуны, а шкура даёт нам чувство уверенности в себе, защищённости. Когда она рядом со мной, а особенно, когда она на мне, я не чувствую себя таким уязвимым.
- В том-то и дело, - сказал Гуннар. - Именно об этом предупреждает в своём завещании король Ивэйн. Он пишет, что шкура словно вобрала в себя всю его смелость, без неё он становился законченным трусом, пугался любого громкого звука или резкого движения, во всех окружающий видел врагов, жаждущих его смерти. Однажды Ивэйн попробовал провести целый день вдали от шкуры, но не смог - во время приёма чужестранных послов он вдруг заподозрил, что те сговорились со стражей убить его, спрятался за своим троном, забаррикадировался там и наотрез отказывался выходить. Дело закончилось тем, что один из слуг смекнул в чём дело, и быстренько принёс ему шкуру. С тех пор он не расставался с ней ни на минуту и дожил до глубокой старости, никого и ничего не боясь. А вот Гавэйну Третьему, единственному из королей Лиона, кто ослушался предостережения своего предка, повезло куда меньше. Возможно, и он дожил бы до глубокой старости, как Ивэйн, но, к сожалению, с ним приключился несчастный случай, причиной которого была его роковая зависимость от шкуры. Как-то раз после охоты, когда он парился в бане, одна взбесившаяся борзая схватила шкуру и унесла её в лес. Поиски продолжались весь вечер и всю ночь, а к тому времени, когда шкура была найдена, Гавэйн из крепкого сорокалетнего мужчины превратился в седого полубезумного старика, который боялся даже собственной тени. Спустя несколько месяцев он умер, и после него уже никто не рисковал связываться со шкурой. Так что тебе, Марк, нужно беречь её как зеницу ока. Она даёт тебе большую силу, однако за это приходится платить.
Марк поёжился и плотнее запахнулся в шкуру.
- И что же мне делать? - жалобно произнёс он. - Ведь я должен буду вернуть её законному владельцу, нынешнему королю Лиона.
Нынешний король Лиона и законный владелец шкуры покачал головой:
- Насчёт этого не беспокойся, он не станет требовать её назад. Теперь она принадлежит тебе. Верно, Инга?
В ответ я лишь молча кивнула, думая о своём.
- А я? - отозвалась Беатриса. - Ведь я тоже пользовалась шкурой, когда жила в теле Марка.
Гуннар развёл руками:
- Вот тут я ничего сказать не могу. Если шкура воздействует только на тело, на мозг, тогда с тобой всё должно быть в порядке. Но если на дух, на разум, то в таком случае тебе придётся постоянно быть с Марком и не отходить от него дальше, чем на десять шагов.
- А это можно проверить? Прямо сейчас?
- Да, конечно. Пусть Марк отойдёт в сторонку, а мы посмотрим, как ты будешь на это реагировать.
- Хорошая идея, - сказала я. - Отойдите оба - и ты, Марк, и ты, Гуннар. Проверим, а заодно Беатриса переоденется. Этот её наряд никуда не годится.
На том и порешили. Марк с Гуннаром отошли вглубь леса, а я достала из сумок комплект чистого белья с шерстяными колготками, свои запасные сапожки, клетчатое платье, которое надевала на привалах (в пути я носила брючный костюм), и тёплую кофту. Ничуть не стесняясь присутствия Леопольда, Беатриса стала переодеваться.
- Ну как? - спросила я. - Что-нибудь чувствуешь?
- Да вроде бы ничего такого. Пока вы рядом, мне совсем не страшно. Ни капельки.
Беатриса надела платье, подвязалась пояском и накинула сверху кофту. Моя одежда была великовата на неё, но смотрелась она в ней гораздо лучше, чем в рубашке и кафтане своего брата.
- По-моему, неплохо, - сказала я, оглядев девочку со всех сторон. - Как ты думаешь, Леопольд?
К моему удивлению, кот спокойно ответил:
- За неимением лучшего сгодится. - Он подбежал к Беатрисе, потёрся о её ноги, на которые она ещё не успела обуть сапожки и категорическим тоном заявил: - Всё это глупости! Ты - Цветанка. Просто ты не помнишь об этом.
Девочка наклонилась, взяла Леопольда на руки и прижалась щекой к его мягкой шерсти.
- Если хочешь, можешь называть меня Цветанкой.
„Инга,” - пришла ко мне мысль Гуннара. - „Что там с Беатрисой?”
„Кажется, всё нормально. Она говорит, что рядом со мной ей ничего не страшно.”
„Тогда похоже, что она не попала в зависимость. Король Ивэйн в своём завещании пишет, что страх, порождаемый отсутствием шкуры, совершенно иррациональный, беспочвенный и ни в малейшей мере не зависит от того, существует ли объективная опасность. Так что с девочкой всё в порядке.”
„Ну и слава богу,” - сказала я. - „Ко всем её бедам не хватало ещё паранойи. Вы далеко отошли?”
„Шагов на тридцать.”
„Этого достаточно?”
„Если верить Ивэйну, вполне.”
„Дальше не идите, но пока что не возвращайтесь. Давай подождём немного, посмотрим.”
„Хорошо... Кстати, что ты думаешь о всей этой истории?”
Я вздохнула:
„У меня просто голова кру гом идёт. Я уже говорила тебе, что не верю в случайные совпадения, а здесь эти самые совпадения буквально толпятся и толкают друг друга. Это и шкура Ивэйна, что так удачно попала в руки Марка и Беатрисы, и тот факт, что они оказались нашими дальними родственниками, что позволило им воспользоваться её силой. Да и наша встреча с ними - ведь мы вполне могли разминуться. И то, что со мной оказался ты - эта шкура словно бы притянула тебя к себе. Быть может, мы так долго блуждали вокруг Контр-Агриса не по моей вине... то есть не только по моей вине, а потому что должны были появиться здесь именно сегодня, именно сейчас. О том, что приключилось с Беатрисой, я даже не говорю. Тут явно не обошлось без вмешательства высших сил, которые заставили её вселиться в тело брата.”
„Гм... А я думал, что Вышний мир избегает вмешиваться напрямую в дела земные.”
„Чёрта с два избегает! Это всё сказки, Гуннар. Разве Великие, мессии там всякие, или пророки - это не вмешательство?”
„Да, вмешательство,” - признал кузен. - „Но опосредствованное.”

Предыдущая страница 14 Следующая страница


15 Олег Авраменко

„Ай, чепуха! Всё это лишь слова. Прямое, опосредствованное - какая, собственно, разница. Меня волнует другое: было ли вселение Беатрисы в тело Цветанки чистой случайность, или к этому тоже приложили руку сверху . Что же касается самой Цветанки, то тут я полностью исключаю любую случайность. Я уверена, что её выбрали для воплощения вовсе не наугад, а потому, что она сестра Владислава.”
„Думаешь, Велиал разгадал твой план и под маской Цветанки хотел подсунуть тебе шпиона?”
Несколько секунд я размышляла над предположением Гуннара.
„Этот вариант тоже следует рассмотреть. Хотя я сомневаюсь: последние несколько дней мы блуждали вокруг этой Грани и в любой момент могли на неё попасть. А тогда все планы Велиала сорвались бы. Если бы он готовил девочку для меня, то произвёл бы воплощение гораздо раньше. Скорее всего, моя хитрость удалась, и он не ожидал моего появления на Контр-Агрисе. А шпион в Цветанкином теле был предназначен для моего мужа. Очевидно, Свен Ларссон или другой агент из нашего окружения доложил Велиалу, что Владислав очень привязался к своей младшей сестре и хочет забрать её с собой, а тот решил воспользоваться этим. Если я не ошиблась в своих догадках, то через несколько дней после похищения Цветанки инквизиторы каким-то образом напали на её след - возможно, поймали сообщника ведьмы, который рассказал им об этом логове, - и теперь они спешат сюда, чтобы освободить сестру Владислава. Не будь нас и Марка с Беатрисой, они бы «спасли» её от якобы готовящегося заклания и вернули на Истру, а потом она поехала бы с братом в Вечный Город. И никто, никто не заподозрил бы, что эта девочка - не та, за кого себя выдаёт.”
„Ты так думаешь?”
„Безусловно. Её непременно проверили бы на предмет возможной одержимости - и установили бы, что с ней всё в порядке. Затем наверняка допросили бы под гипнозом, чтобы узнать, как с ней обращались в плену, - но она, как и все обученные колдуны, была бы снабжена соответствующей защитой, которая позволяет убедительно изображать гипнотический транс, не теряя контроля над словами, мыслями и поступками. А предположить переселение душ никому бы в голову не пришло. К тому же она наверняка симулировала бы сильное нервное расстройство в результате испытанного потрясения. На это списали бы и провалы в её памяти, и перемены в характере и манерах, и разные мелкие странности в её поведении. Любовь, как говорят, слепа, а мужчины, вдобавок, любят глазами, поэтому Владислав, видя перед собой Цветанку, продолжал бы любить в ней ту девочку, которую знал до похищения, даром что она с тех пор сильно изменилась... А впрочем, кто знает. Возможно, в тело девочки собирались вселить талантливую актрису, состоящую на службе у тёмных сил.”
„М-да, любопытная теория,” - сказал Гуннар. - „И если ты права, то в самое ближайшее время здесь следует ждать инквизиторов. А может, и самого Владислава.”
„Совершенно верно,” - подтвердила я. - „Сегодня они вряд ли появятся, зато завтра или послезавтра - наверняка... Ну ладно, кузен. Я вижу, Беатриса чувствует себя нормально. Возвращайтесь уже.”
Через минуту Гуннар с Марком вернулись, и мы стали совещаться, что делать дальше. Беатриса предлагала немедленно пойти к избушке и посмотреть, куда всё-таки ведут следы похитительницы. Марк не соглашался с ней и советовал обождать до завтрашнего утра. У меня создалось впечатление, что он полностью доволен новым телом сестры и очень не хочет продолжать поиски прежнего.
- А как именно ты видишь эти следы? - поинтересовалась я у девочки.
- Ну, по-настоящему я их не вижу, - немного замявшись, ответила она. - Мне они только кажутся. Просто я чувствую, куда шла похитительница, и в тех местах, где она была, у меня перед глазами возникают такие призрачные отпечатки, словно тут ступала её нога. На самом же деле она ехала на лошади - но я всё равно вижу следы её ног.
- Занятный феномен, - сказала я. - Что ж, давай обувайся и пойдём к избушке. - Посмотрев на Марка, я объяснила: - Лучше это сделать сейчас, а то завтра сюда могут нагрянуть сообщники ведьмы.
Мальчик неохотно кивнул.
Беатриса обула мои сапожки, затем снова взяла Леопольда на руки и спросила:
- Котик пойдёт с нами?
- Конечно, пойду, - ответил сам Леопольд. - Должен же кто-то вас защищать. А киски мне помогут.
На том и порешили. Коня Вулкана и все наши вещи мы оставили в лесу, а кота и кошек понесли с собой. Дойдя до избушки, Беатриса указала на место, чуть правее туши убитой ими козы:
- Вот здесь немного натоптано. Я думаю, что тут похитительница спешилась и поснимала с лошади поклажу. Потом вошла в избу и больше оттуда не выходила.
- А где же тогда её лошадь? - произнёс Гуннар. - Даже две лошади - её и лейтенанта Ларссона.
- Ларссон вполне мог уехать, - заметила я. - Беатриса же не видит его следов. А вторую лошадь он мог забрать с собой.
- Нет, госпожа, - возразил Марк. - Я думаю, что лошадь похитительницы осталась здесь и бегает где-то в лесу. Когда коза стала с рёвом гоняться за Кариной... то есть, конечно, за Фридой... ай, ладно, буду называть её Кариной, - он ласково погладил рыжую кошечку, которую держал на руках, - так вот, ведьма выбежала успокоить свою козу и совсем не была готова к нападению. Наверное, она решила, что из леса вернулась лошадь похитительницы.
- Ладно, принимается, - сказала я. - Беатриса, ты точно уверена, что похитительница не выходила из избушки? Ни через дверь, ни через окна?
- Через дверь она не выходила. А через окна... Мы осматривали её со всех сторон, из леса, и никаких следов я не заметила.
На всякий случай мы обошли вокруг избушки, но результат был отрицательный. Похитительница тела из логова ведьмы не выходила... Или, возможно, там с ней произошло что-то такое, после чего она перестала оставлять видимые Беатрисе следы. Судя по всему, эта же мысль посетила и Марка, но он воздержался высказывать её в слух.
Из открытой двери избушки несло таким смрадом, что я предпочла бы сразиться с целой армией Кощеев Бессмертных, чем входить внутрь. К сожалению, поблизости не наблюдалось ни одного Кощея, так что волей-неволей нам пришлось войти. Котов мы оставили снаружи, объяснив недовольному Леопольду, что ему поручено ответственное дело - стоять на стрёме и тотчас предупредить нас, если к избушке кто-то приблизится. Кот со всей ответственностью отнёсся к этому поручению и вместе с кошками затаился в траве.
Мы вошли в избушку, спустились по лестнице в подвал и прошли в соседнее подземное помещение, которое служило ведьме чем-то вроде капища.
- Вот здесь, - Беатриса указала на начерченную на полу пентаграмму, - лежало моё тело... тело Цветанки. А след ведёт туда. - Девочка прошла в дальний угол помещения и остановилась перед каменной стеной. - Вот и всё, - в её голосе прозвучало отчаяние. - Дальше ничего нет. Она словно испарилась.
Я задействовала своё колдовское зрение и внимательно обследовала стену и пол, но ничего подозрительного не обнаружила. Стена была как стена, пол как пол, никаких признаков потайного хода не было.
- По всей видимости, здесь похитительница воспользовалась «колодцем», - наконец сказал Марк. На его лице явственно отразилось облегчение.
Беатриса покачала головой:
- Нет, это невозможно. Если она хотела уйти по «колодцу», зачем ей было спускаться в подвал и тащить сюда свои вещи? Здесь что-то другое.
Я тоже так думала. Кое-что в этом углу капища, где обрывались следы похитительницы, мне не нравилось. Что именно - я понять не могла. Это было не чутьё, а скорее наитие.
Я подошла к «алтарю», осмотрела разложенные на нём предметы и нашла среди них то, что, в общем, ожидала найти, - покрытый затейливой резьбой посох из чёрного дерева, очень похожий на тот, который был у Женеса, но несколько меньших размеров. Я уже знала, что этот магический инструмент назывался Ключом Освобождения. Как и подавляющее большинство артефактов, он не знал разницы между обычной магией, основанной на врождённых способностях человека, и чёрной - которая опиралась на источники силы в Преисподней. Ключом могли пользоваться все колдуны - как обычные, «правильные», так и слуги Нижнего мира.
С опаской взяв в руки посох, я вернулась к своим спутникам и сказала:
- Сейчас мы кое-что проверим. Пожалуйста, отойдите в сторонку и приготовьтесь по моей команде бежать отсюда.
Увидев в моих руках посох, Гуннар догадался, что я собираюсь делать.
- Надеюсь, ты будешь осторожна, - произнёс он.
- Не беспокойся, кузен. Чтобы вызвать Прорыв, недостаточно просто открыть путь. Так что всё будет в порядке.
Гуннар и ребята отступили от угла. Я воткнула в земляной пол посох в том самом месте, где по словам Беатрисы обрывались следы похитительницы, и медленно, по слогам, произнесла заклинание его активизации. Ключ слабо засветился, земля под ним прогнулась, образовав неглубокую коническую воронку метра полтора в диаметре.
- Боже мой! - прошептал за моей спиной Марк. - Это инфернальный туннель, да?
- Он самый, - ответила я и вынула посох. Пространство внутри воронки тотчас затянула чернота. - Теперь ясно, как исчезла отсюда похитительница.
- Она отправилась в ад? - с дрожью в голосе спросил Гуннар.
- Скорее, просто переместилась на другую Грань, - ответила я. - Но для нас это ничего не меняет. Мы всё равно не сможем узнать, куда ведёт туннель. Остаётся только уничтожить его.
- Нет! - воскликнула Беатриса. - Так нельзя! Я должна вернуть своё тело.
Прежде чем я успела среагировать, она вихрем промчалась мимо меня, вступила в воронку, и в тот же миг её поглотила чернота.
- Беа, назад! - запоздало вскричал Марк. - Не уходи, вернись!
Он бросился к воронке. Я попыталась преградить ему путь, но мальчик с неожиданной силой оттолкнул меня, я не устояла на ногах и, уже падая на пол, увидела, как он исчезает в туннеле вслед за сестрой.
Гуннар немедленно подбежал ко мне, наклонился и помог встать.
- Ты в порядке, кузина?
Я слабо кивнула, потирая ушибленное место, и в полной растерянности посмотрела на воронку, где ещё колыхалась чернота, потревоженная Марком и Беатрисой.
- Господи! - прошептала я. - Что я наделала?! Как я могла это допустить?..
- Ты не виновата, Инга... - попробовал утешить меня Гуннар, но я перебила его:
- Нет, виновата! Я не должна была открывать туннель при Беатрисе. А теперь... - Я резко отстранилась от Гуннара. - Вот что, кузен. Быстро поднимайся наверх, забирай котов и уходи в лес. Жди там меня. Если... если что, через день-другой здесь будут инквизиторы. Дождись их.
В его глазах застыл ужас:
- Инга, не смей!
- Я должна , Гуннар. Я обязана . Иначе я не смогу жить. Ступай позаботься о Леопольде, а Владиславу передай... нет, не нужно, он и сам знает. Лучше скажи отцу, что я... что я очень хотела полюбить его.
- Пожалуйста, Инга!
Гуннар нерешительно схватил меня за руку, но я вырвалась и шагнула в воронку...
Инфернальный туннель недаром считается самым быстрым и удобным средством перемещения между Гранями. Если бы людям удалось создать нечто подобное без участия Преисподней, это перевернуло бы весь жизненный уклад на Гранях, радикально изменило бы облик человеческой цивилизации. К сожалению, в самой своей основе туннель является потусторонним конструктом, принцип его функционирования основывается на доступе к источникам энергии в Нижнем мире, и все попытки заменить их чем-то другим неизменно терпели фиаско. Мгновенная телепортация по-прежнему остаётся прерогативой тёмных сил, а людям, как и раньше, приходится довольствоваться неторопливым путешествием по Равнине и трактам, проникновением сквозь Рёбра или «колодцем».
Туннель, ведущий с одной Грани на другую, имеет нулевую длину, и перемещение между ними происходит за доли секунды. Едва я вступила в черноту туннеля, перед моими глазами на короткое мгновение мелькнул непроглядный мрак, а уже в следующий момент какая-то сила подхватила меня и отнесла в сторону от воронки. Когда мои ноги соприкоснулись с твёрдым полом, я пошатнулась от резкого толчка, однако сумела удержать равновесие и не упала.
Перво-наперво я подумала, что туннель просто выбросил меня обратно - вокруг царил такой же полумрак, как и в подвале ведьминой избушки, а столь быстрое перемещение не позволило мне ничего ощутить. Но затем я увидела неподалёку Марка, который быстро поворачивался ко мне, прикрываясь только что созданным силовым щитом. Позади него на полу лежала Беатриса.
Увидев меня, мальчик облегчённо вздохнул:
- Госпожа...
- Что с Беатрисой? - спросила я. - Она ранена? - Я чуть не сказала: «Убита?»
- Нет, всё в порядке. Просто она отказывалась возвращаться, и мне пришлось наслать на неё сон.
- Правильно, - одобрила я. - Бери её, и уходим отсюда.
Марк убрал щит и опустился перед сестрой на колени, а я тем временем торопливо осмотрелась вокруг. Помещение, в котором мы находились, было немного побольше подземного капища ведьмы и представляло собой нечто вроде заброшенного бункера или бомбоубежища. Пол, стены и потолок были сооружены из прочного материала, по своей текстуре и плотности напоминавшего бетон. Воздух в бункере был влажный и затхлый. В стене напротив я увидела массивную железную дверь, над которой тускло горел зарешечённый эльм-светильник... нет, электрическая лампа! Только теперь я обратила внимание, что мои колдовские способности несколько «отмороженные» - они испытывали на себе угнетающее воздействие условий Основы!
Взяв Беатрису на руки, Марк поднялся с колен и сделал шаг в сторону воронки, как вдруг из черноты туннеля ему навстречу выпрыгнуло небольшое длиннохвостое существо с горящими зелёными глазами. Мальчик испуганно отпрянул, едва не уронив от неожиданности сестру, а я тихо воскликнула:
- Леопольд!
Кот мягко приземлился на все четыре лапы и, мигом сориентировавшись, бросился ко мне. Спустя секунду из воронки вылетела белокурая Лаура, а вслед за ней - рыжая Фрида, кошка Ларссона, которую Марк и Беатриса переименовали в Карину. Леопольд что-то промурлыкал своим подругам, и те быстренько отбежали в сторону, уступив место Гуннару, который вынырнул из туннеля, держа на руках свою кошку Беллу. В отличие от меня, кузен споткнулся и наверняка упал бы, не успей я вовремя поддержать его.
- Спасибо, Инга, - пробормотал он, выпустив кошку из рук. - Слава богу, с тобой всё в порядке.
- Зато с тобой не в порядке, - сердито ответила я. - Какого чёрта ты попёрся за мной? И зачем пустил Леопольда?
- Никто меня не пускал, - вмешался кот. - Я сам пошёл. Когда я почувствовал, что ты опять полезла, куда не надо, то сразу прибежал вместе с кисками вниз и увидел, что Гуннар стоит с разинутым ртом и пялится в эту дырку. Ну и я, не долго думая, махнул сюда. Не мог же я бросить тебя на произвол судьбы.
- А мне уже ничего не оставалось, - развёл руками Гуннар. - Куда все, туда и я.
Я обречённо вздохнула и повернулась к Марку, который стоял со спящей Беатрисой на руках и растерянно смотрел на меня.
- Ну что ж, - сказала я. - Твоя сестра выиграла. Можешь её будить.
- Так мы не вернёмся назад?
- Нет, конечно. Раз все мы здесь, то возвращаться нет смысла... Вернее, смысл-то есть - там остались все наши вещи, а главное, звёздные карты и книги по навигации на Равнине, к тому же мы с Гуннаром добирались на Контр-Агрис больше месяца, - но лучше не рисковать. Я предпочитаю потратить лишние несколько недель в старом добром «колодце», чем снова соваться в туннель, где нас запросто могут прикончить. Нам чертовски повезло, что мы выбрались оттуда целыми и невредимыми, и я не хочу вторично испытывать судьбу. Так что буди Беатрису, Марк.
Мальчик бережно опустил сестру на пол и стал колдовать над ней. А я, убедившись, что железная дверь в противоположной стене - единственный выход из помещения, подошла к ней и осторожно «прощупала» пространство с той стороны. Никакой опасности я там не почувствовала. За дверью начиналась каменная лестница, которая вела наверх и упиралась в ещё одну дверь. Что было дальше, я не видела - мои притуплённые Основой чувства не могли пробиться сквозь второй слой железа и бетона.
Между тем Беатриса проснулась - я поняла это по звуку пощёчины, которой она наградила брата за заботу о её безопасности.
- Извини, Беа, - виновато сказал Марк. - У меня не было другого выхода.
- Ты мог бы пойти со мной. А теперь... Нет, постой! Ведь мы ещё здесь!
Я повернулась к ребятам. Беатриса уже сидела на полу и озадаченно озиралась по сторонам.
- Мы решили пойти за тобой, - сказала я. - Все вместе.
- Ага! - вставил словечко Леопольд. - Так это ты, Цветанка, втянула нас всех в историю?
Девочка взяла его на руки и поцеловала в розовый нос.
- Прошу прощения, котик. Я не хотела вас втягивать. Просто так получилось. - С этими словами она встала на ноги и подошла ко мне. - Не сердитесь на меня, госпожа. Пожалуйста...
- Да ладно уж, - отмахнулась я. - Ты хоть следы видишь?
- Вижу, но очень слабо. Очень-очень слабо. Как бы они совсем не исчезли.
- А у меня что-то не в порядке со шкурой, - растерянно произнёс Марк. - Её магия здорово ослабла.
- А мои способности почти полностью исчезли, - отозвался Гуннар. - Что с нами происходит, Инга?
- Ничего страшного, - ответила я. - Можете утешать себя тем, что наши потенциальные противники ослабли ещё больше. Отсюда, с Основы, доступ к Нижнему миру, где они черпают свою силу, весьма затруднён.
- Так мы на Основе? - потрясённо промолвил Марк.
Гуннар и Беатриса молча уставились на меня круглыми от изумления глазами. Будучи образованными колдунами, умом они понимали, что Земля - не сад Эдемский, и здесь живут такие же люди, как и в других местах, но вместе с тем в глубине души разделяли благоговейное отношение большинства обитателей Граней к Основе.
- А что тут такого странного? - невозмутимо произнёс Леопольд, удобно расположившись на руках у Беатрисы. - Сейчас мы находимся там же, где я встретил Инну и Владислава.
- Там же? - переспросила я. - В Киеве?
Кот покачал головой:
- Нет, не думаю. Отсюда до того места, где мы жили, далековато. Но туда можно попасть без всяких ваших фокусов, вроде этой дырки в полу.
Я хотела спросить, сколько это - «далековато», но в этот момент мои чувства, по-прежнему сосредоточенные на лестнице, забили тревогу. Я ощутила, как медленно, с натужным скрипом открывается верхняя дверь.
- Беатриса, - шёпотом спросила я. - Когда ты появилась, свет здесь горел?
- Кажется, нет. По-моему, он зажёгся уже после того, как я вышла из туннеля... Хотя я не уверена.
Я молча кивнула. Очевидно, тут сработала какая-то автоматика. И наверняка известила хозяина, что к нему пожаловали гости. Интересно, он уже знает, что мы не принадлежим к числу его друзей? Или всё произошло так стремительно, что в Нижнем мире ещё не успели сориентироваться. Судя по всему, так и было - иначе они просто заблокировали бы туннель, замкнув нас там, как птичек в клетке.
Верхняя дверь наконец открылась, и кто-то начал спускаться по лестнице. Я жестом приказала своим спутникам отойти в дальний угол бункера и прикрыла их мощным силовым щитом, а сама осталась возле двери, приготовившись к защите и нападению. Марк хотел было присоединиться ко мне, но я отрицательно покачала головой, а сестра схватила его за рукав и что-то прошептала ему на ухо. Мальчик неохотно кивнул и остался на месте.
С той стороны послышался скрежет отодвигаемого засова, затем дверь медленно отворилась, и вдруг из темноты послышался изумлённый голос:
- Принцесса!..
Ещё до этого восклицания я поняла, кто передо мной, и размашисто ударила по нему парализующим заклинанием. Противник с тихим стоном осел на пороге.
- Похоже, нам не придётся идти по следу, - спокойно произнесла я, шире раскрывая дверь. - Этот человек должен знать, куда направилась похитительница.
Лишившись опоры в виде двери, мой пленник растянулся на полу, и электрическая лампа над входом осветила лицо лейтенанта Ларссона.

Глава 16
ЛАРССОН. ДВАЖДЫ ПРЕДАТЕЛЬ

Очнувшись, Ларссон обнаружил себя связанным по рукам и ногам какими-то невидимыми нитями. Голова у него раскалывалась от адской боли, всё тело ужасно ломило, перед глазами плыло. С трудом сфокусировав взгляд, он узнал обстановку прихожей в доме Смотрителя. Сам он лежал на диване, а в нескольких шагах от него сидела на стуле, сосредоточенно глядя перед собой, принцесса Инга.
Ларссон слабо удивился тому, что он до сих пор жив. Сильно удивляться он не мог - для этого ему попросту не хватало сил. Тем не менее, его удивление было искренним и глубоким. Он должен был умереть в тот самый миг, как только очнулся и осознал себя пленником, - а однако, продолжал жить. Встроенная в его подсознание команда самоликвидации почему-то не срабатывала.
Ларссон, конечно, уже сообразил, что его магия заблокирована, но это ровным счётом ничего не объясняло. Механизм блокировки колдовских способностей заключался в прекращении сознательного доступа к ним, а подсознанию никто действовать не мешал, и оно давным-давно должно было активизировать инфернальные связи, по которым из Нижнего мира поступил бы мощный импульс энергии, способный в мгновение ока превратить его тело в пылающую жижу. Правда, в условия Основы этот импульс был бы здорово ослаблен, но его наверняка хватило бы для того, чтобы полностью разрушить его мозг.
А впрочем, оставалась ещё одна возможность - изолирующий артефакт, наподобие перстня Бодуэна. Он полностью ограждает своего носителя от любого внешнего магического воздействия, и в таком случае, сколько бы ни срабатывала команда самоуничтожения, ничего бы не происходило. Может, принцесса взломала сейф в кабинете, нашла там перстень и надела ему на палец?.. Ларссон наклонил голову, упершись подбородком в грудь, и посмотрел на свою правую руку, крепко прижатую к туловищу. Перстня на среднем пальце не было. И на любом другом - тоже. Да и вообще, невидимые путы, которые не позволяли ему двинуться, были явно магического свойства, а значит, никакого изолирующего артефакта на нём нет...
- Вижу, вы пришли в себя, господин Ларссон, - бесстрастно заговорила принцесса Инга, устремив на него пристальный взгляд своих больших сапфировых глаз. - Вы готовы отвечать на мои вопросы?
Ларссон твёрдо решил хранить молчание и не вступать ни в какие переговоры. Перспектива пыток его не трогала, а с близостью смерти он уже смирился. Разумеется, ему хотелось жить, даже очень хотелось, однако он понимал, что предательством свою жизнь не спасёт, лишь обречёт себя на вечные муки в той мрачной части Преисподней, где обитают души отступников. Возможно, отсрочка с самоуничтожением - это испытание, которому решили подвергнуть его Хозяева, и сейчас один из них - либо Локи, либо сам Велиал, - следит за тем, как он будет вести себя на допросе.
«Ну что ж, - подумал Ларссон. - Я докажу, что мне можно доверять».
Но, к своему неописуемому изумлению, он послушно произнёс:
- Да, принцесса, я готов отвечать на ваши вопросы.
Она удовлетворённо кивнула:
- Вот и хорошо. Прежде всего: где мы?
- На Основе.
- Это я знаю. А где именно?
- В России, на юге Бурятии, город Няхта. Это недалеко от границы с Монголией.
- Гм, весьма уединённое местечко... Кто хозяин этого дома, где он сейчас и когда должен вернуться?
- Теперь здесь хозяин я. Повелитель назначил меня новым Смотрителем туннеля.
- А что случилось с прежним?
- Чойбалсана больше нет. Повелитель покарал его.
- За что?
Ларссон не ответил. Но вовсе не потому, что сумел совладать с собой, а как раз наоборот - разум бывшего инквизитора заметался в панике, и та его часть, что безропотно отвечала на вопросы, отступила под натиском всепоглощающего страха, временно утратив контроль над речью. Впрочем, ненадолго: спустя минуту Ларссон почувствовал, как на него накатывается волна расслабленности и успокоения, вскоре панический ужас прошёл, и осталось лишь глубокое недоумение вкупе с растерянностью. Ведь он был надёжно защищён от подчинения чужой воле, кроме воли Хозяев Преисподней, и снять эту защиту могла только смерть...
- Ну вот вы успокоились, - сказала принцесса. - Прошу вас, продолжайте. За что был наказан ваш предшественник - Чойбалсан, если я правильно расслышала?
- Он не углядел за Мирандой, - всё так же послушно ответил Ларссон, не в силах остановить себя.
- Кто такая Миранда?
- Юная ведьма, с которой я сюда пришёл. Странная девчонка, - Ларссон с беспокойством отметил, что начинает говорить даже о том, о чём его не спрашивали, - на вид ей лет четырнадцать, а она уже такая ушлая колдунья и прожжённая плутовка, что...
Его перебил чей-то приглушённый возглас. Ларссон запрокинул голову и увидел немного в стороне трёх человек - короля Гуннара, худощавую девочку лет девяти или десяти, которой, по всей видимости, принадлежал услышанный им возглас, а также мальчишку-подростка, завёрнутого в какое-то странное одеяние. И девочка, и мальчик кого-то ему напоминали... Ну да, конечно! Всего лишь несколько часов назад повелитель передал ему «картинку» этой девочки и сообщил, что вскоре она придёт сюда по туннелю. Как раз на этом Ларссон и попался: услышав сигнал, он решил, что явилась обещанная Велиалом гостья, и беспечно спустился вниз, не ожидая никакой подвоха. Как оказалось, девчонка действительно пришла - но она была не одна.
Что же касается мальчишки в странном одеянии (с некоторым опозданием Ларссон сообразил, что это львиная шкура), то он был очень похож на Миранду. Необычайно похож - так бывают похожи лишь брат и сестра близнецы.
Нечего сказать, интересная компания здесь собралась! Девчонка, которую Велиал представил как своё доверенное лицо. Мальчишка - вне всяких сомнений, брат-близнец Миранды. И принцесса Инга, месяц назад бросившая мужа и сбежавшая вместе со своим дядей Гуннаром из-под опеки Инквизиции; кое-кто считает, что она последовала своему предназначению и пошла служить Нижнему миру... Но если так, то почему она захватила его в плен и допрашивает? Может, это проверка?.. Нет, глупости! Задумай Велиал устроить ему испытание, он бы подослал совершенно незнакомых людей, чтобы не возникло никаких сомнений в их принадлежности к вражескому лагерю. Здесь явно что-то другое...
- Ах, чёрт! - пробормотал Ларссон. Наконец-то он понял, почему лицо Миранды с самого начала показалось ему знакомым. - Ах, чёрт! Марк фон... как там тебя?.. Хершвиц? Гершвиц? Гаршвиц?..
Мальчик вздрогнул от неожиданности и во все глаза уставился на него.
- Вы знаете Марка? - резко подавшись вперёд, спросила принцесса.
- Да, знаю... Вернее, видел его мысленное изображение. Мельком, во время разговора с Костасом Казандзакисом, моим знакомым из Торнинского командорства. Это было... по-моему, в конце января. Казандзакис между делом упомянул о загадочном происшествии на одном из трактов архипелага и об исчезновении трёх юных колдунов - брата и двух сестёр. Во время его рассказа промелькнула «картинка» этого паренька. Вот почему мне казалось, что я видел Миранду и раньше.
- Она представилась вам Мирандой?
- Так назвал её повелитель.
- Вы сказали, что Чойбалсан не углядел за ней. Что это значит?
- Она исчезла. То ли погибла, то ли сбежала, не знаю. И никто этого не знает, даже повелитель.
- Моё тело! - в отчаянии вскрикнула девочка.
Мальчик по имени Марк обнял её и привлёк к себе. Она уткнулась лицом в его плечо.
- Как это случилось? - продолжала допрос принцесса.
- Миранда отправилась на поиски девчонки, - отвечал Ларссон, - а Чойбалсан сопровождал её. Через два дня он вернулся один, порядком не в своём уме, и нёс какую-то околесицу о молниях небесных, сияющем лике Будды и прочих подобных вещах. Его связь с Нижним миром была нарушена, поэтому повелителю пришлось задавать ему вопросы через меня. Из полезной информации Чойбалсан сообщил лишь, что след привёл их на остров Корсику, а затем снова завёл песенку о всяких чудесах и откровениях. Больше ничего по делу он сказать не мог. Мне даже не удалось вытянуть из него, где именно на Корсике они с Мирандой побывали. В конце концов повелитель призвал Чойбалсана к себе, чтобы допросить его дух в Преисподней, а меня назначил на его место.
- Какую девчонку искала Миранда?

Предыдущая страница 15 Следующая страница


Грани нижнего мира 16

- Вы её знаете. Это Сандра.
- Сандра?! - В глазах принцессы Инги вспыхнули огоньки. - Очень интересно! И как же она её искала?
Не нуждаясь в дальнейших приглашениях, Ларссон рассказал всё то немногое, что знал о поисках, вкратце поведал о своих беседах с Мирандой по пути на Основу, а под конец уже от себя добавил, что дело здесь гораздо серьёзнее, чем пытался представить это Велиал.
- Повелитель был слишком рассержен неудачей. И даже напуган. У меня такое впечатление, что он не собирается делать ребёнка Сандры своим слугой, а во что бы то ни стало стремится уничтожить его.
- Вы уверены, что Сандру с малышом ещё не нашли? - обеспокоенно спросила принцесса.
- Да, безусловно. Сегодня... то есть уже вчера вечером повелитель сообщил, что ко мне по туннелю придёт ещё одна юная ведьма. Он приказал мне идти вместе с ней и через каждую минуту сообщать о всех наших передвижениях. Повелитель строго-настрого воспретил вступать в какой-либо контакт с Сандрой или её окружением. Мы должны просто определить, где она находится, а дальше за дело возьмутся другие.
- Что за юная ведьма? Ваш повелитель передал её описание?
- Да, я видел её «картинку». - Ларссон взглядом указал на девочку. - Это она. Или же похожая на неё как две капли воды.
Девочка вздрогнула и ещё крепче прижалась к мальчику. А принцесса удивлённо спросила:
- Вы что, не узнали её?
Ларссон внимательнее присмотрелся к девочке, затем вяло качнул головой:
- Нет. А я должен её знать?
Принцесса хмыкнула:
- Вообще-то должны, ведь вы были с нами на Истре. Но, похоже, ваш хозяин заставил вас о ней позабыть - или, скорее, подменил в вашей памяти её образ чьим-то другим. Иначе бы у вас возникло много вопросов, и... А впрочем, это уже не имеет значения. Вы не в курсе, что она собиралась делать дальше, после окончания поисков?
- Нет, не знаю. Повелитель лишь приказал беречь её как зеницу ока, чтобы через день-другой она в целая и невредимая вернулась обратно на Контр-Агрис.
- Ага, понятно. Значит, я была права. - Принцесса Инга поднялась со стула, подошла к столу и взяла блокнот с ручкой. - Теперь, господин Ларссон, прошу вас сообщить некоторые сведения о ваших... гм, соратниках так сказать, братьях по оружию. Особенно меня интересуют те, кто служит в рядах Инквизиции. Вам ясно, что от вас требуется?
- Да, госпожа.
За следующие четверть часа Ларссон продиктовал имена и места проживания полусотни известных ему слуг Нижнего мира, и в их числе - около дюжины инквизиторов. Также он указал расположение двух инфернальных туннелей, которыми ему приходилось пользоваться, и нескольких сатанинских капищ, где собирались чёрные маги и просто дьяволопоклонники для отправления полуночных месс.
Когда он закончил, принцесса перечитала весь список и заметила:
- Я не вижу здесь ни одного знакомого имени. А между тем я уверена, что в нашей свите вы были не единственным предателем. Ведь так?
- Я полагаю, что так. Но кто - не знаю.
- А кого-нибудь подозреваете?
- Нет, никого.
Принцесса Инга немного подумала, затем вырвала исписанные листы из блокнота и передала их своему дяде Гуннару.
- Что ж, неплохой улов. В земной штаб-квартире Инквизиции очень обрадуются. Кажется, в последний раз они ловили предателя года три назад, да и того не успели допросить - другой предатель убил его, а затем покончил с собой.
Ларссон хорошо помнил этот случай. Ещё бы не помнить - ведь пойманный агент, слуга Хозяйки Кали, знал его и мог выдать на допросе. К счастью, присутствовавший при задержании слуга Хозяина Ариманы не растерялся и ценой собственной жизни спас многих своих собратьев от разоблачения.
Это воспоминание навело Ларссона на ужасную догадку - такую ужасную, что, несмотря на все насланные принцессой успокаивающие чары, он снова впал в панику, а на его лбу выступили капли холодного пота. Существовал один-единственный способ захватить чёрного мага в плен живьём: застать его врасплох, мгновенно парализовать и, пока он находится без сознания, оградить его от воздействия Нижнего мира - либо с помощью изолирующего артефакта, либо прибегнув к экзорцизму. Первый вариант Ларссон уже отмёл; а вот об экзорцизме он как-то не подумал - вернее, боялся подумать. Сама по себе утрата доступа к источникам инфернальной силы не слишком пугала его, временами он втайне мечтал об избавлении от этой кабалы, в которую неосмотрительно влез ещё в ранней молодости, но об экзорцизме даже мысли не допускал - во-первых, подобная мысль могла привести в действие самоубийственный механизм в его подсознании, во-вторых же, непременным следствием экзорцизма была потеря всех колдовских способностей, а этого он боялся пуще смерти...
- Что... - прохрипел Ларссон. - Что вы со мной сделали?
Принцесса задумчиво посмотрела на него:
- Судя по вашему виду, вы уже сами догадались. Это был экзорцизм... что-то вроде экзорцизма. Меня ещё не обучали этому разделу магии, так что я действовала наугад, применяя знания, почерпнутые из книг. Надеюсь, я всё сделала правильно.
Ларссон тихо застонал. Это был конец. Случилось самое страшное - он превратился в обычного человека, полностью лишённого колдовских способностей. Вдобавок он стал предателем, сообщил врагам всё, что знал, поставил под угрозу жизнь и свободу десятков своих собратьев. И совсем не важно, что сделал он это не добровольно, а из принуждения, под действием каких-то хитрых чар, развязавших его язык...
Но нет! Здесь что-то не так. Экзорцизм разрывает все связи с Преисподней и уничтожает колдовской дар, но он не способен снять защиту от гипнотического и любого другого подчиняющего волю воздействия. Такая защита, хоть и устанавливается с помощью магии, имеет немагическую природу; это скорее благоприобретённое свойство разума, неразрывно связанное с человеческой личностью. Никто не мог удалить эту защиту, не уничтожив саму личность вместе с информацией, которой она обладает, поэтому в Инквизиции пленённых слуг Нижнего мира допрашивали с помощью изощрённых физических и психологических пыток, по существу выдавливали из них нужные сведения. Ларссона же никто не пытал, ему даже не угрожали насилием - а между тем он пел, как соловей, и не мог остановиться, пока не давал полный и исчерпывающий ответ на поставленный вопрос.
- Как вы... меня заставили... говорить? - сбивчиво спросил он.
Принцесса Инга пожала плечами:
- А вот это уже вопрос не ко мне. Если честно, я сама ничего не понимаю. - Она опустила взгляд куда-то вниз. - Кстати, котик, можешь отпускать его. Я уже задала все вопросы.
Кот Леопольд, который всё это время сидел на полу возле самого дивана, а потому был невидим Ларссону, подбежал к своей хозяйке и потёрся о её ноги.
- Ну как, я справился?
- Да, милый, ты был великолепен.
Ларссон потрясённо глядел на Леопольда.
- Так это... - с трудом вымолвил он, - это был кот?
Принцесса утвердительно кивнула:
- Да, он.
- Но... как ему удалось?
Она только развела руками:
- Понятия не имею. Для меня это загадка.
- Ничего сложного, - махнул лапой Леопольд. - Просто я захотел, чтобы он говорил правду, вот и всё.
- Вот и всё, - растерянно повторила принцесса. - Так просто, вы не находите? После нашего прибытия в Вечный Город регент самолично обследовал Леопольда и заверил нас, что он не обладает никакими исключительными способностями, помимо тех, которые имеются у любого самца его племени. Однако я сильно сомневаюсь, что умение выбивать из человека правду, не совершая над ним насилия, входит в арсенал колдовских приёмов каждого кота-оборотня. Во всяком случае, раньше я об этом не слышала. - Она наклонилась и взяла Леопольда на руки. - Ну ладно, господин Ларссон, мы оставляем вас. Минут через десять или пятнадцать путы спадут, и вы будете вольны поступать, как вам заблагорассудится. Лично я советую поскорее уходить отсюда и не искать встречи со своими собратьями. Ничего хорошего вы от них не дождётесь.
- Вы что, не убьёте меня? - изумлённо спросил Ларссон.
- Пожалуй, следовало бы... но рука не поднимается. Ещё месяц назад я считала вас одним из самых честных и преданных людей в Инквизиции, да и сейчас не могу полностью отделаться от своего первоначального и, как оказалось, ошибочного впечатления. Собственно, поэтому я не стала спрашивать о ваших преступлениях - пусть с ними разбирается ваша совесть, если она ещё сохранилась, а я не хочу о них знать. Ступайте себе с миром и постарайтесь начать новую жизнь на Земле. Впереди у вас достаточно времени, чтобы покаяться и искупить свои грехи. Прощайте, господин Ларссон.
С этими словами принцесса отвернулась от него и подошла к своим спутникам.
- Корсика большой остров, - сказала она им, - и обойти его вдоль и поперек в поисках следов займёт слишком много времени. Я уже не говорю о том, что сейчас там наверняка кишит слугами Велиала. Так что нам придётся брать след здесь.
- Но без шкуры я не могу, - жалобно отозвалась девочка. - Я не вижу, куда он уходит.
- А мы попробуем посмотреть вместе. Ты видишь след, а у меня сильная магия. У нас должно получиться.
Принцесса обняла девочку за талию, они вдвоём прошли в угол комнаты и там замерли, склонив друг к другу головы. Ларссон озадаченно смотрел на них, не понимая, о каком следе они толкуют. Правда, ему показалось весьма подозрительным, что они остановились точно в том месте, где двенадцать дней назад он в последний раз видел Миранду, когда она вместе с Чойбалсаном перешла с Основы на Грани.
Спустя минуту принцесса Инга отстранилась от девочки.
- Всё в порядке, Беатриса, я вижу, куда идти. Гуннар, Марк, ступайте к нам... Хотя нет, кузен, сходи сначала на кухню и захвати там что-нибудь из продуктов. А ты, Леопольд, зови своих подруг, мы уходим.
Кот призывно замурлыкал, и тут же из соседней комнаты прибежали три кошки, в одной из которых Ларссон с удивлением признал свою Фриду. Рыжая кошечка в нерешительности остановилась, взглянула на бывшего хозяина своими большими глазами, а затем, словно приняв решение, прыгнула на руки к Марку. Мальчик в вызовом посмотрел на Ларссона:
- Вы бросили её, а мы нашли. Теперь она наша киска, и зовут её Карина.
Ларссон грустно вздохнул:
- Надеюсь, вы будете ей лучшими хозяевами, чем я.
Между тем король Гуннар сбегал на кухню и через минуту вернулся с небольшой сумкой, набитой продуктами из холодильника. За это время принцесса произвела все необходимые манипуляции, и пространство в углу комнаты заискрилось, словно кто-то подбросил в воздух целую пригоршню крохотных светлячков.
- Ух ты, здорово! - произнесла она с каким-то детским восторгом. - Вы не поверите, ребятки, но я сделала это впервые. Раньше я знала, как открывать Завесу Земли, только в теории... Ну всё, хватит разговоров. Первая пройду я и проверю, нет ли там опасности, за мной пойдёт Беатриса, потом Гуннар. А ты, Марк, как второй по силе колдун в нашей компании, будешь нас прикрывать. Понятно?
Все трое утвердительно кивнули. Принцесса Инга уже собиралась войти в искрящееся пространство, но тут Ларссон нерешительно промолвил:
- Госпожа...
Она повернула к нему голову:
- Да?
- Вы - ангел.
Принцесса натянуто улыбнулась:
- Вы преувеличиваете, - и исчезла за сверкающей Завесой.
За ней последовали остальные, потом искры погасли, и Ларссон остался один.
Как и обещала принцесса, минут через десять невидимые путы исчезли. Ларссон осторожно встал с дивана. Голова у него кружилась, ноги подкашивались, во всём теле чувствовалась невероятная слабость.
Мир вокруг него решительно и бесповоротно изменился, словно поблек и потускнел - ведь теперь Ларссон воспринимал его только теми органами чувств, которые были присущи обычному человеку. Он больше не видел ауры, окружавшей каждую вещь, не мог почувствовать присутствие человека или животного, сквозь него не струились, как прежде, потоки магических сил, а в голове не наигрывала такая привычная, пусть и совершенно беззвучная, музыка сфер... Отныне и до самой смерти (которая, возможно, наступит совсем скоро) он будет лишён всего того, к чему привык с раннего детства и без чего не представлял своей жизни.
Ларссон поплёлся в кухню, достал из холодильника графин с водкой, налил полный стакан и одним духом выпил.
Ледяная жидкость обожгла ему гортань и горло. Он закашлялся, опустился на табурет и торопливо запихнул в рот первую попавшуюся закуску - таковой оказался кусок копчёного мяса.
Вскоре жжение в горле прошло, по всему телу разлилась приятная теплота, а в голове как будто прояснилось. Желая продолжить терапию, Ларссон налил себе ещё водки, но в самый последний момент передумал и поставил стакан на стол. С его чувствительностью к алкоголю и первой порции будет достаточно, чтобы порядком опьянеть, а от второй его так развезёт, что он не сможет держаться на ногах. В его же нынешнем положении это будет равносильно смерти.
Ларссон достал из холодильника ещё один кусок мяса и, ожесточённо жуя его, думал о том, что делать дальше. Думал вопреки отчаянию и безысходности, которые охватили его в тот миг, когда он узнал, что навсегда лишился своих колдовских способностей. Он понимал, что если поддастся этим чувствам, то погибнет - а умирать ему не совсем хотелось.
Доев мясо, Ларссон покинул кухню и прошёл в кабинет. Как он и ожидал, сейф в кабинете был вскрыт, но всё его содержимое, кроме перстня Бодуэна, осталось на месте. Хотя не исключено, что принцесса взяла немного земных денег на расходы - Ларссон не стал пересчитывать их, а просто распихал по карманам.
Затем он взял с собой парочку каких-то книг, вернулся обратно в прихожую и там принялся методично раздирать их в клочья, бросая скомканные листы на диван. Закончив с этим, Ларссон поджёг образовавшуюся кучу бумаги, отступил к входной двери и, лишь убедившись, что огонь перекинулся на мягкую обивку дивана, выскользнул из дома.
К тому времени, когда языки пламени вырвались из окон, извещая соседей, что начался пожар, Ларссон уже затерялся в ночи...

Глава 17
МАРК И БЕАТРИСА. В ОДНОМ ШАГЕ ОТ ЦЕЛИ

Буферным Поясом Земли, или просто Поясом, называлась совокупность Граней, которые непосредственно соприкасались с Основой. Их было бесконечное множество, и в этом заключалась ещё одна отличительная особенность Основы, поражавшая неприспособленные к абстрактному мышлению умы своей кажущейся абсурдностью.
Марк и Беатриса ещё в школе смирились с этим невероятным, парадоксальным фактом, приняли его как объективную реальность, но их воображение перед ним пасовало - они никак не могли представить, что одну-единственную Грань, пусть и особенную, исключительную, отличную от всех остальных, окружает такое количество Граней, которое заведомо больше любого конечного числа. В своё время Марк очень мучился из-за этого, считал себя круглым дураком; только позже он понял, что ни один человек не в силах наглядно вообразить бесконечность и большинство людей, ради собственного спокойствия, попросту игнорируют её существование. Лишь незначительное меньшинство, к которому принадлежали и Марк с сестрой, не желало признавать ограниченность человеческого ума и упрямо пыталось постичь непостижимое, объять необъятное.
Бесконечное число непосредственных соседей усложняло охрану Земли от внешнего вторжения, но вместе с тем придавало ей дополнительную устойчивость. Основу нельзя было уничтожить или хотя бы ослабить обходным путём - через захват и разрушение прилегающих Граней. Возможно, Нижний мир, являясь вселенской стихией, и был способен совершить одновременно бесконечное число Прорывов, однако для этого все Поясные Грани должны быть предварительно «расшатаны» - а «расшатать» их могли только люди, которых в мире было много, но отнюдь не бесконечно много. Захват же любого конечного числа соприкасавшихся с Основой Граней нисколько не влиял на её устойчивость: если от бесконечности отнять конечное, пусть и очень большое, в итоге опять останется бесконечность. Такая парадоксальная, но в целом логичная арифметика позволяла Основе безболезненно жертвовать повреждёнными Гранями Буферного Пояса для сохранения своей целостности. Главная задача нёсших на Земле вахту инквизиторов состояла в своевременном запуске природного механизма отторжения Поясных Граней, который самопроизвольно почему-то не срабатывал, и в наблюдении за его действием. Именно так был остановлен самый мощный Прорыв текущих Ничейных Годов - Чернобыльский, и тогда Буферный Пояс обеднел сразу на несколько тысяч Граней...
Они ехали по Поясным Граням уже третий час. После такого долгого и богатого на события дня Марк еле держался в седле от усталости, но изо всех оставшихся сил старался не выказывать своей слабости перед спутниками, понимая, что сейчас не время делать привал.
Ехавшая на Лауре рядом с принцессой Беатриса выглядела гораздо свежее, чем Марк. Своё новое тело сестра получила лишь несколько часов назад, и, несмотря на дьявольскую процедуру, которой подвергла его ведьма, оно было достаточно отдохнувшим, полным сил и энергии. А принцесса Инга и её кузен Гуннар вообще казались выкованными из железа и не проявляли ни малейших признаков усталости, хотя, судя по их рассказу, до своего появления возле ведьминой избушки они ехали уже более пяти часов.
Трижды след, по которому шёл их отряд, покидал Трактовую Равнину и уходил далеко в сторону от Вуали, а затем возвращался обратно. Принцесса объяснила, что похитительница добиралась до ближайшей Завесы - так назывались Рёбра между Поясными Гранями и Основой, - чтобы точнее установить пеленг и произвести триангуляцию. Термины «пеленг» и «триангуляция» были незнакомы Марку, но из слов принцессы он понял, что речь идёт об ориентировании на местности с помощью навигационных средств. В Торнинской школе этому обучали лишь на пятом курсе.
Когда след в четвёртый раз покинул Равнину, и Беатриса, обследовав весь периметр «лоскута», не нашла, где бы он возвращался обратно, стало ясно, что их путешествие подходит к концу. Принцесса Инга заметила:
- Конечно, нельзя исключить, что похитительница просто устроила здесь короткий привал, а потом продолжила путь, воспользовавшись какой-нибудь другой Вуалью, но я в этом сомневаюсь. Думаю, мы уже у цели.
Она создала радужную арку, проехала под ней и внимательно огляделась вокруг.
- Всё в порядке, друзья, езжайте.
Марк, Беатриса и Гуннар последовали за ней и очутились среди широкой степи, сплошь поросшей высокой травой. Этот густой травяной ковёр колыхался под сильными порывами ветра, словно море в неспокойную погоду. В глубоком вечернем небе с пронзительными криками кружили птицы.
- Похитительница пошла туда, - Беатриса указала в направлении чуть правее заходящего солнца.
Они поехали дальше по следу, и лишь мили через две принцесса, пристально вглядевшись вдаль, произнесла:
- Кажется, впереди Завеса. Хотя наверняка утверждать не берусь. Может, это просто Вуаль. До неё довольно далеко, а я ещё плохо разбираюсь в таких тонкостях, как разница между Завесой и Вуалью.
Через несколько минут Марк различил на горизонте две тёмные точки. Он обострил своё колдовское зрение и неуверенно сказал:
- По-моему, это лошади.
- Да, - подтвердил Леопольд. - Но обычные лошади, не коты.
- И пасутся они совсем рядом с Завесой, - добавила принцесса. - Теперь я уверена, что это Завеса. Она слишком маленькая для Вуали.
- Этих лошадей, - предположила Беатриса, - оставили похитительница и её спутник, Чойбалсан.
- Да, безусловно. На Основе лошади уже давно не используются в качестве личного транспорта, и любой всадник там привлекает к себе повышенное внимание.
- Вот только интересно, где они взяли лошадей, - задумчиво промолвил Гуннар. - Ведь сквозь Завесу они прошли в доме. Неужели затаскивали их в ту маленькую прихожую?
Принцесса с улыбкой оглянулась на него:
- Боюсь, кузен, тебе пора обзаводиться очками. Да и слуховым аппаратом тоже. Ты что, не заметил сарайчика рядом с Завесой, когда мы только покинули Основу? А я ещё сказала, что здесь, очевидно, держали лошадей для поездок по Граням.
Гуннар сконфузился:
- Ах да, в самом деле! Сарайчик припоминаю, я вскользь его видел; а вот на твои слова не обратил никакого внимания. Тогда мои мысли были полностью заняты Сандрой... А знаешь, ведь однажды я встречался с ней.
- Правда? И где же?
- В замке твоего отца, года четыре назад, когда она приезжала со своим братом Маркеджани. Ей шёл пятнадцатый год, она была очень милой девчушкой. Наверное, с тех пор ещё больше похорошела.
Принцесса поджала губы.
- В этом можешь не сомневаться, - сухо сказала она. - Похорошела.
При приближении отряда лошади, пасшиеся возле Завесы, забеспокоились и стали носиться взад-вперёд, оглашая окрестности громким, испуганным ржанием. В первый момент Марк удивился, почему они не убегают, но затем, присмотревшись, понял в чём дело. А принцесса Инга сокрушённо вздохнула:
- Бедняжки! Хозяева оставили их под силовым куполом, а сами исчезли. Должно быть, в последнее время здесь часто шли дожди, иначе несчастные животные давно бы померли от жажды.
Одним мощным ударом она разрушила купол, и одичавшие лошади немедленно бросились прочь от людей.
- Позвать их? - спросил Леопольд. - Меня они послушаются.
Принцесса отрицательно покачала головой:
- Не надо, котик. Пусть они доживают свой век здесь. Всё равно мы ничем им не поможем.
- А Вулкан остался возле ведьминого логова, - запоздало спохватилась Беатриса. - Мы даже не отвязали его.
- Захочет пить, сам отвяжется, - утешил её Марк. - Я привязал его некрепко. Не переживай за Вулкана, он себя в обиду не даст.
- Совершенно верно, - подтвердила принцесса. - К тому же на днях туда приедут инквизиторы и обязательно позаботятся о вашем коне.
- Инквизиторы? - переспросила Беатриса. - А почему они приедут?
- За тобой... то есть за Цветанкой. Это моя догадка, но я уверена, что она правильна. Ларссон сообщил на допросе, что через два дня ведьма в теле Цветанки должна была вернуться по туннелю на Контр-Агрис, а значит... - Она замолчала, так как в это самое время они подъехали к краю Завесы. - Ладно, об этом поговорим позже, а сейчас давайте посмотрим, что делала дальше похитительница.
Спешившись и внимательно осмотрев окрестности, Беатриса заявила, что следов натоптано здесь много, но они никуда не уходят, а остаются в пределах Завесы и прилегающего к ней участка, где стоял защитный купол. Очевидно, похитительница и её спутник сделали здесь привал, перекусили и ушли на Основу.
На месте их стоянки были найдены остатки костра, а рядом под куском брезента лежала конская сбруя, меч, арбалет, два кинжала и седельная сумка, в которой, среди всякого барахла, находились компас, секстант, чертёжные приспособления и подробный атлас Земли. Принцесса второпях перелистала его и нашла страницу с Корсикой.
- Вот, видите, - сказала она, ткнув пальцем в карту. - Я не ошиблась насчёт триангуляции. Полагаю, в первый раз похитительница сравнила направление сигнала с тем, которое она чувствовала, находясь в доме Смотрителя, и приблизительно установила, что Сандра где-то в районе Корсики. А во второй и в третий раз, будучи уже здесь, на острове, вычислила её точное местонахождение.
Марк посмотрел через плечо принцессы. На карте был изображён продолговатый остров поверх которого красным карандашом были начерчены две линии, пересекавшиеся в его северной области. Как раз на точку их пересечения и указывала принцесса.
- Несомненно, мы находимся вот здесь, - говорила она, имея в виду местность Основы по ту сторону Завесы. - Не знаю, насколько это точно, но, судя по тому, что похитительница не вернулась обратно, Сандра недалеко отсюда.
- Или, - предположил Гуннар, - сразу при выходе на Основу они попали в какую-то переделку.
- Да, возможно. - Принцесса взглянула на свои наручные часы, задумчиво наморщила лоб и принялась считать вслух: - Когда мы расстались с Ларссоном, там у него шёл третий час пополуночи. Восточную Сибирь и Западную Европу, если не ошибаюсь, разделяет шесть часовых поясов... или даже семь, точно не знаю. Надо бы посмотреть в атлас... Ай, ладно, будем считать, что шесть. На дорогу сюда мы потратили без малого три часа, итого получается, что сейчас на Корсике одиннадцать вечера. Ну, может, полдвенадцатого... - Она посмотрела на своих спутников. - Что будем делать, друзья? Нам лучше всего появиться на Основе поздно вечером, как вот сейчас, или ранним утром. В светлое время суток наша не совсем обычная для Земли одежда будет привлекать к себе всеобщее внимание - особенно твоя, Марк. Я уже не говорю о том, что средь бела дня мы сильно рискуем попасть на глаза людей в момент своего прибытия. А глубокой ночью мы будем казаться подозрительными просто потому, что в такое время все нормальные люди спят. Сейчас мы все устали, так что я предлагаю подождать до утра, а пока немного отдохнуть и подкрепиться.
Беатриса нерешительно покачала головой, искоса поглядывая на брата. Марк понял, что слова принцессы об усталости прежде всего относятся к нему, и сказал:
- Я не хочу отдыхать, госпожа. То есть, конечно, хочу, но вряд ли смогу заснуть. Лучше пойти прямо сейчас.
- Присоединяюсь, - сказал Гуннар.
- Я тоже, - тотчас отозвалась Беатриса.
- А я кушать хочу, - капризно заявил Леопольд, уже превращённый в кота. - И киски проголодались.
Принцесса Инга опустилась на корточки и открыла сумку с продуктами.
- Ты прав, Леопольдик, нам всем не помешает перекусить.
- Я буду только фрукты, - сказал Марк, не желая притрагиваться к пище, взятой из дома врага.
В итоге получилось, что всё мясо досталось котам, а люди удовольствовались бананами, апельсинами и другими тропическими фруктами, сорванными по дороге. Поев, они на скорую руку привели себя в порядок, чтобы не выглядеть вконец растрёпанными, а Гуннару и Марку принцесса посоветовала отцепить от пояса оружие - меч и кинжал - и оставить его здесь.
- Клинки на Основе ещё больший архаизм, чем верховые лошади, - объяснила она. - А что касается защиты, то у нас есть более верное средство - магия.
Марк без всякого сожаления расстался с кинжалом, который, как и меч, оставленный возле ведьминой избушки, был позаимствован им из арсенала МакГрегора. Гуннар же пытался протестовать, но принцесса заявила, что не пропустит его сквозь Завесу с мечом, и он был вынужден подчиниться.
На Основу они перешли без всяких приключений. Местность, куда они попали, была безлюдной; с одной стороны начинался пологий горный склон, с другой раскинулась широкая долина, в противоположном конце которой горели какие-то огни.
- Маловато для города, - сказала принцесса, глядя в сторону огней. - Скорее, там небольшое селение. След идёт туда, Беатриса?
- Да, госпожа, в том направлении. Но я вижу недалеко, лишь шагов на десять.
- Что ж, веди нас.
След действительно шёл к огням. Они пересекли долину без нежелательных встреч с любопытствующими местными жителями, если не считать двух молодых людей, парня и девушки, которые, впрочем, были настолько поглощены друг другом, что наверняка не заметили компанию странных прохожих с котами на руках.
Источником огней оказались несколько красивых двух и трёхэтажных домов с просторными усадьбами, расположенными на берегу небольшого озера.
- Так я и думала, - тихо молвила принцесса. - Судя по всему, это загородные виллы местного истеблишмента.
Марк прежде никогда не слышал слова «истеблишмент», однако решил, что оно обозначает здешнюю знать или является синонимом выражения «уважаемые граждане города». В доме, похожем на эти виллы, но с куда более обширной усадьбой, жила на Грани Нолан семья Марка и Беатрисы.
Леопольд определённо собирался высказать на сей счёт своё просвещённое мнение, но едва он подал голос, как принцесса бесцеремонно зажала ему рот рукой и строго проговорила:
- Если ещё хоть пикнешь, я тебя усыплю. Без предупреждения. Так и знай.
Кот понял, что она не шутит, и притих.

Предыдущая страница 16 Следующая страница


17 Олег Авраменко

В конце концов след похитительницы привёл их к самой крайней усадьбе, обнесённой высокой, почти в два человеческих роста, каменной стеной. Беатриса подступила к стене вплотную, прикоснулась ладонью к шероховатому камню и шёпотом сказала:
- Вот здесь она прошла. Я чувствую след с той стороны. Очень-очень слабо - но чувствую.
Принцесса пристально всмотрелась в стену. Марк почувствовал, что она воздействует на неё какими-то сложными чарами.
- Там что-то вроде сада или парка. Людей вроде не чувствую... Подождите меня здесь, друзья.
Она крепче прижала к себе Леопольда, шагнула вперёд и исчезла в стене. Через несколько секунд послышался её мысленный голос:
„Можете проходить, я держу стену открытой.”
Беатриса пошла первой, за ней - Гуннар, а Марк был последним. Он инстинктивно зажмурился и внутренне весь сжался, ожидая, что сейчас расшибёт о стену лоб, но вместо этого ощутил лишь слабое, почти незаметное сопротивление и в следующий момент уже оказался по другую сторону стены, перед ровным рядом невысоких деревьев, усыпанных, словно комьями снега, пышным белым цветом.
„Будем говорить мысленно,” - сказала принцесса. - „Вы хорошо меня слышите, ребятки?”
„Да, госпожа,” - хором ответили Марк с сестрой.
„Вот и чудесно. Беатриса, куда пошла похитительница?”
„Между вот этими деревьями,” - она указала пальцем. - „В глубину сада.”
„Ладно, пошли.”
Сад был большой и занимал добрую половину усадьбы. Сквозь него в разных направления было проложено несколько узких гравиевых дорожек, которые сходились в центре, где стояла маленькая беседка. Как свидетельствовали следы, похитительница вышла на диагональную дорожку и направилась в угол сада.
„А вот в этом месте,” - рассказывала Беатриса, когда они добрались до решётчатой ограды, отделявшей сад от остальной усадьбы, - „она свернула под деревья и стала наблюдать за домом. Здесь она была долго, может, несколько часов, а потом...”
Вдруг Беатриса умолкла и прикоснулась ладонью ко лбу. Марк обеспокоенно посмотрел на сестру. Даже в призрачном лунном свете было видно, что она сильно побледнела.
„Что с тобой, Беа?” - спросил он взволнованно. - „Тебе плохо?”
„Нет, ничего... Просто голова закружилась...”
Принцесса Инга выпустила из рук Леопольда, поддержала Беатрису и помогла ей присесть на землю.
„Как ты себя чувствуешь, девонька?”
„Всё в порядке, госпожа. Я... Наверное, это от усталости. Сейчас пройдёт... уже проходит.”
Принцесса погладила её по голове.
„Глупо мы поступили. Нам следовало подождать до утра и хоть немного отдохнуть.”
„А если это не от усталости?” - спросил Гуннар, настороженно озираясь вокруг. - „Может, сработала какая-то хитрая магическая защита?”
„Успокойся, кузен, никакой магии здесь нет. Я бы её обязательно почувствовала.”
Беатриса подняла голову и слабо улыбнулась:
„Уже всё прошло. Мы можем идти дальше.”
„Нет, посиди ещё немного. Нам некуда торопиться.”
Тут Леопольд, который внимательно смотрел на Беатрису, ни с того ни с сего укусил принцессу за палец - правда, не сильно, лишь для того, чтобы привлечь её внимание. Она изумлённо уставилась на него и шёпотом спросила:
- Что такое?
- Мне можно кое-что сказать?
- Хорошо, говори.
Леопольд ткнул лапой в Беатрису:
- Это не Цветанка. Больше не Цветанка.
Принцесса грустно кивнула:
- Я знаю, котик.
Он энергично фыркнул:
- Ни черта ты не знаешь! Ты говорила, что её нет, когда она ещё была. А только что Цветанка исчезла... Не вся, кое-что от неё осталось, но это уже нельзя назвать Цветанкой. Теперь это другая девочка, тоже хорошая - но не Цветанка.
Принцесса растерянно покачала головой:
- Не понимаю я тебя, Леопольд, совсем не понимаю.
- Я тоже не понимаю, Инна, - признался кот. - Здесь происходит что-то странное.
- А что именно здесь происходит?
- В том-то и дело, что не знаю.
Принцесса на минуту задумалась.
- Ладно, - наконец сказала она. - Будем с этим разбираться.

Глава 18
КРИСТИНА. ВОПРОСЫ И ОТВЕТЫ

- Ну вот, мы почти на месте, - произнёс Эдвин ван дер Мер, когда они въехали на покрытый золотистым песком «лоскут» и оказались под пронзительно-голубым вечерним небом, по которому медленно плыли белые барашки туч.
Лицо Кристины обдало резким порывом ветра. Из-за пределов «лоскута» доносились отрывистые крики чаек и шум морского прибоя. В воздухе пахло солью, йодом и водорослями.
- Мы уже в Буферном Поясе? - спросила она, остановившись.
- Совершенно верно, барышня. Последние четыре часа мы ехали по Поясным Граням. А вот это, - священник указал на землю под ногами их лошадей, - Грань, которая нам нужна. И почти нужная нам местность. Теперь ещё пара миль в обычном пространстве, и наше путешествие закончено.
Небрежным взмахом руки он сотворил перед собой радужную арку и проехал под ней. Кристина последовала за ним.
Когда она миновала радугу, окружавший её лоскутчатый ковёр Трактовой Равнины сменился панорамой морского побережья, а прежде плоское небо мгновенно изогнулось в форме полусферы и сомкнулось с землёй, образовав линию горизонта. Шагах в двухстах от Кристины начиналось море; высокие волны с пенистыми гребнями одна за другой набегали на берег и, разбиваясь о него, откатывались назад. Тянувшийся вдоль изогнутой береговой линии широкий песчаный пляж был совсем пустынный, нигде не было заметно ни малейших следов человеческого присутствия. Дальше от моря начиналась холмистая местность, которая постепенно переходила в невысокие горы со склонами, покрытыми густым тропическим лесом.
Сориентировавшись на месте, Эдвин ван дер Мер развернул свою лошадь и направил её в противоположную от берега сторону, к видневшейся вдали пальмовой роще
Кристина поехала за ним, с любопытством оглядываясь вокруг себя. Безотчётно девушка ожидала увидеть здесь что-то необычайное, что отличало бы эту Грань от всех остальных, где она бывала; но её окружал самый заурядный тропический пейзаж, на который она вдоволь насмотрелась за время своего длительного путешествия по Равнине.
«А что же ты думала? - насмешливо спросила она у себя. - Грань как Грань, только и того, что Поясная».
На полпути Кристина наконец почувствовала присутствие в районе рощи Вуали - какой-то странной Вуали, очень маленькой, лишь несколько метров в поперечнике, и не совсем «прозрачной». Она не стала ни о чём спрашивать своего спутника, так как и сама догадалась, что это такое. Из школьных уроков она знала, что каждая Поясная Грань соприкасается с Основой только в одном-единственном месте, которое называется Завесой Земли. Завесы никогда не совпадали с обычными Вуалями, поэтому их поиск был самой сложной частью путешествия на Основу - если, конечно, не знать наперёд о местонахождении по крайней мере одной из них. Многие желающие нелегально посетить родину человечества так и застревали в Буферном Поясе, не имея достаточно опыта, чтобы самостоятельно найти Завесу, и не располагая устойчивыми ориентирами, чтобы пробить на Землю «колодец». Зато попасть с Основы на Грани для любого мало-мальски сильного колдуна не проблема, поскольку в каждой своей точке она соприкасается с бесчисленным множеством Поясных Граней.
Приблизившись к роще, Кристина разглядела между деревьями небольшой кирпичный дом, который стоял как раз на том месте, где находилась Завеса.
- Сандра живёт здесь? - спросила она, надеясь, что уж теперь-то с таинственностью покончено.
- Не знаю, барышня, - повернувшись к ней, ответил Эдвин ван дер Мер. - Мне просто приказали доставить вас сюда, что я и сделал. Раньше я никогда здесь не бывал и получил координаты этой местности лишь на нашем последнем привале. А с госпожой Сандрой я расстался ещё на Микене, когда она в сопровождении наших братьев и сестёр отправилась на Истру, а я остался в свите его святейшества.
- На Истру? - переспросила Кристина. За всё время их знакомства её спутник впервые произнёс имя Сандры, вместо уже набившего оскомину «известная вам особа», и сообщил что-то конкретное о ней. - Где это?
- Почти у самой границы Запретной Зоны. Там находится родина принца Владислава.
- Ага... - Теперь Кристина поняла, куда ехали Инга и Владислав по Главной Магистрали. - И что же Сандра делала на его родине?
- Об этом она сама вам расскажет. Осталось уже немного.
Когда они подъезжали к домику, оттуда вышли двое человек - рыжеволосая женщина лет сорока и девушка не старше двадцати, тёмная шатенка с роскошными длинными волосами, одетая в лёгкое летнее платье, сквозь тонкую ткань которого легко просвечивалась её изящная фигура. Её красивое лицо лучилось радостью.
- Сандра! - восхищённо взвизгнула Кристина.
У неё возникло непреодолимое желание спрыгнуть на землю и бегом броситься к подруге, но она сдержала свой порыв и, доехав до крыльца, чинно сошла с лошади. Эдвин ван дер Мер также спешился и отвесил поклон:
- Здравствуйте, госпожа. Я выполнил ваше поручение.
В первый момент Кристина подумала, что он сказал это рыжеволосой женщине, но затем поняла, что обращался он к Сандре, причём слово «госпожа» произнёс явно с большой буквы.
Сандра обворожительно улыбнулась ему:
- Спасибо, отец Эдвин. Я очень рада вас видеть.
Молодой священник поцеловал её руку - но не как мужчина женщине, а скорее как подданный своей королеве.
«Чудеса да и только!» - изумлённо подумала Кристина, наблюдая за этой сценой.
Затем Сандра подошла к ней и крепко обняла её.
- Ах, Кристи, наконец-то! Я уже заждалась тебя.
- Я тоже соскучилась за тобой, - ответила Кристина, расцеловав подругу в обе щеки. - Я так жалею, что осталась тогда в Вечном Городе. Я поступила как бессовестная, эгоистичная девчонка. Ты когда-нибудь простишь меня?
- Конечно. Я уже простила.
Кристина немного отстранилась от подруги и смерила её восторженным взглядом.
- Ты так похорошела, милочка. Ты совсем... - Она внезапно замолчала, наконец обратив внимание, что магическая аура Сандры, которая раньше была угнетена действием перстня Бодуэна, теперь отсутствует вовсе, а сам перстень больше не надет на средний палец её правой руки.
Сандра печально улыбнулась:
- Ну что, заметила?
- Ах, дорогая! - промолвила Кристина, глядя на неё с искренним сочувствием. - Над тобой провели экзорцизм?
- Нет, не совсем.
- Как это «не совсем»?
- Ну... Это долгая история, и в двух словах её не расскажешь. Потерпи немного, ладно? Скоро ты всё узнаешь.
- Хорошо, - неохотно согласилась сгоравшая от любопытства Кристина.
- Ты, наверное, хочешь помыться с дороги? - спросила Сандра.
- Да, не откажусь.
- Тогда ты можешь принять душ. Или искупаться вместе со мной в озере. Это недалеко, всего в пяти минутах ходьбы.
Кристину больше привлекал горячий душ, за время путешествия ей изрядно приелось мытьё в природных водоёмах, однако она понимала, что Сандра ждёт другого ответа, поэтому сказала:
- Давай искупаемся.
- Вот и отлично. Сейчас пойдём, я только возьму полотенца и всё такое.
Сандра второпях познакомила её с рыжеволосой женщиной по имени Эльвира, которую полушутя, полусерьёзно назвала своей дуэньей, и скрылась в доме. Кристина обменялась с Эльвирой несколькими вежливыми фразами, а Эдвин ван дер Мер тем временем поснимал с обеих лошадей поклажу. Через минуту из дома вернулась Сандра с перекинутой через плечо сумкой, из которой выглядывал край ворсистого полотенца. В другой руке она держала большой конверт из плотной бумаги сероватого цвета.
- Я захватила для тебя чистую одежду и обувь. Думаю, ты захочешь переодеться.
- Ещё бы. - Кристина быстро взглянула вниз, на свой запыленный дорожный костюм. - Если бы ты знала, как мне надоели эти брюки и сапожки!
- Знаю, - рассмеялась Сандра. - Прекрасно знаю. Ты же такая неженка. - Затем она поглядела на Эльвиру: - Будьте добры, дорогуша, позаботьтесь о вещах Кристины. И не надо идти за мной - теперь я не сама.
Эльвира недовольно поджала губы, но всё же согласно кивнула:
- Да, госпожа.
Сандра удручённо вздохнула:
- Сколько раз я должна просить вас, чтобы вы не называли меня... Да ну вас! - Она запихнула конверт в боковой кармашек сумки и повернулась к подруге. - Пойдём, Кристи. Слава богу, ты уже здесь. Теперь хоть один человек будет обращаться ко мне по имени, а не величать госпожой.
- А почему тебя так называют? - поинтересовалась Кристина, когда Эльвира увела нагруженного вещами отца Эдвина в дом.
- Это часть всё той же долгой истории. Когда искупаемся, я расскажу... Ну, идём же!
Взявшись за руки, девушки направились по едва различимой тропинке вглубь рощи. Некоторое время они шли молча, просто обмениваясь улыбками и не в силах найти слов, чтобы в полной мере выразить свою радость от встречи. Наконец Кристина спросила:
- Так ты здесь живёшь?
- Если ты имеешь в виду эту Грань и этот домик, то нет, не совсем. Я живу по ту сторону Завесы, на Основе.
- Ага, так я и думала.
- Но я часто здесь бываю. По несколько часов в день. Из соображений безопасности я не выхожу за пределы нашей земной усадьбы, а на этой Грани могу гулять где угодно и сколько угодно. Для меня даже построили домик, чтобы я с малышом могла переждать здесь день-другой, если вдруг срочно придётся покинуть нашу земную усадьбу. Как ты, наверное, знаешь, в каждой своей точке Основа соприкасается с бесконечным множеством Поясных Граней, поэтому полностью исключено, что преследователи выйдут именно на эту Грань. Буферный Пояс - идеальное убежище.
Кристина молча кивнула. Из школьных уроков она знала, что такие случайные попадания, маловероятные в других областях Граней, в Буферном Поясе вообще невероятны - и не только в обыденном смысле этого слова, но и в строгом математическом.
- Правда, раньше мне было скучно одной или в компании моих дуэний, - продолжала Сандра. - Они, в общем-то, славные женщины, но чересчур серьёзные и относятся ко мне слишком уж... почтительно. Зато теперь со мной будешь ты, и я... Ты даже не представляешь, Кристи, как я рада!
- Я тоже рада, Сандра. Безумно рада. Лишь после твоего отъезда я поняла, что больше никогда у меня не будет такой близкой подруги, как ты. Я чувствовала себя одинокой, никому не нужной, всеми покинутой... - Тыльной стороной ладони Кристина вытерла с лица слёзы и счастливо улыбнулась. - А ты просто душка! Я уже перестала надеяться, что ты простишь мне моё слабодушие, что захочешь видеть меня. И вдруг - получаю от тебя весточку! Я чуть не сошла с ума от счастья. Я не могла ждать ни секунды и сразу же поехала к тебе.
- Да, - кивнула Сандра. - Мне говорили, что ты покинула дворец среди ночи.
Кристина вздохнула:
- Но, увы, это не помогло мне приехать к тебе пораньше. Кто бы мог подумать, что на путь из Вечного Города до Основы придётся потратить три с лишним месяца. Добрую четверть длины Магистрали нам пришлось ехать по дикой Равнине... А всё из-за тех дурацких проверок!
- Ты знаешь, чем они вызваны?
Деревья перед ними внезапно расступились, и девушки вышли на лужайку перед озером, в которое с невысокой скалы низвергались водопадом потоки воды.
- Да, уже знаю. Отец Эдвин сказал.
- Выходит, я выиграла! Эльвира настаивала, что он ни слова тебе не скажет, а я возражала ей, что нельзя провести с человеком так много времени и ни о чём не проболтаться.
Кристина пожала плечами:
- Ну, не знаю. Похоже на то, что ты всё-таки проиграла. Отец Эдвин упомянул о родине Владислава лишь за минуту до того, как мы подъехали к твоему домику. Это нельзя назвать «проболтался» - просто он решил, что наше путешествие закончено. А до того он даже не называл твоего имени.
Сандра остановилась недалеко от берега и поставила наземь сумку.
- Тогда я проиграла. Отец Эдвин удивительный человек. - Она достала из сумки одеяло, расстелила его на траве и бросила поверх него два больших полотенца. - Значит, ты совсем не в курсе последних событий?
- Каких?
- Месяц назад Инга бросила Владислава и бежала, куда глаза глядят. Её до сих пор не нашли.
Кристина потрясённо воззрилась на неё:
- Да что ты говоришь?!
- А вот представь себе! С тех пор вся Инквизиция стоит на рогах, землю роет в поисках Инги - но всё безрезультатно. Кстати, именно поэтому на последнем отрезке Магистрали вам пришлось снова вернуться на дикую Равнину. Наши люди вовремя предупредили отца Эдвина, что вот-вот возобновятся проверки.
- А я думала, это из-за того, что Владислав с Ингой возвращаются в Вечный Город. - Кристина растерянно тряхнула головой. - Нет, это невероятно! Ведь они были такой замечательной парой. Инга, конечно, стерва - но не до такой же степени!
Сандра грустно усмехнулась:
- Инга бросила Владислава не потому, что нашла другого. Я подозреваю, что она сбежала от него по той же причине, что и я.
- Как это? Она что, тоже... Она ждёт ребёнка?
- Нет-нет. Тут совсем другое. Тогда я не сказала тебе всей правды, не могла сказать. Конечно, я убежала, чтобы спрятать моего малыша от Велиала, но это не было единственной причиной моего бегства. Если бы святейший Иларий просто пообещал мне защиту и покровительство своей церкви, я бы не согласилась с его планами и осталась под крылышком Инквизиции. Но он кое-что рассказал мне о Владиславе, и я... Ладно, Кристи, давай искупаемся, а уже потом продолжим наш разговор.
Кристина согласно кивнула и принялась второпях раздеваться. Сандра стянула с себя платье и бельё и с немного жалостливой улыбкой посмотрела на подругу, которая к тому времени успела снять лишь верхнюю одежду.
- Ах, дорогуша, ты стала совсем как тростинка! Долгая дорога вконец умаяла тебя, бедняжку. Но ничего, у нас ты откормишься.
Кристина бросила скептический взгляд на своё тело и вздохнула. Никакое откармливание ей не поможет - её беда не в излишней худобе, а в формах, вернее, в почти что полном их отсутствии. Куда ей тягаться с такими девушками, как Инга или Сандра! И особенно - Сандра. Даже беременной она была на диво хороша, а сейчас и вовсе превратилась в красавицу. На её плоском упругом животе не было видно даже малейшего следа растяжек, которые появляются у женщин во время вынашивания ребёнка, а её грудь нисколько не обвисала и казалась по-прежнему девственной.
- Ты замечательно выглядишь, - сказала Кристина без тени зависти, а с одним лишь искренним восхищением. - Можно подумать, что ты никогда не рожала... Кстати, кто у тебя - мальчик или девочка?
Лицо Сандры просияло:
- Мальчик. Он просто прелесть! Завтра ты с ним познакомишься.
- А почему завтра?
- Потому что там, где мы живём, сейчас поздний вечер, и Марио уже спит.
- Его зовут Марио?
- Да, Марио Феличе. Надеюсь, второе имя принесёт ему удачу... Ну, Кристи, пошли купаться. Не бойся за свои ноги - дно возле берега песчаное.
Сандра взяла из сумки кусок мыла и с весёлым визгом забежала в воду. Кристина быстро закончила раздеваться и последовала за ней. Прохладная вода приятно обожгла её кожу.
- Поплыли к водопаду, - крикнула ей Сандра. - Там очень здорово.
Четверть часа девушки мылись и резвились в воде, потом вернулись на берег, чистые и посвежевшие, и насухо обтёрлись полотенцами. Не одеваясь, они растянулись на одеяле, нежась в ласковых лучах вечернего солнышка.
- Ну же, рассказывай, - отозвалась Кристина. - Я хочу знать всё.
Сандра лениво протянула руку к сумке, вынула из его бокового кармана серый конверт и отдала его подруге.
- Прежде всего прочитай это. Здесь два письма святейшего Илария, когда он был ещё митрополитом Истрийским, адресованные тогдашнему предстоятелю Несторианской Церкви патриарху Никодиму. Думаю, мою историю следует начать с них.
Кристина перевернулась со спины на живот, извлекла из конверта дюжину исписанных мелким почерком листов и, положив их перед собой на одеяло, приступила к чтению. Почерк у нынешнего патриарха был не ахти какой каллиграфический, и временами ей приходилось угадывать слова, написанные слишком неразборчиво или смазанные чьей-то неосторожной рукой, благо текст был на греческом, которым она владела в совершенстве.
В первом письме речь шла о громком скандале в семье князя Властимира Верховинского, чья младшая дочь, четырнадцатилетняя Марьяна, нежданно-негаданно забеременела. Как водится, после такого известия поднялся страшный переполох. Разгневанный князь требовал от дочери назвать имя соблазнителя, но девушка клялась и божилась, что у неё не было мужчин. Этому, разумеется, никто не верил; к тому же все бабки-повитухи в один голос утверждали, что княжна уже не девственница.
Впрочем, князь Властимир и без признания дочери догадывался, кто отец её ребёнка. Все подозрения падали на его племянника Огнеслава, который рос вместе с Марьяной и был её лучшим другом. Подозрения князя переросли в уверенность, когда Огнеслав, даже не пытаясь оправдываться, бежал от дядиного гнева и укрылся в родовом замке своей матери.
Доведённый до бешенства этим позорным бегством, Властимир впопыхах собрал дружину, намереваясь взять штурмом невесткин замок и примерно наказать трусливого соблазнителя, но тут в семейную ссору, грозившую закончиться кровопролитием, вмешался митрополит Истрийский. В результате длительных и напряжённых переговоров с обеими конфликтующими сторонами владыке Иларию удалось остудить гнев князя и помирить его с племянником. К вящему облегчению всей родни, Огнеслав публично признал себя отцом ребёнка, а вскоре состоялась его свадьба с княжной - что, в общем, отвечало желанию обоих молодых людей. Правда, в узком семейном кругу Марьяна продолжала настаивать на своей невинности, а Огнеслав - на своей невиновности, но их заявления воспринимались родичами как обыкновенное детское упрямство.

Предыдущая страница 17 Следующая страница


Грани нижнего мира 18

Единственный, кто поверил Марьяне и Огнеславу, был митрополит Иларий. В своём письме к патриарху владыка перечислил целый ряд «знамений», случившихся на Грани за пару месяцев до скандала, приблизительно в то время, когда был зачат ребёнок, и подкрепил их пространными цитатами из Библии и философских книг. Его аргументы произвели на Кристину двойственное впечатление. Большинство явлений, на которые он ссылался, были скорее курьёзными, нежели знаменательными, но среди них имелось несколько таких, что заставляли призадуматься.
Особенно девушку поразило появление в небе Истры трёх новых звёзд во время парада планет. Даже одинокие вспышки таких звёзд случаются нечасто, но если на небосводе зажигаются сразу три новые звезды, причём расположенные не как попало, а по углам равностороннего треугольника, и происходит это в тот момент, когда все планеты солнечной системы выстроились в одну линию, - тут уж волей-неволей подумаешь о знамении и воздержишься от того, чтобы заключать это слово в кавычки. По-видимому, владыка Иларий долго думал о нём и тщетно искал, на что оно указывает, пока не разразился скандал в семье князя Верховинского. Когда же обнаружилось, что начало беременности Марьяны совпадает по времени с появлением оного знамения, святой отец заподозрил, что тут имело место непорочное зачатие и поспешил сообщить об этом своему начальству. Что же касается отсутствия у княжны признаков девственности, то митрополит замечал, что Марьяна с детства увлекалась верховой ездой и всегда пользовалась мужскими сёдлами - а это порой приводит к преждевременному разрыву девственной плевы.
Во втором письме владыка Иларий сообщал, что в 4 часа 52 минуты утра Сочельника, 21 декабря 1974 года, княжна Марьяна произвела на свет сына, которому дали имя Володислав. Сие событие также сопровождалось многочисленными «знамениями», наподобие радуги среди ночи и рождения ягнёнка с золотой шерстью, но на этот раз митрополит упомянул о них вскользь, отдельно остановившись лишь на поведении трёх новых звёзд, которые появились в ночь на 17 марта - то есть ровно за сорок недель до рождения ребёнка. В своём предыдущем письме владыка Иларий не упомянул о ещё одной странности этих звёзд, помимо их внезапного возникновения и симметричного расположения; не упомянул, ибо тогда ещё не заметил, что они медленно двигались относительно всех других звёзд истрийского небосвода. Эти три звезды на протяжении всего срока беременности княжны постепенно сближались и в ночь перед Сочельником сошлись в одной точке, образовав очень яркую звезду.
Далее в письме говорилось, что во время крещения на ладонях, на лбу и на левой стороне груди Володислава появились небольшие кровоточащие ранки - так называемые стигматические метки, следы Христовых ран, которые под конец церемонии немедленно и совершенно бесследно исчезли. Когда же мальчика погрузили в купель со святой водой, над его головой возникло золотое сияние в форме нимба, а к пению церковного хора примешалась какая-то тихая музыка - почти неслышная, но настолько прекрасная, что многие из присутствовавших в храме даже расплакались от восторга и умиления.
Владыка Иларий, самолично крестивший новорожденного, был потрясён происшедшим до глубины души, и это явственно чувствовалось по письму, которое он написал вечером того же дня. Отбросив свойственную высокопоставленным священнослужителям сдержанность и осторожность, митрополит выражал уверенность, что ребёнок, которого он нынче держал на руках, есть Спаситель, новый мессия, ниспосланный Небесами многострадальному человечеству. В качестве дополнительного аргумента владыка, человек весьма образованный, приводил свои расчёты, из которых явствовало, что в момент рождения Володислава на Основе в Вифлееме как раз была полночь с 21 на 22 декабря - а Иисус Христос, что уже считается научно доказанным фактом, родился именно в полночь зимнего солнцестояния. Кроме того, продолжал владыка Иларий, некоторые источники утверждают, что Иисус родился не в 4-ом и не в 6-ом году до н.э., а в 27-ом, и если это так, то получается, что новый мессия пришёл в мир земной спустя ровно две тысячи лет после первого.
Под конец письма митрополит немного поостыл и заверил патриарха, что вплоть до получения соответствующих инструкций воздержится от каких-либо публичных заявлений касательно божественной природы княжича Володислава. Благо больше никто на Истре не обратил особого внимания на знамения, что сопутствовали всей этой истории, а если и обратил, то никак не связал их с рождением у князя Верховинского внука. Стигматические знаки на теле младенца, золотое сияние над его головой, конечно, заметили все, кто присутствовал на церемонии крещения, а большинство также слышало и тихую неземную музыку, однако князь Властимир, который был довольно опытным колдуном, сразу объяснил эти явления большой колдовской силой у Володислава. Он очень гордился тем, что в их роду появился такой могущественный колдун...
- О боже! - прошептала Кристина и ещё раз, уже не так поспешно и более внимательно, перечитала оба письма.
Потом аккуратно сложила все листы, сунула их в конверт и вопросительно посмотрела на Сандру:
- Послушай, это серьёзно?
- Абсолютно серьёзно, - ответила та, продолжая лежать навзничь с закрытыми глазами.
- О боже! - повторила Кристина. - А что было дальше?
Сандра распахнула глаза и повернула к ней голову.
- Как ты сама понимаешь, второе письмо, в отличие от первого, настроило патриарха Никодима на серьёзный лад. Он понял, что на Истре действительно произошло нечто знаменательное, и немедленно отправил туда комиссию. Разумеется, эта немедленность была весьма условной: от Истры до Главной Магистрали почти пять месяцев пути по трактам, а потом гонцу пришлось ещё девять недель добираться по железной дороге до Бетики - в то время поезда ходили гораздо медленнее, так что письмо от митрополита пришло с более чем полугодичной задержкой. Комиссию вёл опытный колдун, поэтому на путь до Истры они потратили втрое меньше времени, чем гонец, и прибыли на место в конце сентября. Однако там они обнаружили, что опоздали как минимум на семь месяцев. Им осталось только собрать немногочисленные свидетельства трагедии и убраться восвояси.
- А что случилось?
Сандра рассказала Кристине о Прорыве, унёсшем жизни всех членов семьи князя Верховинского, за исключением Марьяны и Огнеслава.
- Изучив все обстоятельства дела, - продолжала она, - члены комиссии пришли к выводу, что княжич Володислав, в чьей гибели они не сомневались, действительно был несостоявшимся мессией или, в крайнем случае, пророком, которому Вышний мир не смог обеспечить надёжную защиту. А вот патриарх Никодим, ознакомившись с отчётом, отказался поверить в смерть Володислава - он был уверен, что мальчик просто похищен, и в общем догадывался о личности похитителя.
- Неужели Мэтр?
- Да, он самый. - Сандра легла набок лицом к Кристине и подперла голову рукой. - Тут вот какое дело. Оказывается, основатель несторианской ветви христианства, константинопольский патриарх Несторий, оставил для своих последователей тайное пророчество, в котором предсказывал, что на исходе второго тысячелетия в мир земной придёт новый Сын Божий, но некие силы, не обязательно враждебные человечеству - Несторий это особо подчёркивал, - решат использовать его в своих целях и постараются воспрепятствовать исполнению его высшего предназначения. То обстоятельство, что расследованием событий на Истре от Инквизиции занимался мой крёстный Ривал де Каэрден, известный своей близостью к Мэтру, насторожило патриарха Никодима, а окончательно он убедился в том, что дело тут нечисто, когда сумел заполучить копию доклада дяди Ривала. Там не упоминалось очень важное свидетельство одного из немногих уцелевших слуг - старого конюха, его имя я забыла. Он клятвенно утверждал, что в самом начале видел, как замок покидал какой-то человек, завёрнутый в широкий чёрный плащ, с небольшим свёртком в руках, напоминавшим спеленатого младенца. Ему, впрочем, никто не поверил - после Прорыва он тронулся умом, да и в замке было найдено обезображенное тельце двухмесячного ребёнка. Но дядя Ривал был обязан включить показания сумасшедшего конюха в свой отчёт - если только не хотел что-то скрыть. Короче, святейший Никодим утвердился во мнении, что княжич Володислав жив-здоров, но его где-то прячут, чтобы не сбылось предназначение. В меру скромных сил своей церкви он организовал поиски, которые ни к чему не привели. А через семь лет, когда Никодим умер, Священный Синод исполнил его последнюю волю и избрал новым патриархом владыку Илария, который, ознакомившись с пророчеством Нестория и секретным завещанием своего предшественника, продолжил искать Володислава - однако тщетно...
- Погоди, Сандра, - остановила её Кристина. - Я, конечно, поняла, что княжич Володислав - это твой Владислав. Но если он Сын Божий... о, господи, это просто в голове не укладывается!.. если он новый Спаситель, то как можно помешать его предназначению? Ведь он уже пришёл в наш мир.
- Не знаю, Кристи. Я пыталась согласовать это с тем, чему меня в детстве учили верить, но ничего не получилось. Иногда я жалею, что не стала, как дядя Ривал или мой брат Маркеджани, сторонницей гностицизма - это очень гибкая доктрина, которая способна включить в себя всё, что не противоречит дуализму Добра и Зла. А для несториан никакого парадокса здесь нет - ведь по их учению, Иисус Христос, будучи рожден человеком, лишь впоследствии воспринял божественную природу. В их представлении Сын Божий и Спаситель - отнюдь не одно и то же.
- То есть, они считают, что Мэтр каким-то образом помешал Владиславу овладеть божественной сущностью своего небесного Отца?
- Вот именно.
Сандра поднялась и стала одеваться. Кристина продолжала лежать, лишь перевернулась на спину и, заложив за голову руки, устремила взгляд в небо. Теперь она понимала, что заставило Сандру бежать из-под опеки Инквизиции. На самом деле она скрывалась от Владислава. Точно так же поступила и Инга, когда узнала о его происхождении. Она просто испугалась - испугалась, что её муж действительно Сын Божий...
- Сногсшибательная история, - задумчиво произнесла Кристина. - Если это правда, то что же будет с Владиславом? Он всё-таки станет мессией?
Сандра надела платье и завязала на талии поясок. Затем достала из сумки блузку с короткой юбкой, бельё и босоножки и положила их рядом с Кристиной.
- Несториане считают, что нет, - ответила она, присев на одеяло. - Они убеждены, что Мэтр добился своего, и теперь Владислав стал его орудием в достижении какой-то неведомой нам цели. В своём пророчестве Несторий предвидел такое развитие событий. И он предсказал, что в этом случае Сын Божий породит Сына Человеческого, который унаследует божественное начало своего отца и станет истинным Спасителем. - Сандра неожиданно всхлипнула и вся сникла. - Ты только представь себе: мой сын, мой малыш...
Кристина поднялась, села рядом с подругой и обняла её за плечи. Она хотела сказать ей что-то утешительное, но не могла подобрать нужных слов, поэтому просто обнимала её и гладила чуть влажные волосы.
Наконец Сандра отстранилась и решительно расправила плечи.
- Всё в порядке, Кристи. Это минутная слабость. У меня было достаточно времени, чтобы смириться с этим, и я уже смирилась... почти. Каждый день я молю Бога - того Бога, в которого продолжаю верить, - чтобы мой Марио оказался обыкновенным мальчиком. Но если он всё же станет тем, кого уже сейчас видят в нём несториане, я всё равно буду любить его - не как мессию, не как Спасителя, а как своего сына.
Она обхватила ноги руками и, уткнувшись подбородком в колени, засмотрелась на водопад. Кристина не спеша оделась и тщательно расчесала свои волосы, размышляя о том, каково это - быть матерью Спасителя. Трудно, наверное. И страшно. Но вместе с тем очень почётно. Если пророчество Нестория правдиво, то Сандре выпала величайшая миссия, которая доселе выпадала только одной земной женщине, жившей две тысячи лет назад...
Сандра резко повернулась к ней.
- Пожалуйста, не смотри на меня так! - с мукой в голосе произнесла она. - Хоть ты не смотри. Все остальные так на меня смотрят, они видят во мне Богоматерь... А я хочу быть просто человеком!
- Я вижу в тебе человека, - ласково сказала Кристина. - Просто человека, женщину, мою единственную близкую подругу.
Сандра сжала её руку в своей и пристально посмотрела ей в глаза.
- Спасибо, Кристи. Как раз этого мне больше всего не хватало.
Некоторое время они молчали.
- А знаешь, - задумчиво произнесла Кристина, - мне кажется, что теперь ты можешь не опасаться претензий тёмных сил на твоего сына. Он им не по зубам.
- Да, знаю. Святейший Иларий объяснил мне, что Велиал блефовал. Ему нужна была не душа, а жизнь моего сына. Во время Прорыва на Агрисе он, похоже, догадался, кто такой Владислав, и понял, что не сможет уничтожить его, пока в нём сокрыто божественное начало. Поэтому приказал мне зачать ребёнка, который возьмёт себе это начало и сделает Владислава более уязвимым.
- А потом он собирался уничтожить и тебя с малышом?
- Во всяком случае, так считает патриарх. Он убеждён, что Велиал сам себя перехитрил, пытаясь убить сразу двух зайцев - одновременно покончить и с отцом, и с сыном. А ведь до рождения ребёнка трогать Владислава было бессмысленно. К счастью, Лукавый пожадничал. Вот если бы он приказал мне уйти и где-нибудь спрятаться, а затем дождался бы родов и... - Сандра содрогнулась всем телом. - Это и стало главной причиной, почему я согласилась на покровительство несториан. Я ещё могла доверить Инквизиции защиту моего малыша от предназначения Нижнему миру, такая задача была ей под силу. Но уберечь его от покушений... Нет, это невозможно. Среди инквизиторов есть агенты тёмных сил, и некоторые из них занимают достаточно высокое положение. Тот же Виштванатан Сиддх почти тридцать лет прослужил в Инквизиции, дослужился до вице-прецептора и был разоблачён лишь по чистой случайности. А вот совсем свежий пример: лейтенант Ларссон, который уже после моего бегства был назначен в свиту Владислава и Инги, оказался предателем.
- Свен Ларссон? - переспросила поражённая Кристина. - Ларссон - предатель?!
- Так ты его знаешь?
- Конечно, знаю. Поговаривали, что со временем дядюшка Ференц собирался поставить его на место Дай Чжэня.
- Вот видишь! Значит, он был вне всяких подозрений... да что там - он ни у кого не вызывал ни малейших сомнений, и останься я во дворце, ему не составило бы труда убить моего сына.
Кристина растерянно покачала головой:
- Я просто не могу поверить! Ларссон казался таким... таким надёжным, таким правильным. Многие наши девчонки были просто без ума от него... А он точно предатель?
- Насколько я знаю, да. Когда на Истре были обнаружены мои следы, Ларссон, по-видимому, слишком поторопился доложить о находке своему повелителю и на этом попался.
- Его уже казнили?
- По моим сведениям, ему удалось скрыться. Хотя, может, его и убили при попытке к бегству. Руководство ордена постаралось замять эту историю, так что многое в ней осталось неясным. Например, мне хотелось бы знать, как они обнаружили мои следы на Истре. Ведь мы провели там всего лишь несколько дней и были крайне осторожны. Правда, я совершила одну глупость - выбросила в озеро перстень Бодуэна. Однако мне с трудом верится, что его могли там найти, ведь такого рода амулеты не обладают никаким характерным излучением.
- А что ты делала на Истре.
- Рожала. Это была идея патриарха: он считал, что мой сын обязательно должен появиться на свет на родине отца. Его аргументы не показались мне убедительными, но возражать я не стала.
- И там же, на Истре, над тобой провели экзорцизм?
- Собирались провести, но не успели. Его провёл сам Марио.
Кристина недоуменно взглянула на неё:
- Как это?
Сандра пожала плечами:
- Это случилось во время родов, но как именно и в какой точно момент - неизвестно. Когда я рожала, никто из присутствующих не обращал внимания на мою ауру, им было не до того. А потом оказалось, что нужды в экзорцизме нет. Для подстраховки несториане подвергли меня всевозможным тестам, а когда убедились, что при родах я избавилась от одержимости, то... - Она на секунду умолкла. - Лучше не вспоминать, что было потом. Тогда они окончательно уверовали, что их патриарх не ошибся в толковании пророчества, и стали относиться ко мне как... как к Деве Марии. - Сандра посмотрела на свои наручные часы и встала. - Ладно, Кристи, нам пора возвращаться. Сейчас поужинаем, а потом заберёмся в постель и будем болтать, пока не заснём.
Собрав вещи, они двинулись обратно к дому.
- Ты не жалеешь об утрате своих способностей, - спросила Кристина.
- Конечно, жалею, и ещё как. До самого последнего момента я в глубине души надеялась, что всё обойдётся и я сохраню колдовской дар, но... - Сандра вздохнула. - Ай, ладно! Что об этом говорить. Мне и так крупно повезло, что я избежала участи других одержимых, спасалась сама и сумела спасти своего малыша. Сейчас я свободный человек, я живу и наслаждаюсь жизнью, у меня есть сын, ради которого я хочу жить. А мои способности... Да, я к ним привыкла, без них я чувствую себя такой уязвимой и беспомощной. Но ведь живёт же большинство людей без них. А здесь, на Основе, вообще не знают о магии. И ничего - как-то обходятся без неё.
- Кстати, это ты выбрала Основу или несториане?
- Предложил патриарх, а я согласилась. Его соображения очевидны: он хочет, чтобы будущий мессия рос и воспитывался на самой главной Грани мира. Ну а для меня главное безопасность малыша.
- По-твоему, здесь безопасно?
- Ясное дело! Здесь безопаснее, чем на любой другой населённой Грани. Это единственное место в мире, где инквизиторы не действуют открыто, а доступ для нечисти крайне затруднён. К тому же нигде больше нет такой высокой плотности населения, как на Земле. Здесь можно затеряться в любом мало-мальски крупном городе, и даже твои соседи не станут особо любопытствовать, кто ты и откуда. И уж тем более не настрочат кляузу ближайшему посту Инквизиции: так, мол, и так, дорогие защитники, у нас тут поселились подозрительные чужестранцы, придите разберитесь - может, они слуги дьявола. Конечно, самым безопасным местом была бы необитаемая Грань вроде этой; но Марио, как и любой нормальный ребёнок, должен жить в человеческом обществе, а не в маленькой компании отшельников.
- А как насчёт тебя? Ведь ты, судя по твоим словам, живёшь настоящей отшельницей. Если ты не выходишь за пределы своей усадьбы, то можно считать, что она находится здесь - на этой необитаемой Грани. Со сколькими людьми ты общаешься?
- Меня и Марио охраняют пять человек - вот с ними я и общаюсь. Но, во-первых, я уже взрослая, и мне не грозит превратиться в дикарку. Во-вторых, это временно: через годик-полтора, когда страсти вокруг моего исчезновения улягутся, мы переселимся в другое место, и там я смогу спокойно появляться на людях. В принципе, я и сейчас могу это делать - ведь Основа большая, а инквизиторов и чёрных магов на ней мало. Однако я предпочитаю не рисковать.
Девушки дошли до дома, поднялись на крыльцо и прошли внутрь. Миновав крохотные сени, они очутились в комнате, где сидела с книгой в руках молодая черноволосая женщина лет двадцати пяти с немного раскосыми глазами и восточными чертами лица.
- Познакомься, Кристи, это Фатима, моя вторая дуэнья, - представила её Сандра. - Они с Эльвирой на пару опекают меня.
Фатима оказалась не такой холодной и чопорной, как её старшая коллега. В отличие от Эльвиры, она не ограничилась кивком и коротким приветствием, а сердечно обняла Кристину и с тёплой улыбкой произнесла:
- Добро пожаловать к нам. Госпоже очень недоставало вашего присутствия. Надеюсь, теперь она будет меньше тосковать.
- А я надеюсь, что вы станете добрыми подругами, - сказала Сандра. - К сожалению, со мной Фатима дружить не хочет, она мне служит. Как Эльвира, как отец Эдвин, как все остальные... С Марио всё в порядке?
- Разумеется, госпожа. С ним сейчас Лючия. Если бы малыш проснулся, она бы мне сообщила.
- Лючия - крёстная моего малыша и по совместительству няня, - пояснила Кристине Сандра. - Она и её муж Пьетро - официальные хозяева нашей усадьбы. А ещё с нами живёт Рахим, отец Фатимы, он у нас самый главный. Пойдём, я тебя с ними познакомлю. - Она повернулась к Фатиме: - Пожалуйста, открой для нас Завесу.
Молодая женщина молча прошла в угол комнаты и, подняв на уровень лица руки ладонями вперёд, начала творить чары. Спустя несколько секунд в воздухе заплясали красные, синие и жёлтые искорки. Кристина наклонилась к уху Сандры и прошептала:
- А она очень сильная колдунья. Посильнее многих инквизиторов.
- Ты ещё не видела Рахима, - так же шёпотом ответила Сандра. - Говорят, что по силе и мастерству он ничем не уступает нашим магистрам - если, конечно, не считать дядюшку Ференца. Святейший Иларий приставил ко мне самых опытных колдунов из своего окружения.
Открыв Завесу, Фатима сделала приглашающий жест:
- Прошу, госпожа.
Сандра и Кристина прошли сквозь рой искр и попали в просторный, роскошно обставленный холл, где их уже ждала Эльвира.
- Вещи барышни Кристины уже разобраны, госпожа, - доложила она Сандре. - Пьетро и Рахим сейчас помогают устраиваться Эдвину, а мальчик ещё спит. За ним присматривает Лючия.
- Хорошо, - кивнула Сандра. - Сейчас пойдём познакомим Кристи с нашими мужчинами, а потом... Хотя нет. Ты давно заглядывала к спящей красавице?
- Только что.
- И как она?
- Всё по-прежнему.
- О ком вы? - поинтересовалась Кристина.
- Сейчас покажу.
Сандра взяла её за руку, провела по лестнице на второй этаж, а оттуда - в небольшую комнату, убранную довольно скромно, но аккуратно и не без претензий на изящество. Вся её меблировка состояла из стола, шкафа для одежды, двух стульев, мягкого кресла и широкой кровати, на которой кто-то лежал, укрытый по грудь одеялом. Кто именно - Кристина рассмотреть не могла, так как в комнате горел лишь слабенький ночник.
- Это одна из трёх гостевых спален в доме, - сказала Сандра, не понижая голоса. - А поскольку мы живём отшельниками и гостей не принимаем, то все они до недавних пор пустовали. Но полторы недели назад у нас объявилась гостья, которую мы не звали и от которой никак не можем избавиться.
Краем уха слушая её объяснения, Кристина приблизилась к кровати и наконец сумела разглядеть прелестное личико девочки, почти уже девушки, лет тринадцати или четырнадцати. Она лежала в постели неподвижно и, казалось, бездыханно. Однако, прибегнув к своим колдовским способностям, Кристина убедилась, что девочка всё-таки дышит - но крайне медленно и слабо.
- Ходить на цыпочках вовсе не обязательно, - заметила Сандра. - Если ты разбудишь её, мы только обрадуемся.
С этими словами она хлопнула в ладоши, и спальню залил яркий электрический свет. Кристина увидела, что девочка даже ещё краше, чем ей показалось вначале. Её шелковистые тёмно-каштановые волосы обрамляли продолговатое бледное лицо с безупречно правильными, словно выточенными чертами, а накрытое тонкой простынёй тело, несмотря на свойственную такому юному возрасту щуплость, поражало идеальностью своих пропорций. Это была совершенная, не зависящая от веяний моды красота, которая во все века и эпохи подвигала мужчин разных наций и рас на величайшие в истории сумасбродства. Именно такая красота заставила неугомонного Париса разрушить стены Трои, а стареющего Генриха IV - втянуть своё королевство в войну...
- Кто это? - почему-то шёпотом спросила Кристина, зачарованно глядя на девочку.
- Не знаю, - ответила Сандра. - И никто из нас не знает. Мы называем её спящей красавицей или просто гостьей. Одиннадцать дней назад Пьетро нашёл её в саду - она лежала под деревом и спала. Вот так и спит до сих пор. Лючия, наш медицинский авторитет, говорит, что это классический случай летаргии. Она пыталась привести её в чувство, но безуспешно. Эта вреднющая девчонка продолжает спать и упорно не хочет просыпаться.
- И что вы об этом думаете?
Сандра неопределённо пожала плечами:
- Мы даже не знаем, что и думать. Никаких документов при ней не было, одета она была в обычный для здешних подростков костюм - джинсовые брюки, рубашку и кроссовки, без каких-либо нашивок с инициалами. Мы регулярно просматриваем выпуски криминальных новостей, читаем в газетах объявления о без вести пропавших - но никого похожего на нашу спящую красавицу там нет.
- Она колдунья, - сказала Кристина, с трудом разглядев ауру девочки, которая в условиях Основы была заметна лишь в непосредственной близости. - Притом колдунья не из слабеньких. Дар у неё не инквизиторский, но и далеко не ведовской.
- Да, знаю. И это ещё больше сбивает нас с толку. Она вполне может быть с Основы и не знать о своём колдовском даре, но с таким же успехом она могла явиться с Граней - и тогда наши дела плохи.
Кристина внимательнее присмотрелась к девочке. Её способности пребывали в скрытом, латентном состоянии, но это ещё ничего не значило. Они могли просто спать, как спала и сама их обладательница.
- А разве не опасно держать её здесь, так близко от тебя и твоего малыша?
- Конечно, опасно. Но что ещё нам оставалось? Не могли же мы убить её и выбросить в море. Ты только посмотри, какой она ангелочек. - Сандра наклонилась и убрала упавшую на глаза девочке прядку тёмных волос. - Пьетро и Рахим проверили её на предмет одержимости - с ней всё в порядке. А чтобы она была полноценной ведьмой... нет, для этого она слишком молоденькая. К тому же девственница - а обряд Чёрного Причастия, как известно, сопровождается утратой невинности. Поначалу у нас была мысль переправить её куда-нибудь в другой конец Земли и там оставить возле какого-то медицинского центра, где о ней позаботились бы. Но потом мы отказались от этой идеи: проснувшись, девочка вполне могла вспомнить, что упала в обморок в нашей усадьбе, а тогда начались бы всякие расследования, дознания, неприятные объяснения с полицией. Нам же это совсем ни к чему.
- Но всё равно её лучше держать в другом месте, подальше от тебя.
- С этим никто не спорит. Но сейчас на всей Основе только пятеро человек посвящены в мою тайну, и все они живут со мной. Мы решили, что разделяться ещё более рискованно, чем оставлять девочку здесь. Примерно через пару недель сюда прибудут ещё семеро посвящённых - после того, как на Истре были обнаружены мои следы и каким-то образом всплыла причастность Несторианской Церкви к моему исчезновению, им пришлось уйти в подполье. Если к тому времени наша гостя проснётся, они ею займутся. А пока нам приходится держать её при себе и следить, чтобы она, очнувшись, не убежала.
Сандра поправила на девочке покрывало и нежно погладила её по голове. Словно в ответ на это прикосновение девочка шевельнулась, ресницы её дрогнули, губы слегка разжались, она судорожно вдохнула воздух, как пловец после глубокого нырка, и закашлялась.
- Она приходит в себя! - напряжённо прошептала Сандра. - Кристи, быстро зови Фатиму и Эльвиру!
Кристина метнулась к двери, выглянула в коридор и жестом позвала обеих женщин, которые стояли у лестницы и тихо между собой разговаривали. Когда она вернулась к кровати, девочка уже размеренно дышала, а на её прежде бледных щеках появился слабый румянец. Похоже, её летаргия перешла в нормальный сон.
Через несколько секунд в спальню вбежали взволнованные Эльвира и Фатима. Не оборачиваясь к ним, Сандра произнесла:
- Спящая красавица просыпается. Сообщите Пьетро и Рахиму. А Лючия пусть берёт Марио и немедленно уходит в наш домик на Гранях. Так, для подстраховки.
- Вы тоже должны уйти, госпожа, - сказала Эльвира, взяв её за руку. - Сейчас я открою Завесу.
- И не подумаю, - упрямо покачала головой Сандра. - Пока явной опасности нет. А мне не терпится узнать, кто наша гостя и с чем она к нам пожаловала. Даже если окажется, что она враг, вы без труда с ней справитесь.
- Тогда хоть отойдите в сторонку. - Женщина бесцеремонно оттеснила Сандру от кровати и прикрыла её собой.
Вскоре в комнате появился Рахим - высокий смуглый мужчина лет пятидесяти. Он сообщил, что Лючия с ребёнком уже покинули Основу в сопровождении Пьетро и отца Эдвина, коротко отчитал Сандру за то, что она не захотела уходить, и приказал Фатиме на всякий случай держать в готовности открытую Завесу.
Между тем девочка наконец пришла в себя. Она заворочалась в постели, тихо всхлипнула и слегка приподняла веки, щурясь от яркого света. Кристина заметила, что Рахим приготовил для удара мощные разрушительные чары, способные в один миг обратить всю кровать вместе с девочкой в пыль. Эльвира держала перед собой силовой щит, полностью прикрывая им Сандру, а Фатима стояла возле только что открытой Завесы, готовая в любой момент схватить свою подопечную за шиворот и, если понадобится, насильно утащить её с Основы.
Но девочка пока не проявляла ни малейших признаков враждебный намерений. Скорее наоборот - затуманенный взгляд её серых глаз лучился страхом и мольбой. Она подняла дрожащие руки, прикрыв в бессильном жесте лицо и что-то жалобно произнесла на незнакомом Кристине языке.
- Ну-ка, ну-ка! - Сандра решительно отстранила Эльвиру, подступила к кровати и обратилась к девочке на том же (так, по крайней мере, показалось Кристине) языке.
Девочка убрала от лица руки и ответила уже не таким испуганным тоном. Очевидно, тот факт, что с ней разговаривают, вселил в неё некоторую надежду. Сандра сосредоточенно нахмурилась, вслушиваясь в речь собеседницы, затем сказала по-гречески:
- Это язык славянской группы. Я плохо понимаю, что она говорит, но, по-моему, она считает нас слугами дьявола.
- Спросите, кто она такая, - посоветовал Рахим.
Сандра медленно, с расстановкой, проговорила несколько слов. Девочка озадаченно моргнула и переспросила. Сандра повторила ещё медленнее. На красивом лице девочки промелькнула улыбка, и она что-то произнесла - уже совершенно без страха.
Сандра посмотрела на Рахима:
- Если не ошибаюсь, она сказала, что я говорю так же смешно, как её старшая братовка. Я не знаю, что такое «братовка». Возможно, это производная от слова «брат».
Догадавшись, о чём идёт речь, девочка утвердительно кивнула:
- Моя старша братовка. Инна.
Сандра поражённо уставилась на неё.
- Инна?! Она знает Инну!
- Кто тут меня знает? - вдруг раздался в дверях звонкий женский голос.
Кристина резко повернулась, инстинктивно задействовав охранные чары, - и тотчас замерла, приоткрыв от изумления рот. Все остальные поступили точно так же - то есть повернулись, привели в действие защиту и застыли в нерешительности, потрясённо глядя на невесть откуда взявшуюся принцессу Ингу. Она стояла на пороге в помятом и запыленном дорожном костюме, её вьющиеся белокурые волосы были растрёпаны, красивое лицо выражало усталость, а в больших голубых глазах светились огоньки любопытства. На руках у неё сидел кот Леопольд.
- Нечего сказать, здорово вы охраняете Сандру, - произнесла принцесса с насмешкой и упрёком. - А если бы на моём месте был враг?
Девочка с трудом поднялась на локте, выглянула из-за спины Сандры и радостно воскликнула:
- Инна! Леопольдик!
Кот проворно соскочил на пол, в несколько прыжков пересёк комнату и взобрался на кровать. Девочка крепко обняла его, зарылась лицом в мягкой шерсти и что-то ласково заговорила.
- О боже! - прошептала принцесса Инга. - Мне это чудится, или...
- Ничего не чудится, - повернув к ней мордочку, заявил Леопольд. - Ведь это Цветанка. Разве ты не видишь?

Глава 19
СИДДХ. СНОВА В ПРЕИСПОДНЕЙ

Шестирукие мохнатые стражи с кривыми рогами на уродливых головах распахнули тяжёлые створки кованой железом двери. Огромная мантикора влетела в просторный зал, взмыла под сводчатый потолок, затем сложила перепончатые крылья, спикировала вниз и шлёпнулась брюхом на базальтовый пол у подножия трона, на котором восседал рослый смуглолицый мужчина в длинном алом одеянии.
- О, великий Хозяин Преисподней! - прокаркала мантикора. - Я припадаю к твоим стопам.
Велиал смерил её долгим, пронзительным взглядом.
- Ну, Виши, - холодно произнёс он, - поздравляю тебя с блестящим провалом миссии.
Виштванатан Сиддх, воплощённый в свирепое чудище - мантикору, покорно склонил свою шипастую голову:
- Я виноват, повелитель. Я заслуживаю самой суровой кары. Я...
- Это мне решать, чего ты заслуживаешь, - перебил его Велиал. - А твоё дело - смиренно принять любой мой приговор. Тебя ждёт наказание за твою глупость и самонадеянность, из-за которых ты потерпел неудачу всего за шаг до успеха. Установив местонахождение девчонки, ты должен был немедленно доложить об этом мне и ждать дальнейших распоряжений. Я не отдавал тебе приказа приближаться к ней.
- Прости, всемилостивейший, - покаянно молвил Сиддх. - Я не думал, что там будет засада. Я был очень осторожен и... право, я не понимаю, как это произошло! Я совсем не почувствовал опасности, не было никакой магической атаки, у меня просто закружилась голова, я потерял сознание и очнулся уже в Преддверии Ада... Что со мной случилось, повелитель?
- Я сам хотел бы знать. Как только ты попал в Преддверие, твою память немедленно просканировали, и полученная информация полностью подтверждает твои слова об отсутствии магической атаки. Ты как будто сам по себе впал в летаргическое состояние и в течение одиннадцать дней был полностью изолирован от внешнего мира, пока кто-то не изгнал тебя из тела.
- Так я был без сознания целых одиннадцать дней?
- Да, Виши. Лишь два дня назад из твоих воспоминаний я узнал, где прячется... вернее, пряталась Сандра. Я тотчас послал туда своих слуг, но было поздно - она уже скрылась.
Несколько секунд Сиддх напряжённо обдумывал эти сведения.
- А Чойбалсан? Он тоже был в летаргии? Или его до сих пор не нашли?
- Он объявился уже давно, но проку от него было мало. Его дух полностью безумен, а в памяти не сохранилось ничего полезного для нас, кроме того отрезка пути, когда ты определил, что Сандра находится где-то на Корсике. Все последующие воспоминания были уничтожены, причём так тщательно, что восстановить их не удалось. Боюсь, что здесь приложил руку Вышний мир.
- Вышний мир? - переспросил Сиддх, одновременно испуганный и озадаченный. - Но как? Ведь он не вмешивается в дела земные. Разве что через Великих - а их больше нет...

Предыдущая страница 18 Следующая страница


19 Олег Авраменко

Велиал небрежно махнул рукой:
- Глупости! Вмешивается, ещё как вмешивается, просто делает это незаметно. Сказки о его невмешательстве выгодны нам, поэтому мы не пытаемся их опровергать, даже наоборот - всеми силами поддерживаем. Мысль о том, что человечество оставлено один на один с Нижним миром, деморализует многих людей, внушает им чувство обречённости, делает их более уязвимыми. Если бы ты знал, сколько людишек служит нам на Гранях из-за того, что мы, Хозяева Преисподней, в отличие от тех снобов из Вышних, гарантируем им защиту и покровительство, позволяем с уверенностью смотреть в завтрашний день. А что же до Великих, то это совсем другой коленкор. Вопреки общепринятому мнению, они не были посланцами Вышнего мира и никогда ему не служили. Они имели такое же отношение к нему, как и мы... Гм. Ну, может, немного большее - ведь между ними не было вражды, они как правило сотрудничали. Однако и нам, и нашим визави присутствие Великих мешало: они с трудом вписывались в столь удобную для всех нас биполярную картину мироздания. Поэтому их уход был воспринят в Вышних с не меньшим облегчением, чем у нас.
Сиддх потрясённо молчал, лишь его длинный хвост с ядовитым жалом подрагивал от страха и напряжения. Такая откровенность со стороны повелителя могла быть как очень хорошим, так и очень плохим знаком. Возможно, Велиал не слишком сильно сердился на него за провал миссии, и всё обойдётся чисто символическим наказанием; но также возможно, что он уже приговорил Сиддха к чему-то ужасному, вроде вечного пребывания в Ущелье Забвения, и теперь разговаривает с ним, как с неодушевлённым предметом, просто обсуждая вслух свои собственные мысли.
В любом случае, терять было нечего, и Сиддх, набравшись храбрости, спросил:
- Значит, Вышний мир не имел никакого касательства к похищению Инги?
- Совсем никакого. Последний из Великих действовал в своих собственных интересах - и в интересах того, кто послал его в мир земной.
- Но тогда, повелитель, я тем более не понимаю, с какой стати Вышним защищать Сандру и её детёныша, который был зачат по твоему приказанию и изначально принадлежал тебе.
Сиддху почудилось, что Велиал вздохнул.
- Ты мыслишь очень логично, Виши, и в этом твоя беда. Ты погорел именно потому, что слишком много думал и анализировал, вместо того чтобы просто подчиняться моим приказам. - Он сделал короткую паузу. - Впрочем, я не снимаю с себя своей доли ответственности за твой провал. Мне следовало сразу рассказать тебе правду об этом ребёнке, тогда бы ты не рискнул приближаться к нему и Сандре.
- И кто же он, повелитель?
Велиал отрицательно покачал головой:
- Теперь уже нет смысла посвящать тебя в детали. Этим делом ты больше заниматься не будешь. Скажу лишь, что байку о его предназначении Нижнему миру я придумал для отвода глаз, чтобы скрыть свои истинные замыслы. Я заставил Сандру зачать от Владислава ребёнка с единственной целью - чтобы к нему перешла от отца часть его силы, которая имела... ну, скажем так: весьма специфическую природу. Если бы ты знал, что это за сила, то не вёл бы себя столь неосмотрительно.
По позвоночнику Сиддха, от шеи и до самого хвоста, пробежал неприятный холодок. Он начинал догадываться, о какой силе говорил Велиал. В определённом смысле эта сила была пострашнее Вселенского Духа, которым обладали Великие.
- Я в отчаянии, повелитель. Я совершил непростительную ошибку, и меня не оправдывает то, что я не знал всех обстоятельств дела. Я должен был неукоснительно следовать всем твоим указаниям. - Сиддх помолчал, ожидая реакции Велиала, но таковой не последовало, и он осторожно произнёс: - Ты, наверное, пошлёшь на Грани другого слугу, чтобы он продолжил поиски Сандры?
По плотно сжатым губам Велиала скользнуло бледное подобие улыбки.
- А ты что, предлагаешь свою кандидатуру? Хочешь искупить прежние ошибки? Нет, Виши, не выйдет. Ты провалил задание, пусть теперь попробует кто-нибудь другой. К тому же я сомневаюсь, что мы сможем найти Сандру по отпечатку перстня - она наверняка от него избавилась. Или избавится в самое ближайшее время.
- Ты так думаешь, повелитель?
- Я почти уверен в этом. Свен Ларссон сейчас находится в руках принцессы Инги, а он знает об отпечатке и, безусловно, расскажет о нём на допросе - если уже не рассказал. Ну, а Инга найдёт способ предупредить Сандру.
От растерянности Сиддх забил крыльями по полу.
- Инга захватила Ларссона? Но как же так? Ведь ты говорил, что она отправилась по «колодцу» на Агрис?
- Она меня перехитрила, проклятая! Около трёх дней назад она совершенно неожиданно объявилась на Контр-Агрисе, причём в крайне неудачный момент - как раз когда ведьма Руслана приступила к воплощению одного моего слуги в тело младшей сестры Владислава, Цветанки. Инга спасла девчонку, убила Руслану и вместе со своими спутниками переправилась на Основу, где застала врасплох и пленила Свена Ларссона. Затем, пока он находился без сознания, произвела над ним экзорцизм - Локи, как его непосредственный властелин, это почувствовал, - после чего подожгла дом Смотрителя и ушла, прихватив с собой пленника. Когда посланные мною слуги прибыли на место происшествия, они застали там лишь дымящее пепелище.
«Интересно, - размышлял Сиддх, слушая Велиала, - зачем он мне это рассказывает? Либо это имеет отношение к моему следующему заданию, либо он просто решил выговориться передо мной, прежде чем отправить меня туда, где я никому не смогу рассказать о нашей беседе...»
- Вот такие дела, Виши, - между тем продолжал повелитель. - Скверные дела, должен признать. Я считал своим крупным тактическим успехом, что сумел разлучить Ингу с мужем, а в результате получилось наоборот - выпав из моего поля зрения, она исхитрилась причинить мне массу неприятностей. Тем не менее она допустила несколько ошибок, которыми я намерен воспользоваться... - Велиал пристально посмотрел на Сиддха. - Кстати, ты не задумывался, почему я распорядился воплотить тебя в мантикору?
- Ну, полагаю, это часть наказания, - неуверенно промолвил Сиддх.
- Ошибаешься. Ты будешь наказан позже, а сейчас тебя ждёт новое задание. Через несколько часов на Контр-Агрисе начнётся глобальный Прорыв, и ты возглавишь его ударный фронт.
Сиддх воспрянул духом: если ему поручено такое ответственное дело, вряд ли после этого он будет отправлен в небытие. Глобальные Прорывы, которые организовывал Велиал, всегда возглавляли самые доверенные его слуги.
- Благодарю за высокую честь, о повелитель! Обещаю, что не подведу тебя... - Тут он замялся в нерешительности. - Прости мою дерзость, всемилостивейший, но ведь Контр-Агрис - необитаемая Грань. Против кого же будет направлен Прорыв?
- Против принца Владислава. Вскоре он вместе с отрядом инквизиторов прибудет на Контр-Агрис, чтобы вызволить свою сестру Цветанку. Первоначально я планировал подсунуть ему в облике сестры своего слугу, однако вмешательство Инги спутало все мои карты. Так что я решил не искушать дальше судьбу, а немедленно воспользоваться ситуацией и попробовать уничтожить Владислава. Было бы, конечно, неплохо выждать ещё парочку месяцев, чтобы его связь с Ингой ещё больше ослабла в разлуке, но после всех недавних событий я не хочу рисковать. В любое время Инга может вернуться к нему - и тогда всё пропало, вторично мне не удастся их разлучить... Что ты щёлкаешь хвостом, Виши? Тебе что-то неясно?
- Не гневайся, повелитель, позволь один вопрос. Давеча ты говорил, что принцесса Инга спасла сестру Владислава. Почему же тогда он едет на Контр-Агрис? Разве он не знает, что её там нет?
- В том-то и дело, что не знает. Инга ещё не связывалась ни с ним, ни с руководством Инквизиции - это первая её ошибка. Возможно, она боится выдать своё местонахождение, а может, с девчонкой не всё в порядке, и Инга просто не знает, как сообщить об этом мужу - ведь он, по моим сведениям, очень привязан к младшей из своих сестёр. Так или иначе, мой слуга из окружения Владислава передаёт, что он по-прежнему направляется к логову ведьмы Русланы, полный решимости спасти Цветанку. А вторая ошибка Инги состоит в том, что в спешке она позабыла уничтожить туннель - пожар, как ты сам понимаешь, особого вреда ему не причинил. За последние два дня через него было переправлено на Контр-Агрис свыше сотни моих слуг с Земли. Руслана основательно «расшатала» эту Грань, так что работы у них было немного, они уже закончили последние приготовления к Прорыву и сейчас рассредоточились в окрестном лесу, готовые в нужный момент нанести удар с тыла. Когда отряд Владислава приблизится к избушке, начнётся забава.
- Мм... А ты уверен, повелитель, что твой план сработает? - робко осведомился Сиддх. - Да, я понимаю, что без Инги Владислав не так силён, но ведь ничто не помешает ему покинуть Контр-Агрис при первых же признаках Прорыва. Грань необитаема, и защищать там некого, а рассчитывать на то, что его остановит опасность, которой подвергаются раненные в «колодце», бессмысленно. С ним будут не простые смертные, вроде тех же загорских воинов, а опытные колдуны, закалённые бойцы, чей мощный колдовской дар убережёт их раны от губительного воздействия «колодца».
Велиал согласно кивнул:
- Ты прав, это не остановит Владислава. Зато его остановит другое - надежда спасти сестру. Он не уйдёт, пока не убедится, что в избушке Цветанки нет. Ну а потом станет уже поздно: Прорыв наберёт силу и перекроет доступ в «колодец», а все ближайшие Вуали будут уничтожены. Единственный человек в отряде, который ещё мог бы убедить Владислава вовремя отступить, командор Дай Чжэнь, погибнет в самом начале - об этом позаботится мой агент. Как видишь, я всё предусмотрел.
Сиддх расправил свои крылья и затряс ими в воздухе.
- Ты мудр и прозорлив, мой повелитель! - восторженно закаркал он. - Я счастлив служить тебе, величайший из князей, царь из царей, Властитель Тьмы...
- Хватит! - отмахнулся Велиал. - Сейчас не время петь мне дифирамбы. Отправляйся в Преддверие, там уже формируются Орды Вторжения. Вставай в их главе и жди сигнала. А пока молись Изначальному Хаосу, Виши, страстно молись, чтобы за эти несколько часов Инга не вздумала переговорить с Владиславом...

Глава 20
ИННА. НА ПОРОГЕ ВЕЧНОСТИ

- Вот и всё, - сказала Сандра, держа меня за обе руки. - Мне пора.
Я порывисто обняла её.
- Удачи тебе, дорогая. Береги малыша... Ах, как бы я хотела поехать с тобой!
Она отстранилась от меня и покачала головой:
- Нет, Инна. У каждой из нас свой путь, своя судьба, и вместе нам не сойтись. Возвращайся к Владиславу - ты нужна ему, а он нужен тебе, в нём твоё истинное предназначение. Не бойся, что погубишь его, это всё выдумки Велиала. Настоящая любовь не губит, а спасает, она дарует жизнь и противостоит смерти. Переступи через свой страх, преодолей свою слабость - и возвращайся. Всё равно ты не сможешь без него жить.
- А ты?
Сандра грустно улыбнулась и взяла из рук Кристины маленького Марио Феличе.
- За меня не беспокойся, я как-нибудь проживу. Я уже нашла своё место в жизни.
Она чмокнула меня в щеку, кивнула на прощанье Гуннару и Леопольду и вместе с Кристиной влезла в двуколку с откинутым верхом, где уже сидели Эльвира и Лючия. Правивший экипажем Пьетро стегнул лошадей, двуколка сдвинулась с места и в сопровождении ехавших верхом Рахима, Фатимы и отца Эдвина миновала радужную арку, которая сразу вслед за этим погасла.
Уже при подъезде к краю «лоскута» Сандра повернулась к нам и послала воздушный поцелуй. А через несколько секунд весь отряд исчез из поля нашего зрения, отправившись в путешествие по Трактовой Равнине...
Я тихо вздохнула и смахнула с ресниц непрошеную слезу. Гуннар ободряюще положил мне руку на плечо, а Леопольд, потёршись о мои ноги, печально промолвил:
- Жаль, что Сандра уехала. Мы только нашли её, а она снова уехала. Я буду скучать за ней.
- Мы все будем скучать, - сказала я, наклонившись и ласково потрепав его короткую шерсть. - Ну, ладно, котик, беги к ребятам. А мы с Гуннаром пойдём не спеша.
Леопольд взмахнул хвостом и понёсся вперёд, к видневшейся вдали пальмовой роще. Мы пошли за ним следом, думая каждый о своём. Лишь на полпути Гуннар сдержанно произнёс:
- А знаешь, Инга, я полностью согласен с Сандрой - она дала тебе дельный совет. Твоя затея с уходом от Владислава с самого начала была глупой и бесперспективной. И ребяческой, к тому же. Взрослые люди так свои проблемы не решают. Нельзя решить проблемы, убегая от них. Как бы быстро ты ни бегала, они всё равно догонят тебя и опять навалятся со всех сторон.
Я быстро взглянула на кузена. На секунду у меня возникло подозрение, что он подслушал мой вчерашний разговор с Сандрой, когда она поведала мне об истинной подоплёке своего бегства, дала прочесть письма святейшего Илария, в бытность его митрополитом Истрийским, и ознакомила с тайным пророчеством константинопольского патриарха Нестория. Но нет - Гуннар ничего об этом не знал, иначе вёл бы себя совсем по-другому. Такая история способна была выбить из колеи даже самого невозмутимого человека, а кузен был весьма впечатлительным и совсем не умел притворяться. Если бы он что-то слышал, то непременно выдал бы себя своим поведением. Скорее всего, он просто почувствовал, что моя решимость скрываться от Владислава дала слабину, и воспользовался этим, чтобы присоединить свой голос к советам Сандры и вкрадчивым нашёптываниям моего внутреннего демона-соблазнителя.
Должна признать, что после беседы с Сандрой аргументов за возвращение у меня прибавилось. Гуннар был совершенно прав, когда говорил четыре дня назад, что я убегаю от Владислава не только из страха за него, но также из страха перед ним . Теперь же я могла успокоиться: если верить пророчеству Нестория, моего мужа миновала горькая чаша мессии или пророка, а мне больше не грозило стать новоявленной Марией-Магдалиной.
Однако это не было единственной причиной моего бегства, имелись и другие, не менее веские, и вот они, к сожалению, оставались в силе. Рассказ Сандры отнюдь не устранил их, а напротив - сделал ещё более серьёзными и непреодолимыми. По большому счёту мне было всё равно, от кого родился Владислав - от земного мужчины или от Духа Святого, - в конце концов, святые отцы утверждают, что все люди дети Божьи. Но я не могла допустить, чтобы моя любовь причинила ему вред, привела его к гибели. Я всеми силами пыталась убедить себя, что Велиал мне солгал, ведь он повелитель обмана и по своему положению обязан лгать, но на каждый мой аргумент всегда находились возражения, самое непробиваемое из которых - что я, как ни крути, всё же дьявольское отродье...
- Я думаю над этим, - наконец сказала я. - Но пока ничего не решила. Пожалуйста, не надо на меня давить. Всё гораздо сложнее, чем тебе кажется.
- Я далёк от мысли, что всё просто и однозначно. Я прекрасно понимаю, что у тебя есть... - Он осёкся. - Хорошо, Инга, я не буду давить. Решай сама. Но моё мнение ты знаешь.
- Да, кузен, знаю.
Мы с Гуннаром подошли к пальмовой рощи, среди которой стоял небольшой домик; здесь мы провели последние два дня, пока отец Эдвин и Эльвира искали для Сандры новое убежище. Человеку, незнакомому с особенностями географии Буферного Пояса, показалось бы верхом неблагоразумия скрываться в непосредственной близости от того места на Основе, где рыскали слуги Нижнего мира. На самом же деле здесь было не опаснее, чем на других Поясных Гранях, - то обстоятельство, что в каждой своей точке Основа соприкасается с бесконечным их числом, надёжно защищало нас от случайного обнаружения.
А что касается целенаправленных поисков по загадочному отпечатку, о котором рассказал на допросе Свен Ларссон, то эту проблему мы решили сразу после эвакуации с Основы. Тут нам здорово помогла установленная на перстне Бодуэна блокировка, позволившая определить, какое именно излучение служило маяком для преследователей Сандры. Как и у любого материального предмета, у перстня была своя собственная аура - но очень слабая, на расстоянии неощутимая, не обладавшая какими-то специфическими особенностями, поэтому принято было говорить, что он не даёт никакого характерного излучения. Среди многих тысяч компонент эманации перстня мы с Рахимом выделили один-единственный, который был заблокирован чарами. Такие же компоненты, но гораздо слабее, мы обнаружили в аурах Сандры и Цветанки и без проблем удалили их. (У Цветанки, как вы, наверное, и сами поняли, это осталось от похитительницы, свыше трёх месяцев прожившей в её теле... то есть, конечно, в теле Беатрисы, теперь принадлежащем сестре Владислава.)
Посему нам оставалось только гадать, как могла похитительница на огромных расстояниях улавливать столь призрачное излучение, которое мы переставали чувствовать уже за два-три шага от перстня. У меня, впрочем, возникла одна догадка, но я не стала делиться ею ни с кем - уж слишком она была жуткая. Одна лишь мысль о том, что тело Беатрисы до недавнего времени занимал дух Женеса де Фарамона, повергала меня в дрожь, и я могла представить, как среагируют на это остальные, для которых имя величайшего чёрного мага современности звучало не менее устрашающе, чем любое из имён Сатаны.
На крыльце дома сидели Цветанка и Беатриса, у их ног лежал, греясь в лучах вечернего солнца, Леопольд. Девочки о чём-то беседовали друг с дружкой, каждая из них говорила на своём родном языке, а кот выступал в качестве толмача-переводчика и справлялся со своей ролью блестяще.
Приблизившись к ним, я спросила:
- А где же Марк?
- За домом, хлопочет над очагом, - ответила Беатриса. - Хочет приготовить на ужин барбекью из поросячьей тушки, которую оставили нам несториане. - Она улыбнулась. - За время нашего путешествия Марк стал отличным поваром.
- Тогда я помогу ему, - сказал Гуннар. - А ты, Инга, оставайся здесь, - добавил он, заметив, что я собираюсь пойти с ним. - Ты сразу начнёшь командовать и испортишь нам всё удовольствие. Готовить барбекью - не женское дело.
С этими словами кузен направился за угол дома, Леопольд последовал за ним, а я, проводив их взглядом, присела на крыльцо между девочками. Цветанка склонила голову к моему плечу.
- Инна, - спросила она. - Когда мы поедем к Володиславу? Я так соскучилась по нему.
- Уже скоро, душенька, - ответила я. - Сегодня заночуем здесь, ты ещё очень слабенькая, а завтра с утра... в общем, завтра посмотрим.
Цветанка крепче прижалась ко мне.
- Я боюсь, Инна. А вдруг ему не понравится, что я... что я так изменилась? Если он не будет любить меня в этом теле?
- Не беспокойся, будет. Обязательно будет.
Лицо девочки озарила робкая улыбка:
- Ты так думаешь?
- Я в этом уверена.
Сестрёнка Владислава постепенно оправлялась от шока и сегодня уже не выглядела такой апатичной и подавленной, как вчера. О позавчерашнем дне и говорить нечего - когда Цветанка обнаружила, что оказалась в чужом теле, с ней случилась настоящая истерика, и я была вынуждена наслать на неё сонные чары, чтобы она не наделала глупостей. К счастью, дети легко ко всему привыкают, и Цветанке понадобилось лишь два дня, чтобы более или менее смириться с происшедшим. Она даже нашла себе утешение в том, что так быстро выросла и стала почти взрослой девушкой - а об этом мечтают все без исключения девочки её возраста. К тому же Цветанка не могла не признать, что ей досталось замечательное тело - не просто красивое, а по-настоящему прекрасное, совершенное настолько, насколько это вообще возможно в нашем несовершенном мире.
И всё же ей было ещё очень далеко до той весёлой и жизнерадостной девочки, которую я знала на Истре. Похищение, плен, жуткий ритуал в подземном капище ведьмы и, наконец, потеря собственного тела - всё это сильно травмировало неустойчивую детскую психику Цветанки, и я подозревала, что без помощи квалифицированного специалиста ей не обойтись.
Мы ещё немного посидели молча, затем Цветанка поднялась с крыльца и сказала:
- Пойду посмотрю, как жарят поросёночка. И поиграю с котиками. Хорошо?
- Конечно, милая. Ступай.
Когда Цветанка скрылась за домом, Беатриса задумчиво произнесла:
- Бедняжка! Сейчас ей очень трудно. Я хочу ей помочь, но не знаю как. Мне и самой нелегко... - Она неожиданно всхлипнула. - Ну почему так получилось, госпожа? Почему я не вернулась в своё тело, а Цветанка - в своё?
Я мягко взяла её за руку.
- Кто знает, дорогая. Так уж вышло. Наверное, ты слишком быстро освоилась в теле Цветанки, стала воспринимать его как своё собственное, и та сила, которая ответственна за ваше переселение, попросту перепутала вас. Возможно, она сочла тебя хозяйкой тела, а крепко спавшую в глубинах твоего разума Цветанку - гостьей.
- Так вы полагаете, что в ведьминой избушке Цветанка не покидала своего тела? По-вашему, она просто спала - но спала очень крепко, и нам с Марком не удалось разбудить её?
- Похоже, что так. Ведь помнишь: Леопольд видел в тебе Цветанку до того самого момента, когда в саду у тебя закружилась голова.
Беатриса вздохнула:
- Жаль, что мы не подождали немного. Вы бы наверняка сумели её разбудить.
Я с сомнением покачала головой:
- Не стала бы утверждать это с такой уверенностью. Может, Цветанка спала так крепко, что никаким воздействием извне её нельзя было разбудить. Может, именно затем ты вселилась в её тело - чтобы разбудить её изнутри . - Я помолчала в нерешительности, прикидывая в уме, стоит ли говорить об этом Беатрисе, но потом решила сказать. Она уже взрослая девочка, даром что живёт в девятилетнем теле, и ей следует знать о моих догадках. - Прошлой ночью я долго не могла заснуть, всё думала об этих переселениях. И вот у меня возникла гипотеза... Ты же знаешь, что такое гипотеза?
- Да, госпожа. Это научное предположение, выдвигаемое для объяснения взаимосвязи явлений.
- Совершенно верно. Правда, моё предположение трудно назвать строго научным, для этого у меня слишком мало фактического материала... но ладно. Так вот, я думаю, что путаница с вашими телами произошла из-за того, что сила, воздействовавшая на вас, исходила от совсем маленького ребёночка, грудного младенца, который действовал скорее по инстинкту, чем осознанно, а потому допустил ошибку, приняв тебя за хозяйку Цветанкиного тела.
Беатриса подняла голову и внимательно посмотрела мне в глаза:
- Вы говорите о малыше Марио?
- Да.
- Но я не заметила в нём никакой особой силы. У него обычный колдовской дар, какой бывает у детей инквизиторов. Или я чего-то не рассмотрела?
- Нет, Беатриса, ты всё хорошо рассмотрела. Но помимо обычного колдовского дара, у Марио есть ещё один, немагический, увидеть который невозможно, о нём можно лишь догадываться. Этот дар очень беспокоит тёмные силы, и они во что бы то ни стало стремятся уничтожить сынишку Сандры. Как раз затем и была послана похитительница твоего тела. Когда она приблизилась к дому, Марио почувствовал угрозу и инстинктивно защитился, наслав на неё глубокий летаргический сон.
- А почему не убил?
- Трудно сказать. Может, по самой своей природе он не способен на убийство. А может, своим младенческим разумом он понял, что тело злоумышленницы на самом деле принадлежит не ей, а другой девочке - хорошей и несчастной, которая очень хочет жить. И когда появилась ты, Марио решил исправить содеянное злыми людьми, но ошибся. Просто ошибся - ведь он ещё ребёнок, а ошибки допускают даже взрослые и мудрые люди.
Беатриса долго думала над моими словами.
- Если у Марио такая сила, - наконец заговорила она, - то кто же он?
- Не знаю, - ответила я. - И вряд ли кто-нибудь из людей это знает.
Я не покривила душой - я действительно не знала, я сомневалась. Несториане тоже не знали - они просто верили. Знание предполагает наличие неопровержимых доказательств - а таковых ни у кого не было.
- Значит, когда он подрастёт и станет контролировать свою силу, мы с Цветанкой сможем вернуться в наши тела?
Я придвинулась к ней вплотную и обняла её за плечи.
- Не стоит на это надеяться, Беатриса. Я думаю... нет, я уверена, что он откажется.
- Почему?
- Потому что это будет насилием над вашей сущностью. Тело не просто оболочка, в которой живёт человек, оно оказывает большое влияние на формирование и развитие личности, во многом определяет характер, склонности, вкусы. К тому времени, когда Марио повзрослеет, вы уже вживётесь в свои новые тела, срастётесь с ними, они станут для вас родными, и расставаться с ними будет так же мучительно больно, как и с прежними. - Я погладила её по щеке. - Да, милочка, я понимаю тебя. Раньше ты была блестящей красавицей, ты привыкла к всеобщему восхищению, привыкла, что на тебя все оглядываются, и тебе будет очень трудно смириться со своей новой внешностью - симпатичной, но довольно заурядной, ничем не примечательной. И всё же поверь мне: подлинная красота больше зависит от души, чем от тела. Ты и сейчас прекрасна, просто теперь твоя красота не бросается в глаза, как прежде, и нужно хорошенько вглядеться, чтобы её увидеть...
Вдруг со стороны послышалось растерянное восклицание Цветанки: «Ты куда, котик? Вернись!» Я повернула голову и увидела, как из-за угла дома стрелой вылетел Леопольд.
- Инна, беда! - крикнул он на ходу и резко затормозил у моих ног, едва не перекувыркнувшись через голову. - У Владислава большие проблемы!
У меня замерло сердце.
- Где? Какие?
- Он вляпался в паршивую историю. Я же говорил, что нельзя оставлять его одного, говорил, что он обязательно натворит делов. Но ты...
Преодолев оцепенение, я как ужаленная вскочила на ноги, схватила Леопольда за загривок и затрясла им в воздухе.
- Что случилось, чёрт побери?! Где Владислав?
- Там, где мы недавно были, - ответил кот, в волнении позабыв запротестовать против такого бесцеремонного обращения с ним. - Среди плохого леса, у плохой избушки. Много плохих тварей нападают на него, а он один, совсем один, с ним нет даже База.
Я почувствовала, как подо мной зашаталась земля. Леопольд выскользнул из моих ослабевших рук и упал на траву.
- Откуда ты знаешь, котик? - спросила я, с трудом проглотив подступивший к горлу комок. - Он тебе сообщил?
- Ничего он мне не сообщал. Я просто знаю, и всё. Почувствовал, увидел... Только не вздумай звать его, - добавил Леопольд, догадавшись о моих намерениях. - Владислав сейчас очень занят, а ты отвлечёшь его, и он может погибнуть.
Я в отчаянии закрыла лицо руками и до боли закусила губу, чтобы не завыть от собственного бессилия. Почему-то мне ни на миг не пришло в голову усомниться в словах кота. Он говорил очень серьёзно, был слишком взволнован и напуган, чтобы я могла заподозрить его в розыгрыше. Да и с такими вещами он никогда не шутил.
- О боже! Что делать?!
- Ясно что. Мы должны прийти ему на помощь. Немедленно.
- Но как?..
- А вот так! - Леопольд отбежал от меня на два шага и сам по себе, без моего приказа, превратился в коня. - Садись, поедем!
- Куда? - ошарашенно спросила я.
- К Владиславу, куда же ещё!
- Но... Разве мы успеем?
- Успеем, если ты не будешь телиться. Ну же, садись!
Обалделая и вконец сбитая с толку, я поставила ногу в стремя и вскочила в седло. В мужское седло, должна заметить, - а на мне было лишь короткое летнее платье, позаимствованное у Сандры, лёгкие башмачки, ну и, конечно, бельё. В таком наряде даже неспешная верховая прогулка могла обернуться натёртыми в кровь бёдрами, но меня это не волновало. В тот момент я вообще ни о чём не думала, кроме того, что где-то далеко борется со смертью Владислав - мужчина, без которого моя жизнь теряла всяческий смысл. Я проклинала себя за своё бегство, проклинала свою слабость, страх и эгоизм, обернувшиеся такой катастрофой. Наконец-то я поняла, к чему стремился Велиал, открывая мне тайну происхождения мужа, - он хотел разлучить нас и одолеть порознь. Теперь я поняла это - но слишком, слишком поздно...
- А мы? - послышался голос кузена. Только тогда я заметила, что к нашей компании уже присоединились Гуннар, Марк и Цветанка, привлечённые странным поведением кота. - Что будет с нами?
Леопольд на секунду задумался, потом коротко заржал. Лаура, которая находилась рядом, в тот же миг превратилась в лошадь. Из-за угла дома послышалось ржание, а вслед за тем оттуда показались ещё две лошади - Карина и Гуннарова Белла.
- Садитесь, - распорядился Леопольд. - И поскорее.
- Моё барбекью... - робко произнёс Марк.
- Гори оно синим пламенем, твоё барбекью! - рассердился конь. - Вы, люди, слишком о многом думаете, и в этом ваша беда. Ну всё, я считаю до десяти. Кто не успеет, останется здесь. Раз... два...
На счёте «три» Гуннар уже сидел на своей Белле, на «пять» в седло Лауры вскочила Беатриса, на «семь» к ней при помощи Марка присоединилась Цветанка, а на «девять» уже и сам Марк садился на Карину. Убедившись, что все готовы, Леопольд произнёс:
- Держитесь покрепче... Десять!
Весь окружающий мир в мгновение ока исчез, и я очутилась среди густого сизого тумана. Подо мной был Леопольд, чьи бока я крепко сжимала ногами. Он стремительно нёс меня вперёд, сухой холодный ветер резкими порывами бил мне в лицо, бесцеремонно развевал полы моего платья и с настойчивостью нетерпеливого любовника трепал мои распущенные волосы.
- Где мы, Леопольд? - крикнула я. - Что происходит?
- Точно не знаю, - ответил конь. - Зато знаю, куда мы летим. Не беспокойся, Инна, всё будет в порядке.
Заверения Леопольда меня мало утешили. Однако, за неимением чего-то более определённого, приходилось довольствоваться и этим.
Я быстро оглянулась вокруг в поисках спутников, но никого не увидела. Мы неслись через туман в гордом одиночестве.
- А где остальные? Что ты с ними сделал?
- Они нам здесь не нужны. Я отправил их в безопасное место.
Я хотела спросить, что это за место, но не успела. Наш короткий полёт закончился, сизый туман рассеялся, и я увидела над собой клубящиеся грозовые тучи. Мы парили в небе, на высоте двух или трёх сотен метров, внизу раскинулось бескрайнее море леса, над которым местами вздымались клубы чёрного дыма, а прямо под нами виднелась большая плешь, заполненная копошащимися мерзкими тварями.
В центре плеши, на месте ведьминой избушки, теперь зияла в земле дыра, непроглядная чернота которой раз за разом озарялась зловещим багрянцем. После каждой такой вспышки дыра исторгала из себя новых тварей - ползающих и летающих, и те волнами накатывали на западный край поляны, где наблюдалась наивысшая концентрация нечисти. Они плотной стеной окружали одинокую человеческую фигуру с сияющим мечом в руках; от неё исходили потоки голубого света, которые пока что сдерживали натиск визжащих и беснующихся тварей, но с каждой секундой их кольцо неумолимо сжималось...
- Это Владислав! - вскричала я. - Вперёд, Леопольд!
Впрочем, конь уже и сам устремился вниз, к краю поляны.
В этот момент одна из тварей, пробив защиту Владислава, атаковала его со спины. Он споткнулся и упал. По моему телу пробежала судорога, меня пронзила острая боль, словно это в мою плоть вонзились когти и клыки. Я в отчаянии закричала...
Толпа исчадий ада готова была наброситься на поверженного Владислава, как вдруг сияющий меч, в котором я признала меч Мэтра, вырвался из его ослабевшей руки, рассёк пополам тварь, вцепившуюся ему в спину, и отшвырнул в сторону её запылавшие останки, а затем стал с сумасшедшей скоростью носиться по кругу, не позволяя нечисти подступить ближе. Я не сразу сообразила, что меч действует не сам по себе, а подчиняясь моей воле. Совершенно бессознательно я взяла его под свой контроль, чтобы защитить мужа.

Предыдущая страница 19 Следующая страница


Грани нижнего мира 20

Через несколько секунд, к моей неописуемой радости, Владислав пошевелился. Силы быстро вернулись к нему, он поднялся и тут же перехватил у меня контроль над мечом.
„Инна?!” - пришла ко мне его изумлённая мысль. - „Это ты?”
„Держись, Владик! Я иду к тебе!”
Наши души и разумы слились воедино, вместе мы почувствовали себя в сто, в тысячу, в миллион раз сильнее, чем были по отдельности. С двух сторон мы стали наносить по нечисти сокрушительные удары, пробиваясь навстречу друг другу. Очаг Прорыва продолжал исторгать полчища тварей, но теперь их ряды редели быстрее, чем прибывало пополнение. Излучаемые нами волны голубого света уже почти полностью накрыли поляну, яростный рёв исчадий ада сменился тысячеголосым агонизирующим завыванием, многие из них, что были ближе к периферии Прорыва, бросились наутёк в лес, и вскоре оттуда послышались дикие нечеловеческие вопли.
„Видать, напали на своих,” - прокомментировал Владислав, не переставая разить нечисть мощными и хлёсткими ударами сияющего меча. - „Лес просто кишит чёрными магами. Они устроили засаду, чтобы отрезать нам путь к отступлению.”
„А где твои спутники?” - спросила я. - „Где Баз? Они все погибли?”
„К счастью, не успели. Погибших только двое - Дай Чжэнь и предатель, который убил его, а затем покончил с собой. Всех остальных, вместе с котами, я вовремя отправил в «колодец». Тело Дай Чжэня тоже...”
Владислав умолк и с ещё бо льшим остервенением принялся крушить ряды нечисти; меч Мэтра, словно молния, плясал в его руках. Нас уже разделяло не более полусотни шагов.
Мне наперерез бросилось огромное летающее чудовище, похожее на помесь доисторического птеродактиля со сказочным Змеем Горынычем, но куда более жуткое и уродливое. Его красные глаза горели исступлённой злобой.
- Инга! - пронзительно прокаркало оно. - Ты не должна здесь быть!
- Однако я здесь! - ответила я и выбросила вперёд правую руку.
Из моей ладони вырвался ослепительно-яркий луч и пронзил чудище насквозь. Охваченное ядовито-зелёным пламенем, оно рухнуло вниз, и до меня донеслись его затихающие мысли:
„Откуда ты взялась, Инга? Неужто повелитель опять облажался?..”
Рассеянным ударом я смела со своего пути ещё пару дюжин летающих тварей, и наконец Леопольд мягко приземлился рядом с Владиславом. Я увидела, что камзол на спине мужа, куда вонзила свои когти адская тварь, разорван в клочья, но крови, как ни странно, нигде не было. Также отсутствовали малейшие следы ран на затылке, хотя я точно видела, как туда впились острые клыки твари...
Впрочем, всё это я отметила мимоходом, без раздумий, обстановка не располагала к решению головоломок. Сейчас надлежало действовать - и как можно быстрее. Я тотчас воздвигла вокруг нас силовой барьер, который должен был продержаться по меньшей мере минуту, и обратилась к мужу:
- Садись, Владик. Мы уходим.
- Я не могу, Инна. Ведь Цветанка...
- Её здесь нет, это ловушка.
- Да, знаю. Но я должен убедиться, что...
- Тебе не в чем убеждаться! Цветанка давно в безопасности. Я спасла её ещё три дня назад.
- В самом деле? - недоверчиво спросил он. - Ты не обманываешь меня?
- Честное слово, я не лгу. Скоро ты её увидишь.
- Я подтверждаю, - сказал Леопольд. - Инна ничего не выдумывает. Мы действительно спасли Цветанку... Ну, давай же, садись!
Получив это заверение, Владислав немедленно вложил меч в ножны, вскочил на круп Леопольда и крепко обнял меня за талию. Из моей груди вырвался счастливый вздох. Боже, как я соскучилась по его объятиям!..
- Поехали, котик! Вези нас к Цветанке.
Силовой барьер рухнул под натиском нечисти, но было уже поздно. В следующее мгновение мы покинули эту безрадостную Грань, оказавшуюся во власти адских тварей, и понеслись вперёд сквозь густой сизый туман.
- Что происходит, Инна? - прокричал мне на ухо Владислав. - Где мы?
- Понятия не имею. Это делает Леопольд, но как - он сам не знает. Просто умеет, и всё. Умеет то, что недоступно даже высшим магам.
Отложив дальнейшие расспросы на потом, Владислав убрал в сторону мои волосы и приник к моей шее долгим поцелуем.
„Ах, Инночка! Как же мне не хватало тебя!”
„Я тоже люблю тебя, Владик. Прости меня, дорогой. Прости, что убежала от тебя.”
„Но почему ты это сделала, милая? Чем я тебя обидел? Или... или ты меня разлюбила?”
„Нет, нет, ни за что на свете! Я... просто я дура! Я поверила Велиалу, что моя любовь погубит тебя...”
„Что за глупости?!” - искренне изумился он. - „Как ты могла поверить в такую чушь?”
„К сожалению, это не совсем чушь. Ведь я от рождения обещана Нижнему миру, а ты... ты такой чистый, невинный, безгрешный...”
„Прекрати, Инна! Не идеализируй меня. Ведь я не ангел, я просто человек. Человек, который безумно любит тебя и не может без тебя жить.”
- Мы уже приближаемся, - вмешался в наш мысленный диалог Леопольд. - Держитесь крепче, я сразу пойду на посадку.
Мы вынырнули из холодного тумана в морозный зимний день. Низко висящее над горизонтом солнце заслепило нам глаза, поэтому мы не сразу узнали возникший перед нами громадный замок с четырьмя высокими башнями, соединёнными галереями. А может, причиной тому было не только солнце - ведь в наше прошлое посещение замок был мрачный и негостеприимный, над ним словно нависала тень древнего проклятия, а сейчас на его стенах и башнях развевались разноцветные флаги, ворота были распахнуты настежь, на подъёмному мосту толпились люди, а из внутреннего двора слышались звуки музыки и пения.
- Это же Шато-Бокер! - произнесла я, ёжась от холода. - Так ты сюда отправил Гуннара с ребятами?
- Ага, - ответил Леопольд. - Разве я неправильно сделал? Вы же уничтожили здесь всё плохое, и я подумал, что это - хорошее место. К тому же ты, Инна, давно хотела проведать отца.
- Ты просто молодчина, котик! - сказала я, внезапно почувствовав стеснение в груди. - Ты всё правильно сделал.
Люди на мосту наконец заметили нас и расступились, пропустив вперёд высокого рыжеволосого мужчину лет сорока в роскошной меховой мантии поверх красного камзола с золотым позументом - Гарена де Бреси, герцога Бокерского, моего отца по крови... Несмотря на свой властный вид и гордую осанку, он приближался к нам как-то робко, неуверенно, словно чего-то боялся, а взгляд его больших зелёных глаз выражал пугливую надежду вкупе с затаённым страхом.
Чуть позади герцога шёл Гуннар в наспех наброшенном плаще, явно с чужого плеча. Марк, Беатриса и Цветанка скромно стояли среди толпы, кутаясь в длинные шубы, очевидно, одолженные у сердобольных взрослых.
Заметив ребят, Владислав спрыгнул с коня и бегом бросился к ним, напрочь позабыв о правилах этикета, предписывающих сначала здороваться с хозяином, а лишь затем с гостями. Я поняла, что сейчас он обнимет не ту девочку, которую нужно, но решила не останавливать его - всё равно в двух словах ничего не объяснишь.
Вместо этого я осторожно, стараясь не показывать всему народу, что там у меня под коротким платьем, спешилась и подошла к герцогу, непроизвольно подрагивая - как от холода, так и от волнения. Он торопливо снял с себя мантию, набросил её мне на плечи и тихо сказал:
- Ну, здравствуй, Инга.
- Здравствуй... - я запнулась, но всё же сделала над собой усилие и докончила: - ...отец.
В глазах герцога застыли мука и разочарование. Его боль обманутой надежды эхом отдалась во мне, и я в порыве раскаяния за свою чёрствость и холодность, без всякого притворства, совершенно искренне и от всей души, прижалась к его груди. Он несколько секунд простоял как парализованный, боясь поверить в происходящее, затем обнял меня за плечи и уткнулся лицом в мои волосы.
- Господи, доченька! Как долго я ждал этой минуты...
А Владислав стоял на коленях перед Беатрисой, которую он считал Цветанкой, сжимал в своих руках её маленькие ладошки и не мог понять, почему она плачет. Также он не понимал, почему плачет другая девочка, постарше...
Уже на следующий день, ранним утром, на Агрис прибыл внушительный отряд инквизиторов во главе с самим Ференцем Кароем. Как оказалось, регент с самого начала был уверен, что я направляюсь к отцу, и решил лично встретиться со мной, чтобы обсудить причины моего бегства и, само собой, уговорить меня вернуться обратно. Он был здорово удивлён, когда узнал, что вместе со мной в Шато-Бокер находится Владислав, тут же заявился к нам в спальню, где мы отсыпались после долгого и трудного дня, и бесцеремонно поднял нас с постели, желая поскорее разобраться во всём происшедшем.
Я вовсе не оговорилась, когда сказала, что регент ехал на Агрис, чтобы обсудить причины моего бегства, а не выяснить их. Ни в каком выяснении он не нуждался. Из нескольких осторожных фраз, обронённых им при нашей встрече, я поняла, что он прекрасно осведомлён об обстоятельствах рождения Владислава, - несомненно, его люди хорошо поработали на Бетике и сумели раскрыть тщательно охраняемый секрет Несторианской Церкви. Со свойственной ему проницательностью Ференц Карой сразу догадался, что я не всё рассказала мужу, поэтому ограничился лишь тонким намёком, давая мне знать, что в курсе дела.
Приняв намёк к сведению, я специально для него повторила отредактированный вариант своей истории, из которой был изъят ночной разговор с княгиней Марьяной, а также малейшие упоминания о непорочных зачатьях, мессиях и пророках. Пробелы в моём рассказе регент восполнял уже сам, основываясь на имевшейся у него информации. Когда я дошла до встречи с Сандрой, то по выражению его лица догадалась, что ему известно и о пророчестве патриарха Нестория. Мне трудно было судить, насколько серьёзно он к этому отнёсся; но, думаю, примерно так же, как и я - с глубоким скептицизмом и, одновременно, с опасением, что это может оказаться правдой.
А больше всего регента поразила завершающая часть моего повествования - о том, как за несколько секунд Леопольд перенёс меня сквозь загадочный сизый туман к Владиславу, а потом доставил нас на Агрис. Когда я закончила, он в полной растерянности произнёс:
- Невероятно! Потрясающе! Я многое повидал на своём долгом веку и думал, что меня уже ничем не удивишь, однако от ваших приключений у меня просто ум за разум заходит. Переселения душ, следы, оставленные телами, изолирующий перстень в качестве маяка, сверхчувствительность Леопольда... Но самое поразительное, самое сногсшибательное, самое убийственное - это, конечно, легендарный Перекрёсток миров!
- Что-что? - не поняли мы.
Ференц Карой ответил не сразу, а сначала подошёл к двери, приоткрыл её и выглянул в прихожую.
- Иштван, - позвал он своего кота. - Разыщи Леопольда и приведи его ко мне. Немедленно.
- Хорошо, иду, - послышался ворчливый голос Иштвана. - Вот уж эти люди! Даже чуток вздремнуть не дают...
Регент закрыл дверь и вернулся в кресло перед кроватью, на которой сидели мы с Владиславом.
- Вы спрашиваете, что такое Перекрёсток миров, - заговорил он. - Это именно то, о чём вы только что мне рассказали, - заполненное сизым туманом пространство, через которое можно практически мгновенно попасть на любую из сущих в мире Граней.
- Так вы и раньше знали об этом? - изумилась я.
- Ну, сказать «знал» было бы преувеличением. Упоминания о Перекрёстке миров встречаются в легендах о драконах - не о нынешних безмозглых птицезмеях, вроде василисков, а о настоящих драконах, давным-давно исчезнувших разумных существах, некогда населявших мир наряду с людьми. Древние сказания гласят, что драконам были нипочём любые расстояния, они преодолевали их за считанные мгновения, пролетая через некое пространство, которое сами именовали Предвечной Пустотой. А впоследствии люди, пересказывая легенды, дали этому феномену другое название, более конкретное и не такое пугающее - Перекрёсток миров.
- Гм... - произнёс Владислав. - А я всегда считал истории о драконах досужими вымыслами.
- Я тоже, - сказала я.
Регент кивнул:
- Признаться, и я до недавнего времени не верил, что когда-то на свете существовали разумные драконы. Лишь несколько лет назад, в одном из наших разговоров Мэтр... - Вдруг он умолк, а в его глазах вспыхнули огоньки. - Так вот оно что! Значит, Мэтр не просто удовлетворял моё праздное любопытство. Он готовил меня к этому - к тому, что произошло с Леопольдом!
- Но почему с Леопольдом? - спросила я. - Какое отношение он имеет к мифическим драконам?
Ференц Карой поднялся с кресла и медленно прошёлся по комнате. Затем повернулся к нам и объяснил:
- Видите ли, молодые люди, одна из теорий о происхождении котов-оборотней гласит, что они появились в результате скрещивания тех самых мифических драконов с обычными дикими кошками - предками нынешней felis domesticus. Однажды Мэтр в разговоре со мной упомянул об этой теории, а когда я сказал ему, что вообще не верю в древнюю драконью цивилизацию, он прямо и недвусмысленно дал мне понять, что она всё-таки существовала, и фактически подтвердил родственную связь котов-оборотней с драконами. А под конец предположил, что, возможно, коты обладают даром проходить через Перекрёсток миров, просто не знают, как это делается. Вот так-то.
Представив себе процесс скрещивания драконов с дикими кошками, я, несмотря на всю серьёзность ситуации, с трудом удержалась от истерического хохота. А Владислав лишь покачал головой:
- Ну и ну!
- Таким образом, - продолжал регент, - Леопольд стал первым котом-оборотнем, в котором возродились необыкновенные способности его далёких предков-драконов. И, смею утверждать, это произошло вовсе не случайно, а в полном соответствии с замыслами Мэтра.
- По-вашему, он предвидел, что мы попадём в такую ситуацию?
- Скорее, предусмотрел. Я думаю, Мэтр знал, что рано или поздно вам понадобится умение Леопольда быстро преодолевать огромные расстояния, поэтому он завёл со мной тот разговор о происхождении котов-оборотней. Вроде как оставил мне на будущее намёк... Но зачем? Что он хотел этим сказать?..
В ту же секунду за дверью послышалось требовательное мяуканье. Ференц Карой щёлкнул пальцами, дверь отворилась, и в комнату вбежал Леопольд. За ним важно шествовал Иштван - большой чёрный кот с белым брюхом и белыми «носочками» на лапах.
- Доброе утро, Инна, Владислав, - поздоровался с нами Леопольд. - Привет, Ференц. Давненько мы не виделись. Как поживаешь?
- Спасибо, хорошо, - с улыбкой ответил регент.
А Иштван подошёл к нам ближе и с отменной вежливостью произнёс:
- Моё почтение, господин принц, госпожа принцесса. Надеюсь, с вами всё в порядке? Вы доставили Ференцу много хлопот.
Я смущённо пожала плечами:
- Так уж получилось, Иштван. Извини.
- Ференц, ты уже слышал, что произошло? - быстро затараторил Леопольд. - Мы нашли Сандру с сынишкой, а Цветанка переселилась в...
- Спать! - приказал ему регент.
Кот умолк на полуслове, повалился боком на ковёр и действительно заснул.
Иштван удивлённо посмотрел на Леопольда, затем перевёл взгляд на своего хозяина и требовательно спросил:
- Что с ним?
- Спит, - коротко ответил Ференц Карой.
- Но он не хотел спать...
- Теперь захотел.
- Ага! Опять твои штучки! - в голосе Иштвана послышалось осуждение. - Вечно тебе неймётся. Леопольд обещал познакомить меня со своими новыми друзьями - Марком, Беатрисой и Цветанкой, а ты...
- Увы, дружок, - развёл руками регент. - Придётся подождать. А пока ступай на кухню и скажи, чтобы тебя накормили.
Вопреки моим ожиданиям, Иштван не стал пререкаться, а послушно вышел из комнаты. Дверь за ним сразу закрылась.
Ференц Карой неторопливо раскурил сигарету, опустился в кресло и устремил взгляд на лежавшего у его ног кота.
- Когда в прошлый раз я обследовал Леопольда, мне показалось, что с ним всё в порядке. А с ним отнюдь не всё в порядке, теперь это ясно, как день... Где же ты спрятал свои следы, хитрый старик? Что ты ещё вложил в этого кота?..
Он поднял голову и посмотрел на нас:
- Инга, Владислав, я хочу проникнуть в подсознание Леопольда. Очень глубоко, до самого дна.
- Но ведь это опасно, - заметила я.
- Да, опасно, - согласился регент. - Но я должен знать, что ещё затеял Мэтр. Это необходимо . Пожалуйста, присматривайте за мной. Если увидите, что я впал в кататонию, немедленно уберите кота подальше и постарайтесь привести меня в чувство. А не получится - зовите из коридора охрану. Договорились?
- Да, - ответили мы.
- Вот и хорошо.
Ференц Карой откинулся на спинку кресла, закрыл глаза и расслабился. Около минуты ничего не происходило, но потом...
Внезапно регент дёрнулся, словно его ударило током, и распахнул глаза.
- Чёрт! - растерянно выругался он. - Это ещё что?..
Леопольд поднялся, сел на задние лапы и смерил нас пронзительным взглядом. От этого взгляда у меня в жилах застыла кровь.
Это не был взгляд кота.
Это был взгляд...
Нет, не человека - Великого!
В этом взгляде чувствовалась бездна тысячелетий, необъятность Бесконечной Вселенной, безмерная мудрость Высшего Разума, ледяная стужа Абсолютного Добра...
«Вот тебе и последний из уходящих!» - мелькнуло в моём мозгу.
- Мэтр!!! - потрясённо воскликнул регент.
Тут на нас обрушилась такая мощная телепатическая волна, что в глазах у меня на секунду потемнело и я едва не лишилась чувств.
„Зачем ты разбудил меня, Ференц?!”
- Мэтр... - даже не проговорил, а пролепетал регент. Сейчас он был похож не на могущественного, уверенного в себе колдуна, а на нашкодившего мальчишку. - Я же не знал...
„Ты должен был догадаться! Я был уверен, что ты догадаешься. Ты всегда был осторожным и осмотрительным, систематичность и взвешенность были твоими отличительными чертами. Я даже подумать не мог, что ты совершишь такую глупость... Хотя нет, я это допускал. Я понимал, что возможное проникновение Леопольда в Предвечную Пустоту встревожит тебя, и однажды специально завёл с тобой разговор о происхождении котов-оборотней. Вижу, ты вспомнил о нём, как я и рассчитывал. Ты догадался, что это было предупреждение. Но почему же ты не додумал свою мысль до конца, почему остановился?.. Ага, ясно! Тебе вскружила голову перспектива возродить и в других котах это умение. Ты уже представлял, как твой Иштван запросто переносит тебя в нужное место, избавив от утомительных путешествий по Равнине, как легионы Инквизиции, подчинив пространство и время, распространяют свою власть на все населённые людьми Грани... Какой же ты ещё мальчишка, Ференц!”
- Простите, Мэтр, - виновато пробормотал регент. - В последнее время на меня свалилось слишком много проблем, я очень устал...
„Ага, ты устал! Да ты просто отупел! Если бы ты мог хоть чуточку соображать, ты бы ещё год назад обо всём догадался. Я оставил тебе достаточно намёков, чтобы ты понял, к чему я стремлюсь. Ты совершенно правильно рассуждал, что для простой передачи Духа я слишком много намудрил, однако из этого ты сделал в корне неверный вывод, что я отказался от своих намерений.”
- А разве вы не отказались?
„Конечно, нет! Разве это не очевидно? Бремя власти полностью высушило твои мозги, Ференц. Ты совсем разучился думать. Тебе нужно всё разжевать и в рот положить. А я возлагал на тебя такие надежды... Сейчас я открыт. Загляни в меня - там ты увидишь всё.”
Последовала короткая пауза. Затем глаза регента округлились от изумления.
- Господи! Мэтр, почему вы не доверились мне раньше?
„Потому что я знал, что на первом этапе ты не удержишься от соблазна ускорить ход событий. Ведь так?”
- Боюсь, вы правы, - неохотно согласился Ференц Карой.
„К тому же я не был уверен в успехе,” - продолжал Мэтр. - „Шанс на удачный исход всего предприятия был ничтожно мал. И я не хотел внушать тебе напрасных надежд, пока мой прогноз не подтвердится.”
- А он подтвердился?
„Неужели ты не видишь? Посмотри на них (последнее его слово сопровождалось «картинкой»: мы с Владиславом держимся за руки, и нас окружает золотой ореол). Они - едины, они - одно целое! Они не откажутся друг от друга, не смогут отказаться. Ещё десяток лет, всего лишь десяток лет - и всё было бы в порядке.”
- Тогда, может, вам стоит вернуться, - робко предложил регент. - И самому продолжить их обучение. Ведь вы сказали: ещё десяток лет...
„И ещё десяток лет влачить жалкое, беспросветное существование в человеческом теле. Несколько лет ежеминутного, ежесекундного Зова Бесконечности, которую мне не суждено будет увидеть. Это выше моих сил, я этого не выдержу. Вижу, ты так и не понял, зачем я забылся в подсознании кота, почему я лично не контролировал весь процесс. Пока моё решение не было окончательным, я ещё держался, утешая себя тем, что в любой момент смогу передумать. Но когда я вплотную подошёл к осуществлению своего замысла, Зов стал непреодолимым - меня буквально вырывало из тела... Нет, твоё предложение неприемлемо. Да и бессмысленно - ведь они уже знают обо мне, а корректировать их память слишком рискованно. Они уже достаточно опытны, чтобы заподозрить неладное и восстановить свои воспоминания... Ты всё испортил, кретин!”
- Мэтр, я... я никогда себе этого не прощу.
„Я знаю, Ференц. Ты глуп, но совестлив. Но я избавлю тебя от необходимости придумывать для себя наказание. Перед уходом я сам тебя накажу.”
- Так вы... вы всё же уходите? Вы покидаете нас?
„Да, я покидаю вас - но не весь. Я ухожу - но не к Отцу моему, в небытие.”
- Мэтр! - испуганно вскрикнул регент. - Вы отважитесь?..
„Я уже отважился. Загляни в меня, я открыт. Там ты увидишь, какую участь я уготовил для тебя.”
Мне было жутко смотреть на кота, который сейчас был воплощением Великого. Поэтому я не отводила взгляда от регента и вдруг увидел, как зрачки его глаз расширились почти на всю радужную оболочку. Там, в его глазах, застыл ужас...
- Мэтр!!!
„Да, Ференц. Именно так. Ты был моим лучшим учеником, но ты оказался неблагодарным учеником. Уходя в небытие, я назначаю тебя их учителем и возлагаю на твои плечи всю ответственность за судьбы человечества. Прощай.”
- Не надо! - пронзительно закричала я, в последний момент сообразив, что нас ожидает. Крик отчаяния Владислава слился с моим. - Нет! Нет!
Однако нашего согласия никто не спрашивал...

Эпилог
ВРЕМЯ ЧЕЛОВЕЧЕСТВА

...Мир замер. Время остановилось. Пространство свернулось в коллапсирующую точку. Границы Вселенной сжались до пределов моего сознания. Вокруг ничего не было, даже не было самого «вокруг». Была только я, а во мне были мрак и пустота...
Из этого мрака, из этой пустоты я услышала тихий, вкрадчивый голос:
- Ну вот, Инга, настал момент истины! Ты помнишь наш разговор в «колодце»? Тогда я предсказывал, что рано или поздно тебе понадобится моя помощь. Я обещал помочь и Владиславу, но, увы, это не в моих силах. Он безнадёжен и неисправим, он с самого начала был обречён. А ты ещё можешь спастись.
- Как? - вырвалось у меня против воли.
- Ты хорошо знаешь как. Доверься мне, доверься моей силе, прими её всей душой, и она защитит тебя от Вселенского Духа.
- А что потом? Я просто променяю одно рабство на другое.
- Не говори так! Взамен рабства ты обретёшь свободу - полную, неограниченную. Ты рождена не для служения, но для власти, и ты получишь её сколько захочешь. Ты будешь властвовать над умами, душами и телами миллионов и миллиардов людей, тебе будут поклоняться как богине, а твоё имя прогремит по всему миру. При этом ты не лишишься своей человечности, Нижний мир не потребует от тебя такой жертвы. Оставайся человеком, оставайся женщиной, живи, мечтай, люби...
- Кого? - спросила я. - Кого я буду любить? Зачем мне вообще любовь, если я потеряю Владислава, если он превратится в холодное, бесчувственное изваяние, не способное ни любить, ни ненавидеть? Зачем мне жизнь, полная бессмысленных мучений и напрасных надежд? Зачем мне способность мечтать, если мои мечты никогда не сбудутся?
- Сейчас ты в отчаянии, Инга. Я прекрасно понимаю тебя. Но прошу, не поддавайся сиюминутному порыву, не позволяй эмоциям влиять на твой выбор. Жизнь твоя только начинается, ты ещё мало повидала на своём коротком веку, чтобы судить о смысле и бессмысленности своего существования. Только дурак считает, что у жизни бывает только один смысл.

Предыдущая страница 20 Следующая страница


21 Олег Авраменко

- Значит, я дура - потому что действительно так считаю. И ты не переубедишь меня, Велиал, только зря время потратишь. Владислав - это смысл, цель и суть всей моей жизни. Я поклялась быть с ним всегда и во всём - в счастье и беде, в горе и радости, в болезни и здравии, - и я сдержу своё слово. Я разделю его участь, какой бы ужасной она ни была, и в последние мгновения нашего человеческого существования мы будем вместе, мы будем едины. Уходи, лукавый, я больше не хочу тебя слушать. Изыди!
- Что ж, Инга, ты выбрала свою судьбу. Прощай.
Мир сдвинулся. Время пошло...
А потом пришёл ужас - глубокий, невыразимый, панический. Он пронзал каждую частичку моего существа, он разрывал моё сознание в клочья, мысли мои разлетались во все стороны, словно напуганные куропатки.
Я не хотела никакой магии - ни чёрной, ни белой, ни серой. Я не хотела становиться Великим, я хотела быть просто человеком, хотела жить по-человечески, хотела радоваться жизни, хотела страдать, хотела любить...
Владик, милый мой, любимый! Не покидай меня, не уходи, не меняйся. Оставайся человеком - таким, какой ты есть, какого я тебя люблю...
Держи! Держи меня, родной. Не позволяй мне меняться, помоги мне остаться человеком, обычной земной женщиной - такой, какая я есть, какую ты меня любишь...
Господи, смилуйся! Ведь это жестоко, это бессердечно! Я не хочу могущества, полученного такой высокой ценой. Я хочу лишь одного - чтобы меня оставили в покое...
И был покой.
И была тишина.
И было забытьё...
...Меня растолкал Владислав. Я раскрыла глаза, приподнялась, опираясь на локти, и огляделась по сторонам. В окружавшем нас полумраке я рассмотрела знакомые очертания спальни наших апартаментов в королевском дворце. Как мы попали сюда с далёкого Агриса, я не знала и в данный момент выяснять не собиралась. Сейчас этот вопрос занимал меня меньше всего - у меня были проблемы и посерьёзнее...
Я лежала на полу возле кровати. Рядом со мной сидел Владислав. За окном была ночь.
Однако ночь была необычная.
Ночь была шумная, словно день.
Многоголосый шум, что доносился снаружи, был исполнен страха, тревоги, растерянности, недоумения...
- Инна, - в отчаянии прошептал Владислав. - Инна, что мы наделали?!
Я непонимающе тряхнула головой и внезапно сообразила, что мы наделали. Ночь была искусственная, созданная нами!
На той долготе Грани Палатины, где стоял королевский дворец, сейчас было два пополудни, но солнце на небосводе отсутствовало. Его не заслоняли ни тучи, ни какие-либо космические тела, оно попросту не светило ...
- Мы захотели покоя и тишины, - шёпотом промолвила я. - А покой и тишина ассоциируется с ночью...
- И солнце исчезло...
- Нет, не исчезло, - уточнила я. - Оно находится там же, где и раньше, но его излучение полностью перешло в невидимый инфракрасный спектр. По нашему хотению...
- Мы - Великие, - обречённо констатировал Владислав.
- Только не это! Господи, только не это!!!
- Это правда, Инна, не обманывай себя. Ты прекрасно понимаешь, что мы стали Великими, - хмуро произнёс он, поднялся на ноги и запахнул свой халат. - Видит бог, я не хотел этого.
- Я тоже не хотела... - горько вздохнула я, чувствуя себя приговорённой к смерти. Даже больше чем к смерти - к потере человечности...
Владислав помог мне встать. Взявшись за руки, мы вышли на террасу.
Мы не смотрели вниз - на взволнованный, растерянных и напуганных людей.
Мы смотрели в чистое звёздное небо.
Зова не было.
Пока что не было...
- Инна, - спросил Владислав, - ты ещё любишь меня?
- Люблю, - ответила я уверенно. - А ты?
- Я тоже люблю тебя, - сказал он и привлёк меня к себе.
Я подняла к нему лицо.
- Поцелуй меня, милый. Может... Может, это в последний раз.
Наш поцелуй был долгим и нежным. Потом мы поцеловались ещё раз, и ещё, и ещё...
Как обычно, меня охватила сладкая, пьянящая истома. В моей груди разлилась приятная теплота. Я уже не чувствовала обречённости, моё отчаяние временно отступило под натиском переполнявшего меня счастья. Я перестала думать о будущем и жила лишь текущим мгновением.
Когда Владислав отстранился от меня, его глаза радостно сияли:
- Мы не Великие, Инна! Мы не Великие - нет!
- Ты хочешь сказать... - с робкой надеждой произнесла я.
- Неужели ты не чувствуешь?! Загляни в себя - мы люди, и людьми останемся! Вселенский Дух не пленник нашего тела, он слился с нашей плотью, стал неотъемлемой частицей нашего существа. Мы - единство плотского и духовного, единство качественно другое, чем остальные люди, но всё же единство! Совсем не так было у Великих - их души существовали отдельно от их тел... Мы люди, милая, люди! Слышишь!
Я заглянула в себя - это действительно было так.
Я уткнулась в плечо мужа и тихо заплакала. Он нежно гладил мои волосы, а по его щекам катились слёзы - слёзы радости и облегчения.
- Я так счастлив, родная... Я словно очнулся от кошмарного сна... - Не в силах сдерживаться далее, он всхлипнул.
Спустя минуту я спросила:
- Владик, ты чувствуешь в себе перемены?
- Да, чувствую?
- Ну и как?
- И прекрасно, и жутко одновременно. Во мне столько нового, непонятного, я чувствую в себе такую невероятную силу, такие безграничные возможности... Я боюсь, Инна. Боюсь что-нибудь натворить. Что-нибудь похлестче того, что мы уже натворили.
- Не бойся. Дядюшка Ференц поможет нам разобраться с нашим могуществом. Ведь Мэтр назначил его нашим учителем.
- А он так испугался этого назначения. Он был просто в ужасе.
- Ещё бы! - сказала я. - Каково ему будет учить людей, чья сила на много порядков происходит его собственную. Людей, которые способны погасить солнце. И это не предел... Хотя, конечно, мы не такие могущественные, не такие всесильные, какими были Великие. К тому же, овладев Духом, мы не получили тех знаний, которыми обладали Великие. Нам придётся всё постигать самим, действовать методом проб и ошибок. Это плата за нашу человечность - впрочем, как на меня, плата незначительная. Мы остались людьми, и это самое главное. И не только для нас - но и для всего человечества.
- Интересно, - произнёс муж. - Мэтр предвидел это?
- Вне всяких сомнений. Вспомни, что он говорил дядюшке. «Они - едины, они - одно целое! Они не откажутся друг от друга, не смогут отказаться». Это о нас - о том, что произошло с нами. Мы с тобой чувствовали себя единым целым, мы не могли отказаться друг от друга, от нашей любви, мы не позволили Вселенскому Духу лишить нас человечности и вопреки всему остались людьми. Думаю, таков был замысел Мэтра... Нет, я не просто думаю. Я полностью уверена в этом.
И тут мы услышали Голос. Вернее, не услышали, а - как бы это сказать? - восприняли, наверное. Пришедший из бескрайних просторов Вселенной Голос изъяснялся не словами и не зрительными образами, а фундаментальными информативными символами, вроде логических нулей и единиц. Тем не менее, мы без труда поняли его.
- Да, вы правы, - подтвердил Голос. - Таков был замысел сына моего, которого вы зовёте Мэтром. Родство ваших душ, скреплённое вашей любовью, оказалось настолько сильным, что сумело преодолеть отчуждённость Вселенского Духа от земной плоти и слить их воедино. Теперь эта частичка меня принадлежит вам и всему вашему миру, который с сего момента перестал быть пассивным заложником моих попыток усовершенствовать Вселенную и самого себя. Множество раз я создавал земной мир, но он неизменно разрушался под натиском Изначального Хаоса, и мне приходилось создавать его снова и снова. Цикл следовал за циклом, а между ними были периоды Тьмы и Небытия. Однако я знал, что рано или поздно порочный круг будет разорван и превращён в бесконечную спираль. Я терпеливо ждал этого дня - и, наконец, он наступил!
- А что будет дальше? - спросили мы.
- Это зависит от вас и от всех остальных людей. Эпоха Великих закончилась, пришло Время Человечества. Отныне вы сами себе хозяева и вольны выбирать свой дальнейший путь самостоятельно. Ваше будущее - в ваших руках. Семя моё уже посеяно на земле, очень скоро оно даст новые всходы, и никакая сила не сможет искоренить Вселенский Дух среди людей.
- Но если мы вдруг умрём...
- Вы умрёте только тогда, когда сами этого захотите, и я с радостью приму вас к себе. После вас останутся ваши потомки, которые продолжат начатое вами дело.
- Значит, у нас будут дети? - не сдержалась я.
- Конечно, будут. Теперь уже будут. Ваша несовместимость, о которой говорил тебе мой сын Велиал, действительно имела место, тут он не солгал. Однако Вселенский Дух устранил её, и с сего момента вы можете иметь столько детей, сколько вам заблагорассудится.
- Велиал тоже твой сын?! - изумились мы.
- А что же вы думали? Вы все мои дети, в том числе и Велиал. Он не тот сын, которым можно гордиться, - но детей не выбирают и от них не отрекаются. К сожалению, я создал далеко не идеальный мир, хотя очень старался. Может, вам удастся улучшить его. Дерзайте!
- А как же ты?
- Вселенная безгранична и необъятна, поэтому нет пределов моему совершенствованию. За прошедшие циклы во мне накопилось немало Хаоса, я избавлюсь от него, создам в других измерениях новый мир земной - и так будет до бесконечности. Если вы думаете, что освободились от меня, то ошибаетесь - это я освободился от вас.
- Так ты покидаешь нас?
- С вами моя частичка, а значит, и весь я. Пока дети не выросли, родители заботятся о них, присматривают за ними. Взрослые дети уже не нуждаются в родительской опеке, но их связь с родителями не обрывается никогда. Просто характер этой связи меняется, стаёт иным.
- Однако же, - заметила я, - ты прислал в наш мир нового мессию.
- Это сделал не я, а Вышний мир, часть сотворённого мной мироздания. Я не поддерживал идею нового Пришествия, но и не стал препятствовать её осуществлению. В результате это сыграло на руку планам сына моего, известного вам под именем Мэтр. Он нашёл для посланца Небес более подходящую роль, чем быть Учителем и Спасителем. Ты знаешь об этом, Инга.
- Да, знаю. Но, если верить некоторым людям, мессия возродился в другом ребёнке...
- И это верно. Тот ребёнок, с которым ты встречалась, ещё должен будет найти своё место в земном мире. Ему придётся нелегко - ведь человечество уже вышло из детского возраста и более не нуждается в наставниках и воспитателях.
- Я не совсем понимаю, о чём вы говорите, - немного растерянно произнёс Владислав. - Но разве не ты, Высший Разум, в ответе за всех мессий и пророков, которые приходили в мир земной? Разве ты не Бог?
- Я предпочитаю называть себя Творцом, Создателем. А что касается нравственной, этической компоненты ваших представлений о Боге, которая вам, людям, представляется более важной, чем созидательная, то она целиком принадлежит человечеству, она порождена самим вашим бытием. Тем же бытием порождены и Нижний с Вышним миры, которые суть продолжение мира земного, его проекция на ваши собственные представления о Добре и Зле. И в этом плане люди в большей мере Бог, нежели я сам.
- Но если Нижний мир порождён самими людьми, - спросил муж, - то нельзя ли совсем уничтожить его?
- Нет, это невозможно. Ведь он, как и Вышний мир, находится в каждом из вас, он прискорбная, но неотъемлемая часть вашего бытия. Вся суть земной жизни заключена в противостоянии Порядка и Хаоса, Добра и Зла, и история человечества - непрерывная борьба этих двух стихий. Так было, есть и так будет во веки веков. Свет существует потому, что есть тьма. Красота потому радует ваш глаз, что существует уродство. Точно так же познать Добро можно лишь в сравнении со Злом, а без дисгармонии Хаоса вам не постичь совершенства Порядка. Вы поняли?
- Да, поняли.
- Теперь исправьте свою оплошность, верните на небосвод солнце, а затем принимайтесь за дела - их у вас много. Порочный круг разомкнулся, но битва будущее человечества продолжается. Счастливо вам, люди, дети Неба и Земли!
Голос утих.
Мы с Владиславом стояли на террасе и смотрели в чистое звёздное небо.
Звёзды ярко сияли на бархатном фоне ночи и манили нас к себе.
Но это не был тот Зов, что постоянно мучил Великих, превращая их земную жизнь в нескончаемую пытку.
Это было обычное человеческое стремление ко всему загадочному и неизведанному.
Мы чувствовали удивительное, волнующее единство со всем миром - земным и небесным.
Мы - люди, дети Неба и Земли.
- Как это прекрасно! - зачарованно произнесла я.
- Да, прекрасно, - согласился Владислав. - Но будет ещё прекрасней, если мы вернём людям солнце.
- А мы сможем?
- Конечно, сможем. Мы должны.
Мы взялись за руки и вместе произнесли:
- Да будет свет!
И был свет.
И был день.
И были люди.
И были мы...

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    СИДДХ. НОВАЯ МИССИЯ     (Страница 1)
  • Глава 2
    МАРК И БЕАТРИСА. ТОРНИНСКИЙ ТРАКТ     (Страница 1)
  • Глава 3
    ИННА. НАСЛЕДНИКИ МЭТРА     (Страница 2)
  • Глава 4
    СИДДХ. ВОССТАВШИЙ ИЗ АДА     (Страница 3)
  • Глава 5
    ИННА. ПРИНЦЕССА ИМПЕРИИ     (Страница 4)
  • Глава 6
    МАРК И БЕАТРИСА. СИЛА ЛЬВА     (Страница 6)
  • Глава 7
    КРИСТИНА. В НАЧАЛЕ ПУТИ     (Страница 8)
  • Глава 8
    СИДДХ. ПОВЕЛИТЕЛЬ НЕДОВОЛЕН     (Страница 8)
  • Глава 9
    ИННА. СНЫ И ЯВЬ     (Страница 8)
  • Глава 10
    ЛАРССОН. ПЕРСТЕНЬ БОДУЭНА     (Страница 10)
  • Глава 11
    МАРК И БЕАТРИСА. ПО СЛЕДАМ ПОХИТИТЕЛЬНИЦЫ     (Страница 11)
  • Глава 12
    РУСЛАНА. ОБРЕЧЁННАЯ НА СМЕРТЬ     (Страница 12)
  • Глава 13
    ИННА. ДОЛГАЯ ДОРОГА НА АГРИС     (Страница 12)
  • Глава 14
    МАРК И БЕАТРИСА. ВЕДЬМИНА ИЗБУШКА     (Страница 13)
  • Глава 15
    ИННА. НЕОЖИДАННАЯ ВСТРЕЧА     (Страница 14)
  • Глава 16
    ЛАРССОН. ДВАЖДЫ ПРЕДАТЕЛЬ     (Страница 15)
  • Глава 17
    МАРК И БЕАТРИСА. В ОДНОМ ШАГЕ ОТ ЦЕЛИ     (Страница 16)
  • Глава 18
    КРИСТИНА. ВОПРОСЫ И ОТВЕТЫ     (Страница 17)
  • Глава 19
    СИДДХ. СНОВА В ПРЕИСПОДНЕЙ     (Страница 18)
  • Глава 20
    ИННА. НА ПОРОГЕ ВЕЧНОСТИ     (Страница 19)
  • Эпилог
    ВРЕМЯ ЧЕЛОВЕЧЕСТВА     (Страница 20)


Олег Авраменко

Грани нижнего мира

Цикл: "Грани" - 2

 Читать книгу

Аннотация

...С уходом Мэтра в мире не осталось Великих. И только близкий Мэтру человек, глава Инквизиции Ференц Карой мог догадаться о предназначении двух, в прошлом, казалось бы, заурядных жителей Основы, а ныне высших магов — Инны и Владислава. И ещё Велиал — Хозяин Преисподней. Повсюду в этом мире расставлены ловушки князя Нижнего мира. Велиал торжествует — ему удалось разлучить героев. Ведь только вдвоём они способны предотвратить наступление Тьмы...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel